I

Основные документы по правам ребенка

1. Конституция Республики Казахстан от 30 августа 1995 г. (Извлечения).

2. Конвенция о правах ребенка (Нью-Йорк, 20 ноября 1989 г.).

3. Закон Республики Казахстан от 4 июля 2001 г. N 221-II О ратификации Факультативного протокола к Конвенции о правах ребенка, касающегося участия детей в вооруженных конфликтах.

4. Факультативный протокол к Конвенции о правах ребенка, касающийся участия детей в вооруженных конфликтах (г. Нью-Йорк, 6 сентября 2000 года).

5. Закон Республики Казахстан от 4 июля 2001 г. N 219-II О ратификации Факультативного протокола к Конвенции о правах ребенка, касающегося торговли детьми, детской проституции и детской порнографии.

6. Факультативный протокол к Конвенции о правах ребенка, касающийся торговли детьми, детской проституции и детской порнографии (г. Нью-Йорк, 6 сентября 2000 г.)

7. Закон Республики Казахстан от 8 августа 2002 года N 345 «О правах ребенка в Республике Казахстан».

8. Первоначальный доклад о мерах, принятых Республикой Казахстан в целях осуществления положений Факультативного протокола к Конвенции о правах ребенка, касающегося торговли детьми, детской проституции и детской порнографии.


1

1. Конституция Республики Казахстан от 30 августа 1995 г.
(Извлечения)

День принятия Конституции - 30 августа 1995 г.

День вступления Конституции в силу - 5 сентября 1995 г.

Мы, народ Казахстана, объединенный общей исторической судьбой, созидая государственность на исконной казахской земле, сознавая себя миролюбивым гражданским обществом, приверженным идеалам свободы, равенства и согласия, желая занять достойное место в мировом сообществе, осознавая свою высокую ответственность перед нынешним и будущими поколениями, исходя из своего суверенного права, принимаем настоящую Конституцию.

Раздел I

Общие положения

Статья 1

1. Республика Казахстан утверждает себя демократическим, светским, правовым и социальным государством, высшими ценностями которого являются человек, его жизнь, права и свободы.

2. Основополагающими принципами деятельности Республики являются: общественное согласие и политическая стабильность, экономическое развитие на благо всего народа, казахстанский патриотизм, решение наиболее важных вопросов государственной жизни демократическими методами, включая голосование на республиканском референдуме или в Парламенте.

Статья 2

1. Республика Казахстан является унитарным государством с президентской формой правления.

2. Суверенитет Республики распространяется на всю ее территорию. Государство обеспечивает целостность, неприкосновенность и неотчуждаемость своей территории.

3. Административно-территориальное устройство Республики, местонахождение и статус ее столицы определяются законом.

4. Наименования Республика Казахстан и Казахстан равнозначны.

Статья 3

1. Единственным источником государственной власти является народ.

2. Народ осуществляет власть непосредственно через республиканский референдум и свободные выборы, а также делегирует осуществление своей власти государственным органам.

3. Никто не может присваивать власть в Республике Казахстан. Присвоение власти преследуется по закону. Право выступать от имени народа и государства принадлежит Президенту, а также Парламенту Республики в пределах его конституционных полномочий. Правительство Республики и иные государственные органы выступают от имени государства в пределах делегированных им полномочий.

4. Государственная власть в Республике едина, осуществляется на основе Конституции и законов в соответствии с принципом ее разделения на законодательную, исполнительную и судебную ветви и взаимодействия между собой с использованием системы сдержек и противовесов.

Статья 4

1. Действующим правом в Республике Казахстан являются нормы Конституции, соответствующих ей законов, иных нормативных правовых актов, международных договорных и иных обязательств Республики, а также нормативных постановлений Конституционного Совета и Верховного Суда Республики.

2. Конституция имеет высшую юридическую силу и прямое действие на всей территории Республики.

3. Международные договоры, ратифицированные Республикой, имеют приоритет перед ее законами и применяются непосредственно, кроме случаев, когда из международного договора следует, что для его применения требуется издание закона.

4. Все законы, международные договоры, участником которых является Республика, публикуются. Официальное опубликование нормативных правовых актов, касающихся прав, свобод и обязанностей граждан, является обязательным условием их применения.

Статья 5

1. В Республике Казахстан признаются идеологическое и политическое многообразие. Не допускается слияние общественных и государственных институтов, создание в государственных органах организаций политических партий.

2. Общественные объединения равны перед законом. Не допускается незаконное вмешательство государства в дела общественных объединений и общественных объединений в дела государства, возложение на общественные объединения функций государственных органов, государственное финансирование общественных объединений.

3. Запрещаются создание и деятельность общественных объединений, цели или действия которых направлены на насильственное изменение конституционного строя, нарушение целостности Республики, подрыв безопасности государства, разжигание социальной, расовой, национальной, религиозной, сословной и родовой розни, а также создание непредусмотренных законодательством военизированных формирований.

4. В Республике не допускается деятельность политических партий и профессиональных союзов других государств, партий на религиозной основе, а также финансирование политических партий и профессиональных союзов иностранными юридическими лицами и гражданами, иностранными государствами и международными организациями.

5. Деятельность иностранных религиозных объединений на территории Республики, а также назначение иностранными религиозными центрами руководителей религиозных объединений в Республике осуществляются по согласованию с соответствующими государственными органами Республики.

Статья 6

1. В Республике Казахстан признаются и равным образом защищаются государственная и частная собственность.

2. Собственность обязывает, пользование ею должно одновременно служить общественному благу. Субъекты и объекты собственности, объем и пределы осуществления собственниками своих прав, гарантии их защиты определяются законом.

3. Земля и ее недра, воды, растительный и животный мир, другие природные ресурсы находятся в государственной собственности. Земля может находиться также в частной собственности на основаниях, условиях и в пределах, установленных законом.

Статья 7

1. В Республике Казахстан государственным является казахский язык.

2. В государственных организациях и органах местного самоуправления наравне с казахским официально употребляется русский язык.

3. Государство заботится о создании условий для изучения и развития языков народа Казахстана.

Статья 8

Республика Казахстан уважает принципы и нормы международного права, проводит политику сотрудничества и добрососедских отношений между государствами, их равенства и невмешательства во внутренние дела друг друга, мирного разрешения международных споров, отказывается от применения первой вооруженной силы.

Статья 9

Республика Казахстан имеет государственные символы - Флаг, Герб и Гимн. Их описание и порядок официального использования устанавливаются конституционным законом.

Раздел II

Человек и гражданин

Статья 10

1. Гражданство Республики Казахстан приобретается и прекращается в соответствии с законом, является единым и равным независимо от оснований его приобретения.

2. Гражданин Республики ни при каких условиях не может быть лишен гражданства, права изменить свое гражданство, а также не может быть изгнан за пределы Казахстана.

3. За гражданином Республики не признается гражданство другого государства.

Статья 11

1. Гражданин Республики Казахстан не может быть выдан иностранному государству, если иное не установлено международными договорами Республики.

2. Республика гарантирует своим гражданам защиту и покровительство за ее пределами.

Статья 12

1. В Республике Казахстан признаются и гарантируются права и свободы человека в соответствии с Конституцией.

2. Права и свободы человека принадлежат каждому от рождения, признаются абсолютными и неотчуждаемыми, определяют содержание и применение законов и иных нормативных правовых актов.

3. Гражданин Республики в силу самого своего гражданства имеет права и несет обязанности.

4. Иностранцы и лица без гражданства пользуются в Республике правами и свободами, а также несут обязанности, установленные для граждан, если иное не предусмотрено Конституцией, законами и международными договорами.

5. Осуществление прав и свобод человека и гражданина не должно нарушать прав и свобод других лиц, посягать на конституционный строй и общественную нравственность.

Статья 13

1. Каждый имеет право на признание его правосубъектности и вправе защищать свои права и свободы всеми не противоречащими закону способами, включая необходимую оборону.

2. Каждый имеет право на судебную защиту своих прав и свобод.

3. Каждый имеет право на получение квалифицированной юридической помощи. В случаях, предусмотренных законом, юридическая помощь оказывается бесплатно.

Статья 14

1. Все равны перед законом и судом.

2. Никто не может подвергаться какой-либо дискриминации по мотивам происхождения, социального, должностного и имущественного положения, пола, расы, национальности, языка, отношения к религии, убеждений, места жительства или по любым иным обстоятельствам.

Статья 15

1. Каждый имеет право на жизнь.

2. Никто не вправе произвольно лишать человека жизни. Смертная казнь устанавливается законом как исключительная мера наказания за особо тяжкие преступления с предоставлением приговоренному права ходатайствовать о помиловании.

Статья 16

1. Каждый имеет право на личную свободу.

2. Арест и содержание под стражей допускаются только в предусмотренных законом случаях и лишь с санкции суда или прокурора, с предоставлением арестованному права судебного обжалования. Без санкции прокурора лицо может быть подвергнуто задержанию на срок не более семидесяти двух часов.

3. Каждый задержанный, арестованный, обвиняемый в совершении преступления имеет право пользоваться помощью адвоката (защитника) с момента, соответственно, задержания, ареста или предъявления обвинения.

Статья 17

1. Достоинство человека неприкосновенно.

2. Никто не должен подвергаться пыткам, насилию, другому жестокому или унижающему человеческое достоинство обращению или наказанию.

Статья 18

1. Каждый имеет право на неприкосновенность частной жизни, личную и семейную тайну, защиту своей чести и достоинства.

2. Каждый имеет право на тайну личных вкладов и сбережений, переписки, телефонных переговоров, почтовых, телеграфных и иных сообщений. Ограничения этого права допускаются только в случаях и в порядке, прямо установленных законом.

3. Государственные органы, общественные объединения, должностные лица и средства массовой информации обязаны обеспечить каждому гражданину возможность ознакомиться с затрагивающими его права и интересы документами, решениями и источниками информации.

Статья 19

1. Каждый вправе определять и указывать или не указывать свою национальную, партийную и религиозную принадлежность.

2. Каждый имеет право на пользование родным языком и культурой, на свободный выбор языка общения, воспитания, обучения и творчества.

Статья 20

1. Свобода слова и творчества гарантируются. Цензура запрещается.

2. Каждый имеет право свободно получать и распространять информацию любым, не запрещенным законом способом. Перечень сведений, составляющих государственные секреты Республики Казахстан, определяется законом.

3. Не допускаются пропаганда или агитация насильственного изменения конституционного строя, нарушения целостности Республики, подрыва безопасности государства, войны, социального, расового, национального, религиозного, сословного и родового превосходства, а также культа жестокости и насилия.

Статья 21

1. Каждому, кто законно находится на территории Республики Казахстан, принадлежит право свободного передвижения по ее территории и свободного выбора местожительства, кроме случаев, оговоренных законом.

2. Каждый имеет право выезжать за пределы Республики. Граждане Республики имеют право беспрепятственного возвращения в Республику.

Статья 22

1. Каждый имеет право на свободу совести.

2. Осуществление права на свободу совести не должно обуславливать или ограничивать общечеловеческие и гражданские права и обязанности перед государством.

Статья 23

1. Граждане Республики Казахстан имеют право на свободу объединений. Деятельность общественных объединений регулируется законом.

2. Военнослужащие, работники органов национальной безопасности, правоохранительных органов и судьи не должны состоять в партиях, профессиональных союзах, выступать в поддержку какой-либо политической партии.

Статья 24

1. Каждый имеет право на свободу труда, свободный выбор рода деятельности и профессии. Принудительный труд допускается только по приговору суда либо в условиях чрезвычайного или военного положения.

2. Каждый имеет право на условия труда, отвечающие требованиям безопасности и гигиены, на вознаграждение за труд без какой-либо дискриминации, а также на социальную защиту от безработицы.

3. Признается право на индивидуальные и коллективные трудовые споры с использованием установленных законом способов их разрешения, включая право на забастовку.

4. Каждый имеет право на отдых. Работающим по трудовому договору гарантируются установленные законом продолжительность рабочего времени, выходные и праздничные дни, оплачиваемый ежегодный отпуск.

Статья 25

1. Жилище неприкосновенно. Не допускается лишение жилища, иначе как по решению суда. Проникновение в жилище, производство его осмотра и обыска допускаются лишь в случаях и в порядке, установленных законом.

2. В Республике Казахстан создаются условия для обеспечения граждан жильем. Указанным в законе категориям граждан, нуждающимся в жилье, оно предоставляется за доступную плату из государственных жилищных фондов в соответствии с установленными законом нормами.

Статья 26

1. Граждане Республики Казахстан могут иметь в частной собственности любое законно приобретенное имущество.

2. Собственность, в том числе право наследования, гарантируется законом.

3. Никто не может быть лишен своего имущества, иначе как по решению суда. Принудительное отчуждение имущества для государственных нужд в исключительных случаях, предусмотренных законом, может быть произведено при условии равноценного его возмещения.

4. Каждый имеет право на свободу предпринимательской деятельности, свободное использование своего имущества для любой законной предпринимательской деятельности. Монополистическая деятельность регулируется и ограничивается законом. Недобросовестная конкуренция запрещается.

Статья 27

1. Брак и семья, материнство, отцовство и детство находятся под защитой государства.

2. Забота о детях и их воспитание являются естественным правом и обязанностью родителей.

3. Совершеннолетние трудоспособные дети обязаны заботиться о нетрудоспособных родителях.

Статья 28

1. Гражданину Республики Казахстан гарантируется минимальный размер заработной платы и пенсии, социальное обеспечение по возрасту, в случае болезни, инвалидности, потери кормильца и по иным законным основаниям.

2. Поощряются добровольное социальное страхование, создание дополнительных форм социального обеспечения и благотворительность.

Статья 29

1. Граждане Республики Казахстан имеют право на охрану здоровья.

2. Граждане Республики вправе получать бесплатно гарантированный объем медицинской помощи, установленный законом.

3. Получение платной медицинской помощи в государственных и частных лечебных учреждениях, а также у лиц, занимающихся частной медицинской практикой, производится на основаниях и в порядке, установленных законом.

Статья 30

1. Гражданам гарантируется бесплатное среднее образование в государственных учебных заведениях. Среднее образование обязательно.

2. Гражданин имеет право на получение на конкурсной основе бесплатного высшего образования в государственном высшем учебном заведении.

3. Получение платного образования в частных учебных заведениях осуществляется на основаниях и в порядке, установленных законом.

4. Государство устанавливает общеобязательные стандарты образования. Деятельность любых учебных заведений должна соответствовать этим стандартам.

Статья 31

1. Государство ставит целью охрану окружающей среды, благоприятной для жизни и здоровья человека.

2. Сокрытие должностными лицами фактов и обстоятельств, угрожающих жизни и здоровью людей, влечет ответственность в соответствии с законом.

Статья 32

Граждане Республики Казахстан вправе мирно и без оружия собираться, проводить собрания, митинги и демонстрации, шествия и пикетирование. Пользование этим правом может ограничиваться законом в интересах государственной безопасности, общественного порядка, охраны здоровья, защиты прав и свобод других лиц.

Статья 33

1. Граждане Республики Казахстан имеют право участвовать в управлении делами государства непосредственно и через своих представителей, обращаться лично, а также направлять индивидуальные и коллективные обращения в государственные органы и органы местного самоуправления.

2. Граждане Республики имеют право избирать и быть избранными в государственные органы и органы местного самоуправления, а также участвовать в республиканском референдуме.

3. Не имеют права избирать и быть избранными, участвовать в республиканском референдуме граждане, признанные судом недееспособными, а также содержащиеся в местах лишения свободы по приговору суда.

4. Граждане Республики имеют равное право на доступ к государственной службе. Требования, предъявляемые к кандидату на должность государственного служащего, обусловливаются только характером должностных обязанностей и устанавливаются законом.

Статья 34

1. Каждый обязан соблюдать Конституцию и законодательство Республики Казахстан, уважать права, свободы, честь и достоинство других лиц.

2. Каждый обязан уважать государственные символы Республики.

Статья 35

Уплата законно установленных налогов, сборов и иных обязательных платежей является долгом и обязанностью каждого.

Статья 36

1. Защита Республики Казахстан является священным долгом и обязанностью каждого ее гражданина.

2. Граждане Республики несут воинскую службу в порядке и видах, установленных законом.

Статья 37

Граждане Республики Казахстан обязаны заботиться о сохранении исторического и культурного наследия, беречь памятники истории и культуры.

Статья 38

Граждане Республики Казахстан обязаны сохранять природу и бережно относиться к природным богатствам.

Статья 39

1. Права и свободы человека и гражданина могут быть ограничены только законами и лишь в той мере, в какой это необходимо в целях защиты конституционного строя, охраны общественного порядка, прав и свобод человека, здоровья и нравственности населения.

2. Признаются неконституционными любые действия, способные нарушить межнациональное согласие.

3. Не допускается ни в какой форме ограничение прав и свобод граждан по политическим мотивам. Ни в каких случаях не подлежат ограничению права и свободы, предусмотренные статьями 10, 11, 13-15 , пунктом 1 статьи 16 , статьей 17, статьей 19, статьей 22, пунктом 2 статьи 26 Конституции.


2

2. Конвенция о правах ребенка (Нью-Йорк, 20 ноября 1989 г.)

Преамбула

Государства - участники настоящей конвенции,

считая, что в соответствии с принципами, провозглашенными в Уставе Организации Объединенных Наций, признание присущего достоинства, равных и неотъемлемых прав всех членов общества является основой обеспечения свободы, справедливости и мира на земле,

принимая во внимание, что народы Объединенных Наций подтвердили в Уставе свою веру в основные права человека, в достоинство и ценность человеческой личности и преисполнены решимости содействовать социальному прогрессу и улучшению условий жизни при большей свободе,

признавая, что Организация Объединенных Наций во Всеобщей декларации прав человека и в Международных пактах о правах человека провозгласила и согласилась с тем, что каждый человек должен обладать всеми указанными в них правами и свободами без какого бы то ни было различия по таким признакам, как раса, цвет кожи, пол, язык, религия, политические или иные убеждения, национальное или социальное происхождение, имущественное положение, рождение или иные обстоятельства,

напоминая, что Организация Объединенных Наций во Всеобщей декларации прав человека провозгласила, что дети имеют право на особую заботу и помощь,

убежденные в том, что семье как основной ячейке общества и естественной среде для роста и благополучия всех ее членов и особенно детей должны быть предоставлены необходимые защита и содействие, с тем чтобы она могла полностью возложить на себя обязанности в рамках общества,

признавая, что ребенку для полного и гармоничного развития его личности необходимо расти в семейном окружении, в атмосфере счастья, любви и понимания,

считая, что ребенок должен быть полностью подготовлен к самостоятельной жизни в обществе и воспитан в духе идеалов, провозглашенных в Уставе Организации Объединенных Наций, и особенно в духе мира, достоинства, терпимости, свободы, равенства и солидарности,

принимая во внимание, что необходимость в такой особой защите ребенка была предусмотрена в Женевской декларации прав ребенка 1924 года и Декларации прав ребенка, принятой Генеральной Ассамблеей 20 ноября 1959 года, и признана во Всеобщей декларации прав человека, в Международном пакте о гражданских и политических правах (в частности, в статьях 23 и 24), в Международном пакте об экономических, социальных и культурных правах ( в частности, в статье 10), а также в уставах и соответствующих документах специализированных учреждений и международных организаций, занимающихся вопросами благополучия детей,

принимая во внимание, что, как указано в Декларации прав ребенка, "ребенок, ввиду его физической и умственной незрелости, нуждается в специальной охране и заботе, включая надлежащую правовую защиту, как до, так и после рождения",

ссылаясь на положения Декларации о социальных и правовых принципах, касающихся защиты и благополучия детей, особенно при передаче детей на воспитание и их усыновлении на национальном и международном уровнях, Минимальных стандартных правил Организации Объединенных Наций, касающихся отправления правосудия в отношении несовершеннолетних ("Пекинские правила") и Декларации о защите женщин и детей в чрезвычайных обстоятельствах и в период вооруженных конфликтов,

признавая, что во всех странах мира есть дети, живущие в исключительно трудных условиях, и что такие дети нуждаются в особом внимании,

учитывая должным образом важность традиций и культурных ценностей каждого народа для защиты и гармоничного развития ребенка,

признавая важность международного сотрудничества для улучшения условий жизни детей в каждой стране, в частности в развивающихся странах, согласились о нижеследующем:

Часть I

Статья 1

Для целей настоящей Конвенции ребенком является каждое человеческое существо до достижения 18-летнего возраста, если по закону, применимому к данному ребенку, он не достигает совершеннолетия ранее.

Статья 2

1. Государства-участники уважают и обеспечивают все права, предусмотренные настоящей Конвенцией, за каждым ребенком, находящимся в пределах их юрисдикции, без какой-либо дискриминации, независимо от расы, цвета кожи, пола, языка, религии, политических или иных убеждений, национального, этнического или социального происхождения, имущественного положения, состояния здоровья и рождения ребенка, его родителей или законных опекунов или каких-либо иных обстоятельств.

2. Государства-участники принимают все необходимые меры для обеспечения защиты ребенка от всех форм дискриминации или наказания на основе статуса, деятельности, выражаемых взглядов или убеждений ребенка, родителей ребенка, законных опекунов или иных членов семьи.

Статья 3

1. Во всех действиях в отношении детей, независимо от того, предпринимаются они государственными или частными учреждениями, занимающимися вопросами социального обеспечения, судами, административными или законодательными органами, первоочередное внимание уделяется наилучшему обеспечению интересов ребенка.

2. Государства-участники обязуются обеспечить ребенку такую защиту и заботу, которые необходимы для его благополучия, принимая во внимание права и обязанности его родителей, опекунов или других лиц, несущих за него ответственность по закону, и с этой целью принимают все соответствующие законодательные и административные меры.

3. Государства-участники обеспечивают, чтобы учреждения, службы и органы, ответственные за заботу о детях или их защиту, отвечали нормам, установленным компетентными органами, в частности, в области безопасности и здравоохранения и с точки зрения численности и пригодности их персонала, а также компетентного надзора.

Статья 4

Государства-участники принимают все необходимые законодательные, административные и другие меры для осуществления прав, признанных в настоящей Конвенции. В отношении экономических, социальных и культурных прав государства-участники принимают такие меры в максимальных рамках имеющихся у них ресурсов и, в случае необходимости, в рамках международного сотрудничества.

Статья 5

Государства-участники уважают ответственность, права и обязанности родителей и в соответствующих случаях членов расширенной семьи или общины, как это предусмотрено местным обычаем, опекунов или других лиц, несущих по закону ответственность за ребенка, должным образом управлять и руководить ребенком в осуществлении им признанных настоящей Конвенцией прав и делать это в соответствии с развивающимися способностями ребенка.

Статья 6

1. Государства-участники признают, что каждый ребенок имеет неотъемлемое право на жизнь.

2. Государства-участники обеспечивают в максимально возможной степени выживание и здоровое развитие ребенка.

Статья 7

1. Ребенок регистрируется сразу же после рождения и с момента рождения имеет право на имя и на приобретение гражданства, а также, насколько это возможно, право знать своих родителей и право на их заботу.

2. Государства-участники обеспечивают осуществление этих прав в соответствии с их национальным законодательством и выполнение их обязательств согласно соответствующим международным документам в этой области, в частности, в случае, если бы иначе ребенок не имел гражданства.

Статья 8

1. Государства-участники обязуются уважать право ребенка на сохранение своей индивидуальности, включая гражданство, имя и семейные связи, как предусматривается законом, не допуская противозаконного вмешательства.

2. Если ребенок незаконно лишается части или всех элементов своей индивидуальности, государства-участники обеспечивают ему необходимую помощь и защиту для скорейшего восстановления его индивидуальности.

Статья 9

1. Государства-участники обеспечивают, чтобы ребенок не разлучался со своими родителями вопреки их желанию, за исключением случаев, когда компетентные органы, согласно судебному решению, определяют в соответствии с применимым законом и процедурами, что такое разлучение необходимо в наилучших интересах ребенка. Такое определение может оказаться необходимым в том или ином конкретном случае, например, когда родители жестоко обращаются с ребенком или не заботятся о нем, или когда родители проживают раздельно и необходимо принять решение относительно места проживания ребенка.

2. В ходе любого разбирательства в соответствии с пунктом 1 настоящей статьи всем заинтересованным сторонам предоставляется возможность участвовать в разбирательстве и излагать свои точки зрения.

3. Государства-участники уважают право ребенка, который разлучается с одним или обоими родителями, поддерживать на регулярной основе личные отношения и прямые контакты с обоими родителями, за исключением случая, когда это противоречит наилучшим интересам ребенка.

4. В тех случаях, когда такое разлучение вытекает из какого-либо решения, принятого государством-участником, например, при аресте, тюремном заключении, высылке, депортации или смерти (включая смерть, наступившую по любой причине во время нахождения данного лица в ведении государства) одного или обоих родителей или ребенка, такое государство-участник предоставляет родителям, ребенку или, если это необходимо, другому члену семьи по их просьбе необходимую информацию в отношении местонахождения отсутствующего члена/членов семьи, если предоставление этой информации не наносит ущерба благосостоянию ребенка. Государства-участники в дальнейшем обеспечивают, чтобы представление такой просьбы само по себе не приводило к неблагоприятным последствиям для соответствующего лица/лиц.

Статья 10

1. В соответствии с обязательством государств-участников по пункту 1 статьи 9 заявления ребенка или его родителей на въезд в государство-участник или выезд из него с целью воссоединения семьи должны рассматриваться государствами-участниками позитивным, гуманным и оперативным образом. Государства-участники далее обеспечивают, чтобы представление такой просьбы не приводило к неблагоприятным последствиям для заявителей и членов их семьи.

2. Ребенок, родители которого проживают в различных государствах, имеет право поддерживать на регулярной основе, за исключением особых обстоятельств, личные отношения и прямые контакты с обоими родителями. С этой целью и в соответствии с обязательством государств-участников по пункту 2 статьи 9 государства-участники уважают право ребенка и его родителей покидать любую страну, включая свою собственную, и возвращаться в свою страну. В отношении права покидать любую страну действуют только такие ограничения, какие установлены законом и необходимы для охраны государственной безопасности, общественного порядка (ordre public), здоровья или нравственности населения или прав и свобод других лиц и совместимы с признанными в настоящей Конвенции другими правами.

Статья 11

1. Государства-участники принимают меры для борьбы с незаконным перемещением и невозвращением детей из-за границы.

2. С этой целью государства-участники содействуют заключению двусторонних или многосторонних соглашений или присоединению к действующим соглашениям.

Статья 12

1. Государства-участники обеспечивают ребенку, способному сформулировать свои собственные взгляды, право свободно выражать эти взгляды по всем вопросам, затрагивающим ребенка, причем взглядам ребенка уделяется должное внимание в соответствии с возрастом и зрелостью ребенка.

2. С этой целью ребенку, в частности, предоставляется возможность быть заслушанным в ходе любого судебного или административного разбирательства, затрагивающего ребенка, либо непосредственно, либо через представителя или соответствующий орган, в порядке, предусмотренном процессуальными нормами национального законодательства.

Статья 13

1. Ребенок имеет право свободно выражать свое мнение; это право включает свободу искать, получать и передавать информацию и идеи любого рода, независимо от границ, в устной, письменной или печатной форме, в форме произведений искусства или с помощью других средств по выбору ребенка.

2. Осуществление этого права может подвергаться некоторым ограничениям, однако этими ограничениями могут быть только те ограничения, которые предусмотрены законом и которые необходимы:

a) для уважения прав и репутации других лиц; или

b) для охраны государственной безопасности или общественного порядка (ordre public), или здоровья или нравственности населения.

Статья 14

1. Государства-участники уважают право ребенка на свободу мысли, совести и религии.

2. Государства-участники уважают права и обязанности родителей и в соответствующих случаях законных опекунов руководить ребенком в осуществлении его права методом, согласующимся с развивающимися способностями ребенка.

3. Свобода исповедовать свою религию или веру может подвергаться только таким ограничениям, которые установлены законом и необходимы для охраны государственной безопасности, общественного порядка, нравственности и здоровья населения или защиты основных прав и свобод других лиц.

Статья 15

1. Государства-участники признают право ребенка на свободу ассоциации и свободу мирных собраний.

2. В отношении осуществления данного права не могут применяться какие-либо ограничения, кроме тех, которые применяются в соответствии с законом и которые необходимы в демократическом обществе в интересах государственной безопасности или общественной безопасности, общественного порядка (ordre public), охраны здоровья или нравственности населения или защиты прав и свобод других лиц.

Статья 16

1. Ни один ребенок не может быть объектом произвольного или незаконного вмешательства в осуществление его права на личную жизнь, семейную жизнь, неприкосновенность жилища или тайну корреспонденции или незаконного посягательства на его честь и репутацию.

2. Ребенок имеет право на защиту закона от такого вмешательства или посягательства.

Статья 17

Государства-участники признают важную роль средств массовой информации и обеспечивают, чтобы ребенок имел доступ к информации и материалам из различных национальных и международных источников, особенно к таким информации и материалам, которые направлены на содействие социальному, духовному и моральному благополучию, а также здоровому физическому и психическому развитию ребенка. С этой целью государства-участники:

a) поощряют средства массовой информации к распространению информации и материалов, полезных для ребенка в социальном и культурном отношениях, и в духе статьи 29;

b) поощряют международное сотрудничество в области подготовки, обмена и распространения такой информации и материалов из различных культурных, национальных и международных источников;

c) поощряют выпуск и распространение детской литературы;

d) поощряют средства массовой информации к уделению особого внимания языковым потребностям ребенка, принадлежащего к какой-либо группе меньшинств или коренному населению;

e) поощряют разработку надлежащих принципов защиты ребенка от информации и материалов, наносящих вред его благополучию, учитывая положения статей 13 и 18.

Статья 18

1. Государства-участники предпринимают все возможные усилия к тому, чтобы обеспечить признание принципа общей и одинаковой ответственности обоих родителей за воспитание и развитие ребенка. Родители или в соответствующих случаях законные опекуны несут основную ответственность за воспитание и развитие ребенка. Наилучшие интересы ребенка являются предметом их основной заботы.

2. В целях гарантии и содействия осуществлению прав, изложенных в настоящей Конвенции, государства-участники оказывают родителям и законным опекунам надлежащую помощь в выполнении ими своих обязанностей по воспитанию детей и обеспечивают развитие сети детских учреждений.

3. Государства-участники принимают все необходимые меры для обеспечения того, чтобы дети, родители которых работают, имели право пользоваться предназначенными для них службами и учреждениями по уходу за детьми.

Статья 19

1. Государства-участники принимают все необходимые законодательные, административные, социальные и просветительные меры с целью защиты ребенка от всех форм физического или психологического насилия, оскорбления или злоупотребления, отсутствия заботы или небрежного обращения, грубого обращения или эксплуатации, включая сексуальное злоупотребление, со стороны родителей, законных опекунов или любого другого лица, заботящегося о ребенке.

2. Такие меры защиты, в случае необходимости, включают эффективные процедуры для разработки социальных программ с целью предоставления необходимой поддержки ребенку и лицам, которые о нем заботятся, а также для осуществления других форм предупреждения и выявления, сообщения, передачи на рассмотрение, расследования, лечения и последующих мер в связи со случаями жестокого обращения с ребенком, указанными выше, а также, в случае необходимости, для возбуждения судебной процедуры.

Статья 20

1. Ребенок, который временно или постоянно лишен своего семейного окружения или который в его собственных наилучших интересах не может оставаться в таком окружении, имеет право на особую защиту и помощь, предоставляемые государством.

2. Государства-участники в соответствии со своими национальными законами обеспечивают замену ухода за таким ребенком.

О защите детей, оставшихся без попечения родителей см. Закон РК "О браке и семье" от 17.12.98 г. N 321

3. Такой уход может включать, в частности, передачу на воспитание, "кафала" по исламскому праву, усыновление или, в случае необходимости, помещение в соответствующие учреждения по уходу за детьми. При рассмотрении вариантов замены необходимо должным образом учитывать желательность преемственности воспитания ребенка и его этническое происхождение, религиозную и культурную принадлежность и родной язык.

Статья 21

Государства-участники, которые признают и/или разрешают существование системы усыновления, обеспечивают, чтобы наилучшие интересы ребенка учитывались в первостепенном порядке, и они:

a) обеспечивают, чтобы усыновление ребенка разрешалось только компетентными властями, которые определяют в соответствии с применимыми законом и процедурами и на основе всей относящейся к делу и достоверной информации, что усыновление допустимо ввиду статуса ребенка относительно родителей, родственников и законных опекунов и что, если требуется, заинтересованные лица дали свое осознанное согласие на усыновление на основе такой консультации, которая может быть необходимой;

b) признают, что усыновление в другой стране может рассматриваться в качестве альтернативного способа ухода за ребенком, если ребенок не может быть передан на воспитание или помещен в семью, которая могла бы обеспечить его воспитание или усыновление, и если обеспечение какого-либо подходящего ухода в стране происхождения ребенка является невозможным;

c) обеспечивают, чтобы в случае усыновления ребенка в другой стране применялись такие же гарантии и нормы, которые применяются в отношении усыновления внутри страны;

d) принимают все необходимые меры с целью обеспечения того, чтобы в случае усыновления в другой стране устройство ребенка не приводило к получению неоправданных финансовых выгод связанным с этим лицам;

e) содействуют в необходимых случаях достижению целей настоящей статьи путем заключения двусторонних и многосторонних договоренностей или соглашений и стремятся на этой основе обеспечить, чтобы устройство ребенка в другой стране осуществлялось компетентными властями или органами.

Статья 22

1. Государства-участники принимают необходимые меры, с тем чтобы обеспечить ребенку, желающему получить статус беженца или считающемуся беженцем в соответствии с применимым международным или внутренним правом и процедурами, как сопровождаемому, так и не сопровождаемому его родителями или любым другим лицом, надлежащую защиту и гуманитарную помощь в пользовании применимыми правами, изложенными в настоящей Конвенции и других международных документах по правам человека или гуманитарных документах, участниками которых являются указанные государства.

2. С этой целью государства-участники оказывают, в случае, когда они считают это необходимым, содействие любым усилиям Организации Объединенных Наций и других компетентных межправительственных организаций или неправительственных организаций, сотрудничающих с Организацией Объединенных Наций, по защите такого ребенка и оказанию ему помощи и поиску родителей или других членов семьи любого ребенка-беженца, с тем чтобы получить информацию, необходимую для его воссоединения со своей семьей. В тех случаях, когда родители или другие члены семьи не могут быть найдены, этому ребенку предоставляется такая же защита, как и любому другому ребенку, по какой-либо причине постоянно или временно лишенному своего семейного окружения, как это предусмотрено в настоящей Конвенции.

Статья 23

1. Государства-участники признают, что неполноценный в умственном или физическом отношении ребенок должен вести полноценную и достойную жизнь в условиях, которые обеспечивают его достоинство, способствуют его уверенности в себе и облегчают его активное участие в жизни общества.

2. Государства-участники признают право неполноценного ребенка на особую заботу и поощряют и обеспечивают предоставление при условии наличия ресурсов имеющему на это право ребенку и ответственным за заботу о нем помощи, о которой подана просьба и которая соответствует состоянию ребенка и положению его родителей или других лиц, обеспечивающих заботу о ребенке.

3. В признание особых нужд неполноценного ребенка помощь в соответствии с пунктом 2 настоящей статьи предоставляется, по возможности, бесплатно с учетом финансовых ресурсов родителей или других лиц, обеспечивающих заботу о ребенке, и имеет целью обеспечение неполноценному ребенку эффективного доступа к услугам в области образования, профессиональной подготовки, медицинского обслуживания, восстановления здоровья, подготовки к трудовой деятельности и доступа к средствам отдыха таким образом, который приводит к наиболее полному, по возможности, вовлечению ребенка в социальную жизнь и достижению развития его личности, включая культурное и духовное развитие ребенка.

4. Государства-участники способствуют в духе международного сотрудничества обмену соответствующей информацией в области профилактического здравоохранения и медицинского, психологического и функционального лечения неполноценных детей, включая распространение информации о методах реабилитации, общеобразовательной и профессиональной подготовки, а также доступ к этой информации, с тем чтобы позволить государствам-участникам улучшить свои возможности и знания и расширить свой опыт в этой области. В этой связи особое внимание должно уделяться потребностям развивающихся стран.

Статья 24

1. Государства-участники признают право ребенка на пользование наиболее совершенными услугами системы здравоохранения и средствами лечения болезней и восстановления здоровья. Государства-участники стремятся обеспечить, чтобы ни один ребенок не был лишен своего права на доступ к подобным услугам системы здравоохранения.

2. Государства-участники добиваются полного осуществления данного права и, в частности, принимают необходимые меры для:

a) снижения уровней смертности младенцев и детской смертности;

b) обеспечения предоставления необходимой медицинской помощи и охраны здоровья всех детей с уделением первоочередного внимания развитию первичной медико-санитарной помощи;

c) борьбы с болезнями и недоеданием, в том числе в рамках первичной медико-санитарной помощи, путем, среди прочего, применения легкодоступной технологии и предоставления достаточно питательного продовольствия и чистой питьевой воды, принимая во внимание опасность и риск загрязнения окружающей среды;

d) предоставления матерям надлежащих услуг по охране здоровья в дородовой и послеродовой периоды;

e) обеспечения осведомленности всех слоев общества, в частности родителей и детей, о здоровье и питании детей, преимуществах грудного кормления, гигиене, санитарии среды обитания ребенка и предупреждении несчастных случаев, а также их доступа к образованию и их поддержки в использовании таких знаний;

f) развития просветительной работы и услуг в области профилактической медицинской помощи и планирования размера семьи.

3. Государства-участники принимают любые эффективные и необходимые меры с целью упразднения традиционной практики, отрицательно влияющей на здоровье детей.

4. Государства-участники обязуются поощрять международное сотрудничество и развивать его с целью постепенного достижения полного осуществления права, признаваемого в настоящей статье. В этой связи особое внимание должно уделяться потребностям развивающихся стран.

Статья 25

Государства-участники признают право ребенка, помещенного компетентными органами на попечение с целью ухода за ним, его защиты или физического либо психического лечения, на периодическую оценку лечения, предоставляемого ребенку, и всех других условий, связанных с таким попечением о ребенке.

Статья 26

1. Государства-участники признают за каждым ребенком право пользоваться благами социального обеспечения, включая социальное страхование, и принимают необходимые меры для достижения полного осуществления этого права в соответствии с их национальным законодательством.

2. Эти блага по мере необходимости предоставляются с учетом имеющихся ресурсов и возможностей ребенка и лиц, несущих ответственность за содержание ребенка, а также любых соображений, связанных с получением благ ребенком или от его имени.

Статья 27

1. Государства-участники признают право каждого ребенка на уровень жизни, необходимый для физического, умственного, духовного, нравственного и социального развития ребенка.

2. Родитель(и) или другие лица, воспитывающие ребенка, несут основную ответственность за обеспечение в пределах своих способностей и финансовых возможностей условий жизни, необходимых для развития ребенка.

3. Государства-участники в соответствии с национальными условиями и в пределах своих возможностей принимают необходимые меры по оказанию помощи родителям и другим лицам, воспитывающим детей, в осуществлении этого права и, в случае необходимости, оказывают материальную помощь и поддерживают программы, особенно в отношении обеспечения питанием, одеждой и жильем.

4. Государства-участники принимают все необходимые меры для обеспечения восстановления содержания ребенка родителями или другими лицами, несущими финансовую ответственность за ребенка, как внутри государства-участника, так и из-за рубежа. В частности, если лицо, несущее финансовую ответственность за ребенка, и ребенок проживают в разных государствах, государства-участники способствуют присоединению к международным соглашениям или заключению таких соглашений, а также достижению других соответствующих договоренностей.

Статья 28

1. Государства-участники признают право ребенка на образование, и с целью постепенного достижения осуществления этого права на основе равных возможностей они, в частности:

a) вводят бесплатное и обязательное начальное образование;

b) поощряют развитие различных форм среднего образования, как общего, так и профессионального, обеспечивают его доступность для всех детей и принимают такие необходимые меры, как введение бесплатного образования и предоставление в случае необходимости финансовой помощи;

c) обеспечивают доступность высшего образования для всех на основе способностей каждого с помощью всех необходимых средств;

d) обеспечивают доступность информации и материалов в области образования и профессиональной подготовки для всех детей;

e) принимают меры по содействию регулярному посещению школ и снижению числа учащихся, покинувших школу.

2. Государства-участники принимают все необходимые меры для обеспечения того, чтобы школьная дисциплина поддерживалась с помощью методов, отражающих уважение человеческого достоинства ребенка и в соответствии с настоящей Конвенцией.

3. Государства-участники поощряют и развивают международное сотрудничество по вопросам, касающимся образования, в частности, с целью содействия ликвидации невежества и неграмотности во всем мире и облегчения доступа к научно-техническим знаниям и современным методам обучения. В этой связи особое внимание должно уделяться потребностям развивающихся стран.

Статья 29

1. Государства-участники соглашаются в том, что образование ребенка должно быть направлено на:

a) развитие личности, талантов и умственных и физических способностей ребенка в их самом полном объеме;

b) воспитание уважения к правам человека и основным свободам, а также принципам, провозглашенным в Уставе Организации Объединенных Наций;

c) воспитание уважения к родителям ребенка, его культурной самобытности, языку и ценностям, к национальным ценностям страны, в которой ребенок проживает, страны его происхождения и к цивилизациям, отличным от его собственной;

d) подготовку ребенка к сознательной жизни в свободном обществе в духе понимания, мира, терпимости, равноправия мужчин и женщин и дружбы между всеми народами, этническими, национальными и религиозными группами, а также лицами из числа коренного населения;

e) воспитание уважения к окружающей природе.

2. Никакая часть настоящей статьи или статьи 28 не толкуется как ограничивающая свободу отдельных лиц и органов создавать учебные заведения и руководить ими при условии постоянного соблюдения принципов, изложенных в пункте 1 настоящей статьи, и выполнения требования о том, чтобы образование, даваемое в таких учебных заведениях, соответствовало минимальным нормам, которые могут быть установлены государством.

Статья 30

В тех государствах, где существуют этнические, религиозные или языковые меньшинства или лица из числа коренного населения, ребенку, принадлежащему к таким меньшинствам или коренному населению, не может быть отказано в праве совместно с другими членами своей группы пользоваться своей культурой, исповедовать свою религию и исполнять ее обряды, а также пользоваться родным языком.

Статья 31

1. Государства-участники признают право ребенка на отдых и досуг, право участвовать в играх и развлекательных мероприятиях, соответствующих его возрасту, и свободно участвовать в культурной жизни и заниматься искусством.

2. Государства-участники уважают и поощряют право ребенка на всестороннее участие в культурной и творческой жизни и содействуют предоставлению соответствующих и равных возможностей для культурной и творческой деятельности, досуга и отдыха.

Статья 32

1. Государства-участники признают право ребенка на защиту от экономической эксплуатации и от выполнения любой работы, которая может представлять опасность для его здоровья или служить препятствием в получении им образования, либо наносить ущерб его здоровью и физическому, умственному, духовному, моральному и социальному развитию.

2. Государства-участники принимают законодательные, административные и социальные меры, а также меры в области образования, с тем чтобы обеспечить осуществление настоящей статьи. В этих целях, руководствуясь соответствующими положениями других международных документов, государства-участники, в частности:

a) устанавливают минимальный возраст или минимальные возрасты для приема на работу;

b) определяют необходимые требования о продолжительности рабочего дня и условиях труда;

c) предусматривают соответствующие виды наказания или другие санкции для обеспечения эффективного осуществления настоящей статьи.

Статья 33

Государства-участники принимают все необходимые меры, включая законодательные, административные и социальные меры, а также меры в области образования, с тем чтобы защитить детей от незаконного употребления наркотических средств и психотропных веществ, как они определены в соответствующих международных договорах, и не допустить использования детей в противозаконном производстве таких веществ и торговле ими.

Статья 34

Государства-участники обязуются защищать ребенка от всех форм сексуальной эксплуатации и сексуального совращения. В этих целях государства-участники, в частности, принимают на национальном, двустороннем и многостороннем уровнях все необходимые меры для предотвращения:

a) склонения или принуждения ребенка к любой незаконной сексуальной деятельности;

b) использования в целях эксплуатации детей в проституции или в другой незаконной сексуальной практике;

c) использование в целях эксплуатации детей в порнографии и порнографических материалах.

См. Факультативный протокол к Конвенции о правах ребенка, касающийся торговли детьми, детской проституции и детской порнографии от 6 сентября 2000 г.

Статья 35

Государства-участники принимают на национальном, двустороннем и многостороннем уровнях все необходимые меры для предотвращения похищения детей, торговли детьми или их контрабанды в любых целях и в любой форме.

Статья 36

Государства-участники защищают ребенка от всех других форм эксплуатации, наносящих ущерб любому аспекту благосостояния ребенка.

Статья 37

Государства-участники обеспечивают, чтобы:

a) ни один ребенок не был подвергнут пыткам или другим жестоким, бесчеловечным или унижающим достоинство видам обращения или наказания. Ни смертная казнь, ни пожизненное тюремное заключение, не предусматривающее возможности освобождения, не назначаются за преступления, совершенные лицами моложе 18 лет;

О возрасте, с которого наступает уголовная ответственность в РК, см. ст.15 Уголовного кодекса РК от 16 июля 1997 г.

b) ни один ребенок не был лишен свободы незаконным или произвольным образом. Арест, задержание или тюремное заключение ребенка осуществляются согласно закону и используются лишь в качестве крайней меры и в течение как можно более короткого соответствующего периода времени;

c) каждый лишенный свободы ребенок пользовался гуманным обращением и уважением неотъемлемого достоинства его личности с учетом потребностей лиц его возраста. В частности, каждый лишенный свободы ребенок должен быть отделен от взрослых, если только не считается, что в наилучших интересах ребенка этого делать не следует, и иметь право поддерживать связь со своей семьей путем переписки и свиданий, за исключением особых обстоятельств;

d) каждый лишенный свободы ребенок имел право на незамедлительный доступ к правовой и другой соответствующей помощи, а также право оспаривать законность лишения его свободы перед судом или другим компетентным, независимым и беспристрастным органом и право на безотлагательное принятие ими решения в отношении любого такого процессуального действия.

Статья 38

1. Государства-участники обязуются уважать нормы международного гуманитарного права, применимые к ним в случае вооруженных конфликтов и имеющие отношение к детям, и обеспечивать их соблюдение.

2. Государства-участники принимают все возможные меры для обеспечения того, чтобы лица, не достигшие 15-летнего возраста, не принимали прямого участия в военных действиях.

3. Государства-участники воздерживаются от призыва любого лица, не достигшего 15-летнего возраста, на службу в свои вооруженные силы. При вербовке из числа лиц, достигших 15-летнего возраста, но которым еще не исполнилось 18 лет, государства-участники стремятся отдавать предпочтение лицам более старшего возраста.

4. Согласно своим обязательствам по международному гуманитарному праву, связанным с защитой гражданского населения во время вооруженных конфликтов, государства-участники обязуются принимать все возможные меры с целью обеспечения защиты затрагиваемых вооруженным конфликтом детей и ухода за ними.

См. Факультативный протокол к Конвенции о правах ребенка, касающийся участия детей в вооруженных конфликтах от 6 сентября 2000 г.

Статья 39

Государства-участники принимают все необходимые меры для того, чтобы содействовать физическому и психологическому восстановлению и социальной реинтеграции ребенка, являющегося жертвой: любых видов пренебрежения, эксплуатации или злоупотребления, пыток или любых других жестоких, бесчеловечных или унижающих достоинство видов обращения, наказания или вооруженных конфликтов. Такое восстановление и реинтеграция должны осуществляться в условиях, обеспечивающих здоровье, самоуважение и достоинство ребенка.

Статья 40

1. Государства-участники признают право каждого ребенка, который, как считается, нарушил уголовное законодательство, обвиняется или признается виновным в его нарушении, на такое обращение, которое способствует развитию у ребенка чувства достоинства и значимости, укрепляет в нем уважение к правам человека и основным свободам других и при котором учитывается возраст ребенка и желательность содействия его реинтеграции и выполнению им полезной роли в обществе.

2. В этих целях и принимая во внимание соответствующие положения международных документов, государства-участники, в частности, обеспечивают, чтобы:

a) ни один ребенок не считался нарушившим уголовное законодательство, не обвинялся и не признавался виновным в его нарушении по причине действия или бездействия, которые не были запрещены национальным или международным правом во время их совершения;

b) каждый ребенок, который, как считается, нарушил уголовное законодательство или обвиняется в его нарушении, имел по меньшей мере следующие гарантии:

i) презумпция невиновности, пока его вина не будет доказана согласно закону;

ii) незамедлительное и непосредственное информирование его об обвинениях против него и, в случае необходимости, через его родителей или законных опекунов и получение правовой и другой необходимой помощи при подготовке и осуществлении своей защиты;

iii) безотлагательное принятие решения по рассматриваемому вопросу компетентным, независимым и беспристрастным органом или судебным органом в ходе справедливого слушания в соответствии с законом в присутствии адвоката или другого соответствующего лица, и, если это не считается противоречащим наилучшим интересам ребенка, в частности, с учетом его возраста или положения его родителей или законных опекунов;

iv) свобода от принуждения к даче свидетельских показаний или признанию вины; изучение показаний свидетелей обвинения либо самостоятельно, либо при помощи других лиц и обеспечение равноправного участия свидетелей защиты и изучения их показаний;

v) если считается, что ребенок нарушил уголовное законодательство, повторное рассмотрение вышестоящим компетентным, независимым и беспристрастным органом или судебным органом согласно закону соответствующего решения и любых принятых в этой связи мер;

vi) бесплатная помощь переводчика, если ребенок не понимает используемого языка или не говорит на нем;

vii) полное уважение его личной жизни на всех стадиях разбирательства.

3. Государства-участники стремятся содействовать установлению законов, процедур, органов и учреждений, имеющих непосредственное отношение к детям, которые, как считается, нарушили уголовное законодательство, обвиняются или признаются виновными в его нарушении, и в частности:

a) установлению минимального возраста, ниже которого дети считаются неспособными нарушить уголовное законодательство;

b) в случае необходимости и желательности, принятию мер по обращению с такими детьми без использования судебного разбирательства при условии полного соблюдения прав человека и правовых гарантий.

4. Необходимо наличие таких различных мероприятий, как уход, положение об опеке и надзоре, консультативные услуги, назначение испытательного срока, воспитание, программы обучения и профессиональной подготовки и другие формы ухода, заменяющие уход в учреждениях, с целью обеспечения такого обращения с ребенком, которое соответствовало бы его благосостоянию, а также его положению и характеру преступления.

Статья 41

Ничто в настоящей Конвенции не затрагивает любых положений, которые в большей степени способствуют осуществлению прав ребенка и могут содержаться:

a) в законе государства-участника; или

b) в нормах международного права, действующих в отношении данного государства.

Часть II

Статья 42

Государства-участники обязуются, используя надлежащие и действенные средства, широко информировать о принципах и положениях Конвенции как взрослых, так и детей.

Статья 43

1. В целях рассмотрения прогресса, достигнутого государствами-участниками в выполнении обязательств, принятых в соответствии с настоящей Конвенцией, учреждается Комитет по правам ребенка, который выполняет функции, предусматриваемые ниже.

2. Комитет состоит из десяти экспертов, обладающих высокими нравственными качествами и признанной компетентностью в области, охватываемой настоящей Конвенцией. Члены Комитета избираются государствами-участниками из числа своих граждан и выступают в личном качестве, причем уделяется внимание справедливому географическому распределению, а также главным правовым системам.

3. Члены Комитета избираются тайным голосованием из числа внесенных в список лиц, выдвинутых государствами-участниками. Каждое государство-участник может выдвинуть одно лицо из числа своих граждан.

4. Первоначальные выборы в Комитет проводятся не позднее чем через шесть месяцев со дня вступления в силу настоящей Конвенции, а впоследствии - один раз в два года. По крайней мере за четыре месяца до дня каждых выборов Генеральный секретарь Организации Объединенных Наций обращается к государствам-участникам с письмом, предлагая им представить свои кандидатуры в течение двух месяцев. Затем Генеральный секретарь составляет в алфавитном порядке список всех выдвинутых таким образом лиц с указанием государств-участников, которые выдвинули этих лиц, и представляет этот список государствам-участникам настоящей Конвенции.

5. Выборы проводятся на совещаниях государств-участников, созываемых Генеральным секретарем в Центральных учреждениях Организации Объединенных Наций. На этих совещаниях, на которых две трети государств-участников составляют кворум, избранными в состав Комитета являются те кандидаты, которые получили наибольшее число голосов и абсолютное большинство голосов присутствующих и участвующих в голосовании представителей государств-участников.

6. Члены Комитета избираются на четырехлетний срок. Они имеют право быть переизбранными в случае повторного выдвижения их кандидатур. Срок полномочий пяти членов, избираемых на первых выборах, истекает в конце двухлетнего периода; немедленно после первых выборов имена этих пяти членов определяются по жребию Председателем совещания.

7. В случае смерти или выхода в отставку какого-либо члена Комитета или если он или она по какой-либо иной причине не может более исполнять обязанности члена Комитета, государство-участник, выдвинувшее данного члена Комитета, назначает другого эксперта из числа своих граждан на оставшийся срок при условии одобрения Комитетом.

8. Комитет устанавливает свои собственные правила процедуры.

9. Комитет избирает своих должностных лиц на двухлетний срок.

10. Сессии Комитета, как правило, проводятся в Центральных учреждениях Организации Объединенных Наций или в любом ином подходящем месте, определенном Комитетом. Комитет, как правило, проводит свои сессии ежегодно. Продолжительность сессии Комитета определяется и при необходимости пересматривается на совещании государств - участников настоящей Конвенции при условии одобрения Генеральной Ассамблеей.

11. Генеральный секретарь Организации Объединенных Наций предоставляет необходимый персонал и материальные средства для эффективного осуществления Комитетом своих функций в соответствии с настоящей Конвенций.

12. Члены Комитета, учрежденного в соответствии с настоящей Конвенций, получают утверждаемое Генеральной Ассамблеей вознаграждение из средств Организации Объединенных Наций в порядке и на условиях, устанавливаемых Генеральной Ассамблеей.

Статья 44

1. Государства-участники обязуются представлять Комитету через Генерального секретаря Организации Объединенных Наций доклады о принятых ими мерах по закреплению признанных в Конвенции прав и о прогрессе, достигнутом в осуществлении этих прав:

a) в течение двух лет после вступления Конвенции в силу для соответствующего государства-участника;

b) впоследствии через каждые пять лет.

2. В докладах, представляемых в соответствии с настоящей статьей, указываются факторы и затруднения, если таковые имеются, влияющие на степень выполнения обязательств по настоящей Конвенции. Доклады также содержат достаточную информацию, с тем чтобы обеспечить Комитету полное понимание действия Конвенции в данной стране.

3. Государству-участнику, представившему Комитету всесторонний первоначальный доклад, нет необходимости повторять в последующих докладах, представляемых в соответствии с пунктом b настоящей статьи, ранее изложенную основную информацию.

4. Комитет может запрашивать у государств-участников дополнительную информацию, касающуюся осуществления настоящей Конвенции.

5. Доклады о деятельности Комитета один раз в два года представляются Генеральной Ассамблее через посредство Экономического и Социального Совета.

6. Государства-участники обеспечивают широкую гласность своих докладов в своих собственных странах.

Статья 45

С целью способствовать эффективному осуществлению Конвенции и поощрять международное сотрудничество в области, охватываемой настоящей Конвенцией:

a) специализированные учреждения, Детский фонд Организации Объединенных наций и другие органы Организации Объединенных Наций вправе быть представленными при рассмотрении вопросов об осуществлении таких положений настоящей Конвенции, которые входят в сферу их полномочий. Комитет может предложить специализированным учреждениям, Детскому фонду Организации Объединенных Наций и другим компетентным органам, когда он считает это целесообразным, представить заключение экспертов относительно осуществления Конвенции в тех областях, которые входят в сферу их соответствующих полномочий. Комитет может предложить специализированным учреждениям, Детскому фонду Организации Объединенных Наций и другим органам Организации Объединенных Наций представить доклады об осуществлении Конвенции в областях, входящих в сферу их деятельности;

b) Комитет препровождает, когда он считает это целесообразным, в специализированные учреждения, Детский фонд Организации Объединенных Наций и другие компетентные органы любые доклады государств-участников, в которых содержится просьба о технической консультации или помощи или указывается на потребность в этом, а также замечания и предложения Комитета, если таковые имеются, относительно таких просьб или указаний;

c) Комитет может рекомендовать Генеральной Ассамблее предложить Генеральному секретарю провести от ее имени исследования по отдельным вопросам, касающимся прав ребенка;

d) Комитет может вносить предложения и рекомендации общего характера, основанные на информации, получаемой в соответствии со статьями 44 и 45 настоящей Конвенции. Такие предложения и рекомендации общего характера препровождаются любому заинтересованному государству-участнику и сообщаются Генеральной Ассамблее наряду с замечаниями государств-участников, если таковые имеются.

Часть III

Статья 46

Настоящая Конвенция открыта для подписания ее всеми государствами.

Статья 47

Настоящая Конвенция подлежит ратификации. Ратификационные грамоты сдаются на хранение Генеральному секретарю Организации Объединенных Наций.

Статья 48

Настоящая Конвенция открыта для присоединения к ней любого государства. Документы о присоединении сдаются на хранение Генеральному секретарю Организации Объединенных Наций.

Статья 49

1. Настоящая Конвенция вступает в силу на тридцатый день после даты сдачи на хранение Генеральному секретарю Организации Объединенных Наций двадцатой ратификационной грамоты или документа о присоединении.

2. Для каждого государства, которое ратифицирует настоящую Конвенцию или присоединяется к ней после сдачи на хранение двадцатой ратификационной грамоты или документа о присоединении, настоящая Конвенция вступает в силу на тридцатый день после сдачи таким государством на хранение его ратификационной грамоты или документа о присоединении.

Статья 50

1. Любое государство-участник может предложить поправку и представить ее Генеральному секретарю Организации Объединенных Наций. Генеральный секретарь затем препровождает предложенную поправку государствам-участникам с просьбой указать, высказываются ли они за созыв конференции государств-участников с целью рассмотрения этих предложений и проведения по ним голосования. Если в течение четырех месяцев, начиная с даты такого сообщения, по крайней мере одна треть государств-участников выскажется за такую конференцию, Генеральный секретарь созывает эту конференцию под эгидой Организации Объединенных Наций. Любая поправка, принятая большинством государств-участников, присутствующих и участвующих в голосовании на этой конференции, представляется Генеральной Ассамблее на утверждение.

2. Поправка, принятая в соответствии с пунктом 1 настоящей статьи, вступает в силу по утверждении ее Генеральной Ассамблеей Организации Объединенных Наций и принятия ее большинством в две трети государств-участников.

3. Когда поправка вступает в силу, она становится обязательной для тех государств-участников, которые ее приняли, а для других государств-участников остаются обязательными положения настоящей Конвенции и любые предшествующие поправки, которые ими приняты.

Статья 51

1. Генеральный секретарь Организации Объединенных Наций получает и рассылает всем государствам текст оговорок, сделанных государствами в момент ратификации или присоединения.

2. Оговорка, не совместимая с целями и задачами настоящей Конвенции, не допускается.

3. Оговорки могут быть сняты в любое время путем соответствующего уведомления, направленного Генеральному секретарю Организации Объединенных Наций, который затем сообщает об этом всем государствам. Такое уведомление вступает в силу со дня его получения Генеральным секретарем.

Статья 52

Любое государство-участник может денонсировать настоящую Конвенцию путем письменного уведомления Генерального секретаря Организации Объединенных Наций. Денонсация вступает в силу по истечении одного года после получения уведомления Генеральным секретарем.

Статья 53

Генеральный секретарь Организации Объединенных Наций назначается депозитарием настоящей Конвенции.

Статья 54

Подлинник настоящей Конвенции, английский, арабский, испанский, китайский, русский и французский тексты которой являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В удостоверение чего нижеподписавшиеся полномочные представители, должным образом на то уполномоченные своими соответствующими правительствами, подписали настоящую Конвенцию.

/подписи/


3

3. Закон Республики Казахстан от 4 июля 2001 г. N 221-II О ратификации Факультативного протокола к Конвенции о правах ребенка, касающегося участия детей в вооруженных конфликтах

Ратифицировать Факультативный протокол к Конвенции о правах ребенка, касающийся участия детей в вооруженных конфликтах, совершенный в Нью-Йорке 6 сентября 2000 года.

Президент Республики Казахстан Н. Назарбаев


4

4. Факультативный протокол к Конвенции о правах ребенка, касающийся участия детей в вооруженных конфликтах (г. Нью-Йорк, 6 сентября 2000 года)

Государства - участники настоящего Протокола, будучи воодушевлены повсеместной поддержкой Конвенции о правах ребенка, свидетельствующей о широко распространенной готовности служить делу поощрения и защиты прав ребенка, вновь подтверждая, что права детей нуждаются в особой защите, и призывая к обеспечению постоянного улучшения положения детей без какого бы то ни было различия, а также их развития и образования в обстановке мира и безопасности, будучи обеспокоены пагубным и широкомасштабным воздействием вооруженных конфликтов на детей, а также их долгосрочными последствиями для прочного мира, безопасности и развития, осуждая посягательства на детей в условиях вооруженного конфликта, а также непосредственные нападения на объекты, охраняемые в соответствии с международным правом, в том числе на места, в которых обычно присутствует большое количество детей, такие, как школы и больницы, отмечая принятие Статуса Международного уголовного суда, и в частности квалификацию в нем в качестве военного преступления действий, связанных с призывом на военную службу или мобилизацией детей, не достигших 15-летнего возраста, или с их активным использованием в военных действиях в рамках как международных, так и немеждународных вооруженных конфликтов, считая, таким образом, что в целях содействия более эффективному осуществлению прав, признанных в Конвенции о правах ребенка, необходимо усилить защиту детей от участия в вооруженных конфликтах, отмечая, что статья 1 Конвенции о правах ребенка предусматривает, что для целей этой Конвенции ребенком является каждое человеческое существо до достижения 18-летнего возраста, если по закону, применимому к данному ребенку, он не достигает совершеннолетия ранее, будучи убеждены, что факультативный протокол к Конвенции, повышающий возраст возможного призыва лиц в вооруженные силы и их участия в военных действиях, будет эффективным образом способствовать осуществлению принципа, согласно которому во всех действиях, касающихся детей, первоочередное внимание должно уделяться наилучшему обеспечению интересов ребенка, отмечая, что двадцать шестая Международная конференция Красного Креста и Красного Полумесяца, состоявшаяся в декабре 1995 года, рекомендовала, в частности, сторонам конфликтов предпринимать любые возможные шаги в целях обеспечения того, чтобы дети, не достигшие 18-летнего возраста, не принимали участия в военных действиях, приветствуя единодушное принятие в июне 1999 года Конвенции Международной организации труда N 182 о запрещении и немедленных мерах по искоренению наихудших форм детского труда, которая запрещает, в частности, принудительную или обязательную вербовку детей для использования их в вооруженных конфликтах, осуждая с самой глубокой озабоченностью вербовку, обучение и использование внутри государства и за его пределами детей в военных действиях вооруженными группами, отличными от вооруженных сил государства, и признавая ответственность тех, кто вербует, обучает и использует детей с этой целью, напоминая об обязательстве каждой стороны вооруженного конфликта соблюдать положения международного гуманитарного права, подчеркивая, что настоящий Протокол не наносит ущерба целям и принципам, содержащимся в Уставе Организации Объединенных Наций, включая статью 51, и соответствующим нормам гуманитарного права, принимая во внимание, что обстановка мира и безопасности, основанная на полном уважении целей и принципов, изложенных в Уставе, и на соблюдении применимых договоров в области прав человека, является непременным условием для полной защиты детей, в частности во время вооруженных конфликтов и иностранной оккупации, признавая особые потребности детей, которые являются особенно уязвимыми по отношению к их вербовке и использованию в военных действиях вопреки настоящему Протоколу в связи с их экономическим или социальным положением или полом, памятуя о необходимости учитывать экономические, социальные и политические причины участия детей в вооруженных конфликтах, будучи убеждены в необходимости укрепления международного сотрудничества в осуществлении настоящего Протокола, а также в деле физической и психосоциальной реабилитации и социальной реинтеграции детей, являющихся жертвами вооруженных конфликтов,поощряя участие общества, и в частности детей и детей, являющихся жертвами, в распространении информации и образовательных программах, касающихся осуществления Протокола, договорились о нижеследующем:

Статья 1

Государства-участники принимают все возможные меры для обеспечения того, чтобы военнослужащие их вооруженных сил, не достигшие 18-летнего возраста, не принимали прямого участия в военных действиях.

Статья 2

Государства-участники обеспечивают, чтобы лица, не достигшие 18-летнего возраста, не подлежали обязательному призыву в их вооруженные силы.

Статья 3

1. Государства-участники повышают минимальный возраст добровольного призыва лиц в их национальные вооруженные силы по сравнению с возрастом, указанным в пункте 3 статьи 38 Конвенции о правах ребенка, учитывая принципы, содержащиеся в этой статье, и признавая, что в соответствии с Конвенцией лица, не достигшие 18 лет, имеют право на особую защиту.

2. Каждое государство-участник при ратификации настоящего Протокола или присоединении к нему сдает на хранение имеющее обязательный характер заявление, в котором указывается минимальный возраст, при котором оно допускает добровольный призыв в его национальные вооруженные силы, и излагаются гарантии, принятые государством для обеспечения того, чтобы такой призыв не носил насильственного или принудительного характера.

3. Государства-участники, допускающие добровольный призыв в их национальные вооруженные силы лиц, не достигших 18-летнего возраста, предоставляют гарантии, как минимум обеспечивающие, чтобы:

а) такой призыв носил в действительности добровольный характер;

b) такой призыв производился с осознанного согласия родителей или законных опекунов данного лица;

с) такие лица были в полной мере информированы об обязанностях, связанных с несением такой военной службы;

d) такие лица представляли достоверные свидетельства своего возраста до их принятия на национальную военную службу.

4. Каждое государство-участник в любой момент может усилить положения своего заявления путем направления соответствующего уведомления в адрес Генерального секретаря Организации Объединенных Наций, который информирует все государства-участники.
Такое уведомление вступает в силу с даты его получения Генеральным секретарем.

5. Требование о повышении возраста, содержащееся в пункте 1 настоящей статьи, не распространяется на учебные заведения, находящиеся в ведении или под контролем вооруженных сил государств-участников, в соответствии со статьями 28 и 29 Конвенции о правах ребенка.

Статья 4

1. Вооруженные группы, отличные от вооруженных сил государства, ни при каких обстоятельствах не должны вербовать или использовать в военных действиях лиц, не достигших 18-летнего возраста.

2. Государства-участники принимают все возможные меры в целях предупреждения такой вербовки и использования, включая принятие правовых мер, необходимых для запрещения и криминализации такой практики.

3. Применение настоящей статьи согласно данному Протоколу не затрагивает юридического статуса ни одной из сторон вооруженного конфликта.

Статья 5

Ничто в настоящем Протоколе не может быть истолковано как исключающее положения, содержащиеся в законодательстве государства-участника или в международных договорах и международном гуманитарном праве, которые в большей степени способствуют осуществлению прав ребенка.

Статья 6

1. Каждое государство-участник в рамках своей юрисдикции принимает все необходимые правовые, административные и иные меры для обеспечения эффективного осуществления и применения положений настоящего Протокола.

2. Государства-участники обязуются обеспечить широкое распространение и пропаганду соответствующими средствами принципов и положений настоящего Протокола среди взрослых и детей.

3. Государства-участники принимают все возможные меры для обеспечения того, чтобы лица, находящиеся под их юрисдикцией, которые были завербованы или использовались в военных действиях вопреки настоящему Протоколу, были демобилизованы или иным образом освобождены от военной службы. При необходимости государства-участники оказывают этим лицам всю надлежащую помощь в целях восстановления их физического и психологического состояния, а также их социальной реинтеграции.

Статья 7

1. Государства-участники сотрудничают в деле осуществления настоящего Протокола, в том числе в деле предупреждения любой деятельности, противоречащей Протоколу, и в деле реабилитации и социальной реинтеграции лиц, ставших жертвами действий, противоречащих настоящему Протоколу, в том числе посредством технического сотрудничества и финансовой помощи. Такие помощь и сотрудничество будут осуществляться в консультации с заинтересованными государствами-участниками и соответствующими международными организациями.

2. Государства-участники, которые в состоянии сделать это, оказывают такую помощь в рамках существующих многосторонних, двусторонних или иных программ, или, в частности, через посредство фонда добровольных взносов, учреждаемого в соответствии с правилами Генеральной Ассамблеи.

Статья 8

1. Каждое государство-участник в течение двух лет после вступления в силу данного Протокола для этого государства-участника представляет доклад Комитету по правам ребенка, содержащий всеобъемлющую информацию о мерах, принятых им в целях осуществления положений Протокола, включая меры, принятые с целью осуществления положений, касающихся участия и призыва.

2. После представления всеобъемлющего доклада каждое государство-участник включает в доклады, представляемые им Комитету по правам ребенка в соответствии со статьей 44 Конвенции, любую дополнительную информацию, касающуюся осуществления Протокола.
Другие государства-участники Протокола представляют доклад каждые пять лет.

3. Комитет по правам ребенка может запросить у государств-участников дополнительную информацию, касающуюся осуществления настоящего Протокола.

Статья 9

1. Настоящий Протокол открыт для подписания любым государством, которое является участником Конвенции или которое подписало ее.

2. Настоящий Протокол подлежит ратификации и открыт для присоединения к нему любого государства. Ратификационные грамоты или документы о присоединении сдаются на хранение Генеральному секретарю Организации Объединенных Наций.

3. Генеральный секретарь, действуя в качестве депозитария Конвенции и Протокола, уведомляет все государства-участники Конвенции и все государства, которые подписали Конвенцию, о сдаче на хранение каждого заявления в соответствии со статьей 13.

Статья 10

1. Настоящий Протокол вступает в силу через три месяца после сдачи на хранение десятой ратификационной грамоты или документа о присоединении.

2. Для каждого государства, которое ратифицирует настоящий Протокол или присоединится к нему после его вступления в силу, настоящий Протокол вступает в силу через один месяц после сдачи на хранение его ратификационной грамоты или документа о присоединении.

Статья 11

1. Любое государство-участник может денонсировать настоящий Протокол в любое время путем письменного уведомления Генерального секретаря Организации Объединенных Наций, который затем информирует об этом другие государства-участники Конвенции и все государства, подписавшие Конвенцию. Денонсация вступает в силу по истечении одного года после даты получения уведомления Генеральным секретарем. Однако, если на день истечения этого года в денонсирующем государстве-участнике имеет место вооруженный конфликт, денонсация не вступает в силу до окончания этого вооруженного конфликта.

2. Такая денонсация не освобождает государство-участника от его обязательств, предусмотренных в настоящем Протоколе, в отношении любого действия, которое произошло до даты вступления денонсации в силу. Равным образом такая денонсация ни в коей мере не препятствует дальнейшему рассмотрению любого вопроса, который уже поступил на рассмотрение Комитета до даты вступления денонсации в силу.

Статья 12

1. Любое государство-участник может предложить поправку и представить ее Генеральному секретарю Организации Объединенных Наций. Генеральный секретарь затем препровождает предложенную поправку государствам-участникам с просьбой указать, высказываются ли они за созыв конференции государств-участников с целью рассмотрения этих предложений и проведения по ним голосования. Если в течение четырех месяцев, начиная с даты такого сообщения, по крайней мере одна треть государств-участников выскажется за такую конференцию, Генеральный секретарь созывает эту конференцию под эгидой Организации Объединенных Наций.

Любая поправка, принятая большинством государств-участников, присутствующих и участвующих в голосовании на этой конференции, представляется Генеральной Ассамблее на утверждение.

2. Поправка, принятая в соответствии с пунктом 1 настоящей статьи, вступает в силу по утверждении ее Генеральной Ассамблеей Организации Объединенных Наций и принятии ее большинством в две трети государств-участников.

3. Когда поправка вступает в силу, она становится обязательной для тех государств-участников, которые ее приняли, а для других государств-участников остаются обязательными положения настоящего Протокола и любые предшествующие поправки, которые ими приняты.

Статья 13

1. Настоящий Протокол, английский, арабский, испанский, китайский, русский и французский тексты которого являются равно аутентичными, хранится в архивах Организации Объединенных Наций.

2. Генеральный секретарь Организации Объединенных Наций направляет заверенные копии настоящего Протокола всем государствам-участникам Конвенции и всем государствам, подписавшим Конвенцию.


5

5. Закон Республики Казахстан от 4 июля 2001 г. N 219-II О ратификации Факультативного протокола к Конвенции о правах ребенка, касающегося торговли детьми, детской проституции и детской порнографии

Ратифицировать Факультативный протокол к Конвенции о правах ребенка, касающийся торговли детьми, детской проституции и детской порнографии, совершенный в Нью-Йорке 6 сентября 2000 года.

Президент Республики Казахстан Н. Назарбаев


6

6. Факультативный протокол к Конвенции о правах ребенка, касающийся торговли детьми, детской проституции и детской порнографии (г. Нью-Йорк, 6 сентября 2000 г.)

Государства-участники настоящего Протокола,

считая, что для содействия достижению целей Конвенции о правах ребенка и осуществлению ее положений, в особенности статей 1, 11, 21, 32, 33, 34, 35 и 36, было бы целесообразно придать более широкий характер тем мерам, которые должны принимать государства-участники в целях обеспечения гарантий защиты ребенка от практики торговли детьми, детской проституции и детской порнографии,

считая также, что в Конвенции о правах ребенка признается право ребенка на защиту от экономической эксплуатации и от выполнения любой работы, которая может представлять опасность для его здоровья или служить препятствием в получении им образования, либо наносить ущерб его здоровью и физическому, умственному и духовному, нравственному и социальному развитию,

будучи крайне обеспокоенными значительными и растущими масштабами международной контрабандной перевозки детей для целей торговли детьми, детской проституции и детской порнографии,

будучи глубоко обеспокоенными широко распространенной и продолжающейся практикой секс-туризма, особенно опасной для детей, поскольку она непосредственно стимулирует торговлю детьми, детскую проституцию и детскую порнографию,

признавая, что ряд особо уязвимых групп детей, включая малолетних девочек, в большей степени подвергается риску сексуальной эксплуатации и что доля малолетних девочек является несоразмерно высокой среди сексуально эксплуатируемых детей,

будучи обеспокоенными растущей доступностью детской порнографии в Интернете и в рамках других развивающихся технологий и ссылаясь на Международную конференцию по борьбе с детской порнографией в Интернете (Вена, 1999 год), и в частности на ее решение, призывающее к криминализации во всем мире производства, распространения, экспорта, передачи, импорта, умышленного хранения детской порнографии и ее рекламы, и подчеркивающее важное значение более тесного сотрудничества и партнерства между правительствами и индустрией Интернета,

считая, что ликвидации торговли детьми, детской проституции и детской порнографии будет содействовать принятие всеобъемлющего подхода, учитывающего все способствующие этим явлениям факторы, включая недостаточное развитие, нищету, экономические диспропорции, неравноправную социально-экономическую структуру, наличие неблагополучных семей, низкий уровень образования, миграцию между городами и сельской местностью, дискриминацию по признаку пола, безответственное сексуальное поведение взрослых, вредные виды традиционной практики, вооруженные конфликты и контрабандную перевозку детей,

считая, что для сокращения потребительского спроса на торговлю детьми, детскую проституцию и детскую порнографию необходимо предпринять усилия по повышению уровня информированности общества, и будучи также убежденными в важном значении укрепления глобальных партнерских отношений между всеми участниками, а также усиления правоприменительных мер на национальном уровне,

принимая во внимание положения международно-правовых актов в области защиты детей, включая Гаагскую конвенцию о защите детей и сотрудничестве в области межгосударственного усыновления, Гаагскую конвенцию о гражданско-правовых аспектах международного похищения детей, Гаагскую конвенцию о юрисдикции, применимом праве, признании, правоприменении и сотрудничестве в вопросах родительской ответственности и мерах по защите детей и Конвенцию Международной организации труда N 182 о запрещении и немедленных мерах по искоренению наихудших форм детского труда,

будучи воодушевленными повсеместной поддержкой Конвенции о правах ребенка, свидетельствующей о широкой приверженности делу поощрения и защиты прав ребенка,

признавая важное значение осуществления положений Программы действий по предупреждению торговли детьми, детской проституции и детской порнографии и Декларации и Плана действий, принятых на состоявшемся в 27-31 августа 1996 году Всемирном конгрессе против сексуальной эксплуатации детей в коммерческих целях, а также других решений и рекомендаций по этому вопросу соответствующих международных органов,

должным образом учитывая важное значение традиций и культурных ценностей каждого народа для защиты и гармоничного развития ребенка,

договорились о нижеследующем:

Статья 1

Государства-участники запрещают торговлю детьми, детскую проституцию и детскую порнографию, как это предусмотрено настоящим Протоколом.

Статья 2

Для целей настоящего Протокола:

а) торговля детьми означает любой акт или сделку, посредством которых ребенок передается любым лицом или любой группой лиц другому лицу или группе лиц за вознаграждение или любое иное возмещение;

b) детская проституция означает использование ребенка в деятельности сексуального характера за вознаграждение или любую иную форму возмещения;

с) детская порнография означает любое изображение какими бы то ни было средствами ребенка, совершающего реальные или смоделированные откровенно сексуальные действия, или любое изображение половых органов ребенка главным образом в сексуальных целях.

Статья 3

1. Каждое государство-участник обеспечивает, чтобы, как минимум, следующие деяния и виды деятельности были в полной мере охвачены его криминальным или уголовным правом, независимо от того, были ли эти преступления совершены на национальном или транснациональном уровне или в индивидуальном или организованном порядке:

а) в контексте торговли детьми, определяемой в статье 2:

i) предложение, передача или получение какими бы то ни было средствами ребенка с целью:

а сексуальной эксплуатации ребенка;

b передачи органов ребенка за вознаграждение;

с использования ребенка на принудительных работах;

ii) неправомерное склонение, в качестве посредничества, к согласию на усыновление ребенка в нарушение применимых международно-правовых актов, касающихся усыновления;

b) предложение, получение, передача или предоставление ребенка для целей детской проституции, определяемой в статье 2;

с) производство, распределение, распространение, импорт, экспорт, предложение, продажа или хранение в вышеупомянутых целях детской порнографии, определяемой в статье 2.

2. С учетом положений национального законодательства государства-участника аналогичные положения применяются в отношении покушения на совершение любого из этих деяний, а также пособничества или соучастия в совершении любого из этих деяний.

3. Каждое государство-участник предусматривает надлежащие меры наказания за эти преступления, исходя из степени их тяжести.

4. С учетом положений своего национального законодательства каждое государство-участник в соответствующих случаях принимает меры по установлению ответственности юридических лиц за преступления, предусмотренные в пункте 1 настоящей статьи. С учетом правовых принципов государства-участника эта ответственность юридических лиц может быть уголовной, гражданской или административной.

5. Государства-участники принимают все надлежащие правовые и административные меры в целях обеспечения того, чтобы все лица, имеющие отношение к усыновлению ребенка, действовали в соответствии с положениями применимых международно-правовых актов.

Статья 4

1. Каждое государство-участник принимает такие меры, которые могут оказаться необходимыми, для установления своей юрисдикции в отношении преступлений, указанных в пункте 1 статьи 3, в тех случаях, когда такие преступления совершаются на его территории или на борту морского или воздушного судна, зарегистрированного в этом государстве.

2. Каждое государство-участник может принимать такие меры, которые могут оказаться необходимыми, для установления своей юрисдикции в отношении преступлений, указанных в пункте 1 статьи 3, в следующих случаях:

а) когда предполагаемый преступник является гражданином этого государства или лицом, место обычного проживания которого находится на его территории;

b) когда жертва является гражданином этого государства.

3. Каждое государство-участник также принимает такие меры, которые могут оказаться необходимыми, для установления своей юрисдикции в отношении вышеупомянутых преступлений, когда предполагаемый преступник находится на его территории и оно не выдает его или ее другому государству-участнику на том основании, что преступление было совершено одним из его граждан.

4. Настоящий Протокол не исключает любую уголовную юрисдикцию, осуществляемую в соответствии с внутригосударственным правом.

Статья 5

1. Преступления, указанные в пункте 1 статьи 3, считаются подлежащими включению в качестве преступлений, влекущих выдачу, в любой договор о выдаче, существующий между государствами-участниками, а также включаются в качестве преступлений, влекущих выдачу, в любой договор о выдаче, заключаемый между ними впоследствии, в соответствии с условиями, установленными в этих договорах.

2. Если государство-участник, которое обусловливает выдачу наличием договора, получает просьбу о выдаче от другого государства-участника, с которым оно не имеет договора о выдаче, оно может рассматривать настоящий Протокол в отношении таких преступлений в качестве правового основания для выдачи. Выдача осуществляется в соответствии с условиями, предусмотренными законодательством государства, к которому обращена просьба о выдаче.

3. Государства-участники, не обусловливающие выдачу наличием договора, рассматривают в отношениях между собой такие преступления в качестве преступлений, влекущих выдачу, в соответствии с условиями, предусмотренными законодательством государства, к которому обращена просьба о выдаче.

4. Такие преступления для целей выдачи между государствами-участниками рассматриваются, как если бы они были совершены не только в месте их совершения, но также и на территории государств, которые обязаны установить свою юрисдикцию в соответствии со статьей 4.

5. Если просьба о выдаче поступает в связи с одним из преступлений, указанных в пункте 1 статьи 3, и если государство-участник, к которому обращена такая просьба, не выдает или не будет выдавать преступника на основании его гражданства, это государство принимает надлежащие меры для передачи дела своим компетентным органам в целях возбуждения уголовного преследования.

Статья 6

1. Государства-участники оказывают друг другу максимальную помощь в связи с расследованиями или уголовным преследованием или процедурами выдачи, начатыми в отношении преступлений, указанных в пункте 1 статьи 3, включая оказание содействия в получении имеющихся у них доказательств, необходимых для осуществления упомянутых процессуальных действий.

2. Государства-участники выполняют свои обязательства по пункту 1 настоящей статьи, руководствуясь любыми договорами или другими договоренностями о взаимной правовой помощи, которые могут существовать между ними. В отсутствие таких договоров или договоренностей государства-участники оказывают друг другу помощь в соответствии с их внутригосударственным правом.

Статья 7

Государства-участники в соответствии с положениями их национального законодательства:

а) в соответствующих случаях принимают меры, обеспечивающие изъятие и конфискацию:

i) имущества, такого, как материалы, средства и другое оборудование, используемое для совершения или содействия совершению преступлений, предусмотренных настоящим Протоколом;

ii) доходов, полученных в результате совершения таких преступлений;

b) выполняют просьбы другого государства-участника об изъятии или конфискации имущества или доходов, указанных в подпункте (а)(i);

с) принимают меры, направленные на закрытие на временной или постоянной основе помещений, используемых для совершения таких преступлений.

Статья 8

1. Государства-участники принимают надлежащие меры для защиты прав и интересов детей - жертв практики, запрещаемой настоящим Протоколом, на всех стадиях уголовного судопроизводства, в частности, путем:

а) признания уязвимости детей-жертв и адаптации процедур для признания их особых потребностей, в том числе их особых потребностей в качестве свидетелей;

b) информирования детей-жертв об их правах, их роли и о содержании, сроках и ходе судопроизводства и о решении по их делам;

с) обеспечения того, чтобы мнения, потребности и проблемы детей-жертв - представлялись и рассматривались в ходе судопроизводства в соответствии с процессуальными нормами национального законодательства в тех случаях, когда затрагиваются их личные интересы;

d) предоставления детям - жертвам услуг по оказанию надлежащей поддержки на всех стадиях судопроизводства;

е) защиты в надлежащих случаях частной жизни и личности детей-жертв и принятия в соответствии с национальным законодательством мер, с целью избежать нежелательного распространения информации, которая могла бы привести к установлению личности детей-жертв;

f) обеспечения в надлежащих случаях защиты детей-жертв, а также их семей и выступающих от их имени свидетелей, от запугивания и применения мер возмездия;

q) недопущения чрезмерных задержек с вынесением решений по делам и исполнением распоряжений и постановлений, о предоставлении компенсации детям-жертвам.

2. Государства-участники обеспечивают, чтобы наличие сомнений в отношении подлинного возраста жертвы не препятствовало началу уголовного расследования, включая расследование с целью установления возраста жертвы.

3. Государства-участники обеспечивают, чтобы в системе уголовного судопроизводства при обращении с детьми, которые являются жертвами преступлений, предусмотренных настоящим Протоколом, первоочередное внимание уделялось соблюдению наилучших интересов ребенка.

4. Государства-участники принимают меры для обеспечения надлежащей подготовки, в частности юридической и психологической, для лиц, работающих с детьми - жертвами преступных деяний, запрещенных в соответствии с настоящим Протоколом.

5. Государства-участники в надлежащих случаях принимают меры по обеспечению безопасности и неприкосновенности тех лиц и/или организаций, занимающихся превентивной деятельностью и/или защитой и реабилитацией жертв таких преступлений.

6. Ничто в настоящей статье не толкуется как наносящее ущерб или противоречащее правам обвиняемого на справедливое и беспристрастное судебное разбирательство.

Статья 9

1. Государства-участники принимают или укрепляют, применяют и пропагандируют законы, административные меры, социальные стратегии и программы с целью предупреждения преступлений, указанных в настоящем Протоколе. Особое внимание уделяется защите детей, особенно уязвимых в отношении такой практики.

2. Государства-участники содействуют повышению осведомленности широких кругов общественности, включая детей, путем обеспечения информирования с использованием всех соответствующих средств, просвещения и обучения в отношении превентивных мер и вредных последствий преступлений, указанных в настоящем Протоколе. При выполнении своих обязательств по настоящей статье государства-участники поощряют участие общества, и в частности детей и детей-жертв, в таких информационно-просветительских и учебных программах, в том числе на международном уровне.

3. Государства-участники принимают все возможные меры с целью обеспечения оказания любой надлежащей помощи жертвам таких преступлений, включая их полную социальную реинтеграцию и их полное физическое и психологическое восстановление.

4. Государства-участники обеспечивают, чтобы все дети - жертвы преступлений, указанных в настоящем Протоколе, имели доступ к надлежащим процедурам получения от несущих юридическую ответственность лиц компенсации за причиненный ущерб без какой бы то ни было дискриминации.

5. Государства-участники принимают надлежащие меры, направленные на обеспечение действенного запрещения производства и распространения материалов, пропагандирующих преступления, указанные в настоящем Протоколе.

Статья 10

1. Государства-участники принимают все необходимые меры по укреплению международного сотрудничества путем заключения многосторонних, региональных и двусторонних договоренностей в целях предупреждения, обнаружения, расследования, уголовного преследования и наказания лиц, виновных в совершении деяний, связанных с торговлей детьми, детской проституцией, детской порнографией и детским секс-туризмом. Государства-участники содействуют также международному сотрудничеству и координации между своими органами, национальными и международными неправительственными организациями и международными организациями.

2. Государства-участники содействуют развитию международного сотрудничества, направленного на оказание детям-жертвам помощи в их физическом и психологическом восстановлении, социальной реинтеграции и репатриации.

3. Государства-участники содействуют укреплению международного сотрудничества в целях устранения основных причин, таких, как нищета и недостаточное развитие, усугубляющих уязвимость детей как объектов торговли детьми, детской проституции, детской порнографии и детского секс-туризма.

4. Государства-участники, располагающие для этого соответствующими возможностями, оказывают финансовую, техническую или другую помощь в рамках существующих многосторонних, региональных, двусторонних или других программ.

Статья 11

Ничто в настоящем Протоколе не затрагивает никаких положений, которые в большей мере способствуют осуществлению прав ребенка и которые могут содержаться:

а) в законодательстве государства-участника;

b) в нормах международного права, действующих для этого государства.

Статья 12

1. Каждое государство-участник в течение двух лет после вступления в силу данного Протокола для этого государства-участника, представляет Комитету по правам ребенка доклад, содержащий всеобъемлющую информацию о мерах, принятых им в целях осуществления положений данного Протокола.

2. После представления всеобъемлющего доклада каждое государство-участник включает в доклады, представляемые им Комитету по правам ребенка в соответствии со статьей 44 Конвенции, любую дополнительную информацию, касающуюся осуществления Протокола. Другие государства-участники Протокола представляют доклад каждые пять лет.

3. Комитет по правам ребенка может запросить у государств-участников дополнительную информацию, касающуюся осуществления настоящего Протокола.

Статья 13

1. Настоящий Протокол открыт для подписания любым государством, которое является участником Конвенции или подписало ее.

2. Настоящий Протокол подлежит ратификации и открыт для присоединения любого государства, которое является участником Конвенции или подписало ее. Ратификационные грамоты или документы о присоединении сдаются на хранение Генеральному секретарю Организации Объединенных Наций.

Статья 14

1. Настоящий Протокол вступает в силу через три месяца после сдачи на хранение десятой ратификационной грамоты или документа о присоединении.

2. Для каждого государства, которое ратифицирует настоящий Протокол или присоединится к нему после его вступления в силу, настоящий Протокол вступает в силу через один месяц после сдачи на хранение его ратификационной грамоты или документа о присоединении.

Статья 15

1. Любое государство-участник может денонсировать настоящий Протокол в любое время путем письменного уведомления Генерального секретаря Организации Объединенных Наций, который затем информирует об этом другие государства-участники Конвенции и все государства, подписавшие Конвенцию. Денонсация вступает в силу по истечении одного года после даты получения такого уведомления Генеральным секретарем Организации Объединенных Наций.

2. Такая денонсация не освобождает государство-участника от его обязательств по настоящему Протоколу в отношении любого преступления, совершенного до даты вступления денонсации в силу. Равным образом такая денонсация ни в коей мере не препятствует дальнейшему рассмотрению любого вопроса, который уже находится на рассмотрении Комитета до даты вступления денонсации в силу.

Статья 16

1. Любое государство-участник может предложить поправку и представить ее Генеральному секретарю Организации Объединенных Наций. Генеральный секретарь затем препровождает предложенную поправку государствам-участникам с просьбой указать, высказываются ли они за созыв конференции государств-участников с целью рассмотрения этих предложений и проведения по ним голосования. Если в течение четырех месяцев, начиная с даты такого сообщения, по крайней мере одна треть государств-участников выскажется за такую конференцию, Генеральный секретарь созывает эту конференцию под эгидой Организации Объединенных Наций. Любая поправка, принятая большинством государств-участников, присутствующих и участвующих в голосовании на этой конференции, представляется Генеральной Ассамблее на утверждение.

2. Поправка, принятая в соответствии с пунктом 1 настоящей статьи, вступает в силу по утверждении ее Генеральной Ассамблеей Организации Объединенных Наций и принятии ее большинством в две трети голосов государств-участников.

3. Когда поправка вступает в силу, она становится обязательной для тех государств-участников, которые ее приняли, а для других государств-участников остаются обязательными положения настоящего Протокола и любые предшествующие поправки, которые ими приняты.

Статья 17

1. Настоящий Протокол, английский, арабский, испанский, китайский, русский и французский тексты которого являются равно аутентичными, подлежит сдаче на хранение в архив Организации Объединенных Наций.

2. Генеральный секретарь Организации Объединенных Наций препровождает заверенные копии настоящего Протокола всем государствам-участникам Конвенции и всем государствам, подписавшим Конвенцию.


7

7. Закон Республики Казахстан от 8 августа 2002 года N 345 О правах ребенка в Республике Казахстан (с внесенными изменениями и дополнениями Законом РК от 20.12.04 г. № 13-III, от 13.04.05 г. № 40-III)

Настоящий Закон регулирует отношения, возникающие в связи с реализацией основных прав и интересов ребенка, гарантированных Конституцией Республики Казахстан, исходя из принципов приоритетности подготовки детей к полноценной жизни в обществе, развития у них общественно значимой и творческой активности, воспитания в них высоких нравственных качеств, патриотизма и гражданственности, формирования национального самосознания на основе общечеловеческих ценностей мировой цивилизации.

Глава 1. Общие положения

Статья 1. Основные понятия, используемые в настоящем Законе

В настоящем Законе используются следующие основные понятия:

1) ребенок - лицо, не достигшее восемнадцатилетнего возраста (совершеннолетия);

2) законные представители ребенка - родители, усыновители (удочерители), опекун, попечитель, патронатный воспитатель, другие заменяющие их лица, осуществляющие в соответствии с законодательством Республики Казахстан заботу, образование, воспитание, защиту прав и интересов ребенка;

3) ребенок, оставшийся без попечения родителей, - ребенок, который остался без попечения единственного или обоих родителей в связи с ограничением или лишением их родительских прав, признанием родителей безвестно отсутствующими, объявлением их умершими, признанием недееспособными (ограниченно дееспособными), отбыванием родителями наказания в местах лишения свободы, уклонением родителей от воспитания ребенка или от защиты его прав и интересов, в том числе при отказе родителей взять своего ребенка из воспитательного или лечебного учреждения, а также в иных случаях отсутствия родительского попечения;

4) ребенок-сирота - ребенок, у которого умерли оба или единственный родитель;

5) ребенок-инвалид - лицо в возрасте до восемнадцати лет, имеющее нарушение здоровья со стойким расстройством функций организма, обусловленное заболеваниями, травмами, их последствиями, дефектами, приводящее к ограничению жизнедеятельности и необходимости его социальной защиты;

6) опека - правовая форма защиты прав и интересов детей, не достигших четырнадцати лет;

7) попечительство - правовая форма защиты прав и интересов детей в возрасте от четырнадцати до восемнадцати лет;

8) патронат - форма воспитания, при которой ребенок, оставшийся без попечения родителей, передается на воспитание в семью граждан по договору, заключаемому уполномоченным государственным органом и лицом (патронатным воспитателем), выразившим желание взять ребенка на воспитание;

9) социальная адаптация ребенка - процесс активного приспособления ребенка, находящегося в трудной жизненной ситуации, к условиям социальной среды путем усвоения и восприятия ценностей, правил и норм поведения, принятых в обществе, а также процесс преодоления последствий психологической и (или) моральной травмы;

10) организации, осуществляющие функции по защите прав ребенка, - это организации, независимо от организационно-правовой формы осуществляющие социальную поддержку, оказание социально-бытовых, медико-социальных, социально-педагогических, психолого-педагогических, правовых услуг и материальной помощи, социальной реабилитации детей, находящихся в трудной жизненной ситуации, обеспечение занятости таких детей по достижении ими трудоспособного возраста;

11) государственные минимальные социальные стандарты - основные показатели обеспечения качества жизни детей, включающие в себя установленный государством минимальный объем социальных услуг, норм и нормативов;

12) дети, находящиеся в трудной жизненной ситуации, - дети, жизнедеятельность которых нарушена в результате сложившихся обстоятельств и которые не могут преодолеть данные обстоятельства самостоятельно или с помощью семьи.

Статья 2. Действие настоящего Закона

1. Настоящий Закон распространяется на граждан Республики Казахстан, иностранцев и лиц без гражданства.

2. Действие норм настоящего Закона, устанавливающих права и обязанности ребенка, не распространяется на детей, которые приобрели гражданскую дееспособность в полном объеме до наступления совершеннолетия в соответствии с законодательными актами Республики Казахстан.

Статья 3. Законодательство Республики Казахстан о правах ребенка

1. Законодательство Республики Казахстан о правах ребенка основывается на Конституции Республики Казахстан и состоит из настоящего Закона и иных нормативных правовых актов Республики Казахстан в области защиты прав ребенка.

2. Если международным договором, ратифицированным Республикой Казахстан, установлены иные правила, чем те, которые содержатся в настоящем Законе, то применяются правила международного договора, за исключением случаев, когда из международного договора следует, что для его применения требуется издание закона Республики Казахстан.

Статья 4. Равноправие детей

1. Все дети имеют равные права независимо от происхождения, расовой и национальной принадлежности, социального и имущественного положения, пола, языка, образования, отношения к религии, места жительства, состояния здоровья и иных обстоятельств, касающихся ребенка и его родителей или других законных представителей.

2. Равной и всесторонней защитой пользуются дети, рожденные в браке и вне его.

Статья 5. Запрещение ограничения прав ребенка

1. Права ребенка не могут быть ограничены, за исключением случаев, установленных законами Республики Казахстан.

2. Нормативные правовые акты, направленные на ограничение прав ребенка, являются недействительными с момента их принятия и не должны применяться.

Глава 2. Государственная политика в интересах детей

Статья 6. Цели государственной политики в интересах детей

1. Целями государственной политики Республики Казахстан в интересах детей являются:

1) обеспечение прав и законных интересов детей, недопущение их дискриминации;

2) упрочение основных гарантий прав и законных интересов детей, а также восстановление их прав в случаях нарушений;

3) формирование правовых основ гарантий прав ребенка, создание соответствующих органов и организаций по защите прав и законных интересов ребенка;

4) содействие физическому, интеллектуальному, духовному и нравственному развитию детей, воспитанию в них патриотизма, гражданственности и миролюбия, а также реализации личности ребенка в интересах общества, традиций народов государства, достижений национальной и мировой культуры;

5) обеспечение целенаправленной работы по формированию у несовершеннолетнего правосознания и правовой культуры.

2. Государственная политика в интересах детей является приоритетной областью деятельности государственных органов и основана на:

1) законодательном обеспечении прав ребенка;

2) государственной поддержке семьи в целях обеспечения полноценного воспитания детей, защиты их прав, подготовки их к полноценной жизни в обществе;

3) установлении и соблюдении государственных минимальных социальных стандартов, направленных на улучшение жизни детей с учетом региональных особенностей;

4) ответственности должностных лиц, граждан за нарушение прав и законных интересов ребенка, причинение ему вреда;

5) государственной поддержке общественных объединений и иных организаций, осуществляющих функции по защите прав и законных интересов ребенка.

Статья 7. Полномочия центральных и местных исполнительных органов Республики Казахстан по вопросам защиты прав ребенка в государстве

1. К полномочиям центральных исполнительных органов по обеспечению гарантий прав ребенка относятся:

1) разработка основ государственной политики в интересах детей;

2) выбор приоритетных направлений деятельности по обеспечению прав и законных интересов ребенка, охраны его здоровья и нравственности;

3) принятие в пределах своей компетенции нормативных правовых актов по регулированию и защите прав и свобод ребенка;

4) установление государственных минимальных социальных стандартов, направленных на улучшение жизни детей;

5) осуществление мероприятий по реализации государственной политики в интересах детей за счет бюджетных средств и иных источников, не запрещенных законодательством Республики Казахстан;

6) исполнение международных обязательств государства и представительство интересов государства в международных организациях по вопросам защиты прав ребенка.

7) определение круга мероприятий по реализации государственной политики в интересах детей в области воспитания, образования, здравоохранения, науки, культуры, физической культуры и спорта, социального обслуживания и социальной защиты семьи.

3. К полномочиям местных исполнительных органов по осуществлению гарантий прав ребенка относятся:

1) обеспечение реализации государственных, местных программ защиты прав и законных интересов детей, поддержки семьи и детства;

2) участие в формировании социальной инфраструктуры для детей;

3) определение порядка информирования и проведения консультаций, осуществления мероприятий по защите прав и законных интересов ребенка.

4) осуществление мероприятий по реализации государственной политики в интересах детей в области воспитания, образования, здравоохранения, науки, культуры, физической культуры и спорта, социального обслуживания и социальной защиты семьи, определенных центральными исполнительными органами.

Глава 3. Основные права и обязанности ребенка

Статья 8. Право ребенка на охрану здоровья

1. Каждый ребенок имеет неотъемлемое право на охрану здоровья.

2. Государство создает условия матери по охране ее здоровья для обеспечения рождения здорового ребенка.

3. Право ребенка на охрану здоровья обеспечивается:

1) принятием законодательства Республики Казахстан в области охраны здоровья ребенка;

2) пропагандой и стимулированием здорового образа жизни детей;

3) государственной поддержкой научных исследований в области охраны здоровья детей;

4) контролем за состоянием здоровья ребенка, его родителей и профилактикой детских заболеваний;

5) оказанием квалифицированной медицинской помощи;

6) созданием благоприятной окружающей среды, необходимой для здорового развития ребенка;

7) контролем за производством и продажей продуктов питания для детей надлежащего качества.

4. Государство гарантирует детям бесплатный объем медицинской помощи в соответствии с законодательством Республики Казахстан.

5. Запрещаются любые научные опыты или иные эксперименты с ребенком, наносящие вред его жизни, здоровью и нормальному развитию.

Статья 9. Право ребенка на индивидуальность и ее сохранение

Каждый ребенок с момента рождения имеет право на имя, отчество и фамилию, национальность и гражданство, а в случаях, предусмотренных законодательными актами Республики Казахстан, право на их сохранение.

Статья 10. Право ребенка на жизнь, личную свободу, неприкосновенность достоинства и частной жизни

1. Каждый ребенок имеет право на жизнь, личную свободу, неприкосновенность достоинства и частной жизни.

2. Государство обеспечивает личную неприкосновенность ребенка, осуществляет его защиту от физического и (или) психического насилия, жестокого, грубого или унижающего человеческое достоинство обращения, действий сексуального характера, вовлечения в преступную деятельность и совершения антиобщественных действий и иных видов деятельности, ущемляющих закрепленные Конституцией Республики Казахстан права и свободы человека и гражданина.

Статья 11. Право ребенка на свободу слова и совести, информацию и участие в общественной жизни

1. Каждый ребенок имеет право на свободу слова и выражение своего мнения, свободу совести, развитие своей общественной активности, получение и распространение информации, соответствующей его возрасту, добровольное участие в общественных объединениях, а также в других формах некоммерческих организаций и мирных собраниях, разрешенных законодательством Республики Казахстан.

2. Государственные органы содействуют деятельности тех общественных объединений, которые имеют своей целью развитие личности детей, их творческих задатков, социальной активности, научного, технического и художественного творчества, защиту их интеллектуальной собственности, охрану жизни и здоровья детей, охрану окружающей природной среды, памятников истории и культуры, участвующих в благотворительной деятельности, приобщающих к участию в культурной и спортивной жизни, организации досуга.

Статья 12. Право ребенка на необходимый уровень жизни

1. Каждый ребенок имеет право на уровень жизни и условия, необходимые для полноценного физического, психического, нравственного и духовного развития.

2. Государство обеспечивает создание этих условий через систему социальных и экономических мер.

Статья 13. Имущественные права ребенка

1. Ребенок имеет право на получение содержания от своих родителей и других членов семьи в порядке и размерах, установленных законом. Суммы, причитающиеся ребенку в качестве алиментов, пособий и других социальных выплат, поступают в распоряжение родителей (лиц, их заменяющих) и расходуются ими на содержание, образование и воспитание ребенка.

2. Каждый ребенок в установленном законодательством порядке вправе самостоятельно или через своих законных представителей совершать сделки, иметь вклады в банках и распоряжаться заработком, стипендией или иными доходами и объектами права интеллектуальной собственности, приобретать и осуществлять иные имущественные права.
Родители или законные представители вправе вносить на имя ребенка в банки денежные средства, выделяемые государством в качестве детского пособия или материальной помощи.

3. Каждый ребенок имеет право собственности на полученные им доходы, имущество, полученное им в дар или в порядке наследования, а также на любое другое имущество, приобретенное на средства ребенка.
Ребенок, получающий доходы с собственного труда, вправе участвовать в расходах по содержанию семьи, если он проживает у родителей.
Право ребенка на распоряжение принадлежащим ему на праве собственности имуществом определяется гражданским законодательством Республики Казахстан.

Статья 14. Право ребенка на жилище

1. Каждый ребенок имеет право на жилище в соответствии с жилищным законодательством Республики Казахстан.

2. Ребенок-сирота, ребенок, оставшийся без попечения родителей и находящийся в воспитательных, лечебных и других учреждениях, сохраняют право собственности на жилое помещение или право пользования жилым помещением, а при его отсутствии имеют право на получение жилого помещения в соответствии с жилищным законодательством Республики Казахстан.

3. Дети, оставшиеся без попечения родителей, в том числе дети-сироты, не могут быть выселены из занимаемого ими жилища без предоставления другого жилого помещения.

Статья 15. Право ребенка на образование

1. Каждый ребенок имеет право на образование и ему гарантируется получение бесплатного среднего общего, начального профессионального образования и на конкурсной основе - бесплатного среднего и высшего профессионального образования в соответствии с законодательством Республики Казахстан об образовании.

2. Отчисление ребенка из государственного образовательного учреждения до получения бесплатного общего среднего образования или начального профессионального образования, помимо соблюдения общего порядка отчисления, может быть проведено только с уведомления органов опеки и попечительства.

3. На детей с ограниченными возможностями, нуждающихся в специальных педагогических подходах, из государственного бюджета выделяются дополнительные средства, гарантирующие получение ими образования на уровне установленных стандартов.

4. Государство полностью или частично несет расходы на содержание детей, нуждающихся в социальной защите, в период получения ими образования. Размеры и источники социальной помощи в период получения ими образования определяются Правительством Республики Казахстан.

Статья 16. Право ребенка на свободу труда

1. Каждый ребенок имеет право на свободу труда, свободный выбор рода деятельности и профессии.

2. Дети с четырнадцатилетнего возраста вправе по разрешению родителей в свободное от учебы время участвовать в общественно-полезном труде, доступном им по состоянию здоровья и развитию, не наносящем вреда физическому, нравственному и психическому состоянию ребенка, а также имеют право на получение профессии. Это право обеспечивается службой занятости населения и органами местного государственного управления.

3. Порядок заключения и расторжения трудового договора и другие особенности трудовых отношений с детьми, не достигшими восемнадцатилетнего возраста, устанавливаются законодательством Республики Казахстан о труде.

4. Запрещается принимать или привлекать ребенка на тяжелые физические работы и работы с вредными и (или) опасными условиями труда.
Выполнение работ не должно нарушать процесс обучения.

Статья 17. Право ребенка на государственную помощь

1. Государственная помощь назначается каждому ребенку, имеющему право на ее получение. Размер, условия и порядок оказания государственной помощи устанавливаются законодательством Республики Казахстан.

2. Дети, оставшиеся без попечения родителей, в том числе дети-сироты, находятся на полном государственном обеспечении в соответствии с законодательством Республики Казахстан.

3. Государственные органы каждому ребенку, оставшемуся без попечения родителей, обеспечивают одинаковые материальные и иные условия, независимо от формы опеки или попечительства.

Статья 18. Установление государственных минимальных социальных стандартов

1. Государственная политика в интересах детей осуществляется на основе государственных минимальных социальных стандартов.

2. Государственные минимальные социальные стандарты включают в себя установленный минимальный объем социальных услуг по:

1) гарантированному, общедоступному бесплатному среднему общему и начальному профессиональному образованию и на конкурсной основе в соответствии с государственным образовательным заказом бесплатному среднему и высшему профессиональному образованию;

2) бесплатному медицинскому обслуживанию детей, обеспечению их питанием в соответствии с минимальными нормами питания;

3) гарантированному обеспечению детям по достижении ими возраста пятнадцати лет права на профессиональную ориентацию, выбор сферы деятельности, трудоустройство, охрану труда, оплату труда в порядке, установленном законодательством Республики Казахстан;

4) социальному обслуживанию, социальной защите детей, в том числе обеспечению гарантированной материальной поддержки путем выплаты государственных пособий гражданам, имеющим детей, в связи с их рождением и воспитанием, а также меры по социальной адаптации и социальной реабилитации детей, находящихся в трудной жизненной ситуации;

5) обеспечению права на жилище в соответствии с жилищным законодательством Республики Казахстан;

6) организации оздоровления и отдыха, в том числе детей, проживающих в экстремальных условиях, а также на территориях, неблагоприятных в экологическом отношении и признанных таковыми в порядке, установленном законодательством Республики Казахстан;

7) оказанию квалифицированной юридической помощи.

3. Государственные минимальные социальные стандарты определяются с учетом региональных различий в условиях их проживания. В соответствии с законодательством Республики Казахстан органы местного государственного управления могут устанавливать дополнительные социальные стандарты.

4. Дети, находящиеся в соответствующей образовательной организации, специальной учебно-воспитательной организации, организации здравоохранения, социального обслуживания или ином учреждении и организации, имеют право на периодическую оценку соответствия предоставляемых им услуг государственным минимальным социальным стандартам.

Статья 19. Право ребенка на отдых и досуг

1. Каждый ребенок имеет право на отдых и досуг, соответствующие его возрасту, здоровью и потребностям.

2. Родители или лица, их заменяющие, обеспечивают в соответствии со своими способностями и возможностями условия жизни, необходимые для содержания и всестороннего развития ребенка.

3. Государственными органами учреждаются и поддерживаются детские оздоровительные, спортивные, творческие и иные организации досуга, лагеря и санатории в соответствии с законодательством Республики Казахстан.

4. Государство осуществляет мероприятия по обеспечению права детей на отдых, оздоровление и досуг.

Статья 20. Обязанности ребенка

Каждый ребенок обязан соблюдать Конституцию и законодательство Республики Казахстан, уважать права, свободы, честь и достоинство других лиц, государственные символы Республики, заботиться о нетрудоспособных родителях, сохранении исторического и культурного наследия, беречь памятники истории и культуры, сохранять природу и бережно относиться к природным богатствам.

Глава 4. Ребенок и семья

Статья 21. Право ребенка жить и воспитываться в семье

Каждый ребенок имеет право жить и воспитываться в семье, право знать своих родителей, право на их заботу и воспитание, за исключением случаев, когда это противоречит его интересам.

Статья 22. Права ребенка в семье

Ребенок в семье обладает правами, установленными Конституцией Республики Казахстан, настоящим Законом и иными законодательными актами Республики Казахстан.

Статья 23. Государственная поддержка семей, воспитывающих детей

Государство оказывает поддержку семьям, воспитывающим детей, предоставлением социальной помощи в порядке, установленном законодательством Республики Казахстан.

Статья 24. Обязанности родителей по воспитанию ребенка, уходу за ним и содержанию

1. Родители или другие законные представители обязаны создать в пределах своих способностей и финансовых возможностей условия жизни, необходимые для всестороннего развития ребенка.

2. Родители обязаны воспитывать ребенка, осуществлять уход за ним, содержать его материально, заботиться о его благосостоянии, обеспечивать жилищем.

Статья 25. Право ребенка на проживание с родителями

1. Ребенок имеет право на совместное проживание со своими родителями или другими законными представителями.

2. Запрещается разлучать ребенка с родителями или другими законными представителями против воли ребенка, родителей или законных представителей. Решение о разлучении принимается только судом в исключительных случаях и лишь в той мере, в какой это необходимо в целях защиты ребенка.

3. Место жительства ребенка при раздельном проживании родителей устанавливается соглашением родителей, а при его отсутствии спор между родителями разрешается судом. При этом суд учитывает личные качества и положение родителей, а также интересы и мнение ребенка.

Статья 26. Право ребенка на общение с отдельно проживающими родителями

1. Ребенок имеет право на получение информации о родителе, проживающем отдельно от него, на встречи и общение с ним, за исключением случаев наличия угрозы для жизни и здоровья ребенка.

2. Споры, возникающие в связи с ограничением прав ребенка, предусмотренных настоящей статьей, разрешаются в судебном порядке.

Глава 5. Права ребенка, оставшегося без попечения родителей

Статья 27. Опека, попечительство и патронат

1. Над ребенком, оставшимся без попечения родителей, устанавливается опека или попечительство для защиты его имущественных и личных неимущественных прав в соответствии с законодательством Республики Казахстан.

2. Опека устанавливается над детьми, не достигшими возраста четырнадцати лет, а попечительство устанавливается над несовершеннолетними в возрасте от четырнадцати до восемнадцати лет.

3. Органами опеки и попечительства являются местные исполнительные органы.

4. Над ребенком, оставшимся без попечения родителей, в том числе находящимся в воспитательном, лечебном или другом учреждении, может устанавливаться патронат в соответствии с законодательством Республики Казахстан.

5. Если у ребенка, над которым устанавливается опека или попечительство, имеются братья и сестры, создаются условия для их совместного проживания.

Статья 28. Усыновление (удочерение)

В целях создания условий для развития и воспитания в семье ребенок, оставшийся без попечения родителей, может быть передан на усыновление (удочерение) в порядке, установленном законодательством Республики Казахстан.

Статья 29. Содержание и воспитание ребенка в воспитательных, лечебных и иных аналогичных учреждениях

1. Ребенок, оставшийся без попечения родителей, при невозможности передать его на воспитание в семью подлежит устройству в воспитательное, лечебное или иное аналогичное учреждение.

2. Алименты, пособия и другие социальные выплаты, причитающиеся ребенку, перечисляются на его лицевой счет и выплачиваются в порядке, установленном законодательством Республики Казахстан.

3. Ребенку, находящемуся в воспитательных, лечебных и иных аналогичных учреждениях для детей, оставшихся без попечения родителей, создаются условия, приближенные к семейным. Ребенок имеет право на содержание, воспитание, образование, всестороннее развитие, уважение его чести и достоинства, обеспечение своих интересов, сохранение родного языка, культуры, национальных обычаев и традиций.

4. Работники воспитательных, лечебных и иных аналогичных учреждений для детей, оставшихся без попечения родителей, совершившие антипедагогические или аморальные действия в отношении ребенка, находящегося в указанных учреждениях, несут ответственность в соответствии с законодательными актами Республики Казахстан.

5. Защита прав и интересов ребенка, находящегося в воспитательных, лечебных и других учреждениях для детей, оставшихся без попечения родителей, содействие в трудоустройстве осуществляются местными исполнительными органами. Детям-сиротам,

потерявшим родителей до совершеннолетия, предоставляются жилища из государственного жилищного фонда в пользование в соответствии с жилищным законодательством Республики Казахстан.

Статья 30. Организации, осуществляющие функции по защите прав ребенка

1. В Дома ребенка принимаются дети-сироты и дети, оставшиеся без попечения родителей, от рождения до трех лет. Для временного содержания детей в Доме ребенка открывается специальное отделение.
В специализированные Дома ребенка принимаются дети с дефектами психического и физического развития от рождения до четырех лет.
В специальные организации образования помещаются дети с девиантным поведением в возрасте от одиннадцати до восемнадцати лет.
В интернатные организации принимаются дети-сироты и дети, оставшиеся без попечения родителей, в возрасте от трех до восемнадцати лет.
В общеобразовательную школу-интернат общего типа принимаются дети-сироты, дети, оставшиеся без попечения родителей, а также дети из малообеспеченных и многодетных семей в возрасте от шести до восемнадцати лет, не имеющие медицинских противопоказаний для содержания в организациях данного типа. Интернатные организации обеспечивают государственные гарантии на воспитание, образование и содержание несовершеннолетних с предоставлением места проживания.
В дом-интернат для умственно отсталых детей принимаются дети, нуждающиеся в уходе, медицинском, бытовом обслуживании и социально-трудовой адаптации в возрасте от четырех до восемнадцати лет.
В детскую деревню семейного типа принимаются дети-сироты и дети, оставшиеся без попечения родителей, в возрасте до восемнадцати лет. Порядок приема и условия содержания детей в детских деревнях семейного типа определяются законодательством
Республики Казахстан о детских деревнях семейного типа и Домах юношества.
В Доме юношества на основании решения администрации детской деревни (детского дома) могут проходить социальную адаптацию выпускники детских домов и детских деревень в возрасте до двадцати трех лет, воспитанники в возрасте от шестнадцати лет, переведенные из детской деревни и детских домов.
В центры временной изоляции, адаптации и реабилитации несовершеннолетних принимаются безнадзорные и беспризорные дети в возрасте от трех до восемнадцати лет для установления родителей или других законных представителей.

2. Условия приема и содержания детей в организациях, осуществляющих функции по защите прав ребенка, в части, не установленной настоящим Законом, определяются положением об этих организациях, утвержденным органом, уполномоченным Правительством Республики Казахстан.

Глава 6. Права ребенка-инвалида

Статья 31. Права ребенка-инвалида на полноценную жизнь

1. Ребенок-инвалид имеет равные со здоровыми детьми права на полноценную жизнь в условиях, обеспечивающих его достоинство, способствующих активному включению в жизнь общества.

2. Ребенок-инвалид вправе получить образование, соответствующее его физическим, умственным способностям и желаниям, выбрать род деятельности и профессию, участвовать в творческой и общественной деятельности.

3. Дети-инвалиды, включая детей с недостатками умственного или физического развития, имеют право на получение медико-социальной помощи в специализированных детских организациях.

Статья 32. Государственные гарантии в сфере занятости ребенка-инвалида

1. Государственные органы и органы местного самоуправления обязаны создавать необходимые условия для обучения, профессиональной подготовки, подбора подходящей работы и трудоустройства ребенка-инвалида с учетом его состояния здоровья, потребностей и возможностей.

2. Законодательными актами Республики Казахстан могут быть установлены льготы для физических и юридических лиц, осуществляющих деятельность по обеспечению занятости детей-инвалидов, организации их профессиональной подготовки и переподготовки.

Статья 33. Государственная помощь для детей-инвалидов

1. Государство осуществляет комплекс медицинских, правовых, социально-экономических мер, направленных на поддержку детей-инвалидов.

2. Государственная помощь, оказываемая детям-инвалидам, устанавливается законодательными актами Республики Казахстан.

3. Родители и другие законные представители, воспитывающие ребенка-инвалида и осуществляющие уход за ним, имеют право на получение государственной помощи.

Глава 7. Ребенок и общество

Статья 34. Приобщение к национальной и мировой культуре

1. Государство обеспечивает детям возможность приобщения к истории, традициям и духовным ценностям народа Казахстана и достижениям мировой культуры.

2. Государство поощряет создание организации для развития творческих и научных способностей детей, выпуск кино- и видеофильмов, теле- и радиопередач, издание детских газет, журналов и книг, обеспечивает их доступность в порядке, установленном законодательством Республики Казахстан.

3. Использование средств массовой информации, литературы, зрелищных и других мероприятий, распространяющих порнографию, культ жестокости и насилия, оскорбляющих человеческое достоинство, оказывающих вредное воздействие на детей и способствующих совершению правонарушений, преследуется по закону.

Статья 35. Ребенок и религия

1. Государство гарантирует невмешательство в воспитание ребенка, основанное на религиозном мировоззрении родителей или лиц, их заменяющих, соблюдение традиций и совершение за пределами организаций образования, воспитательных, лечебных и иных аналогичных учреждений религиозных обрядов с участием ребенка, за исключением случаев, когда указанные действия угрожают жизни и здоровью ребенка, нарушают его права и ограничивают ответственность.

2. В отношении детей, не достигших совершеннолетнего возраста, религиозные обряды совершаются с согласия родителей или лиц, их заменяющих.
Не допускаются принудительные меры по привлечению детей к религии.

Статья 36. Защита ребенка от отрицательного воздействия социальной среды

1. Государственные органы, физические и юридические лица обязаны защищать ребенка от отрицательного воздействия социальной среды, информации, пропаганды и агитации, причиняющих вред его здоровью, нравственному и духовному развитию.

2. Пропаганду здорового образа жизни и правовое просвещение детей государство признает одним из приоритетных направлений своей политики.

3. Ребенку, перенесшему физическую или психологическую травму вследствие преступления, насилия или иного незаконного деяния, должна быть оказана необходимая помощь в восстановлении здоровья и социальной адаптации.

Статья 37. Защита ребенка от вредного воздействия алкогольной продукции и табачных изделий

1. Родители, другие законные представители ребенка, государственные органы, а также организации, осуществляющие функции воспитания и образования ребенка, обязаны пропагандировать здоровый образ жизни и вред алкогольной продукции и табачных изделий.

2. Запрещается продажа ребенку алкогольных напитков, табака и табачных изделий.

3. Запрещается использование детского труда в производстве или реализации алкогольной продукции и табачных изделий.

4. Запрещаются курение табачных изделий, продажа табачных изделий в торговых организациях, реализующих детские товары, и в учреждениях культуры, а также во время проведения мероприятий для детей.

5. Запрещается реализация алкогольной продукции в детских учреждениях, организациях образования и на прилегающих к ним территориях в радиусе ста метров.

Статья 38. Защита ребенка от наркотических средств, психотропных, сильнодействующих или ядовитых веществ

1. Ребенок должен быть защищен от употребления наркотических средств, психотропных, сильнодействующих или ядовитых веществ, от их изготовления, продажи или иного распространения.

2. За склонение ребенка к потреблению наркотических средств, психотропных веществ применяются меры ответственности, установленные законодательными актами Республики Казахстан.

Статья 39. Ребенок и средства массовой информации

1. Запрещается осуществлять для детей показ, продажу, дарение, размножение и прокат игрушек, кинофильмов, звуко- и видеозаписей, распространение литературы, газет, журналов и других средств массовой информации, направленных на разжигание расовой, национальной, социальной и религиозной вражды, пропагандирующих сословную исключительность, войну, содержащих призывы к насильственному изменению конституционного строя и нарушению территориальной целостности Республики Казахстан, порнографию или иным образом причиняющих вред духовному и нравственному развитию ребенка.

2. За совершение деяний, указанных в пункте 1 настоящей статьи, применяются меры ответственности, установленные законодательными актами Республики Казахстан.

Статья 40. Защита ребенка от проституции и порнографии

За вовлечение ребенка в занятие проституцией, распространение, рекламирование или продажу ребенку порнографических материалов или предметов, печатных изданий, кино- или видеоматериалов, изображений или иных предметов порнографического характера и эротического содержания устанавливается ответственность в порядке, предусмотренном законодательными актами Республики Казахстан.

Статья 41. Запрещение участия детей в военных действиях

Запрещаются привлечение ребенка к участию в военных действиях, вооруженных конфликтах, создание детских военизированных формирований.

Глава 8. Защита прав и охраняемых законом интересов ребенка

Статья 42. Защита ребенка от незаконного перемещения

Государство в соответствии с законодательством Республики Казахстан и международными обязательствами принимает меры по предупреждению и пресечению незаконного перемещения, похищения детей, торговли ими, независимо от целей, форм и методов исполнения, а также возвращению их в страну постоянного проживания.

Статья 43. Законные представители ребенка

1. Законные представители ребенка осуществляют представительство детей и защиту их прав и охраняемых законом интересов в отношениях с любыми лицами во всех государственных органах и организациях, в том числе в судах, без специального полномочия на основании свидетельства о рождении (или усыновлении) ребенка, паспорта родителей, удостоверения личности опекуна.

2. Права и охраняемые законом интересы несовершеннолетних в возрасте от четырнадцати до восемнадцати лет защищаются их законными представителями, за исключением случаев, когда законодательством Республики Казахстан предусмотрено право несовершеннолетнего самостоятельно вступать в гражданские, брачно-семейные, трудовые и иные правоотношения и защищать свои права и интересы.

3. Представительство и защита интересов детей, находящихся в воспитательных, лечебных организациях, организациях социальной защиты населения или других организациях, осуществляются этими организациями в соответствии с законодательством Республики Казахстан.

4. Представительство и защита прав и охраняемых законом интересов ребенка, оставшегося без попечения родителей, временно, до устройства ребенка в семью или организацию, осуществляющую функции по защите прав детей, возлагаются на орган опеки и попечительства.

Статья 44. Государственные органы и защита прав ребенка

Защита прав и охраняемых законом интересов детей осуществляется государственными органами в соответствии с их полномочиями.

Статья 45. Судебный порядок разрешения споров при исполнении настоящего Закона

Родители (лица, их заменяющие), а также лица, осуществляющие мероприятия по образованию, воспитанию, развитию, охране здоровья, социальной защите и социальному обслуживанию ребенка, содействию его социальной адаптации, социальной реабилитации и (или) иные мероприятия с его участием, вправе обратиться в установленном законодательством Республики Казахстан порядке в суд с иском о возмещении ребенку вреда, причиненного его здоровью, имуществу, а также морального вреда.

Статья 46. Государственный доклад о положении детей в Республике Казахстан

Ежегодный государственный доклад о положении детей в Республике Казахстан представляется уполномоченным органом в области защиты прав детей Президенту Республики Казахстан и публикуется в официальном издании.

Статья 47. Защита прав детей-беженцев и вынужденных переселенцев

1. Дети-беженцы и вынужденные переселенцы имеют право на защиту своих интересов.

2. Органы опеки и попечительства по месту нахождения ребенка, территориальные службы миграции содействуют в получении сведений о наличии и месте проживания родителей либо иных законных представителей, при необходимости определяют ребенка в лечебно-профилактические или иные организации, осуществляющие функции по защите прав ребенка.

Глава 9. Особенности ответственности ребенка и воздействия на его поведение

Статья 48. Особенности ответственности ребенка

1. Ребенок, совершивший противоправное деяние, несет ответственность в соответствии с законодательными актами Республики Казахстан.

2. При назначении вида наказания государственные органы и должностные лица должны учитывать условия жизни и воспитания ребенка, уровень психического развития, иные особенности личности, а также влияние на него старших по возрасту лиц.

Статья 49. Особенности воздействия на поведение ребенка

При осуществлении родительских прав родители и другие законные представители не вправе причинять вред физическому и психическому здоровью ребенка, его нравственному развитию. Способы воспитания ребенка должны исключать пренебрежительное, жестокое, грубое, унижающее человеческое достоинство обращение, оскорбление или эксплуатацию ребенка.

Глава 10. Заключительные положения

Статья 50. Ответственность за нарушение законодательства Республики Казахстан о правах ребенка

1. Лица, виновные в нарушении законодательства Республики Казахстан о правах ребенка, несут ответственность в соответствии с законодательными актами Республики Казахстан.

2. Уклонение от выполнения родительских обязанностей, ненадлежащее исполнение родителями (лицами, их заменяющими) обязанностей по воспитанию и содержанию детей, отказ родителей от ребенка в родильном доме (отделении) или детском лечебном учреждении, оставление детей без надзора, жестокое обращение с детьми, их эксплуатация влекут лишение родительских прав или их ограничение у лиц, их заменяющих.
С момента отобрания ребенка выплата пособия, а также иные выплаты на ребенка прекращаются по решению суда.

3. В случае использования родителями (лицами, их заменяющими) пособий и иных выплат на детей не по назначению, если это существенно ущемляет интересы ребенка, органы социальной защиты, органы опеки и попечительства, комиссии по защите прав несовершеннолетних или прокурор в интересах ребенка предъявляют иск о возмещении ему необоснованно израсходованных средств. Взысканные судом средства перечисляются на лицевой счет ребенка.

4. Родители, лишенные родительских прав, не освобождаются от обязанности по уплате алиментов на детей, в отношении которых они лишены родительских прав.

Статья 51. Координация уполномоченным органом реализации соблюдения законодательства Республики Казахстан о правах ребенка

Уполномоченный орган в области защиты прав детей определяется Правительством Республики Казахстан.

Уполномоченный орган в области защиты прав детей:

1) координирует и направляет деятельность других заинтересованных уполномоченных органов в области защиты прав ребенка;

2) разрабатывает различные программы по реализации основных прав ребенка;

3) обеспечивает ежегодный пересмотр в сторону улучшения минимальных социальных стандартов, норм и нормативов показателей жизни детей;

4) координирует деятельность уполномоченных органов в области защиты прав детей в деле международного сотрудничества.

Статья 52. Контроль за соблюдением законодательства Республики Казахстан о правах ребенка

Контроль за соблюдением законодательства Республики Казахстан о правах ребенка осуществляется уполномоченными государственными органами, определяемыми Правительством Республики Казахстан.

Статья 53. Координация деятельности государственных органов и организаций, осуществляющих функции по защите прав ребенка

Координацию деятельности государственных органов и организаций, осуществляющих функции по защите прав ребенка, осуществляет Правительство Республики Казахстан.

Президент

Республики Казахстан Н. Назарбаев


8. Первоначальный доклад о мерах, принятых Республикой Казахстан в целях осуществления положений Факультативного протокола к Конвенции о правах ребенка, касающегося торговли детьми, детской проституции и детской порнографии

Организация Объединенных Наций

Комитет по правам ребенка

Факультативный протокол к Конвенции о правах ребенка,

касающийся торговли детьми, детской проституции и

детской порнографии

Первоначальный доклад о мерах, принятых Республикой Казахстан в целях осуществления положений Факультативного протокола к Конвенции о правах ребенка, касающегося торговли детьми, детской проституции и детской порнографии

Настоящий доклад представлен в соответствии с пунктом 1 статьи 12 Факультативного протокола к Конвенции о правах ребенка, касающегося торговли детьми, детской проституции и детской порнографии, ратифицированного Республикой Казахстан 4 июля 2001 года

Республики Казахстан г. Астана 2004 год

Первоначальный доклад о мерах, принятых Республикой Казахстан в целях осуществления положений Факультативного протокола к Конвенции о правах ребенка, касающегося торговли детьми, детской проституции и детской порнографии

Утвержден постановлением Правительства РК от 06.05.04 г. N 506

Введение

1. Настоящий доклад был подготовлен Национальной комиссией по делам семьи и женщин при Президенте Республики Казахстан (далее - Национальная комиссия) с участием заинтересованных министерств и ведомств, представителей международных и неправительственных организаций - ЮНИСЕФ, Феминистской Лиги. Доклад по Факультативному протоколу к Конвенции о правах ребенка, касающемуся торговли детьми, детской проституции и порнографии (далее - Факультативный протокол) вместе с ожидаемыми рекомендациями Комитета по правам ребенка будет распространяться указанными государственными органами, международными и неправительственными организациями.

2. Факультативный протокол имеет приоритет перед национальным законодательством в соответствии со статьей 4 Конституции Республики Казахстан, согласно которой:

"Международные договоры, ратифицированные Республикой Казахстан, имеют приоритет перед ее законами и применяются непосредственно, кроме случаев, когда из международного договора следует, что для его применения требуется издание закона".

3. Компетенцией по осуществлению Факультативного протокола обладают следующие государственные органы и организации Республики Казахстан:

1) Министерство внутренних дел;

2) Министерство юстиции;

3) Министерство иностранных дел;

4) Министерство образования и науки;

5) Министерство информации;

6) Министерство труда и социальной защиты населения;

7) Министерство экономики и бюджетного планирования;

8) Министерство финансов;

9) Министерство здравоохранения;

10) Агентство Республики Казахстан по миграции и демографии;

11) Агентство Республики Казахстан по туризму и спорту;

12) Генеральная прокуратура;

13) Уполномоченный по правам человека в Республике Казахстан и Национальный центр Республики Казахстан по правам человека;

14) Верховный Суд и суды всех уровней;

15) Агентство Республики Казахстан по статистике;

16) местные органы управления;

17) Конституционный Совет;

18) Комитет национальной безопасности;

19) Министерство культуры;

20) Национальная комиссия по делам семьи и женщин при Президенте Республики Казахстан;

21) неправительственные организации, занимающиеся вопросами защиты прав и законных интересов семьи, женщин и детей.

4. Информация о положениях Факультативного протокола среди широких кругов общественности, включая родителей, в Казахстане распространялась через средства массовой информации на международных, республиканских конференциях, круглых столах, семинарах и тренингах.

1) В Казахстане существуют государственные и неправительственные организации, информированные в вопросах, касающихся положений Факультативного протокола. Кроме этих организаций, полной информацией обладают Национальная комиссия и Межведомственная комиссия по вопросам охраны прав и защиты интересов детей, как консультативно-совещательный орган при Правительстве Республики Казахстан, во главе с Министром образования и науки (создана постановлением Правительства Республики Казахстан от 11.03.2004 года N 308);

2) Механизмы и процедуры для проведения периодической оценки хода осуществления Факультативного протокола пока еще не созданы в надлежащей мере. Действующим механизмом на сегодняшний день является деятельность Национальной комиссии, Межведомственной комиссии по вопросам охраны прав и защиты интересов детей, Национального центра по правам человека Республики Казахстан и сотрудничающих с ними неправительственных и международных организаций.

Статья 1

Государства-участники запрещают торговлю детьми, детскую проституцию и детскую порнографию, как это предусмотрено настоящим Протоколом.

5. Торговля детьми, детская проституция и детская порнография запрещены в Казахстане. Закон Республики Казахстан "О правах ребенка в Республике Казахстан" от 8 августа 2002 года содержит статью 10 (1) "Право ребенка на жизнь, личную свободу, неприкосновенность достоинства и частной жизни", в том числе и от действий сексуального характера, статью 40 (2) "Защита ребенка от проституции и порнографии" и статью 42 (3) "Защита ребенка от незаконного перемещения".

Закон Республики Казахстан "О правах ребенка в Республике Казахстан" был принят в соответствии с Конвенцией ООН "О правах ребенка" и включает в себя статьи, полностью согласующиеся со статьями Конвенции. Первоначальный доклад Республики Казахстан по выполнению Конвенции "О правах ребенка" был рассмотрен одноименным Комитетом ООН в июне 2003 года.

     ____________________________

1 Статья 10. Право ребенка на жизнь, личную свободу, неприкосновенность достоинства и частной жизни

1. Каждый ребенок имеет право на жизнь, личную свободу, неприкосновенность достоинства и частной жизни.

2. Государство обеспечивает личную неприкосновенность ребенка, осуществляет его защиту от физического и (или) психического насилия, жестокого, грубого или унижающего человеческое достоинство обращения, действий сексуального характера, вовлечения в преступную деятельность и совершения антиобщественных действий и иных видов деятельности, ущемляющих закрепленные Конституцией Республики Казахстан права и свободы человека и гражданина.

2 Статья 40. Зашита ребенка от проституции и порнографии

За вовлечение ребенка в занятие проституцией, распространение, рекламирование или продажу ребенку порнографических материалов или предметов, печатных изданий, кино- или видеоматериалов, изображений или иных предметов порнографического характера и эротического содержания устанавливается ответственность в порядке, предусмотренном законодательными актами Республики Казахстан.

3 Статья 42. Защита ребенка от незаконного перемещения

Государство в соответствии с законодательством Республики Казахстан и международными обязательствами принимает меры по предупреждению и пресечению незаконного перемещения, похищения детей, торговли ими, независимо от целей, форм и методов исполнения, а также возвращению их в страну постоянного проживания.

Статья 2

Для целей настоящего Протокола:

a) торговля детьми означает любой акт или сделку, посредством которых ребенок передается любым лицом или любой группой лиц другому лицу или группе лиц за вознаграждение или любое иное возмещение;

b) детская проституция означает использование ребенка в деятельности сексуального характера за вознаграждение или любую иную форму возмещения;

c) детская порнография означает любое изображение какими бы то ни было средствами ребенка, совершающего реальные или смоделированные откровенно сексуальные действия, или любое изображение половых органов ребенка главным образом в сексуальных целях.

6. В законодательстве Республики Казахстан используются следующие понятия и определения:

а) Закон Республики Казахстан "О правах ребенка в Республике Казахстан" в статье 1 содержит следующее определение ребенка:

"ребенок - лицо, не достигшее восемнадцатилетнего возраста (совершеннолетия)";

в уголовном и уголовно-процессуальном законодательстве Казахстана используются понятия "несовершеннолетние", в том числе и "малолетние". Под несовершеннолетними подразумеваются лица, не достигшие 18 лет, а под малолетними - в возрасте до 14 лет;

б) торговля несовершеннолетними (статья 133 Уголовного кодекса Республики Казахстан) - купля-продажа несовершеннолетнего либо совершение иных сделок в отношении несовершеннолетнего в форме его передачи или завладения им;

в) порнография (Закон Республики Казахстан "О культуре") непристойность, крайняя циничность в изображении чего-либо, касающегося пола, половых отношений.

Статья 3

1. Каждое государство-участник обеспечивает, чтобы, как минимум, следующие деяния и виды деятельности были в полной мере охвачены его криминальным или уголовным правом, независимо от того, были ли эти преступления совершены на национальном или транснациональном уровне или в индивидуальном или организованном порядке:

а) в контексте торговли детьми, определяемой в статье 2:

i) предложение, передача или получение какими бы то ни было средствами ребенка с целью:

а. сексуальной эксплуатации ребенка;

b. передачи органов ребенка за вознаграждение;

с. использования ребенка на принудительных работах;

7. Уголовный кодекс Республики Казахстан, введенный в действие с 1 января 1998 года, включает статью 133 "Торговля несовершеннолетними", предусматривающую ответственность за куплю-продажу несовершеннолетнего либо совершение иных сделок в отношении несовершеннолетнего в форме его передачи или завладения им.

Эта статья Уголовного кодекса наиболее полно в казахстанском законодательстве охватывает деяния и виды деятельности, перечисленные в статье 3 Факультативного протокола.

Статья 133. Торговля несовершеннолетними

1. Купля-продажа несовершеннолетнего либо совершение иных сделок в отношении несовершеннолетнего в форме его передачи или завладения им - наказываются лишением свободы на срок от двух до семи лет.

2. Те же деяния, совершенные:

а) неоднократно;

б) в отношении двух и более несовершеннолетних;

в) группой лиц по предварительному сговору или организованной группой;

г) лицом с использованием своего служебного положения;

д) с незаконным вывозом несовершеннолетнего за пределы Республики Казахстан или незаконным ввозом его в Республику Казахстан;

е) с целью вовлечения несовершеннолетнего в совершение преступления или иных антиобщественных действий;

ж) с целью изъятия у несовершеннолетнего органов или тканей для трансплантации, - наказываются лишением свободы на срок от трех до десяти лет с конфискацией имущества или без таковой.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть несовершеннолетнего или иные тяжкие последствия, - наказываются лишением свободы на срок от семи до пятнадцати лет с конфискацией имущества или без таковой.

Часть 2 статьи 133 Уголовного кодекса Республики Казахстан предусматривает ответственность за квалифицированные виды данного преступления. В нем указываются семь следующих, квалифицирующих обстоятельств, влекущих ответственность за торговлю несовершеннолетними:

а) неоднократность, то есть два и более раз совершение данного преступления;

б) одновременная купля-продажа или иная сделка в отношении двух и более несовершеннолетних;

в) совершение преступления группой лиц по предварительному сговору или организованной группой;

г) совершение преступления лицом, использующим служебное положение (к таким лицам в контексте данной статьи относятся работники медицинских, детских учреждений, а также органов социального обеспечения);

д) незаконный вывоз несовершеннолетнего за границу, (что может осуществляться как путем нелегального вывоза проданного ребенка, например по фиктивным документам, так и путем оформления усыновления в установленном порядке, но в связи с продажей ребенка).

Незаконное возвращение несовершеннолетнего из-за границы предполагает, что вывоз ребенка родителями и усыновителями был произведен на законном основании, а затем была произведена его купля-продажа или иная сделка, в связи с чем он незаконно возвращается в Казахстан;

е) купля-продажа, принятие в аренду несовершеннолетнего в целях вовлечения его в совершение преступления или иных антиобщественных действий, например, для использования чужого ребенка для попрошайничества, занятия проституцией;

ж) с целью изъятия у несовершеннолетнего органов или тканей для трансплантации.

8. Согласно статистическим данным, в 2003 году судами Республики Казахстан за совершение преступления, предусмотренного статьей 133 "торговля несовершеннолетними" Уголовного кодекса Республики Казахстан, осуждено 8 лиц, из которых 7 женщин."

Кроме того, за этот же период судами Республики Казахстан по статье 124 "развращение малолетних" Уголовного кодекса Республики Казахстан осуждено 8 лиц.

Фактов торговли детьми с целью изъятия у несовершеннолетнего органов или тканей для трансплантации в Казахстане не отмечено.

В настоящее время создана Межведомственная комиссия по вопросам борьбы с незаконным вывозом, ввозом и торговлей людьми при Правительстве Республики Казахстан во главе с Министром юстиции. Постановлением Правительства Республики Казахстан от 24 февраля 2004 года N 219 утвержден План мероприятий по борьбе, предотвращению и профилактике преступлений по торговле людьми на 2004-2005 годы.

9. В Республике Казахстан конституционно закреплено положение о запрете принудительного труда. Эта норма дополнена специальным законодательством, регулирующим труд детей. В его основе лежит признание права ребенка на защиту от выполнения любой работы, которая может представлять опасность для его здоровья, наносить ущерб физическому, духовному, нравственному, моральному развитию или быть препятствием в получении им образования.

В ходе проверок, проводимых Министерством труда и социальной защиты населения, в некоторых регионах республики встречались отдельные факты привлечения трудящихся, в том числе детей, на сельскохозяйственные работы (уборка табака или хлопка) в нарушение законодательства Республики Казахстан. Виновные были привлечены к ответственности.

Основная причина участия детей в этих работах - желание помочь семье, не имеющей постоянного дохода. Также нередко к работе привлекаются беспризорные дети, для которых важно получить однодневную возможность покушать и переночевать в тепле.

ii) неправомерное склонение, в качестве посредничества, к согласию на усыновление ребенка в нарушение применимых международно-правовых актов, касающихся усыновления;

10. Согласно статьи 117 Кодекса Республики Казахстан "Об административных правонарушениях" незаконная деятельность по усыновлению (удочерению) влечет штраф в размере от десяти до двадцати пяти месячных расчетных показателей. Один месячный расчетный показатель равен 6,6 долларов США.

b) предложение, получение, передача или предоставление ребенка для целей детской проституции, определяемой в статье 2.

11. В Казахстане предусмотрена уголовная ответственность за половое сношение и иные действия сексуального характера с лицом, не достигшим шестнадцатилетнего возраста (4).

Также в целях борьбы с детской проституцией и особенно с детской порнографией применяется статья 124 "Развращение малолетних" (5) Уголовного кодекса Республики Казахстан.

Ответственность за изнасилование заведомо несовершеннолетней предусмотрена в пункте "д)" части второй статьи 120 "Изнасилование" Уголовного кодекса Республики Казахстан. Предусмотрена уголовная ответственность за вовлечение в занятие проституцией (6), организацию или содержание притонов для занятия проституцией и сводничество (7).

     ________________________________

4 Статья 122. Половое сношение и иные действия сексуального характера с лицом, не достигший шестнадцатилетнего возраста

Половое сношение, мужеложство, лесбиянство или иные действия сексуального характера с лицом, заведомо не достигшим шестнадцатилетнего возраста, -

наказываются ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до пяти лет.

5 Статья 124. Развращение малолетних

Совершение развратных действий без применения насилия в отношении лица, заведомо не достигшего четырнадцатилетнего возраста, -

наказывается ограничением свободы на срок до четырех лет или лишением свободы на тот же срок.

6 Статья 270. Вовлечение в занятие проституцией

1. Вовлечение в занятие проституцией путем применения насилия или угрозы его применения, использования зависимого положения, шантажа, уничтожения или повреждения имущества либо путем обмана -

наказывается штрафом в размере от двухсот до пятисот месячных расчетных показателей или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до пяти лет.

2. То же деяние, совершенное организованной группой, а равно лицом, ранее судимым за вовлечение в занятие проституцией либо организацию или содержание притонов либо сводничество, -

наказывается лишением свободы на срок от трех до семи лет.

7 Статья 271. Организация или содержание притонов для занятия проституцией и сводничество

1. Организация или содержание притонов для занятий проституцией, а равно сводничество с корыстной целью -

наказываются штрафом в размере от пятисот до одной тысячи месячных расчетных показателей или в размере заработной платы или иного дохода осужденного за период от пяти месяцев до одного года либо лишением свободы на срок до трех лет.

2. Те же деяния, совершенные организованной группой, а равно лицом, ранее судимым за организацию или содержание притонов, либо сводничество, либо вовлечение в занятие проституцией, -

наказываются лишением свободы на срок до пяти лет.

В 2003 году уголовных дел по преступлениям, предусмотренным статьей 270 "Вовлечение в занятие проституцией" Уголовного кодекса Республики Казахстан, где потерпевшими являлись бы несовершеннолетние или преступления посягали на их интересы, судами не рассматривались.

Кроме того, пунктами д) части второй и в) части третьей статьи 121 "Насильственные действия сексуального характера" Уголовного кодекса Республики Казахстан, предусматривается наказание за указанные действия, совершенные в отношении заведомо несовершеннолетнего лица и в отношении лица, заведомо для виновного не достигшего четырнадцатилетнего возраста. В 2003 году по данной статье к уголовной ответственности было привлечено 149 лиц.

12. Статья 128 "Вербовка, а также вывоз и транзит людей для эксплуатации (8)" Уголовного кодекса Республики Казахстан предусматривает максимальное наказание за вербовку несовершеннолетних для сексуальной или иной их эксплуатации до 5 лет лишения свободы.

Субъектом преступления является физическое вменяемое лицо, достигшее 16-летнего возраста.

В 2003 году полицейскими Алматинской области начато расследование уголовного дела в отношении двух жительниц Алматинской области, которые в период с 24 июля 2001 года по 8 апреля 2003 года завербовали 5 девушек в Объединенные Арабские Эмираты для последующей сексуальной эксплуатации (одна из девушек - несовершеннолетняя).

13. В Уголовном кодексе Республики Казахстан предусмотрена ответственность за вовлечение несовершеннолетних в совершение антиобщественных действий, включая занятие проституцией (9). Максимальное предусмотренное наказание за это преступление - лишение свободы на срок до трех лет. В случае, если преступление совершено родителем, педагогом или иным ответственным за воспитание ребенка лицом, максимальное наказание - до 5 лет лишения свободы. В случае неоднократности таких деяний максимальное наказание - до 6 лет лишения свободы.

При расследовании и рассмотрении дел о вовлечении детей в преступную деятельность или совершение антиобщественных действий казахстанское законодательство исходит из того, что эти преступления совершаются только с прямым умыслом. При этом уголовная ответственность наступает при условии, если виновный достоверно знал о несовершеннолетнем возрасте вовлекаемого лица.

Под вовлечением несовершеннолетнего в преступную деятельность понимаются целенаправленные действия вовлекающего по формированию у несовершеннолетнего желания (намерения, стремления) и готовности участвовать в совершении преступления. При этом действия взрослого должны носить активный характер и могут сопровождаться применением психического или физического воздействия (побои, уговоры, угрозы и запугивания, подкуп, обман, возбуждения чувства мести, зависти и других низменных побуждений, уверения в безнаказанности, дача советов о месте и способе совершения или сокрытия следов преступления, обещание платы за совершенные действия и другие).

Само по себе предложение взрослого лица совершить преступление, сделанное несовершеннолетнему, без оказания на него психического либо физического воздействия, как вовлечение несовершеннолетнего в преступную деятельность не расценивается. (10)

Всего в 2003 году по этой статье было осуждено 67 лиц, что почти в два раза меньше чем в 2002 году. Статистические данные не позволяют отдельно выделить из их числа осужденных за вовлечение несовершеннолетних в занятие проституцией.

14. Тем не менее, детская проституция продолжает оставаться серьезной проблемой.

Анализ проведенного анонимного анкетирования среди подростков 15-17 лет, учащихся 9-11 классов 20 школ и лицеев города Алматы показал, что 33,6 % респондентов-подростков имеют опыт половых связей, 61,2 % из них ведут регулярную половую жизнь. К 12 годам опыт половых контактов имели 0,8 % опрошенных, к 15 годам его приобрели уже 12,6 % подростков. Заметную распространенность получила подростковая проституция, 40 % респонденток, живущих половой жизнью, получали или получают вознаграждение за сексуальные действия.

Заболеваемость сифилисом девочек-подростков в два с лишним раза превышает аналогичные показатели у мальчиков-подростков. Преобладание количества регистрируемой заболеваемости сифилисом у девочек в подростковой группе свыше 14 лет связано с коммерциализацией сексуальных отношений.

В связи со сложившейся ситуацией 21 ноября 2001 года Правительством Республики Казахстан была принята Концепция по нравственно-половому воспитанию в Республике Казахстан (см. приложение).

15. Похищение человека также считается преступным деянием. Несмотря на то, что похищение не охвачено положениями пункта 1 статьи 3 Факультативного протокола, Уголовный кодекс Республики Казахстан в статье 125 (11) устанавливает за похищение ребенка более суровую ответственность. Если за похищение взрослого предусмотрено наказание в виде лишения свободы на срок от 4 до 7 лет, то за похищение ребенка - от 7 до 12 лет. Похищение, совершенное с целью сексуальной или иной эксплуатации похищенного (похищенной), наказывается лишением свободы на срок от 10 до 15 лет.

c) производство, распределение, распространение, импорт, экспорт, предложение, продажа или хранение в вышеупомянутых целях детской порнографии, определяемой в статье 2.

     _________________________________

8 Статья 128. Вербовка, а также вывоз и транзит людей для эксплуатации

1. Вербовка людей для сексуальной или иной их эксплуатации, совершенная путем обмана,

наказывается штрафом в размере от ста до пятисот месячных расчетных показателей или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до двух лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до одного года.

2. То же деяние, совершенное:

а) группой лиц по предварительному сговору;

б) в отношении заведомо несовершеннолетнего, -

наказывается лишением свободы на срок до пяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой либо с целью вывоза завербованных лиц за пределы Республики Казахстан, а равно вывоз людей за пределы Казахстана или перевозка через территорию Республики Казахстан людей, следующих из одного иностранного государства в другое, заведомо для сексуальной или иной эксплуатации, -

наказываются лишением свободы на срок от трех до восьми лет с конфискацией имущества или без таковой.

9 Статья 132. Вовлечение несовершеннолетнего в совершение антиобщественных действий

1. Вовлечение несовершеннолетнего в немедицинское употребление наркотических или других одурманивающих веществ, либо в систематическое употребление спиртных напитков, либо в занятие проституцией, бродяжничеством или попрошайничеством -

наказывается привлечением к общественным работам на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до трех лет.

2. То же деяние, совершенное родителем, педагогом либо иным лицом, на которое законом возложены обязанности по воспитанию несовершеннолетнего, -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные неоднократно либо с применением насилия или с угрозой его

применения,наказываются лишением свободы на срок до шести лет.

10 См. Нормативное постановление Верховного Суда Республики Казахстан от 11 апреля 2002 года "О судебной практике по делам о преступлениях несовершеннолетних и о вовлечении их в преступную и иную антиобщественную деятельность"

11 Статья 125. Похищение человека

1. Похищение человека -

наказывается лишением свободы на срок от четырех до семи лет.

2. То же деяние, совершенное:

а) группой лиц по предварительному сговору;

б) неоднократно;

в) с применением насилия, опасного для жизни или здоровья;

г) с применением оружия или предметов, используемых в качестве оружия;

д) в отношении заведомо несовершеннолетнего;

е) в отношении женщины, заведомо для виновного находящейся в состоянии беременности;

ж) в отношении двух или более лиц;

з) из корыстных побуждений, -

наказывается лишением свободы на срок от семи до двенадцати лет с конфискацией имущества или без таковой.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они:

а) совершены организованной группой;

б) совершены с целью сексуальной или иной эксплуатации похищенного (похищенной);

в) повлекли по неосторожности смерть потерпевшего или иные тяжкие последствия, -

наказываются лишением свободы на срок от десяти до пятнадцати лет с конфискацией имущества или без таковой.

16. Уголовный кодекс Республики Казахстан не выделяет отдельно распространение материалов и предметов, относящихся к детской порнографии.

Однако существует общая уголовная ответственность за распространение порнографии. Статья 273 "Незаконное распространение порнографических материалов или предметов" (12) Уголовного кодекса рассматривает как субъектов преступления лиц, достигших 16-летнего возраста.

Срок давности привлечения к уголовной ответственности за это преступление - два года.

В 2003 году по данной статье было осуждено 4 человека.

Распространение порнографических материалов и предметов среди лиц, не достигших четырнадцати лет, и ознакомление их с подобными материалами, а также использование таких лиц в порнобизнесе влечет за собой ответственность по совокупности преступлений, предусмотренных статьями 273 и 124 Уголовного кодекса Республики Казахстан (развращение малолетних). Предусмотрена и административная ответственность в соответствии с главой 12 "Административные правонарушения, посягающие на права несовершеннолетних" Кодекса Республики Казахстан "Об административных правонарушениях".

17. С целью предупреждения преступлений, указанных в Факультативном протоколе, применяются нормы не только уголовного, но и административного права. Кодекс Республики Казахстан "Об административных правонарушениях" от 30 января 2001 г. содержит статью 115 "Вовлечение несовершеннолетних в изготовление продукции эротического содержания" (13).

Местные органы власти жестко регламентируют продажу продукции аудиои видеопродукции, периодических печатных изданий, содержащих материалы эротического характера. Распространение такой продукции допускается только в специально отведенных стационарных помещениях, запрещается ее продажа детям, а также в детских и учебных учреждениях, на прилегающих к ним территориях в радиусе до 300 метров (14).

Выход в эфир радио-, телепрограмм, а также демонстрация кино- и видеопродукции порнографического и специального сексуально-эротического характера запрещаются статьей 14 Закона Республики Казахстан "О средствах массовой информации". Статья 6 Закона Республики Казахстан "О рекламе", принятого 19 декабря 2003 года, запрещает использование рекламы для пропаганды порнографии.

Серьезной проблемой является доступность порносайтов (в том числе с детской порнографией) в Интернете. В Казахстане не существует реальных механизмов, позволяющих запрещать или ограничивать распространение порнографических материалов через Интернет.

     ________________________

12 Статья 273. Незаконное распространение порнографических материалов или предметов

Незаконные изготовление в целях распространения или рекламирования, распространение, рекламирование порнографических материалов или предметов, а равно незаконная торговля печатными изданиями, кино- или видеоматериалами, изображениями или иными предметами порнографического характера -

наказываются штрафом в размере от пятисот до одной тысячи месячных расчетных показателей или в размере заработной платы или иного дохода осужденного за период от пяти месяцев до одного года, либо исправительными работами на срок до двух лет, либо лишением свободы на срок до двух лет с конфискацией порнографических материалов или предметов, а также средств их изготовления или воспроизведения.

13 Статья 115. Вовлечение несовершеннолетних в изготовление продукции эротического содержания

1. Вовлечение несовершеннолетних в изготовление продукции эротического содержания, а также в распространение, рекламирование и продажу продукции эротического содержании -

влечет штраф в размере до пятидесяти месячных расчетных показателей с конфискацией указанной продукции эротического содержания.

2. Те же действия, совершенные повторно в течение года после наложения административного взыскания, предусмотренного частью первой настоящей статьи, -

влекут штраф в размере от пятидесяти до ста месячных расчетных показателей с конфискацией средств изготовления продукции эротического содержания.

14 См. Решение акима Восточно-Казахстанской области от 2 мая 2001 года N 1034 "Об основных правилах розничной торговли аудио- и видеопродукцией, периодическими печатными изданиями, содержащими материалы эротического характера"

2. С учетом положений национального законодательства государства-участника аналогичные положения применяются в отношении покушения на совершение любого из этих деяний, а также пособничества или соучастия в совершении любого из этих деяний.

18. В казахстанском законодательстве покушение на преступление квалифицируется по той же статье Уголовного кодекса, что и за оконченное преступление.

При этом уголовная ответственность наступает за покушение только на преступление средней тяжести, тяжкое или особо тяжкое преступление. То есть на те преступления, максимальное наказания за которые превышают два года лишения свободы.

Из перечисленных выше уголовных наказаний за деяния, предусмотренные Факультативным протоколом, только по статье 273 Уголовного кодекса Республики Казахстан "Незаконное распространение порнографических материалов или предметов" покушение на деяние, предусмотренное этой статьей, не будет рассматриваться как уголовное преступление.

3. Каждое государство-участник предусматривает надлежащие меры наказания за эти преступления, исходя из степени их тяжести.

19. Надлежащие меры наказания по казахстанскому законодательству, за преступления, указанные в пункте 1 статьи 3 Факультативного протокола изложены в пунктах 7, 10-13, 16, 17 настоящего доклада.

4. С учетом положений своего национального законодательства каждое государство-участник в соответствующих случаях принимает меры по установлению ответственности юридических лиц за преступления, предусмотренные в пункте 1 настоящей статьи. С учетом правовых принципов государства-участника эта ответственность юридических лиц может быть уголовной, гражданской или административной.

20. В Казахстане уголовную ответственность за совершенные преступления могут нести только физические лица. Если же деяния, связанные с торговлей детьми, детской проституцией и порнографией, являлись основным или одним из родов деятельности юридического лица, то вопрос об ответственности в данном случае может ставиться только в отношении конкретных работников юридического лица (исполнителя, организатора, подстрекателя, пособника), участвовавших в совершении преступления в составе группы лиц, организованной группы, преступного сообщества.

Юридическим лицом признается организация, которая имеет на праве собственности, хозяйственного ведения или оперативного управления обособленное имущество и отвечает этим имуществом по своим обязательствам, может от своего имени приобретать и осуществлять имущественные и личные неимущественные права и обязанности, быть истцом и ответчиком в суде.

5. Государства-участники принимают все надлежащие правовые и административные меры в целях обеспечения того, чтобы все лица, имеющие отношение к усыновлению ребенка, действовали в соответствии с положениями применимых международно-правовых актов.

21. Порядок усыновления (удочерения) казахстанских детей, оставшихся без попечения родителей, осуществляется в соответствии с Законом Республики Казахстан "О браке и семье" и Гражданским процессуальным кодексом Республики Казахстан.

Усыновление (удочерение) допускается в отношении несовершеннолетних детей и только в их интересах. (15)

Усыновление (удочерение) ребенка рассматривается только судом с обязательным участием самих усыновителей (удочерителя), представителей органов опеки и попечительства, а также прокурора. Дела об усыновлении (удочерении) рассматриваются в закрытом судебном заседании, в необходимых случаях - при участии ребенка, достигшего возраста десяти лет.

Правом приглашения и оказания визовой поддержки иностранцам, претендующим на усыновление (удочерение) детей-граждан Казахстана, обладают Министерство образования и науки, а также областные управления (департаменты) образования.

Права и обязанности усыновителя (удочерителя) и усыновленного (удочеренного) ребенка возникают со дня вступления в законную силу решения суда об усыновлении (удочерении).

Усыновление (удочерение) допускается в отношении несовершеннолетних детей, единственный родитель или оба родителя которых: неизвестны или признаны судом умершими; безвестно отсутствующими; признаны судом недееспособными; лишены судом родительских прав; в установленном порядке дали согласие на усыновление (удочерение); не проживают совместно с ребенком и уклоняются от его воспитания и содержания более шести месяцев по причинам, признанным судом неуважительными;

Усыновление (удочерение) ребенка, оставленного в родильном доме (отделении) или ином лечебно-профилактическом учреждении, может быть осуществлено при наличии документа регистрации о рождении ребенка, а также акта, объясняющего причину и обстоятельства нахождения ребенка в данном учреждении, составленного администрацией учреждения, в котором был оставлен ребенок.

Для полного и всестороннего учета детей, оставшихся без попечения родителей, проводится первичный, региональный и централизованный учет (16).

В мае 2002 года в Закон Республики Казахстан "О гражданстве" внесены соответствующие изменения, гарантирующие сохранение за усыновленными (удочеренными) детьми гражданства Казахстана в случае их усыновления (удочерения) до достижения совершеннолетия.

В этих же целях постановлением Правительства Республики Казахстан от 12 ноября 2002 года N 1197 были утверждены Правила передачи детей, являющихся гражданами Республики Казахстан, на усыновление (удочерение) иностранцам.

С учетом международного опыта разработана и в 2003 году утверждена Приказом Государственного Секретаря - Министра иностранных дел Республики Казахстан Инструкция по постановке на учет детей, являющихся гражданами Республики Казахстан, переданных на усыновление (удочерение) иностранцам (17).

Для усыновления (удочерения) ребенка, достигшего возраста десяти лет, необходимо его согласие (18).

Какие-либо двусторонние или многосторонние соглашения по вопросам усыновления (удочерения) Республика Казахстан с другими государствами не заключала. В настоящее время Правительством Республики Казахстан проводятся внутригосударственные процедуры по присоединению к Гаагской Конвенции "О защите детей и сотрудничестве в области межгосударственного усыновления".

С 1 января 1999 г. по 1 января 2004 г. переданы на усыновление (удочерение) 21446 детей, в том числе гражданам Республики Казахстан - 17770, иностранцам - 3676 детей.

По данным Министерства юстиции за 2003 год усыновлено (удочерено) 4715 детей, из них гражданами Республики Казахстан - 3692. Иностранцами усыновлено 1023 ребенка, из которых 482 мальчика (47 %) и 541 девочка (53 %).

При этом в 2003 году иностранцами усыновлено (удочерено) по 2 и более детей в 127 случаях, 56 детей усыновлено (удочерено) родственниками детей, проживающими за пределами Республики Казахстан, 166 детей усыновлено (удочерено) одинокими матерями.

Иностранцами усыновлено (удочерено) 492 ребенка в возрасте до 1 года, еще 119 детей в возрасте до 2 лет.

В Казахстане в целях правовой регламентации процесса усыновления (удочерения) детей - граждан Республики Казахстан иностранными гражданами на территории республики принят и действует ряд нормативных правовых актов, соответствующих положениям основных международных актов в области прав ребенка, в том числе Конвенция о правах ребенка, Конвенция стран-участниц Содружества Независимых Государств о правовой помощи и правовых отношениях по гражданским, семейным и уголовным делам (Кишинев, 2002 год), ратифицированная Казахстаном 10 марта 2004 года (однако данный договор еще не вступил в силу и в настоящее время в рамках Содружества Независимых Государств действует одноименная Конвенция от 22 января 1993 года, ратифицированная Казахстаном 31 марта 1993 года):

1. Положение об органах опеки и попечительства Республики Казахстан

2. Положение о патронате

3. Правила организации централизованного учета детей, оставшихся без попечения родителей (утверждены постановлением Правительства Республики Казахстан от 9 сентября 1999 года)

4. Правила об учете иностранных граждан, желающих усыновить (удочерить) детей, являющихся гражданами Республики Казахстан (утверждены приказом Министра иностранных дел Республики Казахстан от 17 июня 1999 года)

5. Перечень заболеваний, при наличии которых запрещено усыновление (удочерение)

6. Постановление Пленума Верховного Суда Республики Казахстан от 28 апреля 2000 года "О некоторых вопросах применения судами законодательства о браке и семье при рассмотрении дел об усыновлении (удочерении) детей".

Действующее законодательство Республики Казахстан направлено на достижение основной социальной цели - создание детям, лишившимся попечения родителей, наиболее благоприятных условий для жизни и воспитания в условиях семьи. При этом первостепенное значение уделяется интересам ребенка.

Следует отметить, что согласно статье 21 Конвенции о правах ребенка, ратифицированной Казахстаном в 1994 году, а также пункту 2 статьи 76 Закона Республики Казахстан "О браке и семье" при решении вопросов международного усыновления предпочтение отдается усыновителям (удочерителям), являющимся гражданами Казахстана и проживающими на его территории, а также родственникам ребенка(независимо от их гражданства) перед усыновителями - иностранными гражданами.

Контроль за детьми, переданными на усыновление иностранцам, осуществляется посольствами и консульскими учреждениями Республики Казахстан (пункт 6 статьи 209 Закона Республики Казахстан "О браке и семье"). По данным Министерства иностранных дел в настоящее время по состоянию на 1 марта 2004 года количество усыновленных детей-граждан Республики Казахстан, принятых на консульский учет в загранучреждениях Республики Казахстан составляет 3334. Из них в посольствах и консульствах Республики Казахстан: в США - 3098 детей, в Великобритании - 85, в Канаде - 52, в Бельгии - 42, в Израиле - 16, в Египте - 16, во Франции - 9, в Германии - 7, в Испании - 6, и по одному ребенку зарегистрировано в посольствах Республики Казахстан в России, Швейцарии и Турции.

Выезд усыновленных (удочеренных) детей из Республики Казахстан с приемными родителями осуществляется при наличии в паспорте разрешительной записи органов внутренних дел Республики Казахстан на выезд на постоянное жительство за границу, а также штампа Министерства иностранных дел Республики Казахстан о постановке на консульский учет.

     _____________________________

15 Статья 76. Дети, в отношении которых допускается усыновление (удочерение)

1. Усыновление или удочерение допускаются в отношении несовершеннолетних детей и только в их интересах.

2. Дети, являющиеся гражданами Республики Казахстан, могут быть переданы на усыновление (удочерение) иностранцам только в случаях, если не представляется возможным передать этих детей на воспитание гражданам Республики Казахстан, постоянно проживающим на территории Республики Казахстан, либо на усыновление (удочерение) родственникам детей, независимо от гражданства и места жительства этих родственников.

Дети могут быть переданы на усыновление (удочерение) гражданам Республики Казахстан, постоянно проживающим за пределами территории Республики Казахстан, иностранцам, не являющимся родственниками детей, по истечении трех месяцев со дня постановки указанных детей на централизованный учет в соответствии с пунктом 3 статьи 101 настоящего Закона.

3. Иностранцы, претендующие на усыновление (удочерение) ребенка, обязаны лично выбрать ребенка, иметь с ним непосредственные контакты не менее двух недель, подать письменное заявление о желании усыновить (удочерить) ребенка, а также справку о финансовой состоятельности, семейном положении, состоянии здоровья, личных нравственных качествах потенциальных родителей, выдаваемую агентствами, осуществляющими такие услуги на основании государственных лицензий, в орган опеки и попечительства.

16 См. в приложении "Правила организации централизованного учета детей, оставшихся без попечения родителей (Утверждены постановлением Правительства Республики Казахстан от 9 сентября 1999 года N 1346)"

17 См. в Приложении

18 См. Закон "О браке и семье", ст. 84

Статья 4

1. Каждое государство-участник принимает такие меры, которые могут оказаться необходимыми, для установления своей юрисдикции в отношении преступлений, указанных в пункте 1 статьи 3, в тех случаях, когда такие преступления совершаются на его территории или на борту морского или воздушного судна, зарегистрированного в этом государстве.

22. Юрисдикция в отношении преступлений, указанных в пункте 1 статьи 3 Факультативного протокола, в казахстанском законодательстве определена в соответствии с пунктом 3 статьи 6 Уголовного кодекса Республики Казахстан: "Лицо, совершившее преступление на судне, приписанном к порту Республики Казахстан и находящемся в открытом водном или воздушном пространстве вне пределов Республики Казахстан, подлежит уголовной ответственности по настоящему Кодексу, если иное не предусмотрено международным договором Республики Казахстан. По настоящему Кодексу уголовную ответственность несет также лицо, совершившее преступление на военном корабле или военном воздушном судне Республики Казахстан, независимо от места его нахождения".

2. Каждое государство-участник может принимать такие меры, которые могут оказаться необходимыми, для установления своей юрисдикции в отношении преступлений, указанных в пункте 1 статьи 3, в следующих случаях:

а) когда предполагаемый преступник является гражданином этого государства или лицом, место обычного проживания которого находится на его территории;

b) когда жертва является гражданином этого государства.

3. Каждое государство-участник также принимает такие меры, которые могут оказаться необходимыми, для установления своей юрисдикции в отношении вышеупомянутых преступлений, когда предполагаемый преступник находится на его территории и оно не выдает его или ее другому государству-участнику на том основании, что преступление было совершено одним из его граждан.

4. Настоящий Протокол не исключает любую уголовную юрисдикцию, осуществляемую в соответствии с внутригосударственным правом.

23. Положения пункта 2 статьи 6 и пункта 1 статьи 7 Уголовного кодекса Республики Казахстан гласят:

"Статья 6. Действие уголовного закона в отношении лиц, совершивших преступление на территории Республики Казахстан

2. Преступлением, совершенным на территории Республики Казахстан, признается деяние, которое начато или продолжилось, либо было окончено на территории Республики Казахстан. Действие настоящего Кодекса распространяется также на преступления, совершенные на континентальном шельфе и в исключительной экономической зоне Республики Казахстан;

Статья 7. Действие уголовного закона в отношении лиц, совершивших преступление за пределами Республики Казахстан

1. Граждане Республики Казахстан, совершившие преступление за пределами Республики Казахстан, подлежат уголовной ответственности по настоящему Кодексу, если совершенное ими деяние признано преступлением в государстве, на территории которого оно было совершено, и если эти лица не были осуждены в другом государстве. При осуждении указанных лиц наказание не может превышать верхнего предела санкции, предусмотренной законом того государства, на территории которого было совершено преступление. На тех же основаниях несут ответственность и лица без гражданства."

В Генеральную прокуратуру Республики Казахстан обращений об оказании правовой помощи по уголовным делам, возбужденным по преступлениям, указанным в пункте 1 статьи 3 Факультативного протокола, от других государств не поступало.

Статья 5

1. Преступления, указанные в пункте 1 статьи 3, считаются подлежащими включению в качестве преступлений, влекущих выдачу, в любой договор о выдаче, существующий между государствами-участниками, а также включаются в качестве преступлений, влекущих выдачу, в любой договор о выдаче, заключаемый между ними впоследствии, в соответствии с условиями, установленными в этих договорах.

24. Все деяния и деятельность, предусмотренные Факультативным протоколом, рассматриваются казахстанским законодательством как уголовные преступления.

Казахстан заключил договоры о правовой помощи по уголовным делам с рядом государств, в основном государствами - участниками Содружества Независимых Государств, в соответствии с которыми выдаются лица, обвиняемые в совершении этих преступлений.

Так, в рамках Содружества Независимых Государств действует Минская конвенция о правовой помощи и правовых отношениях по гражданским, семейным и уголовным делам 1993 года.

Заключен ряд двусторонних договоров о взаимной правовой помощи по уголовным делам, передаче осужденных для отбывания наказания с Азербайджаном, Кыргызстаном, Туркменистаном, Литвой, КНР, КНДР, Монголией, Пакистаном, Турцией.

В стадии проработки находятся аналогичные договоры с Южной Кореей (подписан, но еще не вступил в силу), Грузией, Канадой, Италией.

В соответствии с заключенными Казахстаном двусторонними договорами о правовой помощи по уголовным делам и выдаче лиц, она производится за деяния, которые в соответствии с законодательством обеих сторон являются преступлениями, и за совершение которых предусматривается наказание сроком не менее одного года.

В соответствии со статьей 521 Уголовно-процессуального кодекса, в порядке оказания правовой помощи органам расследования и судам иностранных государств, с которыми у Республики Казахстан заключен международный договор о правовой помощи, либо на основе взаимности могут быть проведены процессуальные действия, предусмотренные Уголовно-процессуальным кодексом, а также иные действия, предусмотренные другими законами и международными договорами Республики Казахстан.

2. Если государство-участник, которое обусловливает выдачу наличием договора, получает просьбу о выдаче от другого государства-участника, с которым оно не имеет договора о выдаче, оно может рассматривать настоящий Протокол в отношении таких преступлений в качестве правового основания для выдачи. Выдача осуществляется в соответствии с условиями, предусмотренными законодательством государства, к которому обращена просьба о выдаче.

25. К настоящему времени таких просьб о выдаче от других государств-участников не поступало.

3. Государства-участники, не обусловливающие выдачу наличием договора, рассматривают в отношениях между собой такие преступления в качестве преступлений, влекущих выдачу, в соответствии с условиями, предусмотренными законодательством государства, к которому обращена просьба о выдаче.

26. Согласно статьи 11 Конституции Республики Казахстан гражданин Республики Казахстан не может быть выдан иностранному государству, если иное не предусмотрено международным договором.

4. Такие преступления для целей выдачи между государствами-участниками рассматриваются, как если бы они были совершены не только в месте их совершения, но также и на территории государств, которые обязаны установить свою юрисдикцию в соответствии со статьей 4.

См. пункт N 22

5. Если просьба о выдаче поступает в связи с одним из преступлений, указанных в пункте 1 статьи 3, и если государство-участник, к которому обращена такая просьба, не выдает или не будет выдавать преступника на основании его гражданства, это государство принимает надлежащие меры для передачи дела своим компетентным органам в целях возбуждения уголовного преследования.

См. пункт N 22

Статья 6

1. Государства-участники оказывают друг другу максимальную помощь в связи с расследованиями или уголовным преследованием или процедурами выдачи, начатыми в отношении преступлений, указанных в пункте 1 статьи 3, включая оказание содействия в получении имеющихся у них доказательств, необходимых для осуществления упомянутых процессуальных действий.

27. По информации Генеральной прокуратуры Республики Казахстан в настоящее время совместно с правоохранительными органами США проводится расследование по уголовному делу, возбужденному прокуратурой Западно-Казахстанской области по факту сексуальных домогательств в отношении несовершеннолетней Доскалиевой С., 1994 года рождения, во время ее пребывания в детском доме г. Уральска.

2. Государства-участники выполняют свои обязательства по пункту 1 настоящей статьи, руководствуясь любыми договорами или другими договоренностями о взаимной правовой помощи, которые могут существовать между ними. В отсутствие таких договоров или договоренностей государства-участники оказывают друг другу помощь в соответствии с их внутригосударственным правом.

28. Существующая небольшая практика по этому вопросу описана в пункте 27 настоящего доклада. См. также пункт 25 доклада.

Статья 7

Государства-участники в соответствии с положениями их национального законодательства:

а) в соответствующих случаях принимают меры, обеспечивающие изъятие и конфискацию:

i) имущества, такого, как материалы, средства и другое оборудование, используемое для совершения или содействия совершению преступлений, предусмотренных настоящим Протоколом;

ii) доходов, полученных в результате совершения таких преступлений;

b) выполняют просьбы другого государства-участника об изъятии или конфискации имущества или доходов, указанных в подпункте (a)(i);

c) принимают меры, направленные на закрытие на временной или постоянной основе помещений, используемых для совершения таких преступлений.

29. Под конфискацией имущества, согласно статьи 51 Уголовного кодекса Республики Казахстан, понимается принудительное безвозмездное изъятие в собственность государства всего или части имущества, являющегося собственностью осужденного (19). Согласно статьи 58 Уголовно-исполнительного кодекса конфискации по приговору суда подлежит имущество осужденного, в том числе его доля в общей или совместной собственности, деньги и ценные бумаги, вклады осужденного в банках и иные вложения в активы любых форм собственности.

Также по приговору суда подлежит конфискации имущество, являющееся объектом преступных действий, орудием или средством совершения преступления, предметом, изъятым из обращения.

Статьи 128 "Вербовка, а также вывоз и транзит людей для эксплуатации" и 133 "Торговля несовершеннолетними" Уголовного кодекса Республики Казахстан предусматривают конфискацию имущества лиц, виновных в указанных преступлениях.

Статья 273 "Незаконное распространение порнографических материалов или предметов" Уголовного кодекса Республики Казахстан предусматривает конфискацию порнографических материалов или предметов, а также средств их изготовления или воспроизведения.

Статья 115 "Вовлечение несовершеннолетних в изготовление продукции эротического содержания" Кодекса Республики Казахстан об административных правонарушениях предусматривает конфискацию продукции эротического содержания, а в случае повторного в течение года нарушения и конфискацию средств изготовления продукции эротического содержания.

Согласно статьи 157.4 Гражданского кодекса, если сделка направлена на достижение преступной цели, то при наличии умысла у обеих сторон все, полученное ими по сделке или предназначенное к получению, по решению или приговору суда подлежит конфискации. В случае исполнения такой сделки одной стороной у другой стороны подлежит конфискации все, полученное ею, и все, причитающееся с нее по сделке первой стороне. Если ни одна из сторон не приступила к исполнению, конфискации подлежит все, предусмотренное сделкой к исполнению.

Закон Республики Казахстан "О средствах массовой информации" предусматривает приостановление деятельности или закрытие средства массовой информации, допустившего запрещенную законом публикацию порнографических материалов.

Согласно Конституции Республики Казахстан, ратифицированный Казахстаном Факультативный протокол входит в действующее законодательство.

При этом, приостановление и прекращение деятельности предпринимателя относится только к субъектам малого предпринимательства. Интересы больших корпораций эта статья не затрагивает.

30. Международные договоры о взаимной правовой помощи, заключаемые Республикой Казахстан, предусматривают выполнение просьбы другой договаривающейся стороны о конфискации ценностей, добытых преступным путем, а также орудий преступлений.

     ______________________________

19 Конфискации не подлежат следующие, необходимые для осужденного и лиц, находящиеся на его иждивении, виды имущества и предметы, принадлежащие ему на праве частной собственности или являющиеся его долей в обшей собственности:

1. Жилой дом, квартира или отдельные их части, если осужденный и его семья постоянно в них проживают.

2. Земельные участки, на которых расположены дом и хозяйственные постройки, не подлежащие конфискации, а также земельные участки, необходимые для ведения личного подсобного хозяйства.

3. У лиц, основным занятием которых является сельское хозяйство, хозяйственные постройки и домашний скот в количестве, необходимом для удовлетворения потребностей его семьи, а также корм для скота.

4. Семена, необходимые для очередного посева сельскохозяйственных культур.

5. Предметы домашней обстановки, утвари, одежды:

а) одежда, обувь, белье, постельные принадлежности, кухонная и столовая утварь, находившиеся в употреблении. Могут быть конфискована меховая и другая ценная одежда, столовые сервизы, предметы, сделанные из драгоценных металлов, а также имеющие художественную ценность;

б) мебель, минимально необходимая для осужденного и членов его семьи;

в) все детские принадлежности.

6. Продукты питания в количестве, необходимом для осужденного и его семьи до нового урожая, если основным занятием осужденного является сельское хозяйство, а в остальных случаях - продукты питания и деньги на общую сумму в размере, устанавливаемом Правительством Республики Казахстан.

7. Топливо, предназначенное для приготовления пищи и отопления жилого помещения семьи.

8. Инвентарь (в том числе пособия и книги), необходимый для продолжения профессиональных занятий осужденного, за исключением случаев, когда осужденный приговором суда лишен права заниматься соответствующей деятельностью или когда инвентарь использовался им для совершения преступления.

9. Транспортные средства, специально предназначенные для передвижения инвалидов.

10. Международные, государственные и иные призы, которыми награжден осужденный.

Статья 8

1. Государства-участники принимают надлежащие меры для защиты прав и интересов детей - жертв практики, запрещаемой настоящим Протоколом, на всех стадиях уголовного судопроизводства, в частности, путем:

а) признания уязвимости детей-жертв и адаптации процедур для признания их особых потребностей, в том числе их особых потребностей в качестве свидетелей;

31. Уголовное судопроизводство в отношении как детей-преступников, так и детей-жертв основывается на нормах главы 52 "Производство по делам о преступлениях несовершеннолетних" Уголовно-процессуального кодекса и Закона Республики Казахстан "О государственной защите лиц, участвующих в уголовном процессе".

Согласно статье 488 (20) Уголовно-процессуального кодекса при рассмотрении дел с участием ребенка, не достигшего шестнадцатилетнего возраста, участие педагога или психолога обязательно.

Статья 215 Уголовно-процессуального кодекса оговаривает процедуру участия в процессе несовершеннолетних свидетелей и потерпевших, а также обязательность участия законного представителя несовершеннолетнего и защитника.

При рассмотрении дел с участием ребенка, достигшего шестнадцатилетнего возраста, педагог или психолог допускаются к участию в деле только по усмотрению следователя, либо по ходатайству защитника или другого законного представителя.

В настоящее время в городе Алматы и Алматинской области совместно с Фондом Сорос-Казахстан реализуется пилотный проект "Ювенальная юстиция", целью которого является полное обеспечение прав несовершеннолетних в уголовном процессе. В данном проекте участвуют суды, органы прокуратуры, внутренних дел, адвокаты и социальные службы. Сотрудничество с международными и неправительственными организациями осуществляется в этой области в форме проведения "круглых столов", совещаний, учебных семинаров, а также обмена информацией.

Так, в ходе проведения прокурорских проверок используется информация из международных организаций, дипломатических представительств зарубежных стран и неправительственных организаций.

b) информирования детей-жертв об их правах, их роли и о содержании, сроках и ходе судопроизводства и о решении по их делам;

32. Дети-жертвы в обязательном порядке информируются о своих правах, их роли и о содержании, сроках и ходе судопроизводства и о решении по их делам в рамках существующего казахстанского законодательства.

c) обеспечения того, чтобы мнения, потребности и проблемы детей-жертв представлялись и рассматривались в ходе судопроизводства в соответствии с процессуальными нормами национального законодательства в тех случаях, когда затрагиваются их личные интересы;

33. Ребенок вправе выражать свое мнение при решении в семье любого вопроса, затрагивающего его интересы, быть заслушанным в суде или другом органе (статья 54 Закона Республики Казахстан "О браке и семье").

Учет мнения ребенка, достигшего 10 лет, обязателен.

d) предоставления детям-жертвам услуг по оказанию надлежащей поддержки на всех стадиях судопроизводства;

34. Согласно Закону Республики Казахстан "О правах ребенка в Республике Казахстан", защиту прав и интересов ребенка в отношениях с любыми лицами во всех государственных органах и организациях, в том числе в судах, осуществляют его законные представители.

е) зашиты в надлежащих случаях частной жизни и личности детей-жертв и принятия в соответствии с национальным законодательством мер, с целью избежать нежелательного распространения информации, которая могла бы привести к установлению личности детей-жертв;

35. В соответствии с Законом Республики Казахстан "О государственной защите лиц, участвующих в уголовном процессе" осуществляется защита прав потерпевших, в том числе детей-жертв, членов их семей, близких родственников, свидетелей.

На всех этапах уголовного судопроизводства по казахстанскому законодательству должно соблюдаться право ребенка на конфиденциальность (21).

f) обеспечения в надлежащих случаях защиты детей-жертв, а также их семей и выступающих от их имени свидетелей, от запугивания и применения мер возмездия;

36. Принятый 5 июля 2000 года Закон Республики Казахстан "О государственной защите лиц, участвующих в уголовном процессе" обеспечивает полный комплекс необходимых мер защиты от запугивания и применения мер возмездия для жертв, их законных представителей, свидетелей, а также их семей и близких родственников.

g) недопущения чрезмерных задержек с вынесением решений по делам и исполнением распоряжений и постановлении, о предоставлении компенсации детям-жертвам.

2. Государства-участники обеспечивают, чтобы наличие сомнений в отношении подлинного возраста жертвы не препятствовало началу уголовного расследования, включая расследование с целью установления возраста жертвы.

3. Государства-участники обеспечивают, чтобы в системе уголовного судопроизводства при обращении с детьми, которые являются жертвами преступлений, предусмотренных настоящим Протоколом, первоочередное внимание уделялось соблюдению наилучших интересов ребенка.

4. Государства-участники принимают меры для обеспечения надлежащей подготовки, в частности юридической и психологической, для лиц, работающих с детьми-жертвами преступных деяний, запрещенных в соответствии с настоящим Протоколом.

5. Государства-участники в надлежащих случаях принимают меры по обеспечению безопасности и неприкосновенности тех лиц и/или организаций, занимающихся превентивной деятельностью и/или защитой и реабилитацией жертв таких преступлений.

37. Принятый 5 июля 2000 года Закон Республики Казахстан "О государственной защите лиц, участвующих в уголовном процессе" обеспечивает полный комплекс необходимых мер только в отношении лиц, участвующих в уголовном процессе. В отношении организаций или лиц, занимающихся реабилитацией жертв, такие меры не распространяются, за исключением случаев, когда эти лица или организации сами стали жертвами уголовного преступления.

6. Ничто в настоящей статье не толкуется как наносящее ущерб или противоречащее правам обвиняемого на справедливое и беспристрастное судебное разбирательство.

     __________________________

20 Статья 488. Участие педагога и психолога

1. При производстве процессуальных действий с участием несовершеннолетнего подозреваемого, обвиняемого, не достигшего шестнадцатилетнего возраста, а также достигшего этого возраста, но имеющего признаки отсталости в психическом развитии, участие педагога или психолога обязательно.

2. По делам о несовершеннолетних, достигших шестнадцатилетнего возраста, педагог или психолог допускаются к участию в деле по усмотрению следователя, суда либо по ходатайству защитника, законного представителя.

3. Педагог, психолог вправе с разрешения следователя, суда задавать вопросы несовершеннолетнему подозреваемому, обвиняемому, а по окончании процессуального действия - знакомиться с протоколом следственного действия (протоколом судебного заседания в части, отражающей их участие в судебном разбирательстве) и делать письменные замечания о правильности и полноте сделанных в нем записей, имеют право по усмотрению следователя, суда знакомиться с материалами дела, характеризующими личность несовершеннолетнего. Эти права следователь, суд разъясняет педагогу, психологу перед началом процессуального действия, о чем делается отметка в протоколе следственного действия, протоколе судебного заседания.

21 Статья 482 УПК Ограничение гласности по делам несовершеннолетних

Право несовершеннолетнего подозреваемого, обвиняемого на конфиденциальность должно соблюдаться на всех этапах уголовного судопроизводства.

Статья 9

1. Государства-участники принимают или укрепляют, применяют и пропагандируют законы, административные меры, социальные стратегии и программы с целью предупреждения преступлений, указанных в настоящем Протоколе. Особое внимание уделяется защите детей, особенно уязвимых в отношении такой практики.

38. В 1999 году в стране было зарегистрировано свыше 139 тысяч общеуголовных преступлений, а в 2002 году - 135,2 тысячи (снижение на 2,9 %), из них 20 % совершено в отношении женщин, 2,7 % - в отношении несовершеннолетних. В 2003 году зарегистрировано 73414 лиц совершивших преступление, из них 467 совершивших преступления против семьи и несовершенолетних, 10334 против здоровья населения и нравственности (в том числе 9769 преступлений, связанных с незаконным оборотом наркотиков, и 303, связанных с организацией и содержанием притонов для занятия проституцией и сводничество).

Принимаются меры по борьбе с организованной преступностью. Деятельность правоохранительных органов направлена на снижение преступности в стране.

Существует проблема незаконного оборота наркотиков и распространения наркомании в стране. Заметно расширяется спрос на наркотики, увеличивается доля "тяжелых" наркотиков. Все чаще к употреблению наркотиков приобщаются несовершеннолетние и молодежь.

Более половины несовершеннолетних, привлекаемых к уголовной ответственности, не учатся либо не обеспечены какими-либо видами занятости.

На профилактическом учете в органах внутренних дел состоит более 160 тысяч лиц, нуждающихся в лечении от алкоголизма, 47 тысяч наркоманов. В состоянии алкогольного или наркотического опьянения совершаются каждое второе убийство, каждое третье разбойное нападение.

Вследствие различных причин обостряется проблема социального сиротства и детского бродяжничества.

В таких условиях становится актуальной задача расширения в стране сети специализированных учреждений для несовершеннолетних, попавших в трудную жизненную ситуацию и нуждающихся в социальной реабилитации.

Недостаток должного количества учреждений такого типа неизбежно приводит к тому, что, не получив своевременной помощи со стороны государства, безнадзорные дети пополняют ряды правонарушителей.

Недостаточно специализированных учебно-воспитательных учреждений закрытого типа для подростков, совершивших общественно опасные действия до достижения возраста уголовной ответственности. Ежегодно в таком возрасте совершают преступления около 3 тысяч несовершеннолетних, которые, не подвергаясь мерам наказания и перевоспитания, оказывают негативное влияние на подростковую среду.

В настоящее время в республике функционирует одна специализированная общеобразовательная школа закрытого типа на 150 человек в г. Таразе.

В связи со сложившейся ситуацией 29 декабря 2002 года принято постановление Правительства Республики Казахстан "О Программе профилактики правонарушений и борьбы с преступностью в Республике Казахстан на 2003-2004 годы".

В рамках этой программы предусматриваются расширение сети специализированных учреждений для несовершеннолетних, попавших в трудную жизненную ситуацию и нуждающихся в социальной реабилитации, совершенствование учебного процесса в общеобразовательных и профессиональных школах, повышение роли и статуса учителя, расширение сети внешкольных организаций образования, обеспечение функционирования детских музыкальных, художественных, детско-юношеских спортивных школ.

Кроме того, в программе реализуется комплекс мер, предусматривающих содействие трудовому и бытовому устройству несовершеннолетних, вернувшихся из воспитательных колоний и утративших родственные связи, детей, оставшихся без попечения родителей, и защиту законных прав и интересов несовершеннолетних при разводах, лишении родительских прав и в других случаях, касающихся их.

В настоящее время разрабатывается аналогичная Программа на 2005-2006 годы.

В рамках реализации Государственной программы развития физической культуры и спорта в Республике Казахстан на 2001-2005 годы, утвержденной Указом Президента Республики Казахстан 12 марта 2001 года N 570, на территории страны функционируют 410 детских подростковых клуба, 411 физкультурно-оздоровительных клуба, основная деятельность которых направлена на привлечение подрастающего поколения к здоровому образу жизни средствами физической культуры и спорта.

39. Ранее, постановлением Правительства Республики Казахстан от 11 июня 2001 года N 789 утверждено Положение о комиссиях по защите прав несовершеннолетних. В настоящее время Министерством внутренних дел Республики Казахстан разработан законопроект "О профилактике правонарушений среди несовершеннолетних и предупреждении детской безнадзорности и беспризорности". Постановлением Правительства Республики Казахстан от 10 декабря 2003 года N 1252 данный законопроект направлен в Мажилис Парламента Республики Казахстан.

Необходимо отметить, что если ранее материалы в отношении родителей рассматривались на заседаниях комиссий по защите прав несовершеннолетних, то в настоящее время, в соответствии с административным законодательством рассматриваются только судом. Возросла эффективность воспитательной функции в отношении лиц, приглашаемых на судебные заседания. Около 7 тысяч родителей привлечены к административной ответственности за хулиганство, совершенное подростками в возрасте от 14 до 16 лет.

За неисполнение обязанностей по воспитанию несовершеннолетних детей, к административной ответственности по статье 111 Кодекса об административных правонарушениях, в 2003 году привлечено более 10 тысяч родителей или лиц, их заменяющих.

За 2003 год по материалам, подготовленным органами внутренних дел, 1789 родителей в судебном порядке были лишены родительских прав за злостное уклонение от обязанностей по воспитанию, содержанию и обучению несовершеннолетних детей. В 2003 году подразделениями по делам несовершеннолетних выявлено более 324 неблагополучных семей, в которых дальнейшее совместное с родителями проживание несовершеннолетних детей угрожало их жизни или здоровью. По всем указанным фактам органы опеки и попечительства применяли статью 74 "Отобрание ребенка при непосредственной угрозе жизни ребенка или его здоровью" Закона Республики Казахстан "О браке и семье". За тот же период по статье 137 "Неисполнение обязанностей по воспитанию несовершеннолетнего" Уголовного кодекса, в суды направлено 149 уголовных дел, по признакам статьи 133 Уголовного кодекса окончено и направлено в суд 6 уголовных дел, по признакам статьи 270 Уголовного кодекса - 6 уголовных дел.

Особое внимание уделяется профилактике подростковой безнадзорности и устройству несовершеннолетних, оставшихся без попечения родителей или лиц, их заменяющих. За 2003 год только в центры временной изоляции, адаптации и реабилитации несовершеннолетних (ЦВИАРН) помещено 10023 безнадзорных и 3704 оставшихся без попечения детей и подростков.

40. Сотрудники ОВД осуществляют свою деятельность в тесном взаимодействии с кризисными центрами для женщин и детей - жертв насилия. В настоящее время на территории республики открыто 33 кризисных центра. Семь кризисных центров имеют приюты, куда сотрудники полиции направляют для проживания женщин и детей - жертв насилия на период, в течение которого будут устранены причины и условия, способствовавшие совершению насилия, и приняты меры к лицам, его совершившим.

Дети без взрослых, законно представляющих их интересы, в такие приюты не принимаются, ввиду отсутствия соответствующих законодательных норм. Специальных приютов для детей-жертв насилия (также, как и для мужчин) в Казахстане не существует. В связи с этим, акимат г. Алматы открыл в ноябре 2003 года приют для детей, временно ушедших из семей по различным конфликтным ситуациям.

2. Государства-участники содействуют повышению осведомленности широких кругов общественности, включая детей, путем обеспечения информирования с использованием всех соответствующих средств, просвещения и обучения в отношении превентивных мер и вредных последствий преступлений, указанных в настоящем Протоколе. При выполнении своих обязательств по настоящей статье государства-участники поощряют участие общества, и в частности детей и детей-жертв, в таких информационно-просветительских и учебных программах, в том числе на международном уровне.

41. Широкая работа, направленная на создание и укрепление правовых, экономических и организационных условий для гражданского становления и социальной самореализации детей, подростков и молодежи, ведется министерствами культуры и информации Республики Казахстан в рамках осуществления государственной молодежной политики.

На сегодняшний день завершена реализация Программы "Молодежь Казахстана" на 2001-2002 годы, утвержденной постановлением Правительства Республики Казахстан от 17 февраля 2001 года N 249, в рамках которой проведена значительная работа, направленная на улучшение положения детей, подростков и молодежи.

Постановлением Правительства Республики Казахстан от 13 февраля 2003 года N 155 утверждена Программа молодежной политики на 2003-2004 годы, согласно которой предусмотрено осуществление ряда мероприятий в рамках основных направлений осуществления государственной молодежной политики.

В рамках Программы предпринимается ряд мер по снижению социальной напряженности среди молодежи, борьбе с наркоманией, алкоголизмом, девиантным поведением подростков и молодежи. В настоящее время все большее внимание уделяется привлечению неправительственных организаций к социальной работе.

Практика показывает, что среди наиболее действенных методов решения социальных проблем молодежи необходимо отметить организацию содержательного досуга подростков и молодежи, формирование системы социальной реабилитации и адаптации молодежи. Вместе с тем, весьма эффективными представляются методы непосредственной работы молодежи со своими сверстниками посредством развития волонтерских инициатив, а также привлечения к реализации молодежной политики общественных объединений.

В этой связи увеличивается число учреждений, занимающихся вопросами создания условий для социального развития молодежи. Так, в Акмолинской области созданы 439 Советов по профилактике правонарушений среди несовершеннолетних (правовые советы). В соответствии с постановлением Алматинского городского маслихата 2-го созыва, в 6 районах города Алматы было создано 26 дворовых клубов военно-патриотического, спортивного, музыкального и воспитательно-профилактического профиля.

Следует отметить опыт работы "Ассоциации дворовых клубов" города Семипалатинска. Ассоциацией разработана комплексная программа деятельности клубов по местожительству, для более плодотворной спортивно-оздоровительной работы клубов используются спортивные залы школ города.

Одновременно несколько социальных проектов реализуется в Павлодарской области, среди них стоит выделить такие, как оказание бесплатной юридической помощи для молодежи, которую осуществляет общественный фонд правовой помощи "Зангер", деятельность Центра "Самал", направленную на реабилитацию и трудовую адаптацию детей и подростков-инвалидов.

В 2003 году бывшим Министерством культуры, информации и общественного согласия Республики Казахстан (MKИОC) был проведен открытый конкурс по государственным закупкам услуг на организацию молодежных социальных служб среди некоммерческих организаций. В рамках данного конкурса были созданы молодежные социальные службы, среди основных направлений деятельности которых следует отметить защиту и обеспечение социальных прав молодых граждан, профилактику девиантного и противоправного поведения среди молодежи, предупреждение распространения в молодежной среде наркомании, заболеваний, передающихся половым путем, ВИЧ/СПИДа, организацию отдыха и оздоровления молодежи, социальную защиту молодых людей с ограниченными возможностями, создание условий в сфере трудовой занятости, а также вовлечение молодежи в предпринимательскую деятельность.

По результатам данного конкурса в различных регионах республики создана 21 молодежная социальная служба, осуществляющая вышеуказанную деятельность в соответствии с основными направлениями Плана мероприятий Программы. В частности, в Кызылординской области создана социальная служба по обеспечению содержательного досуга молодежи по местожительству. Значительное внимание уделено социальной адаптации молодых людей, находящихся в социально опасном положении, а также работе с трудновоспитуемой молодежью.

Социальные службы, работающие в данном направлении, созданы в Мангистауской, Павлодарской, Северо-Казахстанской, Южно-Казахстанской, Атырауской областях и городе Астане. Среди основных мероприятий, проводимых социальными службами, следует выделить работу с трудновоспитуемой молодежью и подростками с девиантным поведением, социальную адаптацию молодежи с ограниченными возможностями, деятельность по профилактике безнадзорности и противоправного поведения, а также по предупреждению распространения среди молодежи наркомании, алкоголизма и болезней, передающихся половым путем.

В течение первого полугодия 2003 года МКИОС поддержал создание трех молодежных социальных служб, деятельность которых направлена на формирование здорового образа жизни и профилактику наркомании, ВИЧ/СПИДа, алкоголизма в молодежной среде.

МКИОС проводилась активная работа по поддержке программ социально-экономического развития молодежи путем совершенствования образовательного пространства. В первом полугодии 2002 года получил поддержку министерства ряд проектов, предложенных молодежными организациями.

В области повышения информированности молодежи в сфере образования был поддержан проект "Образование будущего" общественного объединения "Ассоциация выпускников международной стипендии Президента Республики Казахстан "Болашак".

Министерствами культуры и информации ведется целенаправленная и систематическая работа по информационно-пропагандистскому обеспечению государственной политики в сфере защиты прав детей и подростков.

Координация этой деятельности осуществляется прежде всего путем размещения госзаказа на проведение государственной информационной политики, который в 2003 году выполняли ЗАО "Агентство "Хабар", Республиканская телерадиокорпорация "Казахстан" и 52 печатных издания республики.

Данная тематика освещалась в рамках тематического направления "Информационная поддержка государственной социальной политики", определенного на 2003 год в следующих объемах:

- "Хабар" - 26 часов;

- "Казахстан" - 52 часа;

- Казахское радио - 78 часов;

- Областные телерадиоканалы - 140 часов.

Целенаправленное освещение актуальных вопросов защиты прав детей и подростков, внедрение в общественное сознание принципов недискриминации детей, обеспечение интересов детства продолжаются в республиканских изданиях "Егемен Казахстан", "Казахстанская правда", "Новое поколение", "Экспресс-К"", "Новости недели", "Аргументы и факты", "Жас казак", "Око" и других. Так, в газете "Новое поколение" существует специальная рубрика "Большая перемена", в которой затрагиваются проблемы нарушения прав детей, торговли детьми, положения детских домов семейного типа, летнего отдыха детей и подростков и многое другое.

В общем объеме вещания на долю детских программ приходится в среднем около 15 % эфирного времени.

Радиостанцией "Казахское радио" регулярно транслируются ознавательноразвлекательные, развивающие и обучающие программы "Алакай", "Балалык шакка саяхат", "Кешке ертерi", "Почемучка", "Это целый мир" и др.

42. Во всех государственных организациях образования введена должность заместителя директора по воспитательной работе. Во многих школах Жамбылской, Северо-Казахстанской, Восточно-Казахстанской областей вместе с учителями работают инспектора по защите прав несовершеннолетних. С целью создания условий безопасности детям и подросткам и защиты их прав, с помощью местных исполнительных органов открыты службы безопасности для несовершеннолетних в ряде школ г. Астаны, Западно-Казахстанской, Восточно-Казахстанской областей. Во многих регионах действуют "телефоны доверия", организовано дежурство социальных педагогов, психологов, врачей и родительской общественности.

В целях защиты прав, интересов и свобод несовершеннолетних от противоправных посягательств и содействия администрации школ в организациях образования введены должности школьных инспекторов полиции по делам несовершеннолетних (школьные инспектора) за счет средств органов внутренних дел.

В настоящее время 386 школьных инспекторов работают в общеобразовательных школах гг. Астаны, Алматы, Акмолинской, Актюбинской, Атырауской, Западно-Казахстанской, Жамбылской, Карагандинской, Кызылординской, Мангистауской, Павлодарской, Северо-Казахстанской и Южно-Казахстанской областей.

С нового 2003-2004 учебного года согласно постановлению Правительства Республики Казахстан от 4 ноября 2002 года N 1168 "Об утверждении типовых штатов в организациях образования" во всех организациях образования вводятся должности психолога и социального педагога.

В настоящее время в организациях образования республики в общеобразовательных школах работают 4932 заместителя директора по воспитательной работе, 939 психологов.

В учебный процесс общеобразовательных школ республики введен обязательный предмет "Этика и психология семейной жизни".

Воспитание детей и подростков также осуществляется в процессе преподавания учебных дисциплин биологического цикла и следующих самостоятельных предметов: "Валеология", "Основы жизнедеятельности и безопасности".

В профессиональных школах и колледжах Акмолинской, Алматинской, Павлодарской и других областей при организации воспитательной работы с девушками по предупреждению правонарушений, в том числе насилия, проводятся лекции на темы: "Здоровье женщины - здоровье нации", "Что такое трафик?", "Работа за рубежом: реальность или ловушка?", "Если ты попал в беду" и другие.

3. Государства-участники принимают все возможные меры с целью обеспечения оказания любой надлежащей помощи жертвам таких преступлений, включая их полную социальную реинтеграцию и их полное физическое и психологическое восстановление.

43. В соответствии с постановлением Правительства Республики Казахстан от 27 января 2000 года N 135 "Об утверждении гарантированного объема бесплатной медицинской помощи", детям бесплатно оказывается специализированная и реабилитационная медицинская помощь, включая медицинскую помощь в лечебно-профилактических организациях республиканского уровня.

44. Согласно статьи 36 Закона Республики Казахстан "О правах ребенка в Республике Казахстан" ребенку, перенесшему физическую или психологическую травму вследствие преступления, насилия или иного незаконного деяния, должна быть оказана необходимая помощь в восстановлении здоровья и социальной адаптации.

4. Государства-участники обеспечивают, чтобы все дети-жертвы преступлений, указанных в настоящем Протоколе, имели доступ к надлежащим процедурам получения от несущих юридическую ответственность лиц компенсации за причиненный ущерб без какой бы то ни было дискриминации.

5. Государства-участники принимают надлежащие меры, направленные на обеспечение действенного запрещения производства и распространения материалов, пропагандирующих преступления, указанные в настоящем Протоколе.

45. Статья 6 Закона Республики Казахстан "О рекламе", принятого 19 декабря 2003 года, запрещает использование рекламы для пропаганды порнографии.

Также запрещены выход в эфир радио-, телепрограмм, а также демонстрация кино- и видеопродукции порнографического и специального сексуально-эротического характера (статья 14 Закона Республики Казахстан "О средствах массовой информации").

На уровне областей местными органами управления созданы комиссии по контролю за продажей аудио- и видеопродукции, периодических печатных изданий, содержащих материалы эротического характера. Распространение такой продукции не допускается в детских и учебных учреждениях на прилегающих к ним территориях в радиусе до 300 метров.

Меры по запрещению и изъятию материалов, пропагандирующих преступления, указанные в настоящем протоколе, осуществляются также сотрудниками криминальной полиции.

Так, по итогам принятых мер, прокуратура города Тараза направила в суд около десяти административных материалов. Согласно судебному решению отдельные продавцы печатной продукции были оштрафованы, а продаваемые ими издания, пропагандирующие преступления, указанные в Факультативном протоколе, конфискованы и уничтожены (сожжены).

Статья 10

1. Государства-участники принимают все необходимые меры по укреплению международного сотрудничества путем заключения многосторонних, региональных и двусторонних договоренностей в целях предупреждения, обнаружения, расследования, уголовного преследования и наказания лиц, виновных в совершении деяний, связанных с торговлей детьми, детской проституцией, детской порнографией и детским секс-туризмом. Государства-участники содействуют также международному сотрудничеству и координации между своими органами, национальными и международными неправительственными организациями и международными организациями.

46. Республика Казахстан является страной-участницей Конвенций ООН "О правах ребенка", "О ликвидации всех форм дискриминации в отношении женщин", "О политических правах женщин", "О гражданстве замужней женщины", а также Конвенции Международной организации труда "Об упразднении принудительного труда".

В 2000 году Казахстан подписал Конвенцию ООН против транснациональной организованной преступности. Проводится подготовка к ратификации этой Конвенции и присоединению к Протоколу о предупреждении и пресечении торговли людьми, особенно детьми и женщинами.

В 2002 году Республикой Казахстан ратифицирована Конвенция Международной организации труда "О запрещении и немедленных мерах по искоренению наихудших форм детского труда" (Конвенция 182).

Республикой Казахстан 2 декабря 2003 года подписаны Международный пакт о гражданских и политических правах и Международный пакт об экономических, социальных и культурных правах.

В соответствии с международными обязательствами вносятся изменения и дополнения в национальное законодательство.

Республика Казахстан активно сотрудничает с Международной организацией по миграции по оказанию правовой и экстренной помощи жертвам трафика, в том числе детям.

47. В соответствии с Конвенцией "О правах ребенка" и Факультативным протоколом прекращена существовавшая ранее практика привлечения детей на принудительные сельскохозяйственные работы. Органами образования на местах принимаются меры по недопущению использования детского труда, особенно в период учебного процесса.

48. Статья 26 Закона Республики Казахстан "О туристской деятельности в Республике Казахстан" гарантирует безопасность туристов на территории республики, а также защиту туристов - граждан Казахстана за ее пределами. В понятие "безопасность туристов" входит комплекс мер, направленных на предотвращение сексуальной и иной эксплуатации (22).

2. Государства-участники содействуют развитию международного сотрудничества, направленного на оказание детям-жертвам помощи в их физическом и психологическом восстановлении, социальной реинтеграции и репатриации.

3. Государства-участники содействуют укреплению международного сотрудничества в целях устранения основных причин, таких, как нищета и недостаточное развитие, усугубляющих уязвимость детей как объектов торговли детьми, детской проституции, детской порнографии и детского секс-туризма.

4. Государства-участники, располагающие для этого соответствующими возможностями, оказывают финансовую, техническую или другую помощь в рамках существующих многосторонних, региональных, двусторонних или других программ.

49. Успешно завершена Программа по снижению бедности и борьбе с безработицей в Республике Казахстан на 2000-2002 годы.

Правительством Республики Казахстан принята Программа по снижению бедности в Республике Казахстан на 2003-2005 годы.

Большое внимание уделяется развитию малого и среднего бизнеса.

Особое внимание было уделено развитию программы микрокредитования, признанного во всем мире эффективным способом борьбы с бедностью и безработицей. Микрокредиты выделялись, в основном, неправительственной организацией "Микрокредит" и Общенациональным фондом по поддержке малообеспеченных граждан. НПО "Микрокредит" привлекла к реализации программы немецкую кампанию UP, Исламский банк развития. Две трети всех получателей микрокредитов - сельские женщины. Всего в стране выдано более 45 тыс. микрокредитов на общую сумму около 1 млрд. тенге.

Проводится по всей республике, ставшая традиционной, акция "Женщины Казахстана против бедности".

Программа развития ООН, Международная организация труда, ЮНИСЕФ, ЮСАИД, Всемирный банк, Европейский Банк Развития, Азиатский банк Развития и другие международные организации оказывают Казахстану техническую помощь в проведении экономических реформ, обеспечении социального развития и безопасности, снижения уровня бедности. За 2002 год донорские организации оказали республике финансовую помощь по снижению бедности в размере 21 536 000 долл. США. В июле 2003 года между Правительством Республики Казахстан и Азиатским Банком Развития было подписано Соглашение о партнерстве по снижению бедности.

В 2003 году закончилась реализация совместного с Азиатским банком развития проекта "Улучшение питания для малообеспеченных матерей и детей" стоимостью около 1 млн.долл. США. Инициатором проекта является Национальная комиссия по делам семьи и женщин при Президенте Республики Казахстан.

Следующий цикл страновой Программы между Правительством Республики Казахстан и ЮНИСЕФ на 2005-2009 гг. предусматривает проведение исследований и осуществление мер, направленных на борьбу с насилием над детьми и их реабилитацию.

     ____________________________

22 Закон Республики Казахстан от 13 июня 2001 г. N 211-II "О туристской деятельности в Республике Казахстан".

Статья 26. Обеспечение безопасности туристов

1. Безопасность туристов на территории Республики Казахстан гарантируется Республики Казахстан. Республика Казахстан гарантирует туристам - гражданам Республики Казахстан защиту и покровительство за ее пределами.

2. Под безопасностью туристов понимаются личная безопасность туристов, сохранность их имущества и непричинение ущерба окружающей среде во время путешествий, а также комплекс мер, направленных на предотвращение использования туризма в целях незаконной миграции и транзита в третьи страны, сексуальной, трудовой и иной эксплуатации граждан.

Приложения:

1. Закон Республики Казахстан от 8 августа 2002 года N 345-II "О правах ребенка в Республике Казахстан"

2. Постановление Правительства Республики Казахстан от 12 ноября 2002 года N 1197 "Об утверждении Правил передачи детей, являющихся гражданами Республики Казахстан, на усыновление (удочерение) иностранцам"

3. Постановление Пленума Верховного Суда Республики Казахстан 22 декабря 2000 года N 17 "О некоторых вопросах применения судами законодательства о браке и семье при рассмотрении дел об усыновлении (удочерении) детей"

4. Правила организации централизованного учета детей, оставшихся без попечения родителей (Утверждены постановлением Правительства Республики Казахстан от 9 сентября 1999 года N 1346)

5. Приказ Государственного секретаря - Министра иностранных дел Республики Казахстан от 11 апреля 2003 года N 08-1/31 "Об утверждении Инструкции по постановке на учет детей, являющихся гражданами Республики Казахстан, переданных на усыновление (удочерение) иностранцам"

6. Нормативное постановление Верховного Суда Республики Казахстан от 11 апреля 2002 года N 6 "О судебной практике по делам о преступлениях несовершеннолетних и о вовлечении их в преступную и иную антиобщественную деятельность"

7. Постановление Правительства Республики Казахстан от 21 ноября 2001 года N 1500 "О Концепции по нравственно-половому воспитанию в Республике Казахстан"

8. Гендерный статистический справочник "Женщины и мужчины Казахстана-2003".

9. Постановление N 4 Пленума Верховного Суда Республики Казахстан от 28 апреля 2000 года "О применении судами законодательства при разрешении споров, связанных с воспитанием детей"

10. Конвенция о правовой помощи и правовых отношениях по гражданским, семейным и уголовным делам (Минск, 22 января 1993 года)

11. Конвенция о правовой помощи и правовых отношениях по гражданским, семейным и уголовным делам (Кишинев, 7 октября 2002 года).


II

Право ребенка на охрану здоровья

1. Закон Республики Казахстан от 19 мая 1997 года N 111-1 Об охране здоровья граждан в Республике Казахстан (с изменениями на 13.01.2004 г.) Извлечения.

2. Приказ Министра здравоохранения Республики Казахстан от 17 октября 2003 года N 760 О дальнейшем совершенствовании амбулаторно-поликлинической помощи детскому населению в Республике Казахстан.

3. Приказ Министра здравоохранения Республики Казахстан от 23 октября 2003 года N 781 Об утверждении Правил организации медицинской помощи подростковому населению, учащимся и студентам организаций среднего и высшего профессионального образования Республики Казахстан.

4. Закон Республики Казахстан от 16 июня 2004 года N 565-II «О репродуктивных правах граждан и гарантиях их осуществления».

5. Закон Республики Казахстан от 14 октября 2003 года N 489-II «О профилактике йододефицитных заболеваний» .

6. Приказ Министра здравоохранения Республики Казахстан от 17 ноября 2004 года N 815 Об утверждении Правил оказания гарантированного объема бесплатной медицинской помощи (с изменениями, внесенными приказом Министра здравоохранения РК от 05.01.05 г. N 1) Извлечение.

7. Постановление Правительства Республики Казахстан от 21 декабря 2004 года N 1348 Об утверждении Перечня гарантированного объема бесплатной медицинской помощи на 2005 год.

8. Постановление Правительства Республики Казахстан от 23 мая 2003 года N 488 О мерах по улучшению вакцинации населения против инфекционных заболеваний (с изменениями, внесенными постановлением Правительства РК от 09.12.03 г. N 1250).

9. Постановление Правительства Республики Казахстан от 5 мая 2000 года № 674 О мерах по обеспечению лекарственными средствами по видам заболеваний и специализированными продуктами детского и лечебного питания отдельных категорий населения (с изменениями, внесенными постановлениями Правительства РК от 18.10.00 г. № 1555; от 21.04.04 г. № 443). Извлечение.

10. Приказ и.о. Министра здравоохранения Республики Казахстан от 27 декабря 2004 года N 891 Об утверждении Перечня видов заболеваний и отдельных категорий населения, при амбулаторном лечении которых лекарственные средства и специализированные продукты детского и лечебного питания отпускаются по рецептам бесплатно.

11. Постановление Правительства Республики Казахстан от 30 марта 2000 года N 468 Об утверждении перечня социально значимых заболеваний и заболеваний, представляющих опасность для окружающих.

12. Приказ Министра здравоохранения Республики Казахстан от 3 декабря 2003 года N 886 Об утверждении Перечня заболеваний и расстройств здоровья, при которых показано санаторно-курортное лечение. Извлечение.

13. Постановление Правительства Республики Казахстан от 13 октября 2004 года N 1050 "Об утверждении Плана мероприятий по реализации Государственной программы реформирования и развития здравоохранения Республики Казахстан на 2005-2010 годы".


1

1. Закон Республики Казахстан от 19 мая 1997 года N 111-1
Об охране здоровья граждан в Республике Казахстан (с изменениями на 13.01.2004 г.)
Извлечения

Статья 15

Виды медицинской помощи населению

1. Медицинская помощь населению включает:
первичную медико-санитарную помощь, специализированную медицинскую помощь, медико-социальную помощь и реабилитацию.

2. Скорая медицинская помощь оказывается бесплатно взрослому и детскому населению при угрожающих жизни обстоятельствах, несчастных случаях и острых тяжелых заболеваниях специальными медицинскими организациями (станции и отделения скорой медицинской помощи), входящими в государственную систему здравоохранения.

3. Первичная медико-санитарная помощь является основным, доступным и бесплатным для каждого гражданина видом медицинского обслуживания и включает: лечение наиболее распространенных болезней, травм, отравлений и других неотложных состояний, родовспоможение, проведение санитарно-гигиенических и противоэпидемических мероприятий, медицинской профилактики важнейших заболеваний, санитарно-гигиеническое образование, проведение мер по охране семьи, материнства, отцовства и детства, проведение других мероприятий, связанных с оказанием медицинской помощи по месту жительства.

4. Специализированная медицинская помощь предоставляется гражданам амбулаторно-поликлиническими и стационарными организациями при заболеваниях, требующих специальных методов диагностики, лечения и использования сложных медицинских технологий.

5. Медико-социальная помощь включает систему мер по созданию и развитию сети организаций медико-социального типа, предоставление жилищно-бытовых льгот, обеспечению выполнения работодателями медицинских рекомендаций по оздоровлению работающих, организации рационального режима труда и питания.

6. Гражданам, страдающим врожденными и приобретенными, острыми и хроническими заболеваниями и последствиями перенесенных травм, оказывается медицинская, физическая, психологическая и социальная реабилитация в соответствующих лечебно-профилактических и оздоровительных организациях.

Статья 16

Медико-социальная помощь гражданам, страдающим социально значимыми заболеваниями и заболеваниями, представляющими опасность для окружающих

1. Гражданам, страдающим социально значимыми заболеваниями, представляющими опасность для окружающих, медико-социальная помощь, диспансерное наблюдение оказывается бесплатно и на льготных условиях.

2. Перечень социально значимых заболеваний и заболеваний, представляющих опасность для окружающих, утверждается Правительством Республики Казахстан.

3. Виды и объем медико-социальной помощи гражданам, страдающим социально значимыми заболеваниями и заболеваниями, представляющими опасность для окружающих, определяются уполномоченным центральным исполнительным органом Республики Казахстан, осуществляющим руководство в области охраны здоровья граждан.

Статья 17

Специальные меры профилактики заболеваний, представляющих опасность для окружающих

1. Органы и организации здравоохранения, медицинские работники осуществляют выявление заболеваний (в том числе и конфиденциальное), представляющих опасность для окружающих (туберкулез, психические и венерические заболевания, лепра, СПИД и карантинные инфекции), а также специальные меры их профилактики.

2. Порядок проведения специальных мер профилактики указанных заболеваний, представляющих опасность для окружающих, устанавливается уполномоченным центральным исполнительным органом Республики Казахстан, осуществляющим руководство в области охраны здоровья граждан.

Статья 18

Оказание медико-санитарной помощи больным туберкулезом и диабетом

1. Больные туберкулезом подлежат обязательному диспансерному наблюдению и лечению, бесплатно обеспечиваются противотуберкулезными препаратами и санаторно-курортным лечением, пользуются льготами, предусмотренными законодательством Республики Казахстан.

2. Больные, выделяющие микробактерии туберкулеза, подлежат обязательной госпитализации, обеспечиваются жильем в соответствии с законодательством Республики Казахстан.

3. Больные диабетом подлежат обязательному диспансерному наблюдению, бесплатному лечению и льготному обеспечению лекарственными средствами.

Статья 19

Оказание медико-санитарной помощи больным венерическими заболеваниями и СПИДом

1. По представлению органов и организаций здравоохранения для своевременного выявления и лечения лиц, заболевших венерическими заболеваниями и СПИДом, местными исполнительными органами создаются специальные центры, лаборатории, кабинеты, в том числе для конфиденциального лечения, больницы и диспансеры. В случаях уклонения от добровольного лечения применяются принудительные меры. Лица, уклоняющиеся от явки на обследование и лечение, а также распространяющие венерические болезни и СПИД, несут ответственность в соответствии с законодательством Республики Казахстан.

2. Права граждан, больных СПИДом, охраняются законодательством Республики Казахстан.

Статья 20

Оказание медико-санитарной помощи лицам, страдающим психическими заболеваниями, и их реабилитация

1. Основания и порядок оказания медико-санитарной помощи лицам, страдающим психическими расстройствами, и их реабилитация регламентируется специальным законом.

2. Лицам, страдающим психическими расстройствами, гарантируются права, установленные законодательством Республики Казахстан.

3. Контроль за соблюдением законодательства по охране психического здоровья населения, лечения и реабилитации лиц, страдающих психическими расстройствами, осуществляют местные представительные и исполнительные органы.

Статья 22

Оказание медицинской помощи гражданам, свобода которых ограничена

1. Гражданам, отбывающим наказание по приговору суда вне места лишения свободы, помещенным в изоляторы временного содержания, специальные учреждения, медико-санитарная помощь оказывается на общих основаниях.

2. Лица, помещенные в следственные изоляторы и отбывающие наказание в местах лишения свободы, обслуживаются ведомственными медицинскими службами.

Статья 23

Оказание медико-санитарной помощи гражданам, занимающимся физической культурой и спортом

1. Местные исполнительные органы организуют для граждан, занимающихся физической культурой и спортом, специальные диспансеры, кабинеты, сеть спортивно-оздоровительных комплексов.

2. Органы санитарного надзора осуществляют контроль за состоянием помещений и территорий, используемых для занятий физической культурой и спортом.

Статья 25

Порядок хирургического вмешательства, переливания крови и применения сложных методов диагностики

1. Хирургические операции, переливание крови, сложные методы диагностики применяются с согласия больных, а больным, не достигшим шестнадцатилетнего возраста, больным с психическими расстройствами - с согласия их родителей, опекунов или попечителей, близких родственников.

2. Согласие может быть отозвано, за исключением тех случаев, когда врачи уже приступили к медицинскому вмешательству и его прекращение или возврат невозможны в связи с угрозой для жизни и здоровья данного лица.

3. В случаях, когда промедление хирургического вмешательства, переливания крови, применения сложного метода диагностики угрожает жизни больного, а получить согласие

указанных лиц не представляется возможным, решение принимает врач или врачебная комиссия.

Статья 26

Проведение клинических и медико-биологических экспериментов, применение новых методов диагностики, лечения

1. Клинические и медико-биологические эксперименты проводятся, как правило, на животных, а на человеке - с его письменного согласия или по контракту, составленному в присутствии его законного представителя.

2. Эксперимент прекращается на любом этапе по требованию испытуемого и в случаях возникновения угрозы его жизни, здоровью. Лечебно-профилактические организации применяют только экспериментально подтвержденные методы профилактики, диагностики, лечения по специальному разрешению уполномоченного центрального исполнительного органа Республики Казахстан, осуществляющего руководство в области охраны здоровья граждан.

3. Порядок проведения клинических и медико-биологических экспериментов, применения новых методов диагностики и лечения определяет уполномоченный центральный исполнительный орган Республики Казахстан, осуществляющий руководство в области охраны здоровья граждан.

ГЛАВА IV. ДОНОРСТВО

Статья 30

Донорство крови и ее компонентов

1. Каждый гражданин в возрасте от 18 до 60 лет имеет право быть донором крови и ее компонентов. Донорам предоставляются льготы в соответствии с законодательством Республики Казахстан.

2. Порядок и условия проведения операций по забору, переливанию крови и ее компонентов, их хранение устанавливаются специальным положением, утвержденным уполномоченным центральным исполнительным органом Республики Казахстан, осуществляющим руководство в области охраны здоровья граждан.

Статья 31

Трансплантация органов и тканей

1. Донором по трансплантации органов и тканей может быть человек, труп человека, а также животное.

2. Принудительное изъятие органов и тканей человека и их пересадка запрещаются. Органы человека не могут быть предметом купли, продажи и коммерческих сделок. Лица, допустившие такие деяния, привлекаются к ответственности в соответствии с законодательством Республики Казахстан.

3. Порядок и условия проведения трансплантации органов и тканей от человека к человеку, от трупа к человеку и от животных к человеку устанавливаются положением, утвержденным уполномоченным центральным исполнительным органом Республики Казахстан, осуществляющим руководство в области охраны здоровья граждан.

Статья 32.

Право донора на компенсацию и социальную помощь.
При нанесении вреда, связанного с выполнением донорской функции, донор имеет право на возмещение ущерба и социальную помощь, а в случае смерти - супруга (супруг), дети, родители и лица, находившиеся на его иждивении, имеют право на компенсацию и социальную помощь.

Статья 34

Лекарственная помощь гражданам

1. Государственная политика по оказанию лекарственной помощи гражданам осуществляется и действия по ее реализации координируются уполномоченным центральным исполнительным органом Республики Казахстан, осуществляющим руководство в области охраны здоровья граждан, на основе краткосрочного долгосрочного прогнозирования потребления лекарственных средств.

2. Реализация лекарственных средств осуществляется субъектами в сфере обращения лекарственных средств, получившими лицензию на реализацию лекарственных средств, прошедших государственную регистрацию, при наличии сертификата соответствия, выданного в соответствии с законодательством Республики Казахстан.

3. Государственный надзор за фармацевтической деятельностью и контроль за безопасностью, эффективностью и качеством лекарственных средств осуществляются государственным органом в сфере обращения лекарственных средств и его территориальными подразделениями.

Статья 36

Протезно-ортопедическая помощь

1. Граждане имеют право на обеспечение по медицинским показаниям протезно-ортопедической помощи. Инвалиды имеют право на обеспечение протезно-ортопедическими изделиями, изготовленными на основе современных технологий.

2. Все инвалиды обеспечиваются протезно-ортопедическими изделиями и обувью бесплатно или на льготных условиях в соответствии с порядком, устанавливаемым уполномоченным государственным органом Республики Казахстан.

3. Государство выделяет необходимые средства на проведение научно-исследовательских работ по совершенствованию протезно-ортопедической помощи, внедрение в производство высококачественных протезно-ортопедических изделий, современной технологии, подготовку специалистов, организацию и развитие протезно-ортопедической промышленности.

ГЛАВА VI. ПРАВА И ОБЯЗАННОСТИ ГОСУДАРСТВЕННЫХ И ЧАСТНЫХ МЕДИЦИНСКИХ ОРГАНИЗАЦИЙ

Статья 39

Обязанности организаций государственной системы здравоохранения

Организации государственной системы здравоохранения обязаны обеспечивать:

оказание неотложной медицинской помощи;

доступную, своевременную, квалифицированную, специализированную, а также бесплатную для больного медицинскую помощь, в пределах гарантируемого государством объема;

готовность к работе в экстремальных условиях;

проведение специальных профилактических медицинских мероприятий по предупреждению, диагностике и лечению заболеваний, представляющих опасность для окружающих, а также профессиональных заболеваний;

представление бесплатной, оперативной и достоверной информации о формах и видах квалифицированной медицинской помощи, оказываемых организациями государственной

системы здравоохранения;

соблюдение санитарно-гигиенического, противоэпидемиологического режимов;

взаимодействие и преемственность с другими организациями здравоохранения, независимо от форм собственности;

пропаганду здорового образа жизни и санитарно-гигиеническое воспитание населения;

условия для подготовки и переподготовки медицинских кадров;

взаимодействие с другими министерствами и ведомствами, а также промышленными, учебными, торговыми, сельскохозяйственными и другими организациями по вопросам

охраны здоровья граждан.

Статья 40

Обязанности частных медицинских организаций и лиц, занимающихся частной медицинской практикой

Частные медицинские организации и лица, занимающиеся частной медицинской практикой, обязаны:

обеспечивать оказание неотложной медицинской помощи;

осуществлять медицинскую деятельность только при наличии лицензии на все виды оказываемой ими профилактической, диагностической и лечебной помощи населению;

руководствоваться санитарными правилами и нормами, гигиеническими нормативами по организации работы лечебно-профилактических организаций, утверждаемыми уполномоченным центральным исполнительным органом Республики Казахстан, осуществляющим руководство в области охраны здоровья граждан;

применять методы диагностики, профилактики и лечения, лекарственные средства, разрешенные к применению уполномоченным центральным исполнительным органом Республики Казахстан, осуществляющим руководство в области охраны здоровья граждан;

вести первичные медицинские документы и ежегодно представлять отчеты по форме, видам и в объеме, установленным уполномоченным центральным исполнительным органом Республики Казахстан, осуществляющим руководство в области охраны здоровья граждан;

не разглашать ставших им известными при исполнении профессиональных обязанностей сведений о болезнях, об интимной и семейной жизни граждан. Раскрытие этой информации допускается в случаях, предусмотренных настоящим Законом;

давать гражданам достоверную информацию и объективную рекламу в средствах массовой информации о предоставляемой медицинской помощи и эффективности методов лечения больных;

сообщать органам здравоохранения случаи заболевания венерическими болезнями, СПИДом, лепрой, микроспорией, трихофитией, чесоткой, инфекционными, психическими заболеваниями, а органам внутренних дел Государственного следственного комитета, - сведения о лицах, обратившихся по поводу свежих травм и ранений.

ГЛАВА VIII. ПРАВА ГРАЖДАН В СФЕРЕ ОХРАНЫ ЗДОРОВЬЯ

Статья 44

Право граждан на медицинскую помощь

1. Граждане Республики Казахстан имеют право на бесплатный гарантированный объем медицинской помощи за счет средств республиканского и местных бюджетов и средств Фонда обязательного медицинского страхования.

2. Граждане имеют право на дополнительные медицинские услуги сверх гарантированного объема медицинской помощи за счет своих личных средств, средств организаций и иных источников, не запрещенных законодательством Республики Казахстан. Это право реализуется путем получения платной медицинской помощи, добровольного медицинского страхования. Условия и порядок оказания платных медицинских услуг в организациях государственной системы здравоохранения утверждаются Правительством Республики Казахстан.

3. Граждане имеют право на свободный выбор медицинской организации, а также на свободный выбор врача.

4. Граждане обеспечиваются экстренной и неотложной медицинской помощью любой ближайшей лечебно-профилактической организации, независимо от ее ведомственной подчиненности и формы собственности.

Статья 45

Право граждан на отказ от лечения и медицинского вмешательства

1. Гражданин или его законные представитель имеет право отказаться от обследования, лечения и медицинского вмешательства на любом этапе, за исключением случаев, предусмотренных статьей 46 настоящего Закона.

2. При отказе от обследования, лечения и медицинского вмешательства гражданину или его законному представителю в доступной для него форме должны быть разъяснены возможные последствия.

3. Отказ от обследования, лечения и медицинского вмешательства с указанием возможных

последствий оформляется записью в медицинской документации и подписывается гражданином либо его законным представителем, а также медицинским работником.

4. При отказе родителей или иных законных представителей лица, не достигшего 16-летнего возраста, либо законных представителей лица, признанного в установленном законом порядке недееспособным, от медицинской помощи, необходимой для спасения жизни указанных лиц, медицинская организация, а также медицинский работник имеют право обратиться в суд для защиты интересов этих лиц.

Статья 46

Обследование, лечение и медицинское вмешательство без согласия граждан

1. Обследование, лечение и медицинское вмешательство без согласия гражданина или его законного представителя допускаются к лицам:

находящимся в шоковом, коматозном состоянии, не позволяющем выразить свою волю;

страдающим заболеваниями, представляющими опасность для окружающих;

страдающим тяжелыми психическими расстройствами;

страдающим психическими расстройствами и совершившим общественно опасное деяние, в порядке, предусмотренном законодательством Республики Казахстан.

2. Обследование, лечение и медицинское вмешательство без согласия граждан продолжаются до исчезновения основания, предусмотренного данной статьей, или по решению суда.

Статья 47

Право граждан на экологическое, санитарно-эпидемиологическое благополучие и радиационную безопасность

1. Граждане имеют право на экологическое, санитарно-эпидемиологическое благополучие и радиационную безопасность.

2. Государство обеспечивает сохранение благоприятной окружающей среды, которая не оказывает отрицательного влияния на состояние здоровья настоящего и будущего поколений.

Статья 48

Право граждан на обеспечение лекарственной, протезно-ортопедической помощью

1. Граждане имеют право на обеспечение лекарственной, ортопедической и протезной помощью.

2. Категории лиц, подлежащих льготному обеспечению лекарственными препаратами, ортопедическими и протезными, коррегирующими изделиями, слуховыми аппаратами, средствами лечебной физкультуры и специальными средствами передвижения, а также условия и порядок обеспечения и пользования ими устанавливаются законодательством Республики Казахстан.

Статья 49

Право граждан, вступающих в брак, на медико-генетическое обследование

Граждане, вступающие в брак на территории Республики Казахстан, в целях охраны здоровья супругов и их потомства имеют право пройти медицинское или медико-генетическое обследование в организациях здравоохранения по их выбору.

Статья 51

Право граждан на информацию о состоянии своего здоровья и факторах, влияющих на

здоровье

1. Граждане имеют право на получение необходимой информации о состоянии своего здоровья и здоровья своих детей.

2. Граждане имеют право на получение необходимой информации о состоянии здоровья супруга (супруги) и родителей, если законом не установлено иное.

3. Граждане имеют право на получение необходимой информации от органов, организаций здравоохранения и работодателей о методах профилактики и лечения, об уровне заболеваемости населения, о факторах, влияющих на их здоровье, включая состояние окружающей среды, условия труда, быта и отдыха.

4. Граждане имеют право на получение от аптечных, лечебно-профилактических, санитарно-эпидемиологических организаций полной информации о качестве, безопасности и эффективности назначаемых, реализуемых лекарственных средств.

5. Информацию о состоянии здоровья граждан представляет врач, проводящий обследование и лечение.

Статья 52

Право граждан на возмещение вреда, причиненного их здоровью

Граждане имеют право на возмещение морального и материального ущерба, причиненного их здоровью государством, работодателями или иными лицами. Основания и порядок возмещения вреда здоровью определяются законодательством Республики Казахстан.

Статья 53

Право граждан на получение медицинской, фармацевтической, протезно-ортопедической помощи в зарубежных медицинских и других организациях

Граждане имеют право на получение медицинской, фармацевтической, протезно-ортопедической помощи в зарубежных медицинских и других организациях при наличии заключения специализированных медицинских учреждений о необходимости такой помощи. Государственные органы обязаны оказывать содействие в ее получении.

Статья 54

Право матери на охрану здоровья

1. Женщине предоставляется право самой решать вопрос о материнстве. В целях охраны здоровья женщине могут быть проведены современные методы предупреждения нежелательной беременности, с ее согласия, хирургическая стерилизация проводится только с согласия женщины, при наличии медицинских показаний и по собственному желанию; перечень медицинских показаний определяется уполномоченным центральным исполнительным органом Республики Казахстан, осуществляющим руководство в области охраны здоровья граждан.

2. Материнство в Республике Казахстан охраняется и поощряется государством.

3. Охрана материнства обеспечивается:

организацией широкой сети специальных медицинских организаций;

выплатой женщине пособий по случаю рождения ребенка в порядке и размере в соответствии с законодательством Республики Казахстан;

рациональным трудоустройством беременных женщин с предоставлением им возможности выполнять медицинские предписания;

предоставлением работающим женщинам отпусков по беременности и родам с выплатой пособий по уходу за ребенком в соответствии с законодательством Республики Казахстан;

установлением индивидуальных графиков работы и режима неполного рабочего времени.

4. Законодательством могут быть предоставлены и другие льготы.

Статья 55

Право детей на охрану здоровья

1. Государство осуществляет защиту прав и интересов детей, обеспечивает их права на условия жизни, необходимые для физического, умственного, духовного, нравственного и социального развития.

2. Государственные органы, работодатели обеспечивают развитие сети специальных медицинских и детских оздоровительных организаций, ответственны за создание необходимых условий для их эффективной работы.

3. Дети подлежат обязательным периодическим медицинским осмотрам и постоянному диспансерному наблюдению.

4. При стационарном лечении детей в возрасте до 3 лет, а также тяжело больных детей старших возрастов, нуждающихся по заключению врачей в дополнительном уходе, матери (отцу) или иному лицу, непосредственно осуществляющему уход за ребенком, предоставляется возможность находиться с ним в лечебной организации с выплатой пособия по временной нетрудоспособности в связи с уходом за заболевшим членом семьи.

5. Дети с дефектами физического или психического развития имеют право на получение медико-социальной помощи в специализированных детских организациях. Перечень медицинских противопоказаний, препятствующих помещению указанных детей в дома ребенка и учебно-воспитательные организации общего назначения, утверждается уполномоченным центральным исполнительным органом Республики Казахстан, осуществляющим руководство в области охраны здоровья граждан.

6. Уклонение от выполнения обязанностей по уходу и воспитанию детей в семье, жестокое обращение с ними, наносящее вред их здоровью, влекут ответственность, установленную законодательством Республики Казахстан.

ГЛАВА IX. ОБЯЗАННОСТИ ГРАЖДАН В СФЕРЕ ОХРАНЫ ЗДОРОВЬЯ

Статья 56

Обязанности граждан по соблюдению законодательства об охране здоровья граждан Граждане обязаны соблюдать законодательство об охране здоровья, бережно относиться к здоровью своему и окружающих лиц.

Статья 57

Обязанности граждан по соблюдению медицинских предписаний

1. Для предупреждения заразных болезней граждане обязаны выполнять медицинские предписания в сроки, установленные организациями здравоохранения.

2. Лица, находящиеся на стационарном лечении, обязаны соблюдать режим, действующий в медицинских организациях.

3. Лица, нарушившие медицинские предписания при наличии у них заразных заболеваний, несут ответственность в соответствии с законодательством Республики Казахстан.

Статья 58

Обязанности граждан по заботе о здоровье детей

1. Граждане обязаны заботиться о здоровье детей, их физическом, духовном и нравственном развитии, воспитывать привычку к здоровому образу жизни.

2. Беременные женщины обязаны своевременно вставать на медицинский учет, проходить обследование, выполнять медицинские предписания.

3. Родители обязаны выполнять правила, способствующие рождению полноценных детей, и после рождения ребенка выполнять медицинские предписания.

Статья 59

Обязанности граждан, больных туберкулезом, лепрой, СПИДом, венерическими заболеваниями и карантинными инфекциями

1. Граждане, больные туберкулезом, лепрой, СПИДом, венерическими заболеваниями и карантинными инфекциями, обязаны по требованию медицинских организаций проходить обследование и лечение.

2. В случае уклонения от обследования и лечения граждане подвергаются освидетельствованию и лечению в принудительном порядке.

3. Основания и порядок направления граждан на принудительное лечение регулируются законодательством Республики Казахстан.

Статья 60

Обязанности граждан по содействию в транспортировке и оказанию медицинской помощи больным

Граждане обязаны содействовать транспортировке и оказанию медицинской помощи в случаях, угрожающих жизни больного.


2

2. Приказ Министра здравоохранения Республики Казахстан от 17 октября 2003 года N 760 О дальнейшем совершенствовании амбулаторно-поликлинической помощи детскому населению в Республике Казахстан

Утверждено приказом Министра здравоохранения Республики Казахстан от 17 октября 2003 года N 760

Положение об организациях, оказывающих амбулаторно-поликлиническую помощь детям

Настоящее положение разработано в соответствии с Законом Республики Казахстан "О системе здравоохранения" и определяет задачи, функции, правовые и организационные основы деятельности медицинских организаций, оказывающих лечебно-профилактическую помощь в амбулаторных условиях.

1. Общие положения

1. Организации, оказывающие амбулаторно-поликлиническую помощь детям, организуются в целях обеспечения детей, не нуждающихся в госпитализации, доступной и качественной первичной медико-санитарной, квалифицированной и специализированной помощью, направленной на профилактику, снижение уровня заболеваемости, детской инвалидности, младенческой и детской смертности.

2. Амбулаторно-поликлиническая помощь детям со дня выписки из родильного дома до 14 летнего возраста включительно (до 14 лет, 11 месяцев, 29 дней) осуществляется в:

1) детской городской поликлинике, детском отделении городской поликлиники;

2) детской консультации центральных районных больниц (городских поликлиник);

3) в амбулаториях сельских участковых больниц (СУБ), сельских врачебных амбулаториях (СВА), семейных врачебных амбулаториях, фельдшерско-акушерских пунктах (ФАП) и фельдшерских пунктах (ФП);

4) детской областной, городской (региональной) консультативно-диагностической поликлинике (центра), детском отделении одноименной поликлиники;

5) специализированных медицинских организациях, ведущих амбулаторный прием детей;

6) медицинских пунктах (кабинетах) организаций образования и других ведомств.

3. Амбулаторно-поликлиническая помощь организовывается по территориальному принципу.
Участковый педиатр в организациях, оказывающим амбулаторно-поликлиническую помощь детям, как в городской, так и сельской местности, обслуживает на территориальном участке до 800 детей. В течение одного часа на приеме в организациях, оказывающих амбулаторно-поликлиническую помощь детям, участковый педиатр обслуживает 4 ребенка, а на дому - 2 ребенка.

4. Оптимальный режим работы организаций, оказывающих амбулаторно-поликлиническую помощь детям: с 8 часов до 20 часов в рабочие дни, в выходные дни до 14 часов.

5. Организации, оказывающие амбулаторно-поликлиническую помощь детям, работают в тесном контакте с другими лечебно-профилактическими организациями, всеми заинтересованными ведомствами.

6. Внедрение новых форм и методов работы в организациях, оказывающих амбулаторно-поликлиническую помощь детям, осуществляется в соответствии с регламентирующими документами.

7. Медицинские работники организаций, оказывающих амбулаторно-поликлиническую помощь детям, повышают квалификацию по педиатрической практике не реже одного раза в пять лет.

8. Работу организаций, оказывающих амбулаторно-поликлиническую помощь детям, координирует главный педиатр района (города, области, республики).

9. Организации, оказывающие амбулаторно-поликлиническую помощь детям, в своей работе руководствуются действующим законодательством Республики Казахстан.

2. Основные задачи организаций,
оказывающих амбулаторно-поликлиническую помощь детям

10. Основными задачами организаций, оказывающих амбулаторно-поликлиническую помощь детям, являются:

1) профилактика заболеваний среди детей, включая внутриутробный период их развития;

2) раннее выявление и своевременное начало лечения заболеваний, соблюдение преемственности на всех этапах лечения и осуществление его до самого выздоровления;

3) профилактика инвалидности и предотвращение смертности среди детей;

4) воспитание здорового ребенка с целью обеспечения его полноценного психофизического развития.

3. Организация деятельности организаций,
оказывающих амбулаторно-поликлиническую помощь детям

11. Основным направлением деятельности организаций, оказывающих амбулаторно-поликлиническую помощь детям, является профилактическая работа, осуществляющаяся путем:

1) проведения дородового патронажа беременных женщин;

2) учета детского населения и диспансеризации здорового и больного ребенка соответственно возрасту, особенностям развития, состоянию здоровья с комплексной оценкой, согласно приложению 8 к настоящему Положению;

3) вакцинации детей;

4) подготовки детей к поступлению в дошкольные и общеобразовательные организации образования, согласно приложениям 6 и 7 к настоящему Положению;

5) предупреждения инфекционных заболеваний;

6) санитарно-просветительной работы с целью гигиенического воспитания и прививания навыков по рациональному питанию, уходу, закаливанию, оздоровлению и пропаганде здорового образа жизни среди детей, их родителей и членов семьи, согласно приложению 5 к настоящему Положению;

7) внедрения программы Всемирной Организации Здравоохранения (далее - ВОЗ) по интегрированному ведению болезней детского возраста.

12. В организациях, оказывающих амбулаторно-поликлиническую помощь детям, осуществляется лечебно-диагностическая работа с обеспечением:

1) раннего выявления больных детей;

2) своевременного обследования и начала лечения;

3) соблюдения преемственности на всех этапах обследования и лечения;

4) первую и неотложную медицинскую помощь (при оказании на дому разрешается пользоваться Перечнем лекарственных средств и медицинских предметов, согласно приложению 9 к настоящему Положению);

5) наблюдения и лечения до полного выздоровления детей с острыми формами заболевания;

6) восстановительного лечения и реабилитации детей, находящихся на диспансерном учете по поводу перенесенных острых заболеваний и имеющих хронические заболевания и детей-инвалидов;

7) создания благоприятных условий для ускорения процесса выздоровления больного ребенка с предоставлением больничного листа матери (отцу) или иному лицу по уходу.

13. Наиболее совершенной организацией, оказывающей амбулаторно-поликлиническую помощь детям, является самостоятельная детская городская поликлиника (детское отделение городской поликлиники), в которой осуществляется первичная медико-санитарная, квалифицированная, специализированная помощь, согласно приложению 1 к настоящему Положению.

14. В составе районных, центральных районных больниц, территориальных городских поликлиник организуется детская консультация, где оказывается первичная медико-санитарная и квалифицированная медицинская помощь, обеспечивается организация специализированной помощи, согласно приложению 2 к настоящему Положению.

15. В СУБ, СВА, СА осуществляется амбулаторная помощь детям, согласно приложению 3 к настоящему Положению.

16. В ФАП, ФП, амбулаторная доврачебная помощь детям оказывается, согласно приложению 4 к настоящему Положению.

17. В консультативно-диагностических отделениях городского (областного, республиканского) медицинского объединения (больницы), городской (региональной) консультативно-диагностической поликлиники (центра) и специализированных медицинских организациях ведется консультативный прием и все виды медицинских обследований детей по профилю с использованием современных технологий, согласно их положению, утвержденному уполномоченным или вышестоящим органом, с учетом приложения 10 к настоящему Положению.

18. В медицинских пунктах (кабинетах) организациях образования оказывается первичная медико-санитарная помощь вне больницы, согласно действующему законодательству Республики Казахстан.

Приложение 1
к Положению об организациях, оказывающих амбулаторно-поликлиническую помощь детям

Положение о деятельности детской городской поликлиники (детского отделения городской поликлиники)

1. Общие положения

1. Детская городская поликлиника организуется самостоятельно или в составе медицинского объединения, поликлиники в качестве детского отделения (детское отделение городской поликлиники).

2. Детская городская поликлиника (детское отделение городской поликлиники) в районе обслуживания обеспечивает лечебно-профилактическую помощь детям до 14 лет (14 лет 11 месяцев 29 дней).

3. Рекомендуемое количество детей района обслуживания детской городской поликлиники (детского отделения городской поликлиники) - до 20000 детского населения.

4. Район обслуживания детской городской поликлиники (детского отделения городской поликлиники) определяется органом здравоохранения по подчиненности.

5. Деятельность детского отделения городской поликлиники, организованных в составе медицинского объединения, поликлиники и заменяющих роль детской городской поликлиники в оказании амбулаторно-поликлинической детям, регулируется данным Положением.

2. Управление детской городской поликлиникой
(детским отделением городской поликлиники)

6. Детскую городскую поликлинику возглавляет главный врач, который непосредственно руководит всей ее деятельностью.

7. Планирование деятельности, финансирование, установление штатов, оснащение медицинским оборудованием, хозяйственным инвентарем производится в соответствии с действующими нормативами и законодательством Республики Казахстан.

8. Заместитель главного врача по медицинской части (или по детству и родовспоможению, заведующий детским отделением) городской поликлиники (медицинского объединения) подчиняется главному врачу организации и обеспечивает амбулаторно-поликлиническую помощь детям на территории обслуживания.

3. Структура детской городской поликлиники
(детского отделения городской поликлиники)

9. В детской городской поликлинике предусматриваются следующие структурные подразделения:

1) фильтр с отдельным входом и изоляторы с боксами;

2) оперативное отделение (справочное бюро, диспетчерская по приему вызовов, регистратура, кабинет медицинской статистики и другие);

3) административно-хозяйственная, финансово-экономическая службы (в самостоятельной организации), гардероб, холлы для ожидания и другие вспомогательные помещения;

4) отделение профилактики (кабинет профилактических прививок, кабинет по воспитанию здорового ребенка и формированию здорового образа жизни);

5) педиатрическое отделение (кабинеты участковых врачей);

6) отделение по оказанию лечебно-профилактической помощи детям в дошкольных и общеобразовательных организациях образования (дошкольно-школьное отделение);

7) консультативное отделение (кабинеты врачей-специалистов);

8) отделение восстановительного лечения и реабилитации (кабинеты: физиотерапевтические, лечебной физической культуры, массажные (механического, ручного), процедурный, дневной стационар с кабинетом оральной регидратации, водолечебница, грязелечебница и другие);

9) диагностическое отделение: клиническая и биохимическая лаборатории, кабинеты лучевой диагностики (рентген, ультразвукового излучения), функциональной диагностики (электрокардиографии, энцефалографии) и другие;

10) детская молочная кухня с раздаточными молочными пунктами (детская молочная кухня может быть самостоятельной организацией).

10. В детском отделении городской поликлиники (медицинского объединения, центра) могут развертываться все структурные подразделения детской городской поликлиники, оказывающие первичную медико-санитарную, квалифицированную и специализированную (по всем специальностям) амбулаторно-поликлиническую помощь детям педиатрическими кадрами, кроме кабинетов диагностического отделения и отделения восстановительного лечения и реабилитации, требующих оснащения сверхдорогостоящими аппаратурой и оборудованием, а также финансово-экономической, административно-хозяйственной служб со вспомогательными помещениями.

При организации детской консультации в составе городской поликлиники (медицинского объединения, центра, районной, центральной районной больниц), для всей медицинской организации являются общими консультативное отделение (кабинеты специалистов), отделения восстановительного лечения и реабилитации, а также диагностическое отделение, где могут оказывать лечебно-диагностическую, консультативную помощь детям врачи общего профиля, выделенные для их обслуживания и имеющие подготовку по специальностям педиатрической службы.

Административно-хозяйственная, финансово-экономическая и другие вспомогательные службы являются общими для всей медицинской организации.

4. Организация работы детской городской поликлиники
(детского отделения городской поликлиники).

11. Детская городская поликлиника (детское отделение городской поликлиники) среди детского населения района обслуживания осуществляет комплекс профилактических мероприятий путем проведения:

1) текущих, периодических углубленных профилактических медицинских осмотров детей с использованием методов скринингового обследования;

2) динамического медицинского наблюдения за здоровыми детьми, реконвалесцентами и хроническими больными вне обострения заболевания, патронаж детей на дому, профилактический прием здорового ребенка педиатром, специалистами в детской городской поликлинике (детском отделении городской поликлиники) с последующими оздоровительными мероприятиями, санациями хронических очагов инфекций;

3) интегрированного ведения болезней детского возраста по программе ВОЗ;

4) профилактических прививок в установленные сроки и подача донесений на каждый случай осложнения после вакцинации в территориальные органы санитарно-эпидемиологической службы;

5) противоэпидемических мероприятий (наблюдение за контактными с очаге инфекционных заболеваний, подача экстренного извещения о них, подворные обходы и другие);

6) закаливающих, общеукрепляющих процедур детям группы риска, фоновыми заболеваниями;

7) санитарно-просветительной работы, мероприятий по гигиеническому воспитанию и формированию здорового образа жизни;

8) бесплатного обеспечения продуктами специализированного и лечебного питания отдельную категорию детского населения в соответствии с действующим законодательством Республики Казахстан;

9) перевода подростков (дети с 15 летнего возраста) в подростковые кабинеты поликлиник, обслуживающих взрослое население.

12. Детская городская поликлиника (детское отделение городской поликлиники) обеспечивает лечебно-диагностическую помощь детям путем:

1) активного посещения на дому больного ребенка врачом, медицинской сестрой;

2) проведения приема участковыми педиатрами больных детей в периоде реконвалесценции в детской городской поликлинике (детском отделении городской поликлиники);

3) проведения консультативного приема у специалистов;

4) консультации заведующих отделениями, заместителя главного врача, консилиума;

5) организации стационаров на дому, дневных стационаров;

6) проведения лечебно-диагностических процедур, в том числе восстановительного лечения, реабилитации;

7) направления детей на лечение в стационары больниц;

8) выдачи больничных листков матери или иному лицу, непосредственно осуществляющему уход за больным ребенком;

9) проведения отбора и направления больных на восстановительное лечение, медицинскую реабилитацию в санатории и реабилитационные центры, в специальные организации образования.

13. Детская городская поликлиника (детское отделение городской поликлиники) обеспечивает медико-санитарную помощь в дошкольных и общеобразовательных организациях образования.

14. Детская городская поликлиника (детское отделение городской поликлиники) осуществляет мероприятия по повышению квалификации врачей, среднего и младшего медицинского персонала.

15. Детская городская поликлиника (детское отделение городской поликлиники) проводит апробации и внедряет новые методы профилактики, диагностики и лечения, а также новые организационные формы оказания медицинской помощи детскому населению, согласованно с вышестоящим органом здравоохранения.

16. Детская городская поликлиника (детское отделение городской поликлиники) получает и обеспечивает сохранность бланков строгой отчетности (листков нетрудоспособности, справок о временной нетрудоспособности и другие бланки), медицинской и другой документации в архиве.

17. Детская городская поликлиника (детское отделение городской поликлиники) разрабатывает положение об ее структурных подразделениях, функциональных обязанностях сотрудников, которое утверждается вышестоящим органом управления по подчиненности.

18. В детской городской поликлинике (детском отделении городской поликлиники) организуется Комиссия по разбору причин младенческой смертности, обоснованию длительных и постоянных медицинских отводов от профилактических прививок, Совет медицинских сестер, которые работают на основании положения, утвержденного руководителем организации.

19. Детская городская поликлиника (детское отделение городской поликлиники) производит анализ деятельности подразделений (в том числе о подотчетных семейных врачебных амбулаториях) и организации в целом, в установленные сроки, проводит отчет перед коллективом и населением, а также передает экстренную и иную информацию в вышестоящие органы управления.

20. Детская городская поликлиника (детское отделение городской поликлиники) ведет учетно-отчетную документацию и представляет отчетность, в соответствии с законодательством Республики Казахстан.

5. Взаимоотношения, связи с другими организациями, ведомствами

21. Детская городская поликлиника (детское отделение городской поликлиники) сотрудничает со специализированными и другими заинтересованными медицинскими организациями, органами и организациями других ведомств по всем направлениям своей деятельности, а также с отечественными и международными благотворительными организациями.

6. Права детской городской поликлиники
(детского отделения городской поликлиники)

22. Детская городская поликлиника, являющаяся самостоятельной организацией, имеет самостоятельный баланс, круглую (гербовую) печать и штамп с обозначением своего наименования.

23. Детская городская поликлиника, являющаяся самостоятельной организацией, выступает истцом и ответчиком в судах в соответствии с законодательством Республики Казахстан.

24. Детская городская поликлиника (детское отделение городской поликлиники) оказывает организационно-методическую, консультативную помощь семейным врачебным амбулаториям (врачам общей врачебной практики) города для обеспечения качества лечебно-профилактической помощи детям в них.

25. Обеспечивает правовую защиту детей в соответствии с Законами Республики Казахстан "Об охране здоровья граждан в Республике Казахстан", "О правах ребенка", "О социальной медико-педагогической коррекционной поддержке детей с ограниченными возможностями".

7. Организация работы медицинского персонала детской городской поликлиники (детского отделения городской поликлиники)

26. Все медицинские работники, обеспечивающие лечебно-профилактическую работу в деятельности городской детской поликлиники (детское отделение городской поликлиники), назначаются и увольняются главным врачом, подчиняются ему, а также непосредственно вышестоящему по рангу должностному лицу и осуществляют свою деятельность в соответствии действующим законодательством Республики Казахстан.

27. Главный врач осуществляет руководство деятельностью детской городской поликлиники на основе единоначалия и обеспечивает своевременность, доступность и качество всех видов лечебно-профилактической помощи детям, оказываемой в медицинской организации, а также организацию административно-хозяйственной и финансовой ее деятельности, в соответствии с действующим законодательством Республики Казахстан.

28. Назначение и увольнение главного врача детской городской поликлиники производится вышестоящим органом здравоохранения, у которого он находится в прямом подчинении.

29. В соответствии с целью и задачами детской городской поликлиники главный врач обеспечивает:

1) организацию и выполнение всех позиций лечебно-профилактической помощи детям в детской городской поликлинике, на дому, в дошкольных и общеобразовательных организациях образования, согласно современному требованию, уровню развития науки и техники, защищает право детей на охрану здоровья;

2) преемственность в работе детской городской поликлиники со стационарами, женскими консультациями, родильными домами, дошкольными и общеобразовательными, организациями образования, интернатными и другими организациями и органов заинтересованных ведомств;

3) оснащение детской городской поликлиники современным медицинским оборудованием, инструментарием, приборами, средствами и предметами оргтехники, их надлежащее содержание и эксплуатацию, а также своевременный профилактический, текущий и капитальный ремонт помещений в рамках бюджетных ассигнований;

4) сохранность, целесообразное и экономное использование бюджетных ассигнований, медикаментов, других денежных и материальных ценностей;

5) своевременное рассмотрение предложений, заявлений и жалоб граждан, принятие по каждому их них конкретных мер, личный прием сотрудников и населения в установленные дни и часы;

6) отчет о своей работе перед органами управления здравоохранения в установленном порядке и не реже 2 раза в год перед населением в виде выступления о проделанной работе по улучшению состояния здоровья детей на территории обслуживания.

7) своевременное и полное укомплектование штатных должностей и рациональное использование медицинских и других кадров;

8) организацию учета, хранения и выдачи листков нетрудоспособности, рецептурных бланков для выписки лекарственных средств и продуктов специализированного детского и лечебного питания некоторым категориям детей и других бланков и документов строгого учета;

9) наем и увольнение, поощрение работников, наложение взыскания, издание приказов, распоряжение кредитами, заключение договоров, представление поликлинику в государственных органах, судебных и арбитражных инстанциях, общественных и других организациях, а также другие действия в пределах, установленных действующим законодательством Республики Казахстан.

30. В отсутствие руководителя детской городской поликлиники выполняет его функции заместитель главного врача по медицинской части (заведующий детским отделением).

31. В соответствии с задачами детской городской поликлиники (детского отделения городской поликлиники), заместитель главного врача по медицинской части (заместитель главного врача городской поликлиники по медицинской части или по детству и родовспоможению), заведующие отделениями, которые осуществляют свою деятельность под его непосредственным руководством, по курируемым участкам работы обеспечивают:

1) составление планов профилактических и лечебно-диагностических и оздоровительных мероприятий, проводимых в детской городской поликлинике (детском отделении городской поликлиники), на участках, в дошкольных и общеобразовательных организациях образования, а также рациональных графиков работы персонала и контроль за их качественным выполнением;

2) непосредственное руководство лечебно-профилактической работой сотрудников, находящихся в подчинении;

3) организацию консультативной помощи больным в детской городской поликлинике (детском отделении городской поликлиники), на дому, консилиумов и участие в них;

4) организацию и участие в переводе подростков в подростковые кабинеты городских поликлиник, обслуживающих взрослое население;

5) организация и проведение санитарно-просветительной работы среди детей и членов их семей;

6) проведение отбора детей на санаторное, реабилитационное лечение и оформление медицинских заключений на детей-инвалидов с детства, участие в работе врачебно-консультативной комиссии (ВКК);

7) контроль за обоснованностью выдачи листков нетрудоспособности по уходу за больными детьми на дому;

8) организацию проведения апробации и внедрения в работу поликлиники новых методов и средств профилактики, диагностики и лечения, а также новых организационных форм оказания медицинской помощи детскому населению, научной организации труда и передового опыта работы;

9) своевременное доведение до сведения работников детской городской поликлиники (детского отделения городской поликлиники) приказов, распоряжений, инструктивно-методических указаний вышестоящих органов и других документов, обеспечение их выполнения;

10) оказание организационно-методической и практической помощи участковым педиатрам, врачам других подразделений детской городской поликлиники (детского отделения городской поликлиники), врачам, обеспечивающим медико-санитарную помощь детям в дошкольных и общеобразовательных организациях образования;

11) анализ качественных показателей по курируемым участкам работы и обеспечение достоверности и своевременности представления статистических и финансовых отчетов в вышестоящие руководящие органы;

12) проведение вводного инструктажа принимаемых лиц, знакомство их с должностными инструкциями, правилами внутреннего трудового распорядка, охраны и техники безопасности труда, противопожарной безопасности;

13) проведение мероприятий по повышению квалификации врачей и среднего медицинского персонала непосредственно в детской городской поликлинике (детском отделении городской поликлиники), а также контроль за своевременным направлением на соответствующие курсы специализации и усовершенствования квалификации;

14) проведение анализа работы врачей и средних медицинских работников по иммунопрофилактике, с целью обеспечения ее качества;

15) проведение воспитательной и разъяснительной работы в коллективе по вопросам медицинской этики, деонтологии, представление работников, находящихся в подчинении к поощрению и внесение предложения о наложении взыскания лицам, нарушающим трудовую дисциплину и неудовлетворительно выполняющих свою работу;

16) рациональное использование и грамотную техническую эксплуатацию аппаратуры и оборудования в детской городской поликлинике (детском отделении городской поликлиники), надлежащее содержание и эксплуатацию помещений;

17) координацию взаимодействия подразделений, преемственности в работе между ними, другими организациями первичной медико-санитарной помощи, включая женские консультации подростковые кабинеты, а также родильные дома, больницы, станции скорой и неотложной медицинской помощи, центры проблем по формированию здорового образа жизни, территориальные органы санитарно-эпидемиологической службы и другие лечебно-профилактические организации, органы и организации образования;

18) своевременное пополнение детской городской поликлиники (детском отделении городской поликлиники) необходимыми медикаментами, вакцинами, перевязочными материалами и инструментарием;

19) проведение приема сотрудников и населения в установленные дни и часы;

20) участие в подборе и рациональном использовании медицинских кадров, разработку и осуществление перспективных планов повышения квалификации и аттестации врачей и средних медицинских работников детской городской поликлиники (детском отделении городской поликлиники);

21) методическое руководство Советами медицинских сестер и молодых специалистов (руководит заместитель главного врача, заведующие отделениями принимают участие в их работе);

22) подготовку проектов приказов и других документов в рамках своих полномочий и руководство в своей деятельности действующим законодательством Республики Казахстан.

32. Заведующий педиатрическим отделением детской городской поликлиники (детского отделения городской поликлиники) руководит работой участковых педиатров и участковых сестер, оказывает им организационно-методическую и практическую помощь, координирует их деятельность, взаимодействие с другими подразделениями. При отсутствии дошкольно-школьного отделения, организует работу по медико-санитарному обеспечению детей организации образования, в том числе ежегодному медицинскому осмотру детей дошкольного и школьного возрастов и оценивает их результаты, обеспечивает работу по физическому воспитанию и закаливанию детей и проведению летних оздоровительных мероприятий.

33. В случае организации в детской городской поликлинике (детском отделении городской поликлиники) по оказанию лечебно-профилактической помощи детям в дошкольных и общеобразовательных организациях образования функции по контролю за медицинским обслуживанием детей этих организаций возлагаются на заведующего дошкольно-школьным отделением.

34. Заведующий дошкольно-школьным отделением руководит работой врачей-педиатров и медицинских сестер, обслуживающих дошкольные, общеобразовательные организации образования и кроме общих функций заведующих, отраженных в 31 пункте, обеспечивает:

1) согласование вопросов по осуществлению своей деятельности с органами управления и дошкольными, общеобразовательными организациями образования;

2) организацию плановой диспансеризации детей, посещающих дошкольные и общеобразовательные организациях образования и анализ состояния здоровья детей;

3) оценка результатов ежегодных медицинских осмотров детей дошкольного и школьного возраста;

4) организацию необходимых профилактических и оздоровительных мероприятий среди воспитанников и школьников, оценка их эффективности;

5) совместно с органами санитарно-эпидемиологической службы участие в организации правильного режима и рационального питания в дошкольных и общеобразовательных организациях образования;

6) координацию и методическую помощь в организации работы по физическому воспитанию, закаливанию детей и проведению летних оздоровительных мероприятий;

7) участие в комплектовании медицинским персоналом дошкольных учреждений, выезжающих за город, летних оздоровительных лагерей школьников и систематическая проверка медицинской деятельности этих организаций;

8) организация санитарно-просветительной работы среди родителей, школьников, воспитателей, педагогов;

9) организацию систематического повышения квалификации медицинских кадров дошкольных и общеобразовательных организаций образования;

10) анализ работы медицинского персонала дошкольных и общеобразовательных организаций образования.

35. Врач-специалист детской городской поликлиники (детского отделения городской поликлиники) оказывает медицинскую помощь детскому населению прикрепленной территории поликлиники по своей специальности. С этой целью врач-специалист:

1) осуществляет консультативную, лечебно-профилактическую помощь по профилю в поликлинике, при необходимости на дому и в стационарах, по направлению участкового педиатра, врачей организаций первичной медико-санитарной помощи;

2) принимает участие в текущих, периодических углубленных медицинских осмотрах, осуществляет диспансеризацию детей, изучает эффективность диспансеризации и лечения;

3) организует консилиумы врачей и участвует в его работе;

4) ведет медицинскую документацию;

5) проводит санитарно-просветительную работу по профилактике заболеваний;

6) составляет заявки на медицинскую аппаратуру, медикаменты, инструментарий и оборудование, необходимые для работы по своей специальности;

7) выписывает листки нетрудоспособности по уходу за больным ребенком;

8) систематически повышает свою квалификацию, участвует в работе по повышению квалификации врачей и среднего медицинского персонала по своей специальности, а также в работе врачебных, сестринских конференций;

9) внедряет в практику новые методы профилактики заболевания, диагностики и лечения, по профилю;

10) работает в тесном контакте с врачами детской городской поликлиники и других заинтересованных организаций, участвует в оздоровлении детей в организациях образования;

11) руководит работой средних и младших медицинских работников, находящихся в подчинении.

36. Главная (старшая медицинская сестра отделения) медицинская сестра руководит лечебно-профилактической деятельностью среднего и младшего медицинского персонала, обеспечивающего бесперебойную работу детской городской поликлиники (детского отделения городской поликлиники), и осуществляет:

1) руководство работой среднего и младшего медицинского персонала, в том числе медицинского персонала организаций образования, составление рациональных графиков работы и правильную их расстановку, обеспечение выполнения ими правил внутреннего распорядка, лечебных и диагностических назначений врачей в детской городской поликлинике (детском отделении городской поликлиники) и на дому, всех необходимых противоэпидемических мероприятий и должностных обязанностей;

2) первичный инструктаж вновь принимаемых на работу средних медицинских работников в детскую городскую поликлинику (детское отделение городской поликлиники), организации образования;

3) своевременная выписка, правильный учет, распределение, (получение) расходование и использование медицинского инструментария, медикаментов, бактерийных препаратов, перевязочного материала, бланков специального учета (листков нетрудоспособности, бланков рецептов для выписки лекарств некоторым категориям больных детей и других материальных ценностей) и своевременное пополнение укладок для врачей медикаментами;

4) организация четкой работы регистратуры, справочно-информационной службы, процедурного и других кабинетов, где работают только средние медицинские работники, контроль за санитарно-гигиеническим состоянием детской городской поликлиники (детского отделения городской поликлиники);

5) контролирует преемственность в работе детской городской поликлиники (детского отделения городской поликлиники) с женскими консультациями, родильными домами, стационарами, скорой и неотложной помощью, организациями образования, а также контролирует ведение медицинской документации и организацию проведения профилактических прививок, санитарно-просветительной работы в них;

6) совместно с заведующими отделениями осуществляет плановую проверку работы медицинского персонала организаций образования, проводит анализ их деятельности по вопросам охраны здоровья детей;

7) проведение санитарно-просветительной работы с населением;

8) участвует в вопросах найма и увольнения средних и младших медицинских работников, представляет их к поощрению и наложению дисциплинарных взысканий;

9) совместно с руководством разрабатывает и проводит мероприятия по повышению квалификации средних медицинских работников поликлиники (отделения), организаций образования (сестринские конференции, освоение смежных специальностей, направление на курсы повышения квалификации), а также специальную подготовку младшего медицинского персонала;

10) руководство работой Совета медицинских сестер детской городской поликлиники (детского отделения городской поликлиники) (главная медицинская сестра), участие в его работе (старшая медицинская сестра).

37. В случае организации в детской городской поликлинике (детском отделении городской поликлиники) дошкольно-школьного отделения руководство за деятельностью среднего и младшего медицинского персонала по медицинскому обслуживанию детей дошкольных и общеобразовательных организаций образования возлагается на старшую медицинскую сестру этого отделения.

38. Участковый врач-педиатр выполняет основную лечебно-профилактическую работу с детьми в детской городской поликлинике (детском отделении городской поликлиники), на

дому, проводит противоэпидемические мероприятия и санитарно-просветительную работу на уровне семьи для обеспечения оптимального физического и нервно-психического развития детей, для чего:

1) осуществляет постоянную связь с женской консультацией, преемственность в наблюдении за беременными женщинами, проводит дородовый патронаж, беременным из групп "риска" - не менее 2 раз (при взятии на учет по поводу беременности и в последнем триместре беременности).

2) проводит первичный патронаж новорожденного в первые 3 дня после выписки (новорожденные из группы риска - в первые сутки) из родильного дома совместно с медицинской сестрой.

3) осуществляет последующие патронажи (не менее 3 за весь период новорожденности), контролирует посещения новорожденных на дому участковой медицинской сестрой;

4) проводит профилактический прием детей в детской городской поликлинике (детском отделении городской поликлиники), оценивает физическое и нервно-психическое развитие детей назначает им режим, рациональное питание, мероприятия по профилактике фоновых заболеваний;

5) составляет годовые планы профилактических прививок, проводит осмотр детей перед прививками, оформляет допуск или обосновывает медицинские отводы от них, наблюдает за ребенком в периоде после проведения прививок;

6) осуществляет профилактическое наблюдение за детьми согласно методическим рекомендациям, направляет детей на консультации к другим врачам-специалистам и на необходимые лабораторные исследования;

7) осуществляет динамическое наблюдение за детьми, взятыми на диспансерный учет, проводит их оздоровление совместно с другими врачами-специалистами и анализ эффективности диспансеризации;

8) организует обследование, необходимые оздоровительные и профилактические мероприятия детям перед поступлением в детские дошкольные и общеобразовательные организации образования;

9) проводит отбор и учет детей, нуждающихся по состоянию здоровья в санаторном, реабилитационном лечении;

10) посещает детей старше одного года на дому в день поступления вызова и оказывает им необходимую поэтапную лечебную помощь до выздоровления или госпитализации.

11) посещает детей первого года жизни на дому в течение первых трех часов с момента поступления вызова, наблюдает на дому до выздоровления или госпитализации;

12) направляет в установленном порядке ребенка на лечение в стационар, в необходимых случаях принимает все меры к немедленной госпитализации ребенка;

13) посещает детей на дому по переданному активу после выписки из стационара, вызова "скорой помощи";

14) информирует руководство детской городской поликлиники (детского отделения городской поликлиники) о тяжело больных детях, а также о детях, у которых заболевание

плохо поддается лечению или диагнозы не уточнены;

15) совместно с органами санитарно-эпидемиологической службы проводит комплекс профилактических мероприятий, направленных на снижение инфекционных заболеваний, извещает в установленном порядке о выявленных или подозрительных на инфекционное заболевание больных, каждом случае осложнения, зарегистрированного после вакцинации;

16) систематически повышает свою квалификацию;

17) проводит санитарно-просветительную работу по вопросам развития и воспитания здорового ребенка и профилактике заболеваний;

18) ведет медицинскую документацию по установленной форме;

19) осуществляет контроль за работой участковой медицинской сестры;

20) организует на своем участке санитарный актив и привлекает его к проведению санитарно-профилактических мероприятий;

21) проводит работу по интегрированному ведению болезней детского возраста по программе ВОЗ;

22) составляет план работы, основанный на анализе состояния здоровья детей, их заболеваемости и обеспечивает его выполнение;

23) выдает листки нетрудоспособности по уходу за больным ребенком.

39. Участковая медицинская сестра детской городской поликлиники (детского отделения городской поликлиники) работает под руководством участкового врача-педиатра и осуществляет:

1) профилактическую работу по развитию и воспитанию здорового ребенка;

2) оказание медицинской помощи больным детям на дому по назначению врача;

3) санитарно-просветительную работу с населением на уровне семьи;

4) учет работы по установленной форме;

5) проводит 3 дородовых патронажных посещения беременных женщин своего территориального участка, активно выявляет нарушения самочувствия беременной и своевременно сообщает об этом акушеру-гинекологу женской консультации и участковому врачу-педиатру;

6) совместно с участковым врачом-педиатром посещает новорожденных в первые три дня (из группы риска - в первые сутки) после выписки из родильного дома, обращая внимание на материально-бытовые, культурно-гигиенические условия жизни семьи, ее психологический климат;

7) обеспечивает систематичность наблюдения за здоровыми и больными детьми, информирует врача об его состоянии;

8) контролирует выполнение родителями лечебных назначений;

9) проводит ежемесячно коррекцию плана профилактических прививок детям, не посещающим дошкольные учреждения, приглашает детей на прививку в поликлинику;

10) выполняет назначенные врачом лечебные процедуры на дому;

11) оказывает помощь врачу при проведении медицинских осмотров детей (проводит антропометрию, выписывает рецепты, справки, направления, листки нетрудоспособности, выписки, следит за очередностью приема);

12) проводит беседы с родителями на участке и в детской городской поликлинике (детском отделении городской поликлиники) по вопросам развития и воспитания здорового ребенка и профилактики заболеваний, принимает участие в организации санитарно-просветительных выставок, уголков здоровья;

13) систематически повышает свою квалификацию, участвует в работе совета медицинских сестер.

40. Медицинская сестра (фельдшер) кабинета здорового ребенка с целью воспитания здорового ребенка, формирования с раннего возраста здорового образа жизни:

1) проводит индивидуальные, коллективные беседы и практические занятия по уходу, воспитанию здорового ребенка, санитарно-гигиеническому обучению и рациональному питанию детей, профилактике заболеваний, подготовке к поступлению в организации образования;

2) ведет необходимую рабочую документацию и учет инструктивно-методических материалов по развитию и воспитанию детей, проводит оформление комнаты здорового ребенка в соответствии с планом работы, утвержденным руководством детской городской поликлиники (детского отделения городской поликлиники).

41. Врач-педиатр, оказывающий лечебно-профилактическую помощь детям в дошкольных организациях образования осуществляет:

1) осмотр всех вновь поступивших детей с назначением им комплекса медико-педагогических мероприятий, направленных на благоприятное течение периода адаптации;

2) плановые профилактические медицинские осмотры детей;

3) проведение профилактических прививок с обязательным осмотром детей перед прививками и наблюдением за ребенком в периоде после проведения прививок;

4) наблюдение за диспансерной группой больных детей и организация мероприятий по восстановительному лечению и реабилитации;

5) медицинский контроль за организацией физического воспитания и закаливания детей;

6) работу по профилактике травматизма, учету и анализу всех случаев травм;

7) ведение медицинской документации;

8) анализ по состоянию здоровья детей, заболеваемости среди них и о принимаемых мерах по ее предупреждению, информирует заведующего отделением по подчиненности;

9) работу по повышению своей квалификации и среднего медицинского персонала, занятия с медицинским и педагогическим персоналом по вопросам организации питания, оздоровительных мероприятий, диагностики заболеваний, санитарно-гигиенического и противоэпидемического режима;

10) санитарно-просветительную работу с родителями и персоналом дошкольной организации образования.

42. Медицинская сестра (фельдшер) детского сада проводит следующие мероприятия:

1) участвует в ежедневных утренних приемах детей;

2) по назначению врача проводит мероприятия по закаливанию, профилактические прививки, диагностические пробы, антропометрию, забор материалов для лабораторных исследований и выполняет другие медицинские назначения;

3) проводит изоляцию заболевших детей, а также осмотр, термометрию и прочие мероприятия детям, бывшим в контакте с инфекционными больными, организует проведение текущей дезинфекции;

4) оказывает доврачебную помощь детям в случае острого заболевания или травмы, проводит работу по профилактике травматизма;

5) проводит санитарно-просветительную работу среди детей и родителей, сотрудников организации;

6) осуществляет контроль за санитарно-гигиеническим и противоэпидемическим режимом, медицинским обследованием персонала организации;

7) составляет заявки на медикаменты, бактериальные препараты, дезинфекционные средства, медицинский инструментарий и аппаратуру, ведет их учет, хранение и своевременное пополнение;

8) оформляет медицинскую документацию;

9) повышает свою квалификацию, участвует в работе Совета медицинских сестер.

43. Врач-педиатр, оказывающий лечебно-профилактическую помощь детям в общеобразовательных организациях, осуществляет:

1) организацию и своевременное проведение медицинских осмотров, профилактических прививок среди школьников, определение состояние здоровья каждого школьника (с учетом данных других врачей-специалистов) и медицинскую группу для занятий физической культурой и назначение лечебно-оздоровительных мероприятий;

2) проведение анализа результатов медицинского осмотра школьников, на основании которого разработка плана мероприятий, направленных на укрепление здоровья школьников;

3) медицинский контроль за проведением физического воспитания в школе, а также за режимом учебной работы, трудовым обучением, организацией питания учащихся и проведением санитарно-гигиенических и противоэпидемических мероприятий;

4) работу по профессиональной ориентации школьников с учетом их состояния здоровья;

5) выявление учащихся, нуждающихся в освобождении от переводных и выпускных экзаменов, и представление материалов на них на рассмотрение соответствующих комиссий;

6) амбулаторный прием в организации образования и оказание медицинской помощи нуждающимся;

7) санитарно-просветительную работу среди персонала организации образования, родителей и учащихся;

8) регулярное наблюдение за диспансерной группой больных и их оздоровление;

9) доведение до сведения заведующего отделением по подчиненности и руководства организации образования результатов и данных о состоянии здоровья учащихся, их заболеваемости и мероприятиях, направленных на укрепление здоровья школьников;

10) работу по профилактике травматизма, учету и анализу всех случаев травм;

11) оформление медицинской документации в установленном порядке;

12) работу по повышению своей профессиональной квалификации, а также квалификации подчиненного среднего медицинского персонала.

44. Средний медицинский персонал (фельдшер, медицинская сестра) по оказанию лечебно-профилактической помощи детям в организации образования работает под руководством врача-педиатра, выполняет все его назначения:

1) оказывает помощь врачам в проведении медицинских осмотров школьников, в том числе углубленных, и в выполнении всех назначенных рекомендаций;

2) проводит профилактические прививки после осмотра врача и оформления разрешения на проведение иммунизации;

3) ведет медицинскую документацию в установленном порядке;

4) доводит до сведения педагогического персонала результаты медицинских осмотров с рекомендациями врачей-специалистов;

5) следит за качеством организации питания, гигиеническими условиями обучения и воспитания учащихся, организацией трудового воспитания, соблюдением санитарно-гигиенического и противоэпидемического режима, выполнением санитарных требований к пищевому блоку, прохождением обязательных медицинских осмотров персоналом пищевого блока, своевременным и полным прохождением персоналом школы обязательных медицинских профилактических осмотров;

6) ведет наблюдение за детьми, бывшими в контакте с инфекционными больными;

7) проводит с учащимися занятия в санитарных кружках, осуществляет подготовку санитарных постов, принимать участие в соревнованиях санитарных постов;

8) проводит работу по профилактике травматизма, учету и анализу (совместно с врачом) всех случаев травм;

9) ведет учет, хранение и своевременное пополнение медицинского инвентаря, медикаментов, прививочного материала, вакцин;

10) повышает свою квалификацию.

45. Работа медицинских работников других структурных подразделений организуется согласно соответствующему законодательству Республики Казахстан.

Приложение 2
к Положению об организациях, оказывающих амбулаторно-поликлиническую помощь детям

Положение о детской консультации районной, центральной районной больниц, городской поликлиники

1. Детская консультация является структурным подразделением районной, центральной районной больниц, городской поликлиники и оказывает амбулаторно-поликлиническую помощь детям на территории распространения ее деятельности.

2. В задачи детской консультации районной, центральной районной больниц, городской поликлиники (далее - детская консультация) входит:

1) проведение профилактической работы в обеспечении соответствующего ухода, режима, питания, закаливания и воспитания, для психофизического развития ребенка соответственно возрасту;

2) обеспечение детей внебольничной педиатрической помощью, а также осуществление специализированной медицинской помощи совместно со специалистами общей поликлиники районной, центральной районной больниц, городской поликлиники;

3) профилактика заболеваний;

4) привитие санитарно-гигиенических навыков детям и знаний их родителям, ведения здорового образа жизни.

3. Для осуществления задач детская консультация обеспечивает:

1) проведение дородового патронажа;

2) патронаж новорожденного и ребенка последующего возраста в установленном порядке;

3) руководство медико-санитарной помощью в дошкольных, общеобразовательных и интернатных организациях образования, Домов ребенка (при наличии таковых в районе) или ее осуществление при отсутствии штатных работников этих организаций; создание преемственности в деятельности детской консультации и организаций образования;

4) систематическое наблюдение за состоянием здоровья и физического развития детей путем периодических плановых и текущих профилактических медицинских осмотров;

5) динамическое наблюдение за больными детьми путем активного посещения на дому до стабильного улучшения состояния больного, до выздоровления - детей раннего возраста (до 3 лет), независимо от вида заболевания, заболевших острыми инфекционными заболеваниями и контактировавших с ними, независимо от возраста (частота активных посещений определяется педиатром в зависимости от вида и тяжести заболевания);

6) оказание неотложной помощи больным детям раннего возраста и старшим с общим тяжелым состоянием при визите на дому;

7) своевременное проведение профилактических прививок;

8) своевременную организацию консультации и лечение детей у специалистов общей поликлиники районной, центральной районной больниц и городской поликлиники;

9) подворные обходы во время неблагополучных эпидемиологических и других ситуациях, возникших на территории обслуживания;

10) профилактический прием детей раннего возраста (до 3 лет) и больных детей, находящихся на диспансерном наблюдении, а также вновь заболевших - на стадии выздоровления;

11) консультативный прием детей, направляемых специалистами общей поликлиники районной, центральной районной больниц, городской поликлиники, сельских врачебных амбулаторий, фельдшерско-акушерских пунктов;

12) руководство работой детской молочной кухни, распределение специализированных продуктов детского питания;

13) проведение санитарно-просветительской работы среди детей, родителей и других членов семьи, вовлечение учителей, персонала дошкольных организаций, общественности в работу по охране здоровья детей;

14) создание санитарного актива и руководство его работой.

Приложение 3
к Положению об организациях, оказывающих амбулаторно-поликлиническую помощь детям

Правила оказания лечебно-профилактической помощи в семейной врачебной амбулатории, сельской врачебной амбулатории, амбулатории сельской участковой больницы

1. Амбулатория является самостоятельной организацией (сельская врачебная амбулатория, семейная врачебная амбулатория) или входит в состав участковой больницы. В крупных сельских населенных пунктах в составе участковых больниц организовывается детская консультация.

2. В амбулаториях, одному из работающих на участке врачей выделяется специальное время приема здоровых детей отдельно от приема больных.

3. На профилактические приемы детей ближайших сел, отнесенных к врачебному участку, выделяется обычно 2-3 дня в месяц.

4. Профилактические врачебные приемы здоровых детей проводятся в присутствии патронажной сестры или фельдшера амбулатории.

5. Для улучшения организации медицинского обслуживания детей на селе, в сельские (семейные) врачебные амбулатории 1-2 раза в квартал по разработанному графику должны выезжать педиатры центральной районной больницы, по заранее оповещенному графику.

6. В амбулатории проводится следующие лечебно-профилактические мероприятия по охране здоровья матери и ребенка:

1) оказание квалифицированной медицинской внебольничной помощи непосредственно в амбулатории, на дому;

2) разработка и осуществление мероприятий по профилактике заболеваемости среди детей;

3) организационно-методическое руководство деятельностью подчиненных ей фельдшерско-акушерских пунктов и контроль за ними;

4) внедрение в практику современных методов и средств профилактики, диагностики, лечения в амбулаторных условиях в соответствии с регламентирующими документами.

7. Врач, ответственный за обслуживанием детей на врачебном участке амбулатории, осуществляет:

1) периодический врачебный осмотр всех детей раннего возраста, особенно первого года жизни;

2) непрерывное профилактическое наблюдение за детьми раннего возраста в селах, территориально отнесенных к амбулаториям;

3) активное выявление больных и ослабленных детей, взятие их на диспансерный учет с целью регулярного наблюдения и оздоровления;

4) организация своевременного и полного охвата детей профилактическими прививками, наблюдение за детьми в периоде после проведения прививок;

5) обеспечение регулярного медико-санитарного обслуживания детей в дошкольных и общеобразовательных организациях образования, наблюдение за нервно-психическим и физическим развитием детей, проведение необходимых оздоровительных мероприятий;

6) активное выявление заболевших детей, особенно раннего возраста, и своевременное оказание им квалифицированной, первой медицинской помощи и обеспечение госпитализации в случае необходимости;

7) практическую, организационно-методическую помощь фельдшерско-акушерским пунктам по вопросам медико-санитарного обслуживания детей путем регулярного (по графику) выезда на места, оказания необходимой организационно-методической помощи;

8) организацию и проведение широкой санитарной пропаганды среди детей и взрослого населения по вопросам охраны здоровья детей, оздоровления внешней среды и быта семьи.

8. При выезде в амбулатории педиатр вместе с врачом врачебного участка или фельдшером выполняет следующую работу:

1) ведет профилактический прием детей, приглашенных в связи с определенными отклонениями в физическом или психическом развитии;

2) осуществляет совместный патронаж новорожденных, родившихся при осложненных родах или отягощенной беременности, с выраженными отклонениями в развитии или развивающейся патологией;

3) консультирует наиболее сложных амбулаторных или находящихся в стационаре больных;

4) анализирует качество патронажной работы и охват профилактическими прививками, диспансерного наблюдения за детьми, состоящими на учете по поводу хронических заболеваний, и реконвалесцентами после острых заболеваний;

5) при наличии стационара участковой больницы анализирует качество диагностики и лечения в ней детей, принимает решение о переводе отдельных детей для дальнейшего обследования и лечения в центральную районную больницу (городскую больницу);

6) проводит санитарно-просветительную работу в организациях образования и предприятиях сельского хозяйства, где сосредоточены дети и их родители;

7) посещает имеющиеся на участке дошкольные учреждения и школы, анализирует работу 1-2 фельдшерско-акушерских пунктов;

8) представленные замечания и предложения педиатра обобщаются районными педиатрами и медицинскими работниками организационно-методических кабинетов и периодически заслушиваются на районных конференциях, медицинских советах центральных районных больниц, для принятия соответствующих организационных мер.

Приложение 4
к Положению об организациях, оказывающих амбулаторно-поликлиническую помощь детям

Правила оказания доврачебной лечебно-профилактической помощи детям в фельдшерско-акушерских (фельдшерских) пунктах

1. В системе мероприятий по охране здоровья детей в условиях фельдшерско-акушерских пунктов главной задачей является проведение своевременной и качественной патронажной работы среди детей и беременных женщин, обеспечение своевременного и полного комплекса профилактических мероприятий.

2. В соответствии с задачами, стоящими перед ФАП (ФП) обязательным является введение должности патронажной сестры, непосредственно осуществляющей наблюдение за детьми раннего возраста путем активного посещения на дому.

3. В ФАП (ФП) профилактическая работа осуществляется путем:

1) проведения дородового патронажа и патронажа детей раннего возраста по установленным срокам, а также по необходимости;

2) обоснованного планирования и проведения профилактических прививок в соответствии с установленными сроками (в отдаленных населенных пунктах проведение прививок осуществляется выездными прививочными бригадами в дополнительно организованных прививочных пунктах);

3) систематическое наблюдение за работой детских дошкольных и общеобразовательных организаций образования, санитарным состоянием и физическим воспитанием воспитанников и учащихся в них;

4) проведение профилактических осмотров детей в организованных коллективах, привитие детям гигиенических навыков, организация широкой санитарно просветительной работы среди населения;

5) скрининговое обследование детей раннего возраста с целью раннего выявления дефектов в их психофизическом развитии и оказания помощи в их своевременной коррекции в соответствующих организациях в установленном порядке;

6) активное посещение детей, состоящих на диспансерном учете, и контроль за выполнением врачебных назначений у детей, страдающих хроническими заболеваниями, а также реконвалесцентам, особенно первых лет жизни, после выписки из стационаров;

7) проведения противоэпидемических мероприятий под руководством ответственного участкового врача, специалистов органа государственной санитарно-эпидемиологической службы: выявление и изоляция инфекционных больных, наблюдение за лицами, контактировавшими в очагах инфекционных заболеваний, организация лабораторного обследования, проведение профилактических прививок по эпидемиологическим показаниям, подача экстренных извещений на инфекционные заболевания и осложнения после вакцинации;

8) санитарно-просветительная работа, гигиеническое воспитание детей, пропаганда здорового образа жизни.

4. ФАП (ФП) в системе медико-санитарного обслуживания детей является учреждением исключительно профилактического направления в связи с этим лечение детей, особенно раннего возраста, работниками фельдшерских, фельдшерско-акушерских пунктов не допускается.

5. В отношении заболевших детей работники фельдшерско-акушерского пункта обеспечивают:

1) активное своевременное выявление больных детей;

2) оказание в экстренных случаях необходимой неотложной помощи;

3) вызов врача к заболевшему ребенку или своевременную госпитализацию в соответствующий стационар (участковую или районную больницу);

4) наблюдение до полного выздоровления за больными детьми, не нуждающимися в госпитализации, оставленными после осмотра для лечения на дому и выполнение назначения врача.

6. Вся работа среднего медицинского персонала по организации медицинского наблюдения за детьми осуществляется под руководством закрепленного за медицинским пунктом участкового педиатра районной детской поликлиники, сельской больницы или врачебной амбулатории.

7. Для врачебного наблюдения за детьми в районе деятельности фельдшерско-акушерских пунктов организуется систематические выезды прикрепленных педиатров на медицинские пункты в фиксированные дни. При выезде в ФАП (ФП) врач:

1) проводит профилактические приемы здоровых детей раннего возраста в установленные сроки и осмотры детей, состоящих на диспансерном наблюдении по состоянию здоровья;

2) выборочно посещает на дому новорожденных и детей с высоким риском заболевания;

3) контролирует развитие детей, правильную организацию вскармливания и питания, физическое воспитание, своевременное проведение профилактических прививок;

4) в день пребывания на медицинском пункте совместно с патронажной сестрой (акушеркой, фельдшером) обслуживает вызовы к больным детям;

5) проводит углубленные осмотры детей в дошкольных организациях;

6) организует мероприятия по повышению квалификации медицинского персонала фельдшерско-акушерского пункта и санитарно-просветительную работу среди матерей;

7) составляет совместно с медицинским персоналом фельдшерско-акушерского пункта план профилактической работы с детьми и контролирует его выполнение;

8) уделяет внимание их обучению на специальных циклах повышения квалификации патронажных работников в медицинских училищах.

8. Для улучшения работы фельдшерско-акушерских пунктов в районах создаются советы фельдшеров и акушерок, на которых обсуждаются итоги проверок работы фельдшерско-акушерских пунктов, недостатки, выявляемые в их деятельности, решаются вопросы повышения квалификации, заслушиваются отчеты о проводимой работе.

Приложение 5
к Положению об организациях, оказывающих амбулаторно-поликлиническую помощь детям

Правила проведения санитарно-просветительной работы в организации, оказывающей амбулаторно-поликлиническую помощь детям

1. Санитарно-просветительная работа является неотъемлемой частью всей лечебно-профилактической деятельности организации, оказывающей амбулаторно-поликлиническую помощь детям, и включается в качестве самостоятельного раздела в ее планы и отчеты.

2. Основные задачи санитарно-просветительной работы:

1) распространение среди населения гигиенических знаний по охране здоровья детей;

2) привитие родителям и детям гигиенических навыков, необходимых для создания оптимальных условий развития детей и формирования у них поведения, соответствующего здоровому образу жизни;

3) формирование готовности населения, в том числе детей к участию в профилактических осмотрах, своевременному обращению за медицинской помощью, выполнению врачебных назначений;

4) санитарное просвещение не медицинских работников детских поликлиник, дошкольных учреждений и школ, обеспечивающих уход за ребенком и его воспитание.

3. В санитарно-просветительной работе принимают участие все врачи и средний медицинский персонал организации, оказывающей амбулаторно-поликлиническую помощь детям. При этом, ежемесячно не менее 4 часов рабочего времени они участвуют в

проведении массовых и групповых форм санитарно-просветительной работы: в работе "школ матерей", "школ отцов", "клубов молодых родителей", "университетов здоровья" и другие.

4. Руководитель организации, оказывающей амбулаторно-поликлиническую помощь детям, осуществляет руководство санитарно-просветительной работой с населением на обслуживаемой территории, для чего:

1) определяет ее направление и содержание;

2) планирует мероприятия проведения;

3) оказывает систематическую помощь врачам в проведении;

4) обеспечивает оснащение организации всеми необходимыми методическими, наглядными и другими материалами в пределах выделенных бюджетных средств организации на соответствующий финансовый год;

5) организует санитарно-просветительное оформление организации, оказывающей амбулаторно-поликлиническую помощь детям, и текущий контроль за экспозициями;

6) обеспечивает повышение квалификации медицинского персонала поликлиники в области гигиенического воспитания населения по охране здоровья ребенка;

7) организует работу лекторской группы;

8) контролирует качество поведения санитарно-просветительной работы с населением.

5. Руководитель организации, оказывающей амбулаторно-поликлиническую помощь детям, сотрудничает с центрами формирования здорового образа жизни и другими органами и организациями здравоохранения, получает необходимую методическую помощь по организации санитарно-просветительной работы с населением и работы по повышению квалификации медицинского персонала поликлиники в области санитарного просвещения, а также материалы для практического осуществления санитарно-просветительной работы.

6. Заместитель руководителя по медицинской части, заведующие отделениями организации, оказывающую амбулаторно-поликлиническую помощь детям, обеспечивают проведение санитарно-просветительной работы всеми медицинскими работниками организации (отделения), для чего:

1) планируют санитарно-просветительную работу отделения;

2) обеспечивают выполнение индивидуальных планов врачей, медицинских сестер по данному разделу;

3) организуют обсуждение состояния санитарно-просветительной работы на административных совещаниях отделения;

4) в выборочном порядке осуществляют проверку качества лекций, бесед и других санитарно-просветительных мероприятий в отношении их профессионального, научного и методического уровня;

5) непосредственно участвуют в процессе санитарно-просветительной работы.

7. Врачи-педиатры и другие специалисты организации, оказывающей амбулаторно-поликлиническую помощь детям, проводят:

1) индивидуальные беседы с родителями;

2) выдачу родителям (на врачебном приеме) санитарно-просветительных материалов (брошюр, памяток, буклетов, листовок и другие) для самостоятельного изучения и закрепления устной медицинской и гигиенической информации;

3) групповые лекции и беседы на общегигиенические темы с родителями и с немедицинским персоналом дошкольных и общеобразовательных организаций образования.

8. Санитарно-просветительная работа среднего медицинского персонала включает в себя:

1) индивидуальные, групповые беседы с родителями и детьми в организации, оказывающей амбулаторно-поликлинической помощи детям, а также на дому;

2) проведение практических занятий с родителями и детьми под руководством врача;

3) подготовку и выпуск (совместно с врачом) санитарных газет, уголков здоровья и другие.

9. Медицинский персонал, оказывающий медицинскую помощь в дошкольных и общеобразовательных организациях образования, проводит среди немедицинских работников и родителей санитарно-просветительную работу, направленную на создание оптимальных условий воспитания и развития здорового ребенка.

10. С целью широкого привлечения общественности к участию в проведении санитарно-просветительной работы, каждый участковый врач-педиатр создает на участке общественный санитарный актив.

11. Планирование санитарно-просветительной работы осуществляется на основе годовых и месячных планов-графиков, отражающих формы санитарно-просветительной работы, тематику, места и сроки проведения, фамилии исполнителей.

Приложение 6
к Положению об организациях, оказывающих амбулаторно-поликлиническую помощь детям

Правила подготовки детей на педиатрическом участке к поступлению в дошкольные организации образования

1. Подготовка детей к поступлению в дошкольные организации образования (ясли, ясли-сад, детский сад) осуществляется участковым врачом-педиатром, участковой медицинской сестрой, фельдшером или медицинской сестрой кабинета здорового ребенка и состоит из двух основных разделов: общей и специальной подготовки.

2. Общая подготовка - это проведение общепринятых мероприятий по систематическому обслуживанию детей на педиатрическом участке, начиная с периода новорожденности, с целью обеспечения гармонического физического и нервно-психического развития, оптимального состояния здоровья, а также повышения уровня семейного воспитания, что является залогом правильной подготовки ребенка к поступлению в дошкольное учреждение.

3. Специальная подготовка начинается с 3-месячного возраста ребенка и включает в себя следующие мероприятия:

1) ежемесячную санитарно-просветительную работу участкового врача-педиатра и участковой медицинской сестры, медицинского персонала кабинета здорового ребенка с родителями путем тематических бесед по вопросам правильного физического воспитания и подготовки детей к поступлению в дошкольное учреждение;

2) диспансеризацию детей за 2 месяца до поступления в дошкольную организацию образования у участкового врача-педиатра, других врачей специалистов, проведение лабораторных исследований;

3) оздоровление и лечение детей в зависимости от уровня их здоровья (по группам состояния здоровья) и результатов последней диспансеризации;

4) профилактику острых заболеваний за 1 - 2 месяца до поступления в детское дошкольное учреждение с применением средств, направленных на повышение неспецифических защитных механизмов иммунитета, в том числе проведение общих и местных закаливающих мероприятий, введение элементов дыхательной гимнастики и физкультурные занятия (дома), обучение ребенка дыханию через нос, назначение курса ультрафиолетового облучения, препаратов аскорбиновой кислоты, витаминов группы В, препаратов шиповника, по надобности иммуномодуляторов;

5) оформление документации в соответствии с содержанием работы по подготовке ребенка к поступлению в дошкольную организацию образования: запись в историю развития ребенка о начале и окончании подготовки, результатах диспансеризации и проведенном оздоровлении, полученных профилактических прививках, составление выписного эпикриза с обязательными рекомендациями участкового врача-педиатра на период адаптации по режиму, питанию, физическому воспитанию, индивидуальному подходу к оздоровительно-лечебным мероприятиям для профилактики острых заболеваний, обострений хронических заболеваний и фоновых состояний;

6) обеспечение преемственности в работе организаций, оказывающих амбулаторно-поликлиническую помощь детям, и дошкольных организаций образования по подготовке и ведению детей в период адаптации путем взаимного обмена информацией.

4. В случае острого заболевания ребенок может быть направлен в детский коллектив не ранее, чем через две недели после клинического выздоровления.

5. Запрещается проведение профилактических прививок в течение месяца перед поступлением ребенка в дошкольную организацию образования.

6. В тех случаях, когда ребенок впервые поступает в дошкольную организацию образования на 2 или 3 году жизни, участковый врач-педиатр продолжает все мероприятия общей и специальной подготовки, начатые на первом году жизни.

7. Вопрос о направлении в дошкольную организацию образования детей группы "риска", а также детей с хроническими заболеваниями и врожденными пороками развития решается комиссией с привлечением соответствующих врачей-специалистов индивидуально, в зависимости от состояния каждого ребенка.

Приложение 7
к Положению об организациях, оказывающих амбулаторно-поликлиническую помощь детям

Правила подготовки детей на педиатрическом участке к поступлению в школу

1. Комплексные углубленные медицинские осмотры с участием врачей-специалистов (отоларинголог, офтальмолог, невропатолог, стоматолог, хирург, ортопед, а по показаниям: фтизиатр, кардиоревматолог, эндокринолог, дерматовенеролог) с целью максимального оздоровления выявленных больных ко времени поступления в школу проводятся детям 3 и 5 лет.

2. Перед оформлением в школу врач-педиатр и другие врачи-специалисты снова осматривают детей, оценивают эффективность проведенного лечения, состояние ребенка и его функциональную готовность к школе, а также производится оценка нервно-психического и физического состояния и определение группы здоровья и физкультурной группы.

3. Всем детям проводится антропометрия, клинический анализ крови, мочи, анализ кала на яйца глистов.

4. Все данные диспансерного наблюдения за детьми, поступающими в школу, с подробным анамнезом, заключением о состоянии здоровья, полученных профилактических прививках и рекомендации по дальнейшему наблюдению за ребенком в условиях школы фиксируются в медицинской карте ребенка, которая передается в школу до начала учебного года.

Примечание: медицинская карта ребенка постепенно заменяется Паспортом здоровья ребенка (учетная форма N 026/у-3)

Приложение 8
к Положению об организациях, оказывающих амбулаторно-поликлиническую помощь детям

Правила проведения комплексной оценки состояния здоровья детей

1. Комплексная оценка здоровья ребенка проводится врачами-педиатрами амбулаторно-поликлинических организаций во время профилактических осмотров детей декретированных возрастов.

2. При комплексной оценке состояния здоровья ребенка учитываются следующие признаки:

1) наличие или отсутствие отклонений в анамнезах (наследственный, биологический и социальный);

2) функциональное состояние органов и систем;

3) резистентность и реактивность организма;

4) уровень и гармоничность физического и нервно-психического развития;

5) наличие хронического заболевания, врожденной патологии.

3. По состоянию здоровья дети распределяются на группы здоровья:

1) первая группа - здоровые дети, не имеющие отклонений по всем признакам здоровья: не болеющие за период наблюдений, а также имеющие незначительные единичные отклонения, не влияющие на состояние здоровья, не требующие коррекции;

2) вторая группа - дети с риском возникновения хронической патологии и склонные к повышенной заболеваемости. Это дети с наличием функциональных отклонений, обусловленных степенью морфологической зрелости органов и систем, дети первого года жизни с отягощенным акушерским и генеалогическим анамнезом, часто болеющие или перенесшие одно тяжелое заболевание с неблагополучным течением реабилитационного периода и другие;

3) третья группа - больные дети с хронической патологией, которая делится на подгруппы:

больные дети с хронической патологией в состоянии компенсации;

больные дети с хронической патологией в состоянии субкомпенсации;

больные дети с хронической патологией в состоянии декомпенсации.

Приложение 9
к Положению об организациях, оказывающих амбулаторно-поликлиническую помощь детям

Перечень лекарственных средств и медицинских предметов для оказания медицинской помощи на дому педиатром (укладка для врача)

-------------------------------------------------------------------------------------

N п/п Наименование лекарственных Содержимое укладки
средств и медицинских предметов

-------------------------------------------------------------------------------------

1. Адреналин для инъекций 1,0 мл 2 ампулы

2. Седуксен (реланиум) 1,0 мл 2 ампулы

3. Анальгин 50% 1,0 мл 3 ампулы

4. Левомицетин сукцинат 1,0 мг 2 флакона

5. Новокаин 0,5% 5,0 мл 2 ампулы

6. Преднизолон 30 мг 1,0 мл 3 ампулы

7. Димедрол 1,0% 1,0 мл 3 ампулы

8. Аминазин 2,5% 1,0 мл 2 ампулы

9. Парацетамол 0,25 гр.

10. Спирт 70 градусный 20,0 мл 1 флакон

11. Свечи эффералган (или другие 1 упаковка
жаропонижающие свечи) N 10

12. Вата 25,0 гр 1 пакет

13. Бинт 10х5 1 штука

14. Термометр медицинский 1 штука

15. Шприц 2,0 мл 1 штука

16. Шприц 5,0 мл 1 штука

17. Шприц 10,0 мл 1 штука

18. Раствор аммиака 10% 1,0 мл 3 ампулы

--------------------------------------------------------------------

Приложение 10
к Положению об организациях, оказывающих амбулаторно-поликлиническую помощь детям

Правила организации деятельности детского консультативно-диагностического отделения городского (областного, республиканского) медицинского объединения (больницы), городской (региональной) консультативно-диагностической поликлиники (центра)

1. Детское консультативно-диагностическое отделение формируется с учетом потребности детского населения города (области, республики) во всех видах специализированной консультативной помощи.

2. Детское консультативно-диагностическое отделение является структурным подразделением городского (областного, республиканского) медицинского объединения (больницы), городской (региональной) консультативно-диагностической поликлиники (центра) (в крупных городах с численностью населения свыше 250 тысяч рекомендуется организовать самостоятельную детскую консультативно-диагностическую поликлинику, как юридическое лицо).

3. В составе детского консультативно-диагностического отделения развертываются:

1) фильтр с отдельным ходом;

2) оперативный отдел;

3) лечебно-профилактическое отделение (кабинеты специалистов: детского хирурга, детского невропатолога, детского пульмонолога, иммунолога, детского гастроэнтеролога, детского кардиолога, детского нефрологаа, детского гематолога, детского уролога, детского эндокринолога, детского аллерголога, детского ортопеда, детского отоларинголога, детского окулиста, детского гинеколога и другие);

4) вспомогательно-диагностическое подразделение:

отделение лучевой диагностики - кабинет компьютерной томографии (КТГ), ультразвукового исследования (УЗИ), рентген-исследования, магниторезонансной томографии (МРТ), эндоваскулярных исследований (ЭВИ) и другие;

отделение (кабинет) функциональной диагностики - уродинамические исследования, нейрофизиологические исследования, исследования органов дыхания, исследования сердечно-сосудистой системы и другие;

эндоскопические кабинеты - ларинго-бронхологическое исследования, цистоскопии, фиброгастродуоденоскопии (ФГДС), колоноскопии и другие;

лаборатория - клиническая, биохимическая, иммунологическая серологическая, гематологическая, бактериологическая, гистологическая и другие.

4. Детское консультативно-диагностическое отделение осуществляет консультативно-диагностическую и лечебную помощь с применением современных медицинских технологий обследования и лечения:

1) обеспечивает ведение больных с тяжелыми формами заболевания, требующих в процессе динамического наблюдения высокой квалификации специалистов;

2) выдает медицинские заключения по результатам консультаций и рекомендации по лечению;

3) проводит санитарно-просветительную работу.

5. Планирование деятельности, финансирование, штаты, оснащение детского консультативно-диагностического отделения медицинской аппаратурой, инструментарием, хозяйственным инвентарем и оборудованием производится в соответствии с действующими нормативами и в установленном порядке.

6. Руководство и координацию деятельности детского консультативно-диагностического отделения осуществляет заместитель руководителя городского (областного, республиканского) медицинского объединения (больницы) по поликлинической части или заместитель руководителя городской (региональной) консультативно-диагностической поликлиники (центра) по медицинской части.


3

3. Приказ Министра здравоохранения Республики Казахстан от 23 октября 2003 года N 781 Об утверждении Правил организации медицинской помощи подростковому населению, учащимся и студентам организаций среднего и высшего профессионального образования Республики Казахстан

В целях улучшения организации профилактических и лечебно-оздоровительных мероприятий среди подросткового населения и учащейся молодежи, ПРИКАЗЫВАЮ:

1. Утвердить прилагаемые Правила организации медицинской помощи подростковому населению, учащимся и студентам организаций среднего, высшего профессионального образования.

2. Контроль за исполнением настоящего приказа оставляю за собой.

3. Настоящий приказ вступает в силу со дня государственной регистрации в Министерстве юстиции Республики Казахстан.

И.о. министра С. Диканбаева

Утверждены приказом

Министра здравоохранения

Республики Казахстан

от 23 октября 2003 года N 781

Правила

организации медицинской помощи подростковому населению, учащимся и

студентам организаций среднего, высшего профессионального образования

1. Общие положения

1. Настоящие правила разработаны в соответствии с Законом Республики Казахстан от 4 июня 2003 года "О системе здравоохранения".

2. Для обеспечения медицинской помощью подросткового населения (детей в возрасте от 15 до 18 лет, в том числе учащихся организаций общеобразовательного и начального профессионального образования, работающих на различных предприятиях и неработающих), учащихся и студентов организаций среднего, высшего профессионального образования, в территориальных амбулаторно-поликлинических организациях здравоохранения (городская поликлиника, поликлиническое отделение городской и центральной районной больниц) организуются подростковые кабинеты (отделения).

3. В крупных городах, где имеется большое число организаций профессионального образования, в одной из городских поликлиник разрешается организовать подростковое отделение для медицинского обслуживания всех учащихся среднего и студентов высшего профессионального образования города.

4. Для осуществления деятельности подростковых кабинетов вводится должность подросткового врача с определением территориального участка обслуживания.

5. Непосредственное руководство и контроль над подростковым врачом осуществляет заведующий терапевтическим отделением амбулаторно-поликлинических организаций здравоохранения, а в случае его отсутствия - их руководитель. Координирует работу подросткового врача главный внештатный специалист по подростковой службе (областной, городской, районный).

6. Назначение и увольнение подросткового врача осуществляется руководителем организации в соответствии с действующим законодательством.

7. В подростковых кабинетах (отделениях) график работы врача строится с учетом проведения профилактической работы в организациях образования, включая общежития, обеспечения амбулаторного приема в поликлиниках и их структурных подразделениях.

8. Амбулаторно-поликлинические организации, обеспечивающие медицинской помощью подросткового населения, учащихся и студентов среднего и высшего профессионального образования, в своей деятельности руководствуются настоящими правилами.

2. Основные задачи подростковых кабинетов (отделений),
городских поликлиник, обслуживающих учащихся, студентов среднего и высшего

профессионального образования

9. Основными задачами подростковых кабинетов (отделений), городских поликлиник, обслуживающих учащихся, студентов среднего и высшего профессионального образования являются:

1) обеспечение первичной медико-санитарной помощью прикрепленных контингентов, то есть организация и проведение комплекса лечебно-профилактических мероприятий, направленных на предупреждение и снижение общей и инфекционной заболеваемости, инвалидности, смертности;

2) оказание квалифицированной и организация специализированной лечебной помощи прикрепленным контингентам;

3) организация и проведение мероприятий по формированию здорового образа жизни, санитарно-гигиеническому воспитанию прикрепленных контингентов, а также по повышению уровня психо-физической подготовленности юношей допризывного и призывного возрастов, репродуктивного здоровья молодежи;

3. Организация работы подростковых кабинетов (отделений),
городских поликлиник, обслуживающих учащихся, студентов среднего и высшего профессионального образования

10. В соответствии с основными задачами, в подростковых кабинетах (отделениях) городских поликлиник, обслуживающих учащихся, студентов среднего и высшего профессионального образования осуществляются:

1) прием подростков достигших 15-летнего возраста, из детских поликлиник (детских консультаций центральных районных больниц);

2) систематический учет прикрепленных контингентов с обязательным выделением юношей допризывного (16-17 лет) и призывного (18-26 лет) возрастов;

3) организация и проведение всех видов профилактических медицинских осмотров учащихся и студентов организаций образования с обязательным проведением флюорографии органов грудной клетки, по показаниям лабораторные, функциональные и другие виды обследования в установленные сроки;

4) проведение совместно с администрацией и врачами-специалистами анализа итогов периодических медицинских осмотров, по результатам которого осуществляется разработка комплексных планов лечебно-профилактических, санитарно-гигиенических, оздоровительных мероприятий и выполнение этих планов, учет их эффективности;

5) раннее выявление заболеваний, квалифицированное и полное обследование больных и здоровых, обратившихся в поликлинику;

6) своевременное оказание амбулаторной квалифицированной (высококвалифицированной) терапевтической помощи, а также организация оказания специализированной помощи;

7) первая и неотложная медицинская помощь больным при острых и внезапных заболеваниях, травмах, отравлениях и других несчастных случаях;

8) своевременная экстренная и плановая госпитализация лиц, нуждающихся в стационарном лечении, с предварительным максимальным обследованием больных в амбулаторно-поликлинических условиях в соответствии с профилем заболевания;

9) диспансеризация прикрепленного контингента, выделив юношей допризывного и призывного возрастов, девушек-подростков, женщин детородного возраста и беременных, воинов-интернационалистов, иностранных граждан, имеющих отклонения в состоянии здоровья, отбор лиц (здоровых и больных), подлежащих динамическому наблюдению за состоянием здоровья, с проведением своевременного обследования и лечения, в зависимости от характера и течения заболевания;

10) отбор лиц, нуждающихся в оздоровлении, восстановительном и реабилитационном лечении, а также в диетическом питании;

11) организация лечения больных в профилакториях, санаторно-курортных и реабилитационных организациях, в соответствии с имеющимися инструктивно-методическими указаниями;

12) постоянный контроль за своевременным проведением лечебно-профилактических мероприятий среди юношей допризывного и призывного возраста, находящихся под наблюдением врачей - специалистов;

13) оформление медицинской документации на юношей допризывного возраста из числа обслуживаемого контингента для сдачи в районные военные комиссариаты (согласно имеющимся инструктивно-методическим указаниям) и обеспечение должной преемственности в работе лечебно-профилактических организаций с военными комиссариатами;

14) совместно с государственными органами санитарно-эпидемиологической службы санитарно-противоэпидемические мероприятия, проведение профилактических прививок среди работающих подростков, школьников, учащихся и студентов организаций образования, выявление инфекционных больных, динамическое наблюдение за лицами, бывшими в контакте с заразными больными, реконвалесцентами, своевременное оповещение о них (передача экстренного извещения);

15) участие в работе врачебной контрольной комиссии для решения вопросов экспертизы временной и стойкой нетрудоспособности прикрепленного контингента, в соответствии с законодательством Республики Казахстан, а также для выдачи и продлении справок, листков нетрудоспособности, предоставления учащимся и студентам академических отпусков, трудоустройства и рекомендаций по производственной практике, выполнению учебного процесса, летних и осенних трудовых работ и переводу на обучение другим специальностям;

16) работа по направлению в медико-социальные экспертные комиссии (МСЭК) прикрепленного контингента с признаками стойкой утраты трудоспособности;

17) проведение профессиональной консультации и профессиональной ориентации среди подростков;

18) оформление медицинской справки подросткам, окончившим школы, организации начального и среднего профессионального образования;

19) систематический врачебный контроль и динамическое наблюдение за физическим состоянием, занимающихся физической культурой и спортом;

20) изучение режимов и условий работы на производстве, учебно-воспитательного процесса в организациях образования, производственной практики, летних и осенних трудовых работ подростков, а также условий питания, быта и отдыха, занятий физической культурой и спортом с последующей разработкой необходимых мер по созданию благоприятных условий для закаливания, предотвращения эмоциональных и физических перегрузок, гиподинамии, а также снижения количества академических отпусков среди учащихся и студентов;

21) пропаганда основ здорового образа жизни среди подростков и молодежи, осуществление мер профилактики по табакокурению, употреблению алкоголя, наркотиков и других психоактивных веществ, повышению их физической активности, используя для этого часы учебной сетки, введение в специальности, университеты здоровья, советы здоровья, дни здоровья, студенческую печать и радио, спортивно-оздоровительные сооружения, санатории-профилактории и другие.

22) мероприятия по профилактике ВИЧ/СПИД, кожно-венерических и других инфекционно-паразитарных заболеваний;

23) создание преемственности в работе лечебно-профилактических организаций (психоневрологической, противотуберкулезной и других);

24) руководство и контроль за работой фельдшерского здравоохранительного пункта (здравпункта) поликлиники, оказывающего доврачебную первую медико-санитарную помощь учащейся молодежи, в соответствии с действующим законодательством Республики Казахстан;

25) ведение медицинской документации, установленных учетно-отчетных форм и отчетов о своей деятельности, составление поквартальных и годовых планов работы, в которых предусматриваются конкретные мероприятия лечебно-профилактического характера, направленные на снижение заболеваемости и укрепление здоровья подростков, учащейся молодежи;

26) составление отчетов по утвержденным формам и проведение анализа статистических данных по общей заболеваемости и заболеваемости с временной утратой трудоспособности в динамике и в процессе обучения, в установленном порядке;

27) ежегодный отчет о проделанной работе по медицинскому обеспечению подростков, студентов, учащихся на заседаниях администрации поликлиники, организаций образования.


3

4. Закон Республики Казахстан от 16 июня 2004 года № 565-II
О репродуктивных правах граждан и гарантиях их осуществления

Настоящий Закон регулирует общественные отношения в области охраны репродуктивного здоровья граждан, а также устанавливает гарантии государства и основные принципы государственной политики в области репродуктивных прав граждан.

Глава 1. Общие положения

Статья 1. Основные понятия, используемые в настоящем Законе

В настоящем Законе используются следующие основные понятия:

1) вспомогательные репродуктивные методы и технологии - комплекс медицинских мероприятий по диагностике, лечению и реабилитации, направленных на коррекцию репродуктивной деятельности граждан;

2) имплантация эмбриона - введение в полость матки оплодотворенной яйцеклетки;

3) инсеминация - искусственное введение мужских половых клеток в полость матки с целью оплодотворения;

4) клонирование - воспроизведение генетически идентичных особей;

5) контрацепция - методы и средства предупреждения нежелательной беременности;

6) планирование семьи - деятельность, направленная на осознанный выбор гражданами рождения и воспитания определенного количества детей, интервалов между их рождением, а также сохранение репродуктивного здоровья граждан;

7) половые клетки - мужские половые клетки (сперматозоиды) и женские половые клетки (яйцеклетки);

8) репродуктивное здоровье - здоровье человека, отражающее его способность к воспроизводству полноценного потомства;

9) репродуктивные права - права граждан на охрану их репродуктивного здоровья, принятие и реализация гражданами решения относительно рождения или отказа от рождения детей в браке или вне брака, методов зачатия и рождения детей, их числа, времени и места рождения, интервалов между рождениями, а также на медико-социальную, информационную и консультативную помощь в этой сфере;

10) суррогатная мать - женщина, вынашивающая плод после введения донорского эмбриона;

11) уполномоченный орган - центральный исполнительный орган Республики Казахстан, осуществляющий руководство в области охраны здоровья граждан;

12) хирургическая стерилизация - хирургическая операция, в результате которой женщина или мужчина утрачивают репродуктивную способность.

Статья 2. Законодательство Республики Казахстан о репродуктивных правах граждан и гарантиях их осуществления

1. Законодательство Республики Казахстан о репродуктивных правах граждан и гарантиях их осуществления основывается на Конституции Республики Казахстан, состоит из настоящего Закона и иных нормативных правовых актов Республики Казахстан.

2. Если международным договором, ратифицированным Республикой Казахстан, установлены иные правила, чем те, которые предусмотрены настоящим Законом, то применяются правила международного договора.

Статья 3. Сфера применения настоящего Закона

Настоящий Закон распространяется на граждан Республики Казахстан, иностранцев и лиц без гражданства, постоянно или временно проживающих на территории Республики Казахстан, и применяется в отношении всех физических и юридических лиц, деятельность которых связана с реализацией человеком его репродуктивных прав на территории Республики Казахстан.

Статья 4. Государственные гарантии осуществления репродуктивных прав граждан

Государство гарантирует гражданам:

1) свободу репродуктивного выбора;

2) охрану репродуктивного здоровья и соблюдение репродуктивных прав;

3) доступность, преемственность, бесплатность медицинской помощи в пределах гарантированного объема;

4) невмешательство в вопросах осуществления репродуктивных прав;

5) принятие решения о деторождении без дискриминации, угроз и насилия;

6) неприкосновенность частной жизни, личную и семейную тайну, сохранение сведений, составляющих врачебную тайну.

Глава 2. Организационные основы обеспечения

репродуктивных прав граждан

Статья 5. Государственное регулирование в области репродуктивных прав граждан

1. Государственное регулирование в области репродуктивных прав граждан основывается на принципах государственных гарантий осуществления репродуктивных прав граждан.

2. Основными направлениями государственного регулирования в области репродуктивных прав граждан являются:

1) развитие системы охраны репродуктивного здоровья граждан;

2) формирование и совершенствование законодательства Республики Казахстан в области репродуктивного здоровья граждан;

3) обеспечение просвещения граждан по вопросам половой жизни и деторождения, отрицательного влияния психоактивных веществ, неблагоприятных экологических факторов на состояние их репродуктивного здоровья;

4) формирование сознательного отношения граждан к рождению детей;

5) обеспечение доступности услуг по консультированию, просвещению, планированию семьи, оказанию медицинской помощи, включая медицинские услуги по искусственному оплодотворению и иным возможностям родить ребенка;

6) поддержка научных исследований в области охраны репродуктивного здоровья граждан.

Статья 6. Компетенция Правительства Республики Казахстан в области репродуктивных прав граждан

Правительство Республики Казахстан:

1) разрабатывает основные направления единой государственной политики в области охраны репродуктивных прав граждан и гарантии их осуществления;

2) разрабатывает государственные программы в области репродуктивных прав и охраны репродуктивного здоровья граждан, представляет их на утверждение Президенту Республики Казахстан;

3) осуществляет иные функции в области охраны репродуктивных прав граждан в соответствии с законами Республики Казахстан и актами Президента Республики Казахстан.

Статья 7. Компетенция уполномоченного органа в области репродуктивных прав граждан

Уполномоченный орган:

1) проводит единую государственную политику в области охраны репродуктивных прав граждан;

2) осуществляет межотраслевую координацию, а также взаимодействие с общественными объединениями при реализации государственных, целевых и комплексных программ по охране репродуктивного здоровья граждан;

3) в пределах своей компетенции издает нормативные правовые акты по вопросам охраны репродуктивного здоровья граждан;

4) определяет меры по развитию системы охраны репродуктивного здоровья граждан и оказанию услуг по планированию семьи;

5) осуществляет через местные исполнительные органы координацию и контроль за деятельностью территориальных органов и организаций здравоохранения по охране репродуктивного здоровья граждан;

6) определяет порядок и условия проведения хирургической стерилизации граждан, искусственного прерывания беременности, донорства и хранения половых клеток, применения вспомогательных репродуктивных методов и технологий;

7) обеспечивает информационную и просветительскую деятельность в области репродуктивного здоровья;

8) совместно с центральным исполнительным органом в области образования разрабатывает образовательные программы по нравственно-половому образованию, воспитанию и охране репродуктивного здоровья несовершеннолетних;

9) организует повышение квалификации специалистов, работающих в сфере репродуктивного здоровья;

10) в пределах своей компетенции выдает лицензии на виды деятельности, подлежащие лицензированию, в соответствии с законодательством Республики Казахстан о лицензировании;

11) осуществляет иные функции в области репродуктивных прав граждан в соответствии с законодательством Республики Казахстан.

Статья 8. Компетенция местных представительных и исполнительных органов в области репродуктивных прав граждан

1. Местные представительные органы:

1) утверждают региональные программы в области репродуктивных прав граждан;

2) осуществляют контроль за исполнением программ в области репродуктивных прав граждан.

2. В области репродуктивных прав и охраны репродуктивного здоровья граждан местные исполнительные органы:

1) реализуют государственную политику;

2) разрабатывают и обеспечивают исполнение местных бюджетов и реализацию региональных программ;

3) развивают межотраслевое сотрудничество;

4) организуют участие населения в реализации государственных программ;

5) осуществляют иные полномочия в соответствии с законодательством Республики Казахстан.

Глава 3. Репродуктивные права граждан и гарантии

их обеспечения

Статья 9. Права и обязанности граждан в области охраны репродуктивных прав

1. Граждане имеют право на:

1) свободный репродуктивный выбор;

2) получение услуг по охране репродуктивного здоровья и планированию семьи;

3) получение достоверной и полной информации о состоянии своего репродуктивного здоровья;

4) охрану здоровья в период беременности, при родах и после родов;

5) лечение бесплодия, в том числе с применением современных вспомогательных репродуктивных методов и технологий, разрешенных в Республике Казахстан;

6) донорство половых клеток;

7) использование и свободный выбор методов контрацепции;

8) хирургическую стерилизацию;

9) искусственное прерывание беременности;

10) защиту своих репродуктивных прав.

2. Граждане обязаны соблюдать права, свободы и законные интересы других граждан при осуществлении своих репродуктивных прав.

3. В Республике Казахстан клонирование человека запрещается.

Статья 10. Право на свободный репродуктивный выбор

Граждане имеют право на свободное принятие решения относительно количества детей и времени их рождения в браке или вне брака, интервалов между рождениями, необходимых для сохранения здоровья матери и ребенка.

Статья 11. Право несовершеннолетних на охрану репродуктивного здоровья

Несовершеннолетние имеют право на охрану репродуктивного здоровья, а также нравственно-половое воспитание и образование.

Половое образование несовершеннолетних осуществляется лицами, имеющими специальную подготовку, в организациях образования по специально разработанным программам с учетом пола, возраста, особенностей психофизического развития несовершеннолетних и мнения родителей.

Разработка образовательных программ по нравственно-половому образованию и воспитанию, охране репродуктивного здоровья несовершеннолетних, подготовка их к семейной жизни обеспечиваются центральным исполнительным органом в области образования совместно с уполномоченным органом в области здравоохранения.

Статья 12. Охрана репродуктивного здоровья граждан

1. Оказание услуг, связанных с охраной репродуктивного здоровья граждан и планированием семьи, обеспечивается организациями здравоохранения и физическими лицами, занимающимися частной медицинской практикой.

2. Медицинская помощь по охране репродуктивного здоровья граждан оказывается организациями здравоохранения и физическими лицами, занимающимися частной медицинской практикой, бесплатно в пределах гарантированного объема.

3. Научные исследования в области репродуктивного здоровья с участием граждан проводятся только на добровольной основе в порядке, установленном уполномоченным органом.

Статья 13. Охрана здоровья женщин в период беременности, родов и после родов

1. Женщина имеет право на охрану здоровья и помощь в период беременности, при родах и после родов с применением методов, разрешенных на территории Республики Казахстан.

2. Медицинская, консультативная и лекарственная помощь беременным, роженицам и родильницам в организациях системы здравоохранения предоставляется за счет средств государственного бюджета в пределах гарантированного объема бесплатной медицинской помощи.

3. В период беременности обследование, лечение и медицинское вмешательство могут быть осуществлены только с согласия женщины или ее законного представителя.

В случаях, когда промедление обследования, лечения и медицинского вмешательства угрожает жизни женщины, находящейся в состоянии, не позволяющем выразить свою волю, либо страдающей заболеванием (заболеваниями), представляющим опасность для окружающих, решение об осуществлении обследования, лечения и медицинского вмешательства принимает врач или врачебная комиссия.

Статья 14. Лечение бесплодия

1. Граждане имеют право на лечение бесплодия в организациях здравоохранения, у физических лиц, занимающихся частной медицинской практикой, безопасными и эффективными методами, в том числе с использованием вспомогательных репродуктивных методов и технологий, применение которых на территории Республики Казахстан разрешено уполномоченным органом в соответствии с законодательством Республики Казахстан, с обязательным получением полной и исчерпывающей информации об их эффективности, оптимальных сроках применения, возможных осложнениях, медицинских и правовых последствиях и иных сведений, касающихся их воздействия на организм.

2. Граждане, состоящие в зарегистрированном браке, имеют право на использование вспомогательных репродуктивных методов и технологий только по взаимному согласию.

3. Граждане, давшие согласие на использование вспомогательных репродуктивных методов и технологий, имеют равные права и обязанности родителей в отношении будущего ребенка по его воспитанию и содержанию в соответствии с законодательством Республики Казахстан.

Статья 15. Искусственная инсеминация, искусственное оплодотворение и имплантация эмбриона

1. Женщины имеют право на искусственную инсеминацию, искусственное оплодотворение и имплантацию эмбриона.

2. Порядок и условия проведения вспомогательных репродуктивных методов и технологий (искусственной инсеминации, искусственного оплодотворения и имплантации эмбриона) определяются уполномоченным органом.

3. При использовании вспомогательных репродуктивных методов и технологий выбор пола будущего ребенка не допускается, за исключением случаев возможности наследования заболеваний, связанных с полом.

4. Человеческий эмбрион не может быть получен для коммерческих (купли-продажи), военных и промышленных целей.

Статья 16. Право на хранение половых клеток

Мужчины и женщины, достигшие брачного возраста, имеют право на хранение половых клеток.

Порядок и условия хранения половых клеток устанавливаются уполномоченным органом в области здравоохранения.

Статья 17. Суррогатное материнство

1. Суррогатное материнство предполагает вынашивание и рождение ребенка, включая случаи преждевременных родов, по договору между суррогатной матерью и потенциальными родителями с выплатой вознаграждения либо без такового.

2. До заключения договора женщина, желающая стать суррогатной матерью, обязана предоставить лицам, решившим применить метод суррогатного материнства, полную информацию о своем физическом, психическом и репродуктивном здоровье, а также результаты медико-генетического обследования. Материальные расходы, связанные с прохождением суррогатной матерью медицинского обследования, в том числе медико-генетического, несут лица, заключающие с ней договор.

3. Договором суррогатного материнства является соглашение между лицами, желающими иметь ребенка, и женщиной, давшей свое согласие на применение метода имплантации эмбриона.

Договор суррогатного материнства должен содержать:

1) данные лиц, желающих иметь ребенка, и женщины, изъявившей желание стать суррогатной матерью;

2) порядок и условия оплаты материальных расходов на содержание суррогатной матери;

3) права, обязанности и ответственность сторон;

4) условия и меры в отношении суррогатной матери в случае отказа от передачи рожденного ею ребенка лицам, заключившим с ней договор, а также к этим лицам в случае их отказа от принятия ребенка;

5) иные условия, определяемые по соглашению сторон.

Договор суррогатного материнства заключается в письменной форме и подлежит нотариальному удостоверению, расторжение договора о суррогатном материнстве возможно в случае намеренного нарушения суррогатной матерью режима вынашивания беременности.

4. Суррогатная мать обязана:

1) встать на медицинский учет на раннем сроке беременности (до двенадцати недель);

2) регулярно наблюдаться у врача и строго выполнять его рекомендации;

3) постоянно следить за состоянием своего здоровья;

4) информировать лиц, заключивших с ней договор, о течении беременности.

Суррогатная мать не вправе отказаться от передачи рожденного ею ребенка лицам, заключившим с ней договор, а равно передавать ребенка иным лицам.

5. Лица, решившие применить метод суррогатного материнства, несут материальные расходы, связанные с его применением, а также оздоровлением суррогатной матери в период беременности, родов и в течение пятидесяти шести дней (в случае осложненных родов или рождения двух и более детей семидесяти календарных дней) после родов.

6. В случае отказа от ребенка лица, заключившие договор с суррогатной матерью, не вправе требовать от суррогатной матери возмещение материальных расходов, затраченных ими на медицинское обследование суррогатной матери, применение вспомогательных репродуктивных технологий, оздоровление, иных затрат, а также сумму вознаграждения при наличии такового.

При отказе лиц, заключивших договор с суррогатной матерью, от ребенка и при принятии ребенка суррогатной матерью эти лица обязаны выплатить суррогатной матери компенсацию в размере и порядке, устанавливаемых договором.

7. В случае отказа лиц, заключивших договор с суррогатной матерью, от ребенка право материнства остается за суррогатной матерью.

8. Суррогатная мать после передачи ребенка его родителям теряет все права на данного ребенка.

Статья 18. Донорство половых клеток

Граждане в возрасте от восемнадцати до тридцати пяти лет, физически и психически здоровые, прошедшие медико-генетическое обследование, имеют право быть донорами половых клеток.

Доноры не имеют права на информацию о дальнейшей судьбе своих донорских половых клеток.

Статья 19. Использование контрацепции

1. Граждане имеют право на выбор методов и средств контрацепции, в том числе медицинской, а также на отказ от них.

2. Гражданам оказывается медико-социальная, консультативная помощь по индивидуальному подбору приемлемых методов и средств контрацепции с учетом состояния здоровья, возраста и индивидуальных особенностей.

Статья 20. Хирургическая стерилизация

1. Хирургическая стерилизация как метод предупреждения нежелательной беременности может быть проведена в отношении граждан не моложе тридцати пяти лет или имеющих не менее двух детей, а при наличии медицинских показаний и согласия гражданина - независимо от возраста и наличия детей.

2. Хирургическая стерилизация проводится только по письменному согласию гражданина организациями здравоохранения, физическими лицами, занимающимися частной медицинской практикой, имеющими лицензию на осуществление данной деятельности, с обязательным предварительным уведомлением о необратимости данной операции.

Статья 21. Искусственное прерывание беременности

1. Женщина имеет право на искусственное прерывание беременности.

В целях предупреждения искусственного прерывания беременности врачи обязаны проводить беседы, направленные на разъяснение морально-этических, психологических и негативных физиологических последствий, возможных осложнений.

2. Искусственное прерывание беременности проводится по желанию женщины при сроках беременности до двенадцати недель, по социальным показаниям - при сроке беременности до двадцати двух недель, а при наличии медицинских показаний, угрожающих жизни беременной, и ее согласия - независимо от срока беременности.

3. Искусственное прерывание беременности несовершеннолетними производится с согласия их родителей или иных законных представителей.

4. В лечебно-профилактических организациях по желанию женщины проводится медико-социальное консультирование до и после искусственного прерывания беременности, включая индивидуальный подбор методов и средств контрацепции.

5. Незаконное производство аборта влечет за собой ответственность в соответствии с уголовным законодательством Республики Казахстан.

Глава 4. Заключительные положения

Статья 22. Право граждан на защиту своих репродуктивных прав

Граждане имеют право на защиту своих репродуктивных прав путем обжалования действий (или бездействия) и решений органов, организаций и должностных лиц, связанных с реализацией гражданами репродуктивных прав, в вышестоящие государственные органы или суд в соответствии с законодательством Республики Казахстан.

Статья 23. Ответственность за нарушение законодательства Республики Казахстан о репродуктивных правах граждан

Лица, нарушившие законодательство Республики Казахстан о репродуктивных правах граждан, несут ответственность в соответствии с законами Республики Казахстан.

Статья 24. Международное сотрудничество в области репродуктивных прав граждан

Органы государственного управления здравоохранением, организации здравоохранения имеют право осуществлять международное сотрудничество в области охраны репродуктивных прав граждан в соответствии с законодательством Республики Казахстан и международными договорами.

Президент

Республики Казахстан Н. НАЗАРБАЕВ


3

5. Закон Республики Казахстан от 14 октября 2003 года N 489-II
 О профилактике йододефицитных заболеваний

Настоящий Закон регулирует общественные отношения в области профилактики йододефицитных заболеваний среди населения Республики Казахстан, производства, ввоза, вывоза и реализации, обеспечения качества и безопасности йодированной соли и других, обогащенных соединениями йода, пищевых продуктов.

Глава 1. Общие положения

Статья 1. Основные понятия, используемые в настоящем Законе

В настоящем Законе используются следующие основные понятия:

1) йодирование соли - производственный процесс обогащения соли соединениями йода;

2) йододефицитные заболевания - патологическое состояние организма, обусловленное нарушением функции щитовидной железы, связанное с недостаточным поступлением йода в организм;

3) кормовая соль - соль, используемая в животноводстве в качестве минеральной добавки в пищу животным;

4) пищевая соль - соль, предназначенная для пищевых целей;

5) профилактика йододефицитных заболеваний - система мероприятий, направленных на предупреждение йододефицитных заболеваний;

6) уполномоченный орган - центральный исполнительный орган Республики Казахстан, осуществляющий руководство в области охраны здоровья граждан;

7) фальсифицированная пищевая соль - пищевая соль, свойства которой преднамеренно изменены, либо информация о качестве которой является недостоверной и (или) недостаточной.

Статья 2. Законодательство Республики Казахстан о профилактике йододефицитных заболеваний

1. Законодательство Республики Казахстан о профилактике йододефицитных заболеваний основывается на Конституции Республики Казахстан и состоит из настоящего Закона и иных нормативных правовых актов Республики Казахстан.

2. Если международным договором, ратифицированным Республикой Казахстан, установлены иные правила, чем те, которые содержатся в настоящем Законе, то применяются правила международного договора.

Статья 3. Цели и задачи настоящего Закона

Целями и задачами настоящего Закона являются:

1) защита здоровья населения;

2) проведение согласованных мероприятий по профилактике йододефицитных заболеваний на территории Республики Казахстан;

3) государственное регулирование в области профилактики йододефицитных заболеваний;

4) развитие производства и реализация обогащенных соединениями йода пищевых продуктов.

Глава 2. Государственное регулирование в области профилактики

йододефицитных заболеваний

Статья 4. Государственный контроль и надзор в области профилактики йододефицитных заболеваний

Государственный контроль и надзор в области профилактики йододефицитных заболеваний осуществляются уполномоченным органом, государственными органами санитарно-эпидемиологической службы и иными государственными органами в пределах их компетенции, определенной законодательством Республики Казахстан.

Статья 5. Компетенция Правительства Республики Казахстан в области профилактики йододефицитных заболеваний

Правительство Республики Казахстан:

1) разрабатывает основные направления государственной политики в области профилактики йододефицитных заболеваний;

2) разрабатывает государственные программы в области профилактики йододефицитных заболеваний;

3) осуществляет руководство деятельностью центральных и местных исполнительных органов по вопросам профилактики йододефицитных заболеваний;

4) осуществляет иные функции в соответствии с законами и актами Президента Республики Казахстан в области профилактики йододефицитных заболеваний.

Статья 6. Компетенция уполномоченного органа в области профилактики йододефицитных заболеваний

Уполномоченный орган в пределах своей компетенции:

1) проводит единую государственную политику в области профилактики йододефицитных заболеваний;

2) разрабатывает программы в области профилактики йододефицитных заболеваний;

3) принимает решения в области профилактики йододефицитных заболеваний, обязательные для исполнения всеми физическими и юридическими лицами на территории Республики Казахстан;

4) осуществляет межотраслевую координацию, а также взаимодействие с общественными организациями по реализации государственных, отраслевых (секторальных) и региональных программ в области профилактики йододефицитных заболеваний;

5) осуществляет государственный контроль и надзор за выполнением требований законодательства Республики Казахстан о профилактике йододефицитных заболеваний;

6) осуществляет мониторинг йододефицитных заболеваний среди населения Республики Казахстан, анализирует эффективность проведения соответствующих профилактических и лечебных мероприятий;

7) утверждает перечень йододефицитных заболеваний;

8) устанавливает санитарно-эпидемиологические требования по йодированию соли и других, обогащенных соединениями йода, пищевых продуктов;

9) осуществляет мониторинг за качеством, производством, хранением, ввозом и реализацией йодированной пищевой соли и других, обогащенных соединениями йода, пищевых продуктов;

10) осуществляет подготовку и переподготовку специалистов в области профилактики йододефицитных заболеваний;

11) осуществляет организацию среди населения разъяснительной работы по вопросам профилактики йододефицитных заболеваний;

12) участвует в работе международных организаций по реализации международных проектов и программ по профилактике йододефицитных заболеваний;

13) осуществляет иные функции в соответствии с законодательством Республики Казахстан.

Статья 7. Компетенция уполномоченного государственного органа по стандартизации, метрологии и сертификации в области профилактики йододефицитных заболеваний

Уполномоченный государственный орган по стандартизации, метрологии и сертификации:

1) осуществляет регистрацию, утверждение государственных стандартов на производство и переработку йодированной пищевой соли и других, обогащенных соединениями йода, пищевых продуктов;

2) осуществляет иные функции в соответствии с законодательством Республики Казахстан.

Статья 8. Компетенция местных представительных и исполнительных органов в области профилактики йододефицитных заболеваний

1. Местные представительные органы в пределах своей компетенции:

1) утверждают региональные программы по профилактике йододефицитных заболеваний;

2) утверждают расходы на выполнение мероприятий по профилактике йододефицитных заболеваний в составе местных бюджетов;

3) заслушивают информацию руководителей местных исполнительных органов и организаций о состоянии работы по профилактике йододефицитных заболеваний.

2. Местные исполнительные органы в пределах своей компетенции:

1) организуют разработку и реализацию региональных программ в области профилактики йододефицитных заболеваний;

2) осуществляют государственный контроль в области профилактики йододефицитных заболеваний, за качеством и безопасностью йодированной пищевой соли и других, обогащенных соединениями йода, пищевых продуктов при их производстве и реализации;

3) осуществляют мероприятия по запрещению реализации нейодированной соли, за исключением случаев, определяемых уполномоченным органом;

4) содействуют в обеспечении детских дошкольных организаций, организаций образования, здравоохранения и социальной защиты населения йодированной пищевой солью и другими, обогащенными соединениями йода, пищевыми продуктами;

5) осуществляют иные полномочия в области профилактики йододефицитных заболеваний в соответствии с законодательством Республики Казахстан.

Статья 9. Полномочия должностных лиц уполномоченного органа, государственных органов санитарно-эпидемиологической службы и уполномоченного государственного органа по стандартизации, метрологии и сертификации в области профилактики йододефицитных заболеваний

Должностные лица уполномоченного органа, государственных органов санитарно-эпидемиологической службы и уполномоченного государственного органа по стандартизации, метрологии и сертификации в пределах своей компетенции осуществляют:

1) государственный контроль и надзор за качеством и безопасностью йодированной пищевой соли и других, обогащенных соединениями йода, пищевых продуктов;

2) отбор проб йодированной соли и других, обогащенных соединениями йода, пищевых продуктов в соответствии с требованиями нормативных документов;

3) взаимодействие с общественными объединениями по защите прав потребителей в области профилактики йододефицитных заболеваний;

4) иные функции в соответствии с законодательством Республики Казахстан.

Глава 3. Меры по профилактике йододефицитных заболеваний

Статья 10. Мероприятия по профилактике йододефицитных заболеваний

1. Мероприятия по профилактике йододефицитных заболеваний в Республике Казахстан проводятся на основании и в порядке, установленных настоящим Законом и иными нормативными правовыми актами Республики Казахстан.

2. Мероприятия по профилактике йододефицитных заболеваний осуществляются на принципах:

1) ответственности государственных органов, физических и юридических лиц за обеспечение и соблюдение требований к производству, ввозу, вывозу, реализации йодированной пищевой и кормовой соли в Республике Казахстан;

2) доступности получения медицинской помощи в организациях здравоохранения лицам, страдающим йододефицитными заболеваниями;

3) защиты прав граждан в случае утраты здоровья в результате вредного воздействия йодированной пищевой соли и других, обогащенных соединениями йода, пищевых продуктов в порядке, установленном законодательством Республики Казахстан.

Статья 11. Требования к качеству и безопасности соли

1. Пищевая и кормовая соль, производимая на территории Республики Казахстан, подлежит обязательному йодированию.

2. Лицам, имеющим медицинские или иные противопоказания к употреблению йодированной соли, должен быть обеспечен доступ к нейодированной соли в порядке, установленном уполномоченным органом.

3. Нормы содержания йода в пищевой и кормовой соли, ее качество, безопасность, методы йодирования, процесс повторного йодирования при снижении содержания йода должны соответствовать санитарно-эпидемиологическим правилам и нормам и иным нормативным документам.

4. Запрещаются производство, ввоз, а также реализация соли на территории Республики Казахстан без соблюдения требований к ее йодированию, установленных настоящей статьей.

5. Запрещаются производство, ввоз, вывоз и реализация фальсифицированной пищевой соли.

Статья 12. Требования по сертификации йодированной пищевой соли

1. Йодированная пищевая соль, предназначенная для реализации на территории Республики Казахстан, подлежит обязательной сертификации в соответствии с законодательством Республики Казахстан о сертификации.

2. Не допускается ввоз йодированной пищевой соли без предоставления сертификатов соответствия (копий сертификатов соответствия) и (или) знаков соответствия или деклараций о соответствии (копий деклараций о соответствии).

Статья 13. Требования к обогащенным соединениями йода пищевым продуктам

Производство обогащенных соединениями йода пищевых продуктов, а также условия их хранения, транспортировки и реализации должны соответствовать требованиям, установленным законодательством Республики Казахстан.

Статья 14. Требования к упаковке, маркировке и к срокам хранения йодированной соли и других, обогащенных соединениями йода, пищевых продуктов

1. Упаковка, маркировка йодированной соли и других, обогащенных соединениями йода, пищевых продуктов осуществляются в соответствии с требованиями, установленными законодательством Республики Казахстан.

2. Упаковка йодированной соли и других, обогащенных соединениями йода, пищевых продуктов должна обеспечивать сохранение содержания в них йода в количестве, предусмотренном нормативными документами.

3. На упаковке йодированной соли и других, обогащенных соединениями йода, пищевых продуктов, помимо информации, определенной законодательством Республики Казахстан, должны быть указаны на государственном и русском языках следующие сведения:

1) пищевая и энергетическая ценность;

2) содержание соединений йода;

3) назначение и условия применения;

4) условия и сроки хранения.

4. Йодированная соль и другие, обогащенные соединениями йода, пищевые продукты должны соответствовать информации, указанной на упаковке.

5. Йодированная соль и другие, обогащенные соединениями йода, пищевые продукты по истечении установленного срока хранения подлежат утилизации, промышленной переработке либо повторному йодированию.

Запрещается реализация йодированной соли и других, обогащенных соединениями йода, пищевых продуктов с истекшим сроком хранения.

Статья 15. Гарантии качества и безопасности обогащенных соединениями йода пищевых продуктов

1. Физические и юридические лица, осуществляющие производство и реализацию обогащенных соединениями йода пищевых продуктов, должны гарантировать потребителям их качество и безопасность, соответствие санитарно-эпидемиологическим правилам и нормам, иным нормативным документам.

2. Форма и порядок предоставления потребителю информации о сертификации обогащенных соединениями йода пищевых продуктов определяются законодательством Республики Казахстан.

Глава 4. Заключительные положения

Статья 16. Разрешение споров в области профилактики йододефицитных заболеваний

Споры, возникающие в области профилактики йододефицитных заболеваний, разрешаются в порядке, установленном законодательством Республики Казахстан.

Статья 17. Ответственность за нарушение законодательства Республики Казахстан о профилактике йододефицитных заболеваний

Лица, нарушившие законодательство Республики Казахстан о профилактике йододефицитных заболеваний, несут ответственность в соответствии с законами Республики Казахстан.

Статья 18. О порядке введения в действие настоящего Закона

Настоящий Закон вводится в действие со дня официального опубликования, за исключением пункта 4 статьи 11, который вводится в действие по истечении шести месяцев со дня введения в действие настоящего Закона.

Президент


6

6. Приказ Министра здравоохранения Республики Казахстан от 17 ноября 2004 года N 815

Об утверждении Правил оказания гарантированного объема бесплатной медицинской помощи (с изменениями, внесенными приказом Министра здравоохранения РК от 05.01.05 г. N 1) Извлечение

Утверждены

приказом Министра здравоохранения

Республики Казахстан

от 17 ноября 2004 года N 815

Правила

оказания гарантированного объема бесплатной медицинской помощи

1. Общие положения

1. Настоящие Правила определяют порядок оказания гражданам гарантированного объема бесплатной медицинской помощи (далее - ГОБМП), включая определение планируемых объемов оказания ГОБМП, лекарственное обеспечение в рамках ГОБМП, а также закуп услуг по оказанию ГОБМП, за исключением высокоспециализированной медицинской помощи.

2. Порядок определения планируемых объемов оказания ГОБМП

2. Планируемые объемы ГОБМП определяются на предстоящий финансовый год на основе анализа потребности населения в следующих видах медицинской помощи:

1) первичной медико-санитарной помощи (далее - ПМСП), специализированной амбулаторно-поликлинической помощи и стационарозамещающей медицинской помощи, в том числе лицам, страдающим социально значимыми заболеваниями и заболеваниями, представляющими опасность для окружающих;

2) скорой медицинской помощи;

3) стационарной помощи, в том числе лицам, страдающим социально значимыми заболеваниями и заболеваниями, представляющими опасность для окружающих;

4) дополнительные виды медицинской помощи, принимаемые в порядке, установленном законодательством Республики Казахстан.

3. Планируемые объемы ГОБМП определяются местными органами государственного управления здравоохранением (далее - местные органы):

для первичной медико-санитарной помощи в расчете на прикрепленное население;

для специализированной амбулаторно-поликлинической помощи исходя из количества медицинских услуг, предусматривающих использование специальных методов диагностики, лечения и сложных медицинских технологий;

для скорой медицинской помощи (включая санитарную авиацию) исходя из количества вызовов;

для стационарозамещающей помощи исходя из количества случаев госпитализации в дневные стационары и палаты дневного пребывания.

4. Планируемые объемы стационарной помощи (предельные объемы) определяются уполномоченным органом в области здравоохранения (далее - уполномоченный орган) для областей, городов Астана и Алматы по представлению местных органов, осуществляющих контроль за их выполнением. При возникновении объективной необходимости в изменении установленных планируемых объемов стационарной помощи местные органы представляют на рассмотрение в уполномоченный орган соответствующее обоснование.

5. Планируемые объемы медицинской помощи на предстоящий календарный год формируются на основе:

1) анализа статистических данных за последние три года;

2) заявок медицинских организаций, выполняющих медицинские услуги в рамках ГОБМП, представляемых к 15 ноября года предшествующему планируемому, содержащих информацию о фактически оказанных объемах медицинской помощи за период с 1 ноября предыдущего по 30 октября текущего года и планируемых объемах с учетом анализа заболеваемости, структуры и обоснованности госпитализации;

3) объемов бюджетных средств, выделяемых из соответствующего бюджета на оказание ГОБМП;

4) представляемой ежегодно к 1 декабря в уполномоченный орган обоснованной потребности населения региона в стационарной помощи.

6. Установленные планируемые объемы медицинской помощи распределяются местными органами по месяцам, с учетом сезонных колебаний заболеваемости и других региональных особенностей.

3. Порядок лекарственного обеспечения в рамках ГОБМП

7. Лекарственное обеспечение в рамках ГОБМП осуществляется в пределах списка основных (жизненно важных) лекарственных средств (далее - Список).

8. Бесплатное/льготное обеспечение лекарственными средствами на амбулаторном уровне производится по рецептам, по перечню видов заболеваний и отдельных категорий населения, утвержденному уполномоченным органом, через аптечные организации, осуществляющие розничную реализацию лекарственных средств.

9. Лекарственное обеспечение в организациях, оказывающих стационарную помощь, скорую медицинскую помощь, дневных стационарах, палатах дневного пребывания, осуществляется в соответствии с лекарственными формулярами, утверждаемыми руководителями данных организации на основе Списка.

4. Порядок осуществления закупа услуг по оказанию ГОБМП

10. Закуп услуг по оказанию ГОБМП осуществляется администраторами соответствующих бюджетных программ (далее - Администраторы) у организаций здравоохранения, имеющих соответствующие лицензии, независимо от форм собственности (далее - Поставщики).

11. Администраторы разрабатывают и утверждают документацию для заключения договоров с Поставщиками, кроме государственных учреждений, на оказание ГОБМП, содержащую:

1) перечень видов медицинской помощи;

2) тарифы на виды медицинской помощи;

3) квалификационные требования в соответствии с законодательством;

4) типовую форму договора с Поставщиками на оказание ГОБМП (далее -Договор) согласно приложению 1;

5) форму заявки на заключение Договора;

6) место и окончательный срок представления заявок Поставщиками;

7) место и дату заключения Договоров.

12. Администраторы информируют Поставщиков о предстоящем закупе услуг по оказанию ГОБМП не менее, чем за 20 дней до подачи заявок путем публикации объявления.

Объявление публикуется в периодическом печатном издании, выпускаемом не реже трех раз в неделю и распространяемом не менее чем на территории одной области, городов Астаны, Алматы и должно содержать:

1) перечень видов медицинской помощи, на оказание которых будут заключаться Договоры;

2) место и способы получения документации для заключения Договоров;

3) место предоставления документов и окончательный срок подачи заявок;

4) другую необходимую информацию, определяемую Администратором.

13. Для заключения Договора Поставщик должен представить следующие документы:

1) заявка на оказание определенных видов медицинской помощи с указанием их объемов;

2) сведения о количестве медицинских работников с указанием их квалификации, стажа работы по специальности;

3) документы, подтверждающие соответствие квалификационным требованиям;

4) выданные уполномоченной государственной организацией результаты анализа и оценки качества ранее оказанных медицинских услуг, за исключением Поставщиков, впервые участвующих в процессе заключения договоров по оказанию ГОБМП;

5) другую необходимую информацию, определяемую Администратором и публикуемую в периодическом печатном издании.

Поставщик не представляет информацию, не указанную в данном пункте.

14. Для рассмотрения заявок и отбора Поставщиков, допускаемых к заключению Договоров, создается специальная комиссия (далее - Комиссия), состав которой должен быть не менее 5 человек.

15. Критериями отбора Поставщиков являются:

1) наличие лицензии на соответствующий вид медицинской помощи;

2) наличие квалифицированного персонала на момент подачи заявок;

3) географическая доступность;

4) объем медицинской помощи, оказанный за последние три года;

5) наличие профильных коек (для организаций, оказывающих стационарную помощь);

6) мощность медицинских организаций (для амбулаторно-поликлинических - количество посещений; для стационарных - количество коек);

7) наличие необходимого оборудования для оказания медицинской помощи при заболеваниях, требующих специальных методов диагностики, лечения и использования сложных технологий;

8) наличие обоснованных жалоб и доказанных случаев оказания некачественной медицинской помощи;

9) полнота представления документов, указанных в пункте 13 настоящих Правил.

16. Администраторы заключают Договоры с Поставщиками, перечень которых определен по результатам работы Комиссии, и распределяют объемы медицинской помощи между ними в соответствии с их мощностью и заявленными объемами медицинской помощи.

Перечень Поставщиков, имеющих Договоры, с указанием видов медицинской помощи, публикуется в периодическом печатном издании, и подлежит размещению в местах наглядной агитации.

Договоры с Поставщиками заключаются в пределах средств, выделенных Администратору по плану финансирования по обязательствам администратора.

17. Возмещение затрат Поставщикам по оказанию ГОБМП осуществляется в соответствии с законодательством Республики Казахстан.

18. Администратор осуществляет корректировку суммы договоров с Поставщиками согласно фактически оказанного объема медицинской помощи.

Приложение 2

к Типовому договору на

оказание услуг в рамках гарантированного

объема бесплатной медицинской помощи,

Целевые показатели работы организаций здравоохранения

Для организаций, оказывающих первичную медико-санитарную помощь (далее - ПМСП):

1. Процент выполнения плана вакцинации прикрепленного населения

2. Процент охвата диспансеризацией прикрепленного населения

3. Обращаемость за скорой медицинской помощью прикрепленного населения во время работы ПМСП (количество вызовов на 1000 населения)

4. Уровень госпитализации в «Д» группе

5. Необоснованное направление на госпитализацию

6. Наличие больных с впервые выявленными онкологическими заболеваниями III-IV стадии

7. Наличие обоснованных жалоб

8. Выполнение плана медицинских профилактических осмотров декретированных групп населения

9. Расхождения диагнозов поликлинических и стационарных

10. Случаи перинатальной, материнской и младенческой смертности по прикрепленному населению

11. Досуточная летальность прикрепленного населения в стационаре по заболеваниям, управляемым на уровне ПМСП

Для организаций, оказывающих стационарную помощь:

12.Наличие обоснованных жалоб

13.Процент осложнений у больных, получивших лечение

14.Показатели эффективности использования коечного фонда (средняя длительность пребывания больного на койке, работа, простой койки )

15.Процент послеоперационных осложнений

16. Летальность

17.Случаи внутрибольничной инфекции

18.Наличие необоснованной госпитализации

19.Уровень выявления дефектов в обследовании и лечении (отсутствие обоснованных назначений, излишнее назначение лечебно-диагностических манипуляции и медикаментов)

20.Уровень повторной госпитализации


7

  7. Постановление Правительства Республики Казахстан от 21 декабря 2004 года N 1348 Об утверждении Перечня гарантированного объема бесплатной медицинской помощи на 2005 год

В соответствии с Законом Республики Казахстан от 19 мая 1997 года "Об охране здоровья граждан в Республике Казахстан" и постановлением Правительства Республики Казахстан от 13 октября 2004 года N 1050 "Об утверждении Плана мероприятий по реализации Государственной программы реформирования и развития здравоохранения Республики Казахстан на 2005-2010 годы" Правительство Республики Казахстан ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемый перечень гарантированного объема бесплатной медицинской помощи на 2005 год.

2. Министерству здравоохранения Республики Казахстан, акимам областей, городов Астаны и Алматы обеспечить предоставление гарантированного объема бесплатной медицинской помощи гражданам Республики Казахстан.

3. Настоящее постановление вступает в силу с 1 января 2005 года и подлежит опубликованию.

Премьер-Министр

Республики Казахстан

Д. Ахметов

Утвержден

постановлением Правительства

Республики Казахстан

от 21 декабря 2004 года N 1348

Перечень

гарантированного объема бесплатной медицинской помощи

на 2005 год

1. Общие положения

1. Перечень гарантированного объема бесплатной медицинской помощи (далее - Перечень ГОБМП) определяет виды, объемы и условия оказания медицинской помощи, предоставляемой гражданам Республики Казахстан и оралманам (далее - граждане) за счет средств государственного бюджета, и включает медицинские услуги, обладающие наибольшей доказанной эффективностью.

2. Перечень ГОБМП, предоставляемой иностранцам и лицам без гражданства, включает оказание медицинской помощи по экстренным показаниям, а также при заболеваниях, представляющих опасность для окружающих, если иное не предусмотрено международными договорами, ратифицированными Республикой Казахстан.

3. Медицинские услуги, не входящие в перечень ГОБМП, оплачиваются за счет:

1) собственных средств населения;

2) средств работодателя;

3) системы добровольного медицинского страхования;

4) других источников, не запрещенных законодательством Республики Казахстан.

4. ГОБМП оказывается гражданам в формах скорой медицинской помощи, санитарной авиации, амбулаторно-поликлинической, стационарной и стационарозамещающей медицинской помощи.

2. Перечень ГОБМП, предоставляемой в форме скорой медицинской

помощи и санитарной авиации

5. Медицинская помощь, оказываемая в формах скорой медицинской помощи и санитарной авиации, осуществляется бесплатно, включая лекарственное обеспечение, для всех категорий населения при состояниях, угрожающих жизни или здоровью (неотложные состояния), вызванных острыми заболеваниями, обострениями хронических заболеваний, несчастными случаями, травмами и отравлениями, а также беременностью и родами.

6. Перечень ГОБМП в форме скорой медицинской помощи включает выполнение лечебно-диагностических манипуляций и доставку больных по медицинским показаниям в организации, оказывающие экстренную медицинскую помощь.

7. Перечень ГОБМП в форме скорой медицинской помощи не включает плановое лечение и плановую перевозку больных, беременных, не нуждающихся в экстренной госпитализации, а также выполнение назначений врачей амбулаторно-поликлинических организаций, осуществление судебно-наркологической и других видов медицинской экспертизы, выдачу листков нетрудоспособности и заключений.

3. Перечень ГОБМП, предоставляемой в форме

амбулаторно-поликлинической помощи

8. ГОБМП в форме амбулаторно-поликлинической помощи предоставляется гражданам в виде первичной медико-санитарной, квалифицированной и специализированной медицинской помощи, в том числе в форме стационарозамещающей помощи, в организациях здравоохранения, оказывающих амбулаторно-поликлиническую помощь.

9. Первичная медико-санитарная помощь (далее - ПМСП) оказывается терапевтами, педиатрами, врачами общей практики, акушерами-гинекологами, фельдшерами, акушерками, медицинскими сестрами (далее - специалисты ПМСП) по месту прикрепления граждан в порядке, определяемом уполномоченным органом в области здравоохранения (далее - уполномоченный орган).

Квалифицированная медицинская помощь оказывается специалистами ПМСП с высшим медицинским образованием.

10. Специализированная медицинская помощь оказывается профильными специалистами по направлению специалиста ПМСП.

11. Перечень ГОБМП в форме амбулаторно-поликлинической помощи включает профилактические, диагностические и лечебные услуги в соответствии со стандартами (периодическими протоколами) диагностики и лечения (далее - протоколы*), утверждаемыми уполномоченным органом.

12. Профилактические услуги включают:

1) профилактические осмотры женщин в возрасте от 20 до 34 лет включительно, детей декретированных возрастов и отдельных групп населения в соответствии с порядком, установленным уполномоченным органом;

2) вакцинацию против инфекционных и паразитарных заболеваний, согласно перечню, утверждаемому Правительством Республики Казахстан;

3) санитарно-гигиенические, противоэпидемические мероприятия и профилактику заболеваний, в том числе:

эпидемиологическое и санитарно-гигиеническое обследование очагов инфекции и неблагоприятных факторов внешней среды, а также меры по их локализации или уменьшению воздействия;

информирование населения и хозяйствующих субъектов о санитарно-эпидемиологической ситуации и результатах санитарно-эпидемиологического мониторинга территории;

4) разъяснительную работу по безопасному водоснабжению и рациональному питанию населения;

5) мероприятия по формированию здорового образа жизни, включая профилактику поведенческих факторов риска при основных заболеваниях;

6) разъяснительную работу по планированию семьи и охране репродуктивного здоровья.

13. Диагностические услуги включают:

1) при профилактическом осмотре групп населения, указанных в подпункте 1) пункта 11 настоящего перечня:

осмотр специалиста ПМСП, стоматолога, акушера-гинеколога, хирурга, офтальмолога, а также других профильных специалистов по направлению специалиста ПМСП;

лабораторные исследования: общий анализ крови (определение количества лейкоцитов, гемоглобина, скорости оседания эритроцитов), общий анализ мочи, копрограмму, определение глюкозы в крови и моче, определение в крови аспарагиновой и аланиновой аминотрансферазы, мочевины, анализ мокроты, микрореакцию на сифилис, вагинальный мазок и мазок на онкоцитологию у женщин, уретральный мазок - по показаниям;

инструментальные исследования: электрокардиографию у лиц старше 40 лет, флюорографию;

2) при диспансеризации граждан, состоящих на учете по заболеванию:

осмотр специалиста ПМСП и/или профильного специалиста;

лабораторные и инструментальные исследования в порядке, установленном уполномоченным органом;

3) при обращении по заболеванию:

осмотр специалиста ПМСП;

осмотр профильного специалиста по направлению специалиста ПМСП;

лабораторные и инструментальные исследования по медицинским показаниям по направлению специалиста ПМСП и профильных специалистов всем категориям граждан, за исключением диагностики на основе полимеразной цепной реакции, иммунофенотипиробания, компьютерной томографии, магниторезонансной томографии, ангиографии, медико-генетических исследований (далее - дорогостоящие исследования);

дорогостоящие исследования по медицинским показаниям по направлению специалиста ПМСП и профильных специалистов детям до 18 лет, беременным, участникам Великой Отечественной войны, инвалидам, многодетным матерям, награжденным подвесками "Алтын алка", "Кумыс алка", получателям адресной социальной помощи, пенсионерам по возрасту (далее социально-незащищенным группам населения), больным инфекционными, а также социально-значимыми заболеваниями и заболеваниями, представляющими опасность для окружающих по перечню, утверждаемому Правительством Республики Казахстан (далее - социально-значимые заболевания).

14. Лечебные услуги включают:

1) оказание неотложной помощи до выхода пациента из критического состояния и/или прибытия бригады скорой медицинской помощи;

2) лечебные манипуляции: инъекции, наложение марлевых, отвердевающих повязок, шин, хирургические, гинекологические, урологические, офтальмологические, оториноларингологические и другие амбулаторные процедуры с использованием расходных материалов медицинской организации;

3) физиопроцедуры детям до 18 лет по медицинским показаниям;

4) экстренную стоматологическую помощь социально-незащищенным группам населения, а также плановую стоматологическую помощь (кроме ортодонтической и ортопедической) детям до 18 лет и беременным, включая экстракцию зубов, препарирование и наложение пломбы из композитных материалов химического отверждения;

5) бесплатное/льготное лекарственное обеспечение беременных женщин препаратами для профилактики железодефицитной анемии и йододефицита, детей до 5-ти летнего возраста, а также отдельных категорий граждан по перечню видов заболеваний, утвержденному уполномоченным органом.

4. Перечень ГОБМП, предоставляемой в форме

стационарной помощи

15. ГОБМП в форме стационарной помощи оказывается в рамках планируемого количества случаев госпитализации (предельных объемов), определяемых в порядке, устанавливаемом уполномоченным органом для областей, городов Астаны и Алматы по представлению местных органов государственного управления здравоохранением.

16. ГОБМП в форме стационарной помощи оказывается по плановым и экстренным показаниям.

17. ГОБМП по плановым показаниям оказывается по направлению специалиста ПМСП, медицинской организации, оказывающей стационарную помощь, при переводе пациента в другую медицинскую организацию, а также комиссий по высокоспециализированной медицинской помощи, создаваемых в порядке, определяемом уполномоченным органом.

ГОБМП по экстренным показаниям оказывается вне зависимости от наличия направления.

18. ГОБМП в форме стационарной помощи предоставляется гражданам организациями здравоохранения, имеющими соответствующие договора с уполномоченным органом или местными органами государственного управления здравоохранением, а также медицинскими учреждениями в виде квалифицированной, специализированной и высокоспециализированной медицинской помощи, в том числе в форме стационарозамещающей помощи в соответствии с протоколами.

19. Квалифицированная медицинская помощь оказывается по терапевтическому, хирургическому, педиатрическому и акушерско-гинекологическому профилям.

20. Специализированная медицинская помощь оказывается по специальностям:

1) терапевтического профиля, включающего аллергологию, гастроэнтерологию, гематологию, дерматовенерологию (тяжелые рефрактерные формы заболеваний с обширными поражениями), иммунологию, инфекционные заболевания, кардиологию, кардиоревматологию, лепрологию, наркологию, неврологию, нефрологию, профпатологию, психиатрию, пульмонологию, реабилитологию (в случаях, когда реабилитация является неотъемлемым компонентом лечения), ревматологию, терапию, фтизиатрию, эндокринологию;

2) хирургического профиля, включающего андрологию, анестезиологию и реаниматологию, камбустиологию, маммологию, нейрохирургию, онкологию, оториноларингологию, офтальмологию, проктологию, травматологию и ортопедию, сосудистую хирургию, трансплантологию, токсикологию, урологию, хирургию, челюстно-лицевую хирургию;

3) педиатрического профиля, включающего детскую аллергологию, детскую гастроэнтерологию, детскую и подростковую гинекологию, детскую гематологию, детскую дерматовенерологию, инфекционные заболевания у детей, детскую иммунологию, детскую камбустиологию, детскую кардиоревматологию, неонатологию детскую неврологию, детскую нейрохирургию, детскую нефрологию, подростковую наркологию, детскую оториноларингологию, детскую онкологию, детскую офтальмологию, педиатрию, детскую психиатрию, детскую пульмонологию, детскую анестезиологию и реаниматологию, детскую реабилитологию (в случаях, когда реабилитация является неотъемлемым компонентом лечения), детскую сосудистую хирургию, детскую стоматологию, детскую травматологию и ортопедию, детскую трансплантологию, детскую токсикологию, подростковую терапию, детскую урологию, фтизиопедиатрию, детскую хирургию, детскую челюстно-лицевую хирургию, детскую эндокринологию;

4) акушерско-гинекологического профиля, включающего акушерство и гинекологию, кроме экстракорпорального оплодотворения и медицинской генетики.

21. Высокоспециализированная медицинская помощь оказывается по перечню, утверждаемому уполномоченным органом.

22. Перечень ГОБМП, оказываемой в форме стационарной помощи, включает диагностические и лечебные услуги.

23. Диагностические услуги включают:

1) осмотры, консультации специалистов;

2) лабораторные и инструментальные исследования по медицинским показаниям всем категориям граждан, за исключением требуемых при плановой госпитализации, а также дорогостоящих;

3) дорогостоящие исследования по медицинским показаниям социально-незащищенным группам населения и больным социально-значимыми заболеваниями.

24. Лечебные услуги включают:

1) лечебные манипуляции по медицинским показаниям;

2) лекарственное обеспечение по медицинским показаниям в пределах списка основных жизненно важных лекарственных средств, утверждаемого уполномоченным органом;

3) обеспечение препаратами и компонентами крови по медицинским показаниям;

4) лечебное питание.

25. Оказание ГОБМП в форме стационарной помощи осуществляется в стандартных палатах без предоставления дополнительных сервисных услуг (телевизор, телефон, заказное питание и т.д.) при соблюдении следующих условий:

1) наличия направления на госпитализацию (при плановой госпитализации);

2) наличия документа, удостоверяющего личность, или документа, его заменяющего, при плановой госпитализации;

3) наличия медицинских показаний (необходимость круглосуточного медицинского наблюдения);

4) наличия обследований, требуемых при плановой госпитализации.

5. Перечень ГОБМП, предоставляемой в форме

стационарозамещающей помощи

26. ГОБМП в форме стационарозамещающей помощи предоставляется в дневных стационарах, палатах дневного пребывания и стационарах на дому в порядке, определяемом уполномоченным органом.

27. Стационарозамещающая помощь, предоставляемая в дневных стационарах, и палатах дневного пребывания, включает диагностические, лечебные мероприятия, в том числе лекарственное обеспечение по медицинским показаниям в пределах списка основных жизненно-важных лекарственных средств, утверждаемого уполномоченным органом.

28. Стационарозамещающая помощь, предоставляемая в стационарах на дому, включает проведение лечебных манипуляций по медицинским показаниям и лекарственное обеспечение в объеме, предусмотренном подпунктом 5) пункта 14 настоящего Перечня.

     ___________________________________

Здесь и далее при отсутствии Протокола объем диагностических и лечебных мероприятий определяется по медицинским показаниям в соответствии с общепринятыми подходами.


·

8. Постановление Правительства Республики Казахстан от 23 мая 2003 года N 488 О мерах по улучшению вакцинации населения против инфекционных заболеваний (с изменениями, внесенными постановлением Правительства РК от 09.12.03 г. N 1250)

В целях дальнейшей реализации Указов Президента Республики Казахстан от 18 мая 1998 года N 3956 "О первоочередных мерах по улучшению состояния здоровья граждан Республики Казахстан", от 16 ноября 1998 года N 4153 "О государственной программе "Здоровье народа" и Закона Республики Казахстан от 4 декабря 2002 года "О санитарно-эпидемиологическом благополучии населения" Правительство Республики Казахстан ПОСТАНОВЛЯЕТ:

1. Утвердить:

1) перечень инфекционных и паразитарных заболеваний, против которых проводятся профилактические прививки;

2) группы населения, подлежащие плановым профилактическим прививкам;

3) правила проведения профилактических прививок.

2. Министерству здравоохранения Республики Казахстан, акимам областей, городов Астаны и Алматы обеспечить:

1) вакцинацию населения в соответствии с порядком и сроками проведения профилактических прививок;

2) функционирование выездных прививочных бригад в целях вакцинации населения, проживающего в населенных пунктах, где отсутствуют медицинские учреждения;

3) прививочными паспортами детей до 14 лет.

3. Настоящее постановление вступает в силу со дня подписания.

Премьер-Министр Республики Казахстан И. Тасмагамбетов

Утвержден

постановлением Правительства

Республики Казахстан

от 23 мая 2003 года N 488

Перечень

инфекционных и паразитарных заболеваний, против которых

проводятся профилактические прививки

1. За счет средств республиканского бюджета проводится вакцинация против следующих инфекционных заболеваний:

бешенство

брюшной тиф

вирусный гепатит "В"

весенне-летний клещевой энцефалит

дифтерия

коклюш

корь

полиомиелит

столбняк

туберкулез

чума

эпидемический паротит

краснуха

2. За счет средств местных бюджетов проводится вакцинация против следующих инфекционных заболеваний:

вирусный гепатит "А"

грипп

сибирская язва

туляремия

Утвержден

постановлением Правительства

Республики Казахстан

от 23 мая 2003 года N 488

Группы населения,

подлежащие плановым профилактическим прививкам

Вакцинации против инфекционных заболеваний подлежат следующие группы населения:

1) по возрасту в соответствии с порядком и сроками проведения профилактических прививок (туберкулез, дифтерия, коклюш, корь, полиомиелит, столбняк, эпидемический паротит, вирусный гепатит "В", краснуха);

2) население, проживающее и работающее в природных очагах особо опасных инфекций (весенне-летний клещевой энцефалит, сибирская язва, туляремия, чума);

3) лица, относящиеся к группам риска по роду своей профессиональной деятельности, в том числе:

медицинские работники (вирусный гепатит "В", грипп);

работники канализационных и очистных сооружений (брюшной тиф);

4) лица, относящиеся к группам риска по состоянию своего здоровья и по эпидемиологическим показаниям:

получившие переливание крови (вирусный гепатит "В");

с ослабленным иммунитетом (часто болеющие и ослабленные дети), дети детских домов, домов ребенка, контингента домов престарелых (грипп);

подвергшиеся укусу, ослюнению любым животным (бешенство);

получившие травмы, ранения с нарушением целостности кожных покровов и слизистых (столбняк);

5) по эпидемиологическим показаниям вакцинация против вирусного гепатита "А" проводится детям в регионах с высокой заболеваемостью (вирусный гепатит "А").

Утвержден

постановлением Правительства

Республики Казахстан

от 23 мая 2003 года N 488

ПРАВИЛА

проведения профилактических прививок

1. Профилактические прививки населению проводятся юридическими лицами, независимо от форм собственности, при наличии лицензии на осуществление медицинской деятельности.

2. Вакцинация населения проводится в сроки согласно приложению.

3. К проведению профилактических прививок допускаются лица с высшим и средним медицинским образованием, имеющие допуск к проведению прививок. Допуск выдается специально созданной комиссией ежегодно.

4. Ответственность за организацию прививок, подготовку специалистов, проводящих профилактические прививки, возлагается на руководителей медицинских организаций, осуществляющих прививки.

5. Прививки проводятся в специально оборудованном прививочном кабинете. Проведение прививок на дому и во временно оборудованных под прививки помещениях разрешается в исключительных случаях - приказом Министерства здравоохранения Республики Казахстан.

6. В случае отсутствия в населенном пункте условий для проведения иммунизации (отсутствие медицинской организации, медработника или условий для хранения вакцин) прививки проводятся выездной прививочной бригадой. Режим работы выездных бригад определяется территориальными органами здравоохранения.

7. Для вакцинации населения разрешается использовать препараты, зарегистрированные в порядке, установленном законодательством Республики Казахстан.

8. Хранение, транспортировка и применение вакцин и других медицинских иммунобиологических препаратов осуществляются согласно требованиям нормативных правовых актов Министерства здравоохранения Республики Казахстан.

9. Для вакцинации населения используются только одноразовые шприцы.

10. Перед проведением прививок в обязательном порядке проводится осмотр прививаемого лица врачом, при его отсутствии - фельдшером, с оформлением допуска к прививке в медицинской документации прививаемого. Врач или фельдшер при осмотре проводят разъяснительную работу с прививаемыми или родителями детей о необходимости обращения за медицинской помощью в случае возникновения необычной реакции на вакцинацию.

11. Перед проведением прививок медицинский работник тщательно проверяет качество вакцины, маркировку, целостность ампулы (флакона), соответствие вакцины растворителю и прилагаемой к препарату инструкции.

12. Привитые лица в течение 30 минут должны находиться под наблюдением в медицинской организации, где они получили прививки, для принятия мер в случае возникновения постпрививочных реакций. В случае проведения вакцинации выездной прививочной бригадой, привитые должны находиться под наблюдением медицинского работника, сделавшего прививку.

.

Приложение

к Правилам проведения

профилактических прививок

Сроки проведения профилактических прививок

            Вакцинация против следующих инфекционных заболеваний:
Тубер-
кулез
(БЦЖ)

Вирус-
ный
гепатит
"В"

Полио-
миелит
(ОПВ)

Коклюш,
дифте-
рия,
столб-
няк
(АКДС)
Дифте-
рия,
столб-
няк
(АДС)

Диф-
терия
(АД-М)

Дифте-
рия,
столб-
няк
(АДС-М)

Корь

Эпидеми-
ческий
паротит

Весенне-
летний
клещевой
энцефа-
лит

Сибирская
язва

Туляремия

Бешенство

Чума

Брюшной
тиф

Вирусный
гепатит
"А"

Грипп

Краснуха

      1
  2
   3
  4
   5
  6
  7
   8
 9
   10
  11
   12
   13
    14
 15
  16
   17
 18
   19
1) По возрасту

1-4 день
  +

   +
  +

2 месяца

   +
  +
   +

3 месяца

  +
   +

4 месяца

   +
  +
   +

12-15 месяцев

 +
    +

   +
18 месяцев

   +

7 лет (1 класс)

  +

  +

 +

12 лет
  +

  +

    +

15 лет
(девочки)

   +
16 лет

   +

Через каждые 10
лет

   +

Н
е
з
а
в
и
с
и
м
о

о
т

в
о
з
р
а
с
т
а

2) Население,
проживающее
и работающее
в природных
очагах особо
опасных
инфекций

    +

     +

    +

  +

3) Лица, от-
носящиеся к
группам риска
по роду своей
профессио-
нальной дея-
тельности, в
том числе:

  медицинские
работники

   +

  +

  работники
канализацион-
ных и очисти-
тельных соо-
ружений

   +

4) Лица, от-
носящиеся к
группам риска
по состоянию
своего здоро-
вья и по эпи-
демиологичес-
ким показани-
ям, в том
числе:

 получившие
переливание
крови

   +

 с ослаблен-
ным иммуните-
том

  +

 подвергшиеся
укусу, ослю-
нению любым
животным

    +

 получившие
травмы, ране-
ния с наруше-
нием целост-
ности кожных
покровов и
слизистых

   +

5) По эпиде-
миологическим
показаниям

   +


9

9. Постановление Правительства Республики Казахстан от 5 мая 2000 года № 674 О мерах по обеспечению лекарственными средствами по видам заболеваний и специализированными продуктами детского и лечебного питания отдельных категорий населения (с изменениями, внесенными постановлениями Правительства РК от 18.10.00 г.

№ 1555; от 21.04.04 г. № 443). Извлечение

Утверждены

постановлением Правительства

Республики Казахстан

от "5" мая 2000 года № 674

Правила

обеспечения лекарственными средствами по видам заболеваний

и специализированными продуктами детского и лечебного

питания отдельных категорий населения

1. Настоящие Правила определяют порядок обеспечения лекарственными средствами по видам заболеваний и специализированными продуктами детского и лечебного питания отдельных категорий населения (далее - лекарственные средства и специализированное питание).

2. Для бесплатного обеспечения лекарственными средствами и специализированным питанием в порядке, установленном законодательством в области государственных закупок, осуществляется выбор юридических или физических лиц (далее - поставщик), осуществляющих розничную реализацию лекарственных средств и специализированных продуктов детского и лечебного питания, с учетом необходимости обеспечения доступности лекарственной помощи гражданам по месту их жительства.

3. Бесплатный отпуск лекарственных средств и специализированного питания осуществляется поставщиками по рецептам врачей организаций здравоохранения, оказывающих амбулаторно-поликлиническую помощь (далее - медицинские организации).

4. Поставщики ведут учет рецептов на выдачу лекарственных средств и специализированного питания отдельным категориям населения в специальном журнале регистрации согласно приложению 3. Расходы, связанные с отпуском лекарственных средств и специализированного питания, возмещаются поставщику по стоимости, установленной договором о государственных закупках.

5. Исключен постановлением Правительства РК от 21.04.04 г. N 443 (см. стар. ред.)

6. Бланки рецептов регистрируются в специальной книге учета бланков рецептов (далее - книга учета) по форме, утвержденной приказом уполномоченного центрального исполнительного органа Республики Казахстан, осуществляющего руководство в области охраны здоровья граждан. Книга учета ведется ответственным лицом медицинской организации. Страницы книги учета выданных бланков рецептов должны быть пронумерованы, прошнурованы, скреплены бумажной пломбой, заверенной печатью и подписанной первым руководителем медицинской организации или лицом, занимающимся частной медицинской практикой.

7. Рецепт на отпуск лекарственных средств и специализированного питания отдельным категориям населения выписывается в одном экземпляре на бланке формы, утвержденной приказом уполномоченного центрального исполнительного органа Республики Казахстан, осуществляющего руководство в области охраны здоровья граждан.

В нем разрешается выписывать одно наименование лекарственного средства или специализированного питания.

В зависимости от состояния больного, врач выписывает один или несколько видов лекарственных средств.

На бланке рецепта дополнительно указывается адрес поставщика, с которым местные органы государственного управления здравоохранением по итогам проведенного конкурса заключили договор поставки и отпуска лекарственных средств и специализированного питания.

8. Выписанный рецепт должен быть зарегистрирован врачом в медицинской карте амбулаторного больного и в журнале регистрации выписанных рецептов. Корешок от выданного рецепта остается в медицинской организации или у лица, занимающегося частной медицинской практикой.

Журнал регистрации выписанных рецептов ведется лицом, ответственным за ведение журнала, страницы его должны быть пронумерованы, прошнурованы, скреплены бумажной пломбой, заверенной печатью и подписанной первым руководителем медицинской организации или лицом, занимающимся частной медицинской практикой.

9. Сроки действия рецептов устанавливаются правилами реализации лекарственных средств и изделий медицинского назначения, утверждаемыми уполномоченным центральным исполнительным органом Республики Казахстан, осуществляющим руководство в области здравоохранения. По истечении срока действия рецепта, отсутствия у поставщика указанного в рецепте лекарственного средства или специализированного питания, больной возвращает ранее выписанный рецепт и при необходимости получает новый рецепт на эти лекарственные средства и специализированное питание по назначению лечащего врача.

В соответствующей графе журнала учета выписанных рецептов производится отметка о возвращении больным рецепта с указанием причин возврата. Возвращенные рецепты подшиваются и хранятся у лица, ответственного за учет выданных рецептов.

10. Врач несет ответственность за обоснованность и правильность выписанного им рецепта на бесплатный отпуск лекарственных средств и специализированного питания.

11. Местные органы государственного управления здравоохранением осуществляют контроль за соблюдением установленных правил выдачи рецептов на лекарственные средства и специализированное питание.

12. Поставщиками в срок, указанный в договоре, составляется сводный реестр принятых рецептов на отпуск лекарственных средств и специализированного питания согласно приложению 4 к настоящим Правилам в 2 экземплярах, один из которых остается у поставщика, а второй представляется в местные органы государственного управления здравоохранением.

13. Отчет об использовании бюджетных средств, направленных на обеспечение лекарственными средствами и специализированным питанием, местные органы государственного управления здравоохранением представляют в местные исполнительные органы по форме, утвержденной приказом Министерства финансов Республики Казахстан. К указанному отчету прилагается сводный реестр рецептов по бесплатно отпущенным лекарственным средствам и специализированному питанию.


10

10. Приказ и.о. Министра здравоохранения Республики Казахстан от 27 декабря 2004 года N 891 Об утверждении Перечня видов заболеваний и отдельных категорий населения, при амбулаторном лечении которых лекарственные средства и специализированные продукты детского и лечебного питания отпускаются по рецептам бесплатно

В целях реализации Закона Республики Казахстан "О системе здравоохранения" и Указа Президента Республики Казахстан от 13 сентября 2004 года N 1438 "О Государственной программе реформирования и развития здравоохранения Республики Казахстан на 2005-2010 годы", ПРИКАЗЫВАЮ:

1. Утвердить прилагаемый Перечень видов заболеваний и отдельных категорий населения, при амбулаторном лечении которых лекарственные средства и специализированные продукты детского и лечебного питания отпускаются по рецептам бесплатно.

2. Департаменту лечебно-профилактической работы, аккредитации и анализа информации (Нерсесов А.В.) направить настоящий приказ на государственную регистрацию в Министерство юстиции Республики Казахстан в установленном порядке.

3. Административному департаменту (Акрачкова Д.В.) обеспечить официальное опубликование настоящего приказа после его государственной регистрации в Министерстве юстиции Республики Казахстан.

4. Считать утратившим силу приказ Министра здравоохранения от 23 июля 2004 года N 554 "Об утверждении Перечня видов заболеваний и отдельных категорий населения, при амбулаторном лечении которых лекарственные средства и специализированные продукты детского и лечебного питания отпускаются бесплатно" (зарегистрированный в Реестре государственной регистрации нормативных правовых актов за N 3031).

5. Контроль за исполнением настоящего приказа оставляю за собой.

6. Настоящий приказ вступает в силу с момента государственной регистрации и распространяется на правоотношения с 1 января 2005 года.

и.о. Министра

Утвержден

приказом и.о.

Министра здравоохранения

Республики Казахстан

от 27 декабря 2004 года N 891

Перечень

видов заболеваний и отдельных категорий населения,

при амбулаторном лечении которых лекарственные средства

и специализированные продукты детского и лечебного

питания отпускаются по рецептам бесплатно

  Виды заболеваний и категории
          населения
       Перечень отпускаемых препаратов

Онкологические заболевания

Морфин, раствор для инъекций в
ампуле 1% 1 мл
Тримепиридина гидрохлорид, раствор для
инъекций в ампуле 1% по 1 мл
Химиотерапия в соответствии с протоколами
Гематологические заболевания
(кроме железодефицитной анемии)

Морфин, раствор для инъекций в
ампуле 1% 1 мл
Тримепиридина гидрохлорид, раствор для
инъекций в ампуле 1% по 1 мл
Химиотерапия в соответствии с протоколами
Психические заболевания

Вальпроевая кислота, таблетка 150 мг,
300 мг, 500 мг
Диазепам, таблетка 2 мг, 5 мг
Кломипрамин, драже 25 мг
Лития карбонат таблетка, капсула 300 мг
Трифлуоперазин, таблетка 5 мг;
раствор для инъекции 2 г
Хлорпромазин, таблетка 25 мг, 100 мг
Галоперидол, таблетка 1,5 мг, 5 мг, 10 мг
Амитриптилин, таблетка 25 мг, 50 мг
Карбамазепин, таблетка 100 мг, 200 мг
Эпилепсия

Вальпроевая кислота, таблетка 150 мг,
300 мг, 500 мг
Диазепам, таблетка 2 мг, 5 мг
Карбамазепин, таблетка 100 мг, 200 мг
Фенитоин, таблетка 117 мг
Фенобарбитал, таблетка 50 мг, 100 мг
Бензобарбитал, таблетка 100 мг
Туберкулез
Препараты по схемам DOTS - терапии
Диабет сахарный и несахарный

Инсулин растворимый, раствор для
инъекции 100 МЕ/мл
Инсулин средней продолжительности действия,
суспензия для инъекции 100 МЕ/мл
Смесь растворимого инсулина с инсулином
средней продолжительности действия,
суспензия для инъекции 100 МЕ/мл
Глибенкламид, таблетка 3,5 мг, 5 мг
Гликлазид, таблетка 30 мг, 80 мг
Глимепирид, таблетка 1 мг, 2 мг, 3 мг, 4 мг
Метформин таблетка 500 мг, 850 мг, 1000 мг
Репоглинид 0,5 мг, 1 мг, 2 мг
Пиоглитазон 15 мг, 30 мг
Десмопрессин таблетка 0,1 мг, 0,2 мг;
раствор в ампуле 1 мл
Сифилис

Бензатин бензилпенициллин, порошок для
инъекции во флаконе 500 000 ЕД, 1 000 000 ЕД
Цефртриаксон, порошок для приготовления
инъекционного раствора 250 мг, 500 мг,
1000 мг во флаконе
СПИД, ВИЧ-инфекция

Антиретровирусная терапия в соответствии с
протоколами
Тяжелая форма бруцеллеза

Доксициклин, таблетка, капсула 100 мг
Ципрофлоксацин, таблетка 250 мг, 500 мг,
раствор для инфузий во флаконе 200 мг/100 мл
Диклофенак натрия, таблетка 25 мг, 100 мг,
150 мг; раствор для инъекции 75 мг/3 мл;
суппозитории ректальные 50 мг, 100 мг, мазь
Системная красная волчанка

Преднизолон, таблетка 5 мг, раствор для
инъекции 30 мг/мл
Азатиоприн, таблетка 50 мг
Диклофенак натрия, таблетка 25 мг, 100 мг,
150 мг; раствор для инъекции 75 мг/3 мл;
суппозитории ректальные 50 мг, 100 мг, мазь
Системные, хронические, тяжелые
заболевания кожи

Лоратадин, таблетка 10 мг
Кетотифен, таблетка 1 мг
Преднизолон, таблетка 5 мг
Бетаметазон, крем, мазь 0,1%
Гидрокотризон, крем, мазь 1%
Бронхиальная астма

Беклометазон, аэрозоль 200 доз
Ипратопия бромид, аэрозоль 100 мл
Кромоглициевая кислота, аэрозоль 1 мг,
5 мг/доза
Сальбутамол, аэрозоль 100 мкг/доза
Теофиллин, таблетка 100 мг, 200 мг, 300 мг,
таблетка ретард 350 мг
Болезнь Бехтерева

Сульфасалазин, таблетка 500 мг
Диклофенак натрия, таблетка 25 мг, 100 мг,
150 мг; раствор для инъекции 75 мг/3 мл;
суппозитории ректальные 50 мг, 100 мг, мазь
Аддисонова болезнь
Преднизолон, таблетки 5 мг
Гипофизарный нанизм

Соматотропин, порошок лиофилизированный
для приготовления инъекционного раствора
18 ME, 36 ME, раствор для инъекции
5 мг/1,5 мл, 10 мг/1,5 мл
Раннее половое развитие

Трипторелин, порошок для приготовления
инъекционного раствора 3,5 мг
Бромокриптин, таблетка 2,5 мг
Фенилкетонурия

Специализированные продукты, не содержащие
фенилаланин
Муковисцидоз

Панкреатин, таблетка, капсула с содержанием
липазы не менее 4500 ЕД
Детский церебральный паралич

Вальпроевая кислота, таблетка 150 мг,
300 мг, 500 мг
Болезнь Паркинсона

Тригосифенидил таблетка 2 мг
Леводопа + карбидопа таблетка 250 мг/25 мг
Миастения

Пиридостигмин, таблетка 60 мг, раствор
для инъекции 5 мг/мл в ампуле 1 мл
Миопатия,
Мозжечковая атаксия Мари

Пирацетам, таблетка 200 мг
Нандролон, маслянный раствор для инъекций,
50 мг/мл
Острая перемежающаяся порфирия

Морфин, раствор для инъекции в ампуле
1% 1 мл
Трифлуоперазин, таблетка 5 мг; раствор
для инъекции 2 г
Инфаркт миокарда (первые 6
месяцев)

Ацетисалициловая кислота таблетка 100-500 г
Атенолол, таблетка 50 мг, 100 мг
Верапамила гидрохлорид таблетка 40 мг, 80 мг
Изосорбида динитрат, таблетка 5 мг, 10 мг,
20 мг, 40 мг, 60 мг
Эналаприл таблетка 2,5 мг, 10 мг
Детская гемофилия

Активированный рекомбинантный фактор VII,
порошок 1,2 мг, 2,4 мг
Фактор VIII концентрат, порошок
лиофилизированный 100 ME, 250 ME, 500 ME
Беременные

Железа двухвалентного соли, однокомпонентные
препараты и в комбинации с аскорбиновой и
фолиевой кислотой, таблетки, содержащие
более 60 мг железа
(для профилактики анемии - курс 30 дней,
для лечения - 2 курса по 30 дней)
Калий йодид, таблетка 100 мг, 200 мг
(для профилактики йододефицита - 3 курса
по 30 дней)
                         Заболевания у детей до 1 года
Пневмония, неосложненная форма
(за исключением детей до 2
месяцев жизни, подлежащих
госпитализации)
Амоксициллин, гранулы для приготовления
суспензии 250 мг/5 мл
Амброксол, сироп 15 мг/5 мл, 30 мг/5 мл
Парацетамол, оральный сироп 2,4%
Обструктивный бронхит
(за исключением детей до 2
месяцев жизни, подлежащих
госпитализации)

Амоксициллин, гранулы для приготовления
суспензии 250 мг/5 мл
Сальбутамол аэрозоль 100 кг/доза
Теофиллин, таблетка 100 мг
Парацетамол, оральный сироп 2,4%
Острый бронхит

Амброксол, сироп 15 мг/5 мл, 30 мг/5 мл
Парацетамол, оральный сироп 2,4%
Острое респираторное заболевание

Парацетамол, оральный сироп 2,4%
Оксолиновая мазь 0,25%

Острый фарингит/тонзиллит

Бензатин бензилпенициллин, порошок для
приготовления суспензии для инъекции во
флаконе 500 000 ЕД, 1 000 000 ЕД
Цефалоксин, таблетка, капсула 250 мг,
500 мг, сироп и суспензия для приема
внутрь 125 мг, 250 мг/5 мл
Парацетамол, оральный сироп 2,4%
Средний и/или наружный отит

Амоксициллин, гранулы для приготовления
суспензии 250 мг/5 мл
Парацетамол, оральный сироп 2,4%
Фрамицетина сульфат 5 мг + Грамицидина,
50 мкг + Дексаметазона метасульфобензоат,
500 мкг/мл, ушные капли

Стоматит

Оксолиновая мазь 0,25%
Клотримазол крем, мазь 1%
Железодефицитная анемия

Железа двухвалентного соли, однокомпонентные
препараты и в комбинации с аскорбиновой и
фолиевой кислотой, оральные растворы,
содержащие более 20 мг/мл соли железа
Острые кишечные инфекции
(диарея)

Оральная регидратационная соль для
приготовления глюкозо-электролитного
раствора (пакеты, порошок)
Сульфаметоксазол + триметоприм, пероральная
суспензия 240 мг/5 мл
Рахит, профилактика и лечение

Эргокальциферол, водный раствор 10 мл
Кальция глицерофосфат, таблетка 250 мг

Болезни периода новорожденности
(профилактика и лечение)
Аптечка матери и ребенка

                    Заболевания детей от 1 года до 5 лет
Пневмония, неосложненная форма

Амоксициллин, гранулы для приготовления
Амброксол, оральный сироп 15 мг/5 мл,
30 мг/5 мл, суспензии 250 мг/5 мл
Парацетамол, оральный сироп 2,4%
Обструктивный бронхит

Сальбутамол, аэрозоль 100 кг/доза
Амброксол, оральный сироп 15 мг/5 мл,
30 мг/5 мл

Острое респираторное заболевание

Парацетамол, оральный сироп 2,4%
Амброксол, оральный сироп 15 мг/5 мл,
30 мг/5 мл
Острый фарингит/тонзиллит

Бензатин бензилпенициллин, порошок для
приготовления суспензии для инъекции во
флаконе 500 000 ЕД, 1 000 000 ЕД
Амоксициллин, гранулы для приготовления
суспензии 250 мг/5 мл
Железодефицитная анемия

Железа двухвалентного соли однокомпонентные
препараты и в комбинации с аскорбиновой и
фолиевой кислотой, оральные растворы,
содержащие более 20 мг/мл соли железа
Острые кишечные инфекции
(диарея)

Оральная регидратационная соль для
приготовления глюкозо-электролитного
раствора (пакеты), порошок
Сульфаметоксазол + триметоприм, оральная
суспензия 240 мг/5 мл
Энтеробиоз
Мебендазол, таблетка жевательная 100 мг
Дети до 1 года, находящиеся на
раннем искусственном или
смешанном вскармливании;
дети до 3 лет, нуждающиеся в
лечебном питании по медицинским
показаниям
Специализированные продукты детского и
лечебного питания


11

11. Постановление Правительства Республики Казахстан от 30 марта 2000 года N 468 Об утверждении перечня социально значимых заболеваний и заболеваний, представляющих опасность для окружающих

В целях реализации Закона Республики Казахстан "Об охране здоровья граждан в Республике Казахстан" Правительство Республики Казахстан постановляет:

1. Утвердить прилагаемый перечень социально значимых заболеваний и заболеваний, представляющих опасность для окружающих.

2. Настоящее постановление вступает в силу со дня подписания и подлежит опубликованию.
Первый заместитель Премьер-министра

Утвержден

постановлением Правительства

Республики Казахстан

от 30 марта 2000 год N 468

                                 Перечень
              социально значимых заболеваний и заболеваний,
                 представляющих опасность для окружающих
                    I. Социально значимые заболевания
      1. Онкологические заболевания
      2. Онкогематологические заболевания
      3. Диабет сахарный
      4. Диабет несахарный
      5. Ревматизм
      6. Системная красная волчанка
      7. Локализованные болезни соединительной ткани (склеродермия,
         синдром   Бехчета,   дерматомиозит)
      8. Болезнь Бехтерева
      9. Детский церебральный паралич
     10. Наследственно-дегенеративные заболевания нервной системы и
         мышц (болезнь Паркинсона, миастения, миопатия, мозжечковая
         атаксия Мари гипофизарный  нанизм  и  др.)
     11. Демиелинизирующие  заболевания  нервной  системы
     12. Психические  заболевания
     13. Эпилепсия
     14. Наркологические  заболевания
     15. Хронический  гипокортицизм
     16. Аддисонова  болезнь
     17. Муковисцедоз
     18. Фенилкетонурия
     19. Псориаз
     20. Экзема  мокнущая
     21. Врожденный  ихтиоз
     22. Рахит
     23. Железодефицитная  анемия
     24. Бронхиальная  астма
     25. Инфаркт миокарда (первые  шесть  месяцев)
     26. Состояние после операции на жизненно-важных органах
                II. Заболевания, представляющие опасность
                              для окружающих
      1. Туберкулез
      2. Венерические заболевания (сифилис, гонорея)
      3. Инфицированные  вирусом  иммунодефицита человека,  больные
         синдромом  приобретенного  иммунодефицита
      4. Чума
      5. Холера
      6. Геморрагические вирусные лихорадки, в т.ч.:
         а) желтая лихорадка
         б) лихорадка Эбола
         в) болезнь Марбурга
         г) лихорадка Лаоса
         д) крымская геморрагическая лихорадка
      7. Брюшной  тиф  и  паратифы А, В, С
      8. Сибирская язва
      9. Малярия
     10. Лепра
     11. Дифтерия
     12. Коклюш
     13. Корь
     14. Эпидемический  паротит
     15. Вирусные  гепатиты
     16. Инфекционный  менингит
     17. Тяжелая  форма  бруцеллеза
     18. Психические  заболевания


12

12. Приказ Министра здравоохранения Республики Казахстан от 3 декабря 2003 года N 886 Об утверждении Перечня заболеваний и расстройств здоровья, при которых показано санаторно-курортное лечение

Утвержден

приказом Министра

здравоохранения

Республики Казахстан

от 3 декабря 2003 года N 886

Перечень

заболеваний и расстройств здоровья, при которых

показано санаторно-курортное лечение

     Название, форма и стадия болезни
        Санатории

Для детей и подростков
                    18. Болезни системы кровообращения
     150 Ревматизм в активной фазе без порока              Местные
         и с пороком сердца при активности                 (отделения с
         процесса не выше I степени без нарушения          активной фазой
         кровообращения.                                   ревматизма)
     151 Ревматизм в неактивной фазе без порока            Местные
         или с пороком сердца, без недостаточности         (отделения с
         кровообращения или с недостаточностью             неактивной фазой
         кровообращения не выше I степени.                 ревматизма)
     152 Ревматизм в неактивной фазе                       Бальнеолечебные
         (не ранее 8-10 месяцев после окончания
         приступа) без порока сердца с умеренной
         либо полностью компенсированной
         недостаточностью митрального или
         аортального клапанов.
     153 Ревматизм в неактивной фазе (не ранее             Лечение на курортах
         10 месяцев после окончания приступа)              в поликлинических
         без порока сердца.                                условиях под
                                                           наблюдением врача
     154 Инфекционно-аллергический и септический           Лечение на курортах
         эндокардиты в период стихания активности          в поликлинических
         процесса при недостаточности                      условиях под
         кровообращения не выше I степени.                 наблюдением врача
     155 Врожденные и приобретенные пороки сердца          Местные (отделения
         (до оперативного вмешательства и после            с активной фазой
         него) при недостаточности кровообращения          ревматизма)
         не выше II степени.
     156 Тонзиллогенная кардиомиопатия.                    Местные(отделения
                                                           с активной
                                                           фазой ревматизма)
     157 Вегетососудистая дистония.                        Бальнеолечение
                                                           Климатолечение
         19. Хронические неспецифические болезни органов дыхания
     158 Хроническая пневмония, в том числе                Местные (для детей
         сформировавшаяся вследствие пороков               с неспецифическими
         развития бронхо-легочной системы,                 заболеваниями
         I-II степени, в период ремиссии.                  органов дыхания)
     159 Повторные пневмонии, бронхиты не ранее 2          местные для детей
         месяцев после обострения.                         с неспецифическими
                                                           заболеваниями
                                                           органов дыхания)
     160 Бронхиальная астма, астматический бронхит         Местные (для детей
         легкой и средней тяжести течения в период         с неспецифическими
         ремиссии.                                         заболеваниями
                                                           органов дыхания),
                                                           при нетяжелом
                                                           течении -
                                                           санатории,
                                                           расположенные на
                                                           горно-
                                                           климатических
                                                           курортах
     161 Предастма, бронхиальная астма I степени,          Местные (для детей
         инфекционно-аллергической, атопической            с неспецифическими
         формы легкой и средней тяжести течения,           заболеваниями
         легочной недостаточностью I-II степени,           органов дыхания),
         а также с сопутствующим рецидивирующим            при нетяжелом
         бронхитом и хронической пневмонией                течении -
         I-II степени в фазе ремиссии и                    санатории,
         хронический бронхит с астматическим               расположенные на
         компонентом в фазе ремиссии.                      горно-
                                                           климатических
                                                           курортах
     162 Респираторные аллергозы (в том числе              Местные (для
         поллинозы) вне периода цветения растений.         детей с
                                                           неспецифическими
                                                           заболеваниями
                                                           органов дыхания)
     163 Хронические воспалительные заболевания            Местные (для
         легких при наследственных и системных             детей с
         заболеваниях (нетяжелые формы муковис-            неспецифическими
         цидоза, иммуннодефицитных состояний,              заболеваниями
         синдрома Луи Бар и другие).                       органов дыхания),
                                                           при нетяжелом
                                                           течении -
                                                           санатории,
                                                           расположенные на
                                                           горно-
                                                           климатических
                                                           курортах
     164 Все формы заболеваний, указанные в                Санатории для
         пунктах 1-4, при наличии кожных проявлений        детей с
         аллергии, выраженного патологического             неспецифическими
         процесса в области носоглотки,                    заболеваниями
         не подлежащего оперативному лечению, или          органов дыхания,
         после хирургического лечения по поводу            расположенные на
         заболеваний носоглотки (не ранее 2 месяцев        приморских
         после операции).                                  курортах
     165 Реконвалесценты после оперативного                Местные
         вмешательства на легких по поводу                 специализированные
         ограниченного патологического процесса            санатории для
         (удаление отдельных сегментов легких)             детей
         не ранее чем через 2 месяца после
         операции при неосложненном течении
         послеоперационного периода и при
         отсутствии признаков дыхательной
         недостаточности.
               20. Нарушения опорно-двигательного аппарата
     166 Реконвалесценты после полиомиелита                Местные санатории
         и полиомиелитоподобных заболеваний                для детей с
         по окончании острого периода,                     нарушениями функции
         но не ранее чем через 30 дней от начала           опорно-двигатель-
         заболевания.                                      ного аппарата
     167 Последствия полиомиелита, не ранее                Санатории для детей
         чем через 4-5 месяцев и не позднее чем            с нарушениями
         через 8-10 лет после перенесенного                функции опорно-
         заболевания, в том числе с наличием               двигательного
         контрактур и деформаций, в целях                  аппарата - местные
         подготовки к оперативному вмешательству.          или на грязевых и
                                                           бальнеологических
                                                           курортах
     168 Последствия полиомиелита после                    Санатории для детей
         хирургического вмешательства (для                 с нарушениями
         разработки мышц, тренировки и обучения            функции опорно-
         ходьбе).                                          двигательного
                                                           аппарата - местные
                                                           или на грязевых и
                                                           бальнеологических
                                                           курортах
     169 Последствия инфекционного и                       Санатории для детей
         травматического миелита и менингита по            с нарушениями
         окончании острого периода, но не позднее          функции опорно-
         5-8 лет после начала заболевания при              двигательного
         возможности самостоятельного передвижения         аппарата - местные
         (с помощью костылей, палок) и при                 или на грязевых и
         отсутствии пролежней и нарушения функций          бальнеологических
         тазовых  органов).                                курортах
     170 Болезнь Пертеса.                                  Санатории для
                                                           детей с
                                                           нарушениями
                                                           функции опорно-
                                                           двигательного
                                                           аппарата - местные
                                                           или на грязевых и
                                                           бальнеологических
                                                           курортах
     171 Двигательные нарушения после                      Санатории для детей
         травматических и инфекционных невритов,           с нарушениями
         полиневритов, плекситов, полирадикулитов          функции опорно-
         после окончания острого периода,                  двигательного
         а также в более поздние сроки при                 аппарата - местные
         наличии продолжающегося восстановления            или на грязевых и
         функций.                                          бальнеологических
                                                           курортах
     172 Больные после хирургических вмешательств          Санатории для детей
         на костно-суставном аппарате (по поводу           с нарушениями
         врожденных вывихов бедра, рахитических            функции опорно-
         искривлений, артрогриппоза, сколиоза              двигательного
         и другие) для восстановления нарушенных           аппарата - местные
         двигательных функций.                             или на грязевых и
                                                           бальнеологических
                                                           курортах
     173 Состояния после восстановительных                 Санатории для детей
         операций на сухожилиях, после пластики            с нарушениями
         по поводу обширных ожогов, а также при            функции опорно-
         контрактурах.                                     двигательного
                                                           аппарата - местные
                                                           или на грязевых и
                                                           бальнеологических
                                                           курортах
     174 Сколиозы 1-2, 2 и 3 степени со сниженной          Санатории для
         стабильностью позвоночника.                       детей с
                                                           нарушениями
                                                           функции опорно-
                                                           двигательного
                                                           аппарата - местные
                                                           или на грязевых и
                                                           бальнеологических
                                                           курортах
     175 Спинальная амиотрофия Кугелберга-                 Санатории для
         Веландера.                                        детей с
                                                           нарушениями
                                                           функции опорно-
                                                           двигательного
                                                           аппарата - местные
                                                           или на грязевых и
                                                           бальнеологических
                                                           курортах
     176 Артриты травматического происхождения.            Санатории для
                                                           детей с
                                                           нарушениями
                                                           функции опорно-
                                                           двигательного
                                                           аппарата - местные
                                                           или на грязевых и
                                                           бальнеологических
                                                           курортах
     177 Остеомиелиты (кроме туберкулезных),               Специализированные
         не ранее чем через 6 месяцев по                   санатории для
         окончании острой стадии при отсутствии            детей с остеомие-
         показаний к оперативному вмешательству,           литом или
         при нормальной температуре тела,                  санатории для детей
         не требующие оперативного вмешательства:          с нарушениями
         1) свищевые и бессвищевые формы;                  функции опорно-
         2) формы осложненные артрозо-артритом             двигательного
         крупных суставов, анкилозами с                    аппарата на
         ограничением движений;                            грязевых и
         3) склерозирующие формы остеомиелита              бальнеологических
         трубчатых и плоских костей.                       курортах
     178 Инфекционный неспецифический полиартрит           Специализированные
         (ревматоидный) в неактивной фазе и                санатории или
         с активностью I степени.                          санатории для детей
                                                           с нарушениями
                                                           функции опорно-
                                                           двигательного
                                                           аппарата - на
                                                           грязевых и
                                                           бальнеологических
                                                           курортах
     179 Церебральные параличи различной этиологии,        Специализированные
         сопровождающиеся двигательными                    санатории или
         расстройствами легкой и средней тяжести           санатории для детей
         при нормальном интеллекте и отсутствии            с нарушениями
         эпилептических припадков.                         функции опорно-
                                                           двигательного
                                                           аппарата  - на
                                                           грязевых и
                                                           бальнеологических
                                                           курортах
     180 Последствия переломов костей с                    Лечение в
         замедленной консолидацией или с                   поликлинических
         болезненной костной мозолью.                      условиях на
                                                           указанных выше
                                                           бальнеологических
                                                           и грязевых курортах
     181 Оститы и периоститы (травматические,              Лечение в
         инфекционные).                                    поликлинических
                                                           условиях на
                                                           указанных выше
                                                           бальнеологических
                                                           и грязевых курортах
     182 Миозиты, фибромиозиты, тендовагиниты              Лечение в
         (инфекционные, токсические,                       поликлинических
         травматические).                                  условиях на
                                                           указанных выше
                                                           бальнеологических
                                                           и грязевых курортах
                     21. Болезни органов пищеварения
     183 Язвенная болезнь желудка и                        Санатории для детей
         двенадцатиперстной кишки в                        с заболеваниями
         стадии ремиссии без стенозирования                органов пищеваре-
         при отсутствии пенетрирования и                   ния - местные или
         кровотечения в течение последних                  расположенные на
         6 месяцев.                                        бальнеологических
                                                           курортах
     184 Хронический гастрит с нормальной                  Санатории для детей
         и измененной секрецией вне периода                с заболеваниями
         обострения.                                       органов пищеваре-
                                                           ния - местные или
                                                           расположенные на
                                                           бальнеологических
                                                           курортах
     185 Хронические заболевания тонкого                   Санатории для детей
         и толстого кишечника вне периода                  с заболеваниями
         обострения, кроме язвенных,                       органов пищеварения -
         стенозирующих, туберкулезных форм                 местные или
         и хронической дизентерии.                         расположенные на
                                                           бальнеологических
                                                           курортах
     186 Хронические гепатиты, холангиты,                  Санатории для детей
         холециститы, холецисто-холангиты                  с заболеваниями
         различной этиологии вне периода                   органов пищеваре-
         обострения.                                       ния - местные или
                                                           расположенные на
                                                           бальнеологических
                                                           курортах
     187 Цирроз печени без клинических                     Санатории для детей
         проявлений портальной гипертензии                 с заболеваниями
         (асцита, отеков, гиперспленизма,                  органов пищеваре-
         варикозного расширения вен пищевода)              ния - местные или
         вне активной фазы болезни,                        расположенные на
         без желтухи, при нормальных                       бальнеологических
         показателях трансаминазы, билирубина,             курортах
         альдолазы, без резких сдвигов
         протинограммы.
     188 Желчно-каменная болезнь, не требующая             Санатории для
         оперативного вмешательства.                       детей с
                                                           заболеваниями
                                                           органов
                                                           пищеварения -
                                                           местные или
                                                           расположенные на
                                                           бальнеологических
                                                           курортах
     189 Реконвалесценты после болезни Боткина:            Санатории для детей
         1) с выраженными остаточными явлениями,           с заболеваниями
         но не ранее чем через 3 месяца после              органов пищеваре-
         выписки из стационара и при отсутствии            ния - местные или
         признаков гепатита;                               расположенные на
                                                           бальнеологических
                                                           курортах
         2) в порядке этапного лечения после
         выписки из стационара.
     190 Реконвалесценты после острой затяжной             Специализированные
         или обострения хронической дизентерии,            местные санатории
         в порядке этапного лечения после выписки          (отделения).
         из стационара.                                    Местные
                                                           Специализированные
                                                           санатории для
                                                           детей, перенесших
                                                           дизентерию
                   22. Психоневрологические заболевания
     191 Неврозы.                                          Местные санатории
                                                           (отделения) для
                                                           детей с
                                                           пограничными
                                                           нервно-
                                                           психическими
                                                           заболеваниями
     192 Невротические формы реактивных состояний.         Местные санатории
                                                           (отделения) для
                                                           детей с
                                                           пограничными
                                                           нервно-
                                                           психическими
                                                           заболеваниями
     193 Астенические, церебрастенические                  Местные санатории
         неврозоподобные состояния как следствие           (отделения) для
         раннего органического поражения                   детей с погранич-
         центральной нервной системы, травм                ными нервно-
         черепа, нейроинфекций и соматических              психическими
         заболеваний.                                      заболеваниями
     194 Неврозоподобные формы психических                 Местные санатории
         заболеваний в стадии неполной компенсации.        (отделения) для
                                                           детей с погранич-
                                                           ными нервно-
                                                           психическими
                                                           заболеваниями
     195 Начальные проявления патологического              Местные санатории
         формирования личности и патологических            (отделения) для
         черт характера без выраженных расстройств         детей с погранич-
         поведения и социальной адаптации.                 ными нервно-
                                                           психическими
                                                           заболеваниями
     196 Церебральные параличи различной этиологии,        Специализированные
         сопровождающиеся двигательными расстройствами     санатории
         легкой и средней тяжести на фоне задержки         (отделения) местные
         психического развития или олигофрении             или расположенные
         в степени умеренной дебильности.                  на бальнеологичес-
                                                           ких курортах
                23. Болезни мочевыводящих путей, нарушения
                 обмена веществ и эндокринные заболевания
     197 Диффузный гломерулонефрит:                        Местные
         1) I и II степени активности (для                 специализированные
         продолжения этапного лечения после                санатории
         выписки из стационара);
         2) в неактивной фазе.
     198 Хронический пиелонефрит I и II степени            Специализированные
         активности и в неактивной фазе.                   санатории
                                                           (отделения) мест-
                                                           ные или расположен-
                                                           ные на бальнеологи-
                                                           ческих курортах
     199 Мочекаменная болезнь:                             Специализированные
         1) при наличии в мочевыводящих путях              санатории (отделе-
         камней, способных к самостоятельному              ния) местные или
         отхождению;                                       расположенные на
         2) в послеоперационном периоде в целях            бальнеологических
         предупреждения повторного камнеобразования.       курортах
     200 Хронический цистит в стадии ремиссии              Специализированные
         при нормальном оттоке мочи.                       санатории (отделе-
                                                           ния) местные или
                                                           расположенные на
                                                           бальнеологических
                                                           курортах
     201 Различные виды тубулопатий.                       Специализированные
                                                           санатории (отделе-
                                                           ния) местные или
                                                           расположенные на
                                                           бальнеологических
                                                           курортах
     202 Ожирение обменного, неврогенного и                Лечение в
         эндокринного происхождения.                       поликлинических
                                                           условиях на
                                                           бальнеологических
                                                           курортах
     203 Сахарный диабет любой формы и различной           Местные
         давности заболевания в состоянии                  специализированные
         компенсации (нормальные показатели                санатории
         кетоновых тел в крови, отсутствие ацетона
         в моче, гликемия не выше 250-300 мг%,
         суточная глюкозурия не более 5-8% от
         сахарной ценности пищи).
     204 Сахарный диабет, осложненный                      Местные
         холециститом, холангитом, дискинезией             специализированные
         желчных путей, дискинезией кишечника,             санатории
         гастритом, язвенной болезнью желудка
         и двенадцатиперстной кишки в стадии
         ремиссии, а также нефропатиями,
         ангиоретинопатиями, полиневритом.
                             24. Болезни кожи
     205 Экзема хроническая.                               Санатории для
                                                           детей с болезнями
                                                           кожи -
                                                           преимущественно на
                                                           бальнеологических
                                                           курортах с
                                                           сероводородными
                                                           термальными водами
     206 Нейродермиты: ограниченные,                       Санатории для
         диффузные и распространенные.                     детей с болезнями
                                                           кожи -
                                                           преимущественно на
                                                           бальнеологических
                                                           курортах с
                                                           сероводородными
                                                           термальными водами
     207 Псориаз (начальные  формы).                       Санатории для
                                                           детей с болезнями
                                                           кожи -
                                                           преимущественно на
                                                           бальнеологических
                                                           курортах с
                                                           сероводородными
                                                           термальными водами
     208 Крапивница.                                       Санатории для
                                                           детей с болезнями
                                                           кожи -
                                                           преимущественно на
                                                           бальнеологических
                                                           курортах с
                                                           сероводородными
                                                           термальными водами
     209 Склеродермия                                      Санатории для
         (кроме системных форм).                           детей с болезнями
                                                           кожи -
                                                           преимущественно на
                                                           бальнеологических
                                                           курортах с
                                                           сероводородными
                                                           термальными водами
     210 Плешивость гнездная и тотальная.                  Санатории для
                                                           детей с болезнями
                                                           кожи -
                                                           преимущественно на
                                                           бальнеологических
                                                           курортах с
                                                           сероводородными
                                                           термальными водами
     211 Ихтиоз, кератодермии и другие                     Санатории для
         кератозы (кроме грибковых).                       детей с болезнями
                                                           кожи -
                                                           преимущественно на
                                                           бальнеологических
                                                           курортах с
                                                           сероводородными
                                                           термальными водами
     212 Нарушение пигментации кожи.                       Санатории для
                                                           детей с болезнями
                                                           кожи -
                                                           преимущественно на
                                                           бальнеологических
                                                           курортах с
                                                           сероводородными
                                                           термальными водами
     213 Дисгидроз.                                        Санатории для
                                                           детей с болезнями
                                                           кожи -
                                                           преимущественно на
                                                           бальнеологических
                                                           курортах с
                                                           сероводородными
                                                           термальными водами
     214 Врожденная пузырчатка, простая форма.             Санатории для
                                                           детей с болезнями
                                                           кожи -
                                                           преимущественно на
                                                           бальнеологических
                                                           курортах с
                                                           сероводородными
                                                           термальными водами
    ────────────────────────────────────────────────────────────────────────────

Примечание: противопоказания, исключающие направление больных на санаторно-курортное лечение.

1. Все заболевания в острой стадии, хронические заболевания в стадии обострения или осложненные острогнойными процессами.

2. Острые инфекционные заболевания до окончания срока изоляции. Бациллоносительство (в отношении дифтерии и кишечных инфекций).

3. Все венерические заболевания в острой или заразной форме.

4. Психические заболевания, все формы наркомании, хронический алкоголизм, эпилепсия.

5. Злокачественные новообразования (после радикального лечения при удовлетворительном состоянии больные могут направляться только в местные санатории).

6. Все болезни крови в острой стадии и стадии обострения.

7. Кахексия любого происхождения, амилоидоз внутренних органов.

8. Все больные, требующие стационарного лечения или хирургического вмешательства, а также не способные к самостоятельному передвижению, нуждающиеся в постоянном уходе (кроме спинальных больных, направляемых в специализированные санатории).

9. Эхинококк любой этиологии.

10. Часто повторяющиеся или обильные кровотечения различного происхождения.

11. Нормальная беременность (на климатолечебные курорты - с 26 недели).

12. Все формы туберкулеза в активной стадии (кроме специализированных санаториев).

13. Все заразные и паразитарные болезни глаз и кожи.

14. Судорожные припадки и их эквиваленты, патологическое развитие личности с выраженными расстройствами поведения и социальной адаптации, умственная отсталость.


Постановление Правительства Республики Казахстан от 13 октября 2004

года N 1050 Об утверждении Плана мероприятий по реализации

Государственной программы реформирования и развития здравоохранения

Республики Казахстан на 2005-2010 годы

В целях реализации Указа Президента Республики Казахстан от 13 сентября 2004 года N 1438 "О Государственной программе реформирования и развития здравоохранения Республики Казахстан на 2005-2010 годы" Правительство Республики Казахстан ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемый План мероприятий по реализации Государственной программы реформирования и развития здравоохранения Республики Казахстан на 2005-2010 годы (далее - План мероприятий).

2. Заинтересованным министерствам, ведомствам, а также государственным органам, непосредственно подчиненным и подотчетным Президенту Республики Казахстан (по согласованию), акимам областей, городов Астаны и Алматы:

1) обеспечить надлежащее и своевременное исполнение Плана мероприятий;

2) один раз в полугодие, не позднее 5-го числа месяца следующего за отчетным полугодием, представлять в Министерство здравоохранения Республики Казахстан аналитическую информацию о ходе реализации Плана мероприятий.

3. Министерству здравоохранения Республики Казахстан представлять в Правительство Республики Казахстан один раз в полугодие, не позднее 25-го числа месяца следующего за отчетным полугодием, сводную информацию о выполнении Плана мероприятий.

4. Контроль за исполнением настоящего постановления возложить на Заместителя Премьер-Министра Республики Казахстан Айтимову Б.С.

5. Настоящее постановление вступает в силу со дня подписания.

Премьер-Министр

Республики Казахстан

Д. Ахметов

Утвержден

постановлением Правительства

Республики Казахстан

от 13 октября 2004 года N 1050

План мероприятий

по реализации Государственной программы реформирования и развития

здравоохранения Республики Казахстан на 2005-2010 годы

┌────┬─────────────────────────┬─────────────┬────────┬──────────┬───────────┬──────────┐
│ N  │      Мероприятия        │   Форма     │Ответст-│   Срок   │Предпола-  │Источник  │
│п/п │                         │ завершения  │венные  │исполнения│гаемые     │финанси-  │
│    │                         │             │исполни-│          │расходы    │рования   │
│    │                         │             │тели    │          │млн.тенге* │          │
├────┴─────────────────────────┴─────────────┴────────┴──────────┴───────────┴──────────┤
│ 1. Солидарная и совместная ответственность государства и человека за его здоровье     │
├────┬─────────────────────────┬─────────────┬────────┬──────────┬───────────┬──────────┤
│ 1. │Внести изменения и допол-│  Проект     │   МЗ,  │I квартал │   Не      │          │
│    │нения в некоторые законо-│  Закона     │  МТСЗН │2005 года │ требует   │          │
│    │дательные акты Республики│ Республики  │        │          │бюджетного │          │
│    │Казахстан по вопросам    │ Казахстан   │        │          │финансиро- │          │
│    │здравоохранения, в части │             │        │          │вания      │          │
│    │солидарной ответственнос-│             │        │          │           │          │
│    │ти государства и человека│             │        │          │           │          │
│    │за его здоровье, адми-   │             │        │          │           │          │
│    │нистративной ответствен- │             │        │          │           │          │
│    │ности медицинских работ- │             │        │          │           │          │
│    │ников и организаций здра-│             │        │          │           │          │
│    │воохранения за профессио-│             │        │          │           │          │
│    │нальные ошибки в диагнос-│             │        │          │           │          │
│    │тике и лечении           │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 2. │Разработать и утвердить  │   Проект    │МЗ,МЭБП,│IV квартал│В пределах │Республи- │
│    │перечень гарантированного│Постановления│   МФ   │2004 года │выделенных │канский и │
│    │объема бесплатной меди-  │Правительства│        │          │  средств  │местные   │
│    │цинской помощи населению │ Республики  │        │          │           │бюджеты   │
│    │Республики Казахстан на  │ Казахстан   │        │          │           │          │
│    │2005 год                 │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 3. │Пересмотреть и утвердить │   Проект    │МЗ,МЭБП,│II квартал│В пределах │Республи- │
│    │перечень гарантированного│Постановления│   МФ   │2005 года,│выделенных │канский и │
│    │объема бесплатной меди-  │Правительства│        │II квартал│  средств  │местные   │
│    │цинской помощи населению │ Республики  │        │2007 года,│           │бюджеты   │
│    │Республики Казахстан     │ Казахстан   │        │II квартал│           │          │
│    │                         │             │        │2009 года │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 4. │Разработать правила ле-  │   Проект    │   МЗ   │IV квартал│Расходы не │          │
│    │карственного обеспечения │нормативного │        │2004 года │предпола-  │          │
│    │в рамках гарантированного│  правового  │        │          │гаются     │          │
│    │объема бесплатной меди-  │    акта     │        │          │           │          │
│    │цинской помощи           │             │        │          │           │          │
│    │                         │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 5. │Проводить ежегодные про- │ Информация  │Акиматы │2005-2010 │2005 год - │Целевые   │
│    │филактические медицинские│   в МЗ      │облас-  │  годы    │847,8      │трансферты│
│    │осмотры с последующим    │             │тей,    │          │2006 год - │из рес-   │
│    │динамическим наблюдением │             │городов │          │4537,5     │публикан- │
│    │и оздоровлением населения│             │Астаны и│          │2007 год - │ского     │
│    │(женщин репродуктивного  │             │Алматы  │          │4764,4     │бюджета   │
│    │возраста от 20 до 34 лет-│             │        │          │           │          │
│    │2005 год, женщин репро-  │             │        │          │           │          │
│    │дуктивного возраста до 49│             │        │          │           │          │
│    │лет, декретированного    │             │        │          │           │          │
│    │возраста детей до 18 лет-│             │        │          │           │          │
│    │2006-2007 годы, другие   │             │        │          │           │          │
│    │категории населения-2008-│             │        │          │           │          │
│    │2010 годы)               │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 6. │Внести дополнение в Закон│Проект Закона│МЮ, МЗ  │IV квартал│Расходы не │          │
│    │Республики Казахстан "О  │ Республики  │        │2006 года │предпола-  │          │
│    │нормативных правовых ак- │ Казахстан   │        │          │гаются     │          │
│    │тах", предусматривающее  │             │        │          │           │          │
│    │включение отрасли здраво-│             │        │          │           │          │
│    │охранения в перечень об- │             │        │          │           │          │
│    │щественных отношений,    │             │        │          │           │          │
│    │подлежащих урегулированию│             │        │          │           │          │
│    │кодексами                │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 7. │Разработать проект Кодек-│   Проект    │МЗ, МЮ  │IV квартал│Расходы не │          │
│    │са Республики Казахстан  │  Кодекса    │        │2007 года │предпола-  │          │
│    │"О здоровье народа и     │ Республики  │        │          │гаются     │          │
│    │системе здравоохранения в│ Казахстан   │        │          │           │          │
│    │Республике Казахстан"    │             │        │          │           │          │
├────┴─────────────────────────┴─────────────┴────────┴──────────┴───────────┴──────────┤
│      2. Реформирование и развитие системы организации медицинской помощи населению    │
├────┬─────────────────────────┬─────────────┬────────┬──────────┬───────────┬──────────┤
│ 8. │Разработать региональные │Постановления│Акиматы │IV квартал│В пределах │Республи- │
│    │программы по реформирова-│  местных    │облас-  │2004 года │выделенных │канский и │
│    │нию и развитию здравоох- │исполнитель- │тей,    │          │средств    │местные   │
│    │ранения Республики Казах-│ных органов  │городов │          │           │бюджеты   │
│    │стан на 2005-2007 годы   │             │Астаны и│          │           │          │
│    │                         │             │Алматы, │          │           │          │
│    │                         │             │МЗ      │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 9. │Создать Комитет по конт- │   Проект    │МЗ,МЭБП │IV квартал│2005 год - │Республи- │
│    │ролю за качеством меди-  │Постановления│        │2004 года │302,7      │канский   │
│    │цинских услуг            │Правительства│        │          │2006 год - │бюджет    │
│    │                         │ Республики  │        │          │317,8      │          │
│    │                         │ Казахстан   │        │          │2007 год - │          │
│    │                         │             │        │          │333,8      │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 10.│Принять меры по совершен-│   Проект    │МЗ,     │II квартал│Расходы не │          │
│    │ствованию первичной меди-│Постановления│Акиматы │2005 года │предполага-│          │
│    │ко-санитарной помощи     │Правительства│облас-  │          │ются       │          │
│    │(ПМСП) населению (этап-  │ Республики  │тей,    │          │           │          │
│    │ность, взаимодействие,   │ Казахстан   │городов │          │           │          │
│    │функции)                 │             │Астаны, │          │           │          │
│    │                         │             │Алматы  │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 11.│Разработать и реализовать│   Проект    │   МЗ,  │IV квартал│В пределах │Республи- │
│    │программы и мероприятия  │нормативного │ МТСЗН, │2005 года │выделенных │канский и │
│    │по укреплению здоровья и │  правового  │  МОН,  │          │средств    │местные   │
│    │формированию здорового   │    акта     │  МООС, │          │           │бюджеты   │
│    │образа жизни, профилакти-│             │  МКИС  │          │           │          │
│    │ке инфекционных и неин-  │             │        │          │           │          │
│    │фекционных заболеваний,  │             │        │          │           │          │
│    │травм, несчастных случаев│             │        │          │           │          │
│    │и другие                 │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 12.│Осуществить строительство│ Информация  │Акимат  │2005-2006 │2005 год - │Республи- │
│    │Республиканского научного│   в МЗ      │города  │  годы    │610,0      │канский   │
│    │центра нейрохирургии на  │             │Астаны  │          │2006 год - │бюджет    │
│    │220 коек в г.Астане      │             │        │          │7750,0     │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 13.│Осуществить строительство│ Информация  │Акимат  │2005-2006 │2005 год - │Республи- │
│    │диагностического центра  │   в МЗ      │города  │  годы    │284,5      │канский   │
│    │на 500 посещений в смену │             │Астаны  │          │2006 год - │бюджет    │
│    │в г.Астане               │             │        │          │2838,5     │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 14.│Обеспечить государствен- │Постановления│Акиматы │2005-2007 │2005 год - │Целевые   │
│    │ные организации ПМСП     │   местных   │облас-  │  годы    │279,5      │трансферты│
│    │санитарным автотранспор- │исполнитель- │тей,    │          │2006 год - │из рес-   │
│    │том в соответствии с нор-│ных органов, │городов │          │262,0      │публикан- │
│    │мативами, в том числе:   │информация в │Астаны и│          │2007 год - │ского     │
│    │                         │     МЗ      │Алматы  │          │464,8      │бюджета   │
│    ├─────────────────────────┤             │        ├──────────┼───────────┤          │
│    │сельские (семейные) вра- │             │        │          │2005 год - │          │
│    │чебные амбулатории, по-  │             │        │          │279,5      │          │
│    │ликлиники;               │             │        │          │2006 год - │          │
│    │                         │             │        │          │262,0      │          │
│    │                         │             │        │          │2007 год - │          │
│    │                         │             │        │          │255,5      │          │
│    ├─────────────────────────┤             │        ├──────────┼───────────┤          │
│    │городские поликлиники и  │             │        │          │2007 год - │          │
│    │семейные врачебные амбу- │             │        │          │209,3      │          │
│    │латории                  │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 15.│Обеспечить службы скорой │Постановления│Акиматы │2005-2007 │2005 год - │Целевые   │
│    │и неотложной медицинской │   местных   │облас-  │  годы    │226,2      │трансферты│
│    │помощи санитарным авто-  │исполнитель- │тей,    │          │2006 год - │из рес-   │
│    │транспортом в соответст- │ных органов, │городов │          │226,2      │публикан- │
│    │вии с нормативами        │информация в │Астаны и│          │2007 год - │ского     │
│    │                         │     МЗ      │Алматы  │          │209,3      │бюджета   │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 16.│Довести уровень оснащен- │Постановления│Акиматы │2005-2007 │2005 год - │Целевые   │
│    │ности районных, городских│   местных   │облас-  │  годы    │1241,8     │трансферты│
│    │и областных больниц до   │исполнитель- │тей,    │          │2006 год - │из рес-   │
│    │минимального норматива   │ных органов, │городов │          │2242,7     │публикан- │
│    │оснащения медицинским    │информация в │Астаны, │          │2007 год - │ского     │
│    │оборудованием и изделями │     МЗ      │Алматы  │          │6343,1     │бюджета   │
│    │медицинского назначения  │             │        │          │           │          │
│    │                         │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 17.│Осуществить строительство│ Информация в│Акиматы │2005-2007 │2005 год - │Целевые   │
│    │и реконструкцию объектов │      МЗ     │облас-  │  годы    │2500,0     │трансферты│
│    │здравоохранения в городах│             │тей,    │          │2006 год - │из рес-   │
│    │и областных центрах сог- │             │города  │          │2500,0     │публикан- │
│    │ласно перечню приоритет- │             │Алматы  │          │2007 год - │ского     │
│    │ных местных бюджетных ин-│             │        │          │2500,0     │бюджета   │
│    │вестиционных проектов    │             │        │          │           │          │
│    │(программ)               │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 18.│Осуществить строительство│ Информация в│Акимат  │2005-2007 │2005 год - │Целевые   │
│    │и реконструкцию объектов │      МЗ     │города  │  годы    │932,5      │трансферты│
│    │здравоохранения в г.Аста-│             │Астаны  │          │2006 год - │из рес-   │
│    │не согласно перечню прио-│             │        │          │2452,5     │публикан- │
│    │ритетных местных бюджет- │             │        │          │2007 год - │ского     │
│    │ных инвестиционных проек-│             │        │          │1466,5     │бюджета   │
│    │тов (программ)           │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 19.│Осуществить строительство│ Информация в│Акимат  │2005-2007 │2005 год - │Республи- │
│    │НИИ скорой медицинской   │      МЗ     │города  │  годы    │1265,0     │канский   │
│    │помощи на 240 коек со    │             │Астаны  │          │2006 год - │бюджет    │
│    │станцией скорой помощи в │             │        │          │3000,0     │          │
│    │г.Астане                 │             │        │          │2007 год - │          │
│    │                         │             │        │          │3061,3     │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 20.│Осуществить капитальный  │Постановления│Акиматы │2005-2007 │2005 год - │Местные   │
│    │ремонт и укрепление мате-│   местных   │облас-  │  годы    │10111,6    │бюджеты   │
│    │риально-технической базы │исполнитель- │тей,    │          │2006 год - │          │
│    │организации здравоохране-│ных органов, │городов │          │10356,0    │          │
│    │ния в рамках действующего│информация в │Астаны, │          │2007 год - │          │
│    │законодательства         │     МЗ      │Алматы  │          │10581,0    │          │
│    │                         │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 21.│Оснастить сельские и     │Постановления│Акиматы │2005-2008 │2005 год - │Целевые   │
│    │городские государственные│   местных   │облас-  │  годы    │2991,6     │трансферты│
│    │организации ПМСП медицин-│исполнитель- │тей,    │          │2006 год - │из рес-   │
│    │ским оборудованием, изде-│ных органов, │городов │          │5462,0     │публикан- │
│    │лиями медицинского назна-│информация в │Астаны и│          │2007 год - │ского     │
│    │чения в соответствии с   │     МЗ      │Алматы  │          │4489,5     │бюджета   │
│    │нормативами, в том числе:│             │        │          │           │          │
│    ├─────────────────────────┤             │        ├──────────┼───────────┤          │
│    │фельдшерские пункты,     │             │        │          │2005 год - │          │
│    │фельдшерско-акушерские   │             │        │          │2991,6     │          │
│    │пункты, женские консуль- │             │        │          │2006 год - │          │
│    │тации (кабинеты);        │             │        │          │2012,9     │          │
│    ├─────────────────────────┤             │        ├──────────┼───────────┤          │
│    │сельские (семейные) вра- │             │        │          │2006 год - │          │
│    │чебные амбулатории, по-  │             │        │          │3449,1     │          │
│    │ликлиники при центральных│             │        │          │2007 год - │          │
│    │районных и районных боль-│             │        │          │3229,6     │          │
│    │ницах, на селе станции   │             │        │          │           │          │
│    │(отделения) скорой и не- │             │        │          │           │          │
│    │отложной медицинской по- │             │        │          │           │          │
│    │мощи;                    │             │        │          │           │          │
│    ├─────────────────────────┤             │        ├──────────┼───────────┤          │
│    │городские поликлиники и  │             │        │          │2007 год - │          │
│    │семейные врачебные амбу- │             │        │          │1259,9     │          │
│    │латории                  │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 22.│Восстановить поэтапно    │Постановления│Акиматы │2005-2010 │В пределах │Местные   │
│    │сеть медицинских пунктов │   местных   │облас-  │  годы    │выделенных │бюджеты   │
│    │во всех образовательных  │исполнитель- │тей,    │          │средств    │          │
│    │организациях             │ных органов, │городов │          │           │          │
│    │                         │информация в │Астаны и│          │           │          │
│    │                         │     МЗ      │Алматы, │          │           │          │
│    │                         │             │МОН     │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 23.│Обеспечить лекарственными│ Информация в│Акимы   │2006-2010 │2006 год - │Целевые   │
│    │средствами на льготных   │      МЗ     │облас-  │  годы    │1806,5     │трансферты│
│    │условиях отдельные кате- │             │тей,    │          │2007 год - │из рес-   │
│    │гории граждан (на амбула-│             │городов │          │1896,8     │публикан- │
│    │торном уровне) согласно  │             │Астаны и│          │           │ского     │
│    │перечню, утвержденному   │             │Алматы  │          │           │бюджета   │
│    │уполномоченным органом   │             │        │          │           │          │
│    │в области охраны здоровья│             │        │          │           │          │
│    │граждан                  │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 24.│Укомплектовать медицинс- │Постановления│Акиматы │2006-2010 │2006 год - │Целевые   │
│    │кие организации ПМСП     │   местных   │облас-  │  годы    │2050,7     │трансферты│
│    │медицинскими кадрами в   │исполнитель- │тей,    │          │2007 год - │из рес-   │
│    │соответствии с типовыми  │ных органов, │городов │          │2050,7     │публикан- │
│    │штатами, в том числе,    │информация в │Астаны и│          │           │ского     │
│    │специалистами медико-про-│     МЗ      │Алматы, │          │           │бюджета   │
│    │филактического профиля   │             │МОН     │          │           │          │
│    │                         │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 25.│Внести изменения и допол-│   Проект    │   МЗ   │   III    │Расходы не │          │
│    │нения в нормативные пра- │нормативного │        │ квартал  │предпола-  │          │
│    │вовые акты по вопросам   │  правового  │        │ 2007 года│гаются     │          │
│    │аккредитации медицинских │    акта     │        │          │           │          │
│    │организаций и аттестации │             │        │          │           │          │
│    │медицинских кадров на    │             │        │          │           │          │
│    │профессиональную пригод- │             │        │          │           │          │
│    │ность при участии незави-│             │        │          │           │          │
│    │висимых экспертов        │             │        │          │           │          │
├────┴─────────────────────────┴─────────────┴────────┴──────────┴───────────┴──────────┤
│                  Санитарно-эпидемиологическое благополучие                            │
├────┬─────────────────────────┬─────────────┬────────┬──────────┬───────────┬──────────┤
│ 26.│Организовать и провести  │   Проект    │   МЗ   │I квартал │В пределах │Местные   │
│    │массовую иммунизацию     │распоряжения │        │2005 года │выделенных │бюджеты   │
│    │населения против кори и  │  Премьер-   │        │          │средств    │          │
│    │краснухи                 │  Министра   │        │          │           │          │
│    │                         │ Республики  │        │          │           │          │
│    │                         │ Казахстан   │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 27.│Утвердить типовую номенк-│   Проект    │МЗ,МЭБП │   II     │Расходы не │          │
│    │латуру лабораторных исс- │нормативного │        │ квартал  │предпола-  │          │
│    │ледований на различных   │  правового  │        │ 2005 года│гаются     │          │
│    │уровнях государственной  │    акта     │        │          │           │          │
│    │санитарно-эпидемиологи-  │             │        │          │           │          │
│    │ческой экспертизы в соот-│             │        │          │           │          │
│    │ветствии с международными│             │        │          │           │          │
│    │стандартами              │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 28.│Разработать стандарты    │   Проект    │   МЗ   │   II     │Расходы не │          │
│    │деятельности для органи- │нормативного │        │ квартал  │предпола-  │          │
│    │зации, занимающихся дез- │  правового  │        │ 2005 года│гаются     │          │
│    │инфекционной деятель-    │    акта     │        │          │           │          │
│    │ностью в Республике Ка-  │             │        │          │           │          │
│    │захстан                  │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 29.│Внедрить систему монито- │   Проект    │   МЗ   │   III    │Расходы не │          │
│    │ринга качественной оценки│нормативного │        │ квартал  │предпола-  │          │
│    │деятельности государст-  │  правового  │        │ 2005 года│гаются     │          │
│    │венной санитарно-эпидеми-│    акта     │        │          │           │          │
│    │ологической службы       │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 30.│Создать на базе Казахско-│   Проект    │   МЗ   │ 2005 год │2005 год - │Республи- │
│    │го научного центра каран-│нормативного │        │          │84,7       │канский   │
│    │тинных и зоонозных инфек-│  правового  │        │          │           │бюджет    │
│    │кий им.М.Айкимбаева и    │    акта     │        │          │           │          │
│    │Республиканской санитар- │             │        │          │           │          │
│    │но-эпидемиологической    │             │        │          │           │          │
│    │станции референс-лабора- │             │        │          │           │          │
│    │тории по диагностике бак-│             │        │          │           │          │
│    │териальных и вирусных ин-│             │        │          │           │          │
│    │фекций, в том числе,особо│             │        │          │           │          │
│    │опасных и новых инфекций │             │        │          │           │          │
│    │(атипичная пневмония,    │             │        │          │           │          │
│    │птичий грипп и другие)   │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 31.│Создать 26 санитарно-ка- │   Проект    │МЗ, МО, │ 2005 год │2005 год - │Республи- │
│    │рантинных пунктов в мес- │Постановления│МВД,МСХ,│          │89,0       │канский   │
│    │тах пересечения госу-    │Правительства│КНБ (по │          │2006 год - │бюджет    │
│    │дарственной границы      │ Республики  │согласо-│          │93,5       │          │
│    │                         │ Казахстан   │ванию)  │          │2007 год - │          │
│    │                         │             │        │          │98,1       │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 32.│Провести модернизацию    │ Информация  │   МЗ   │2005-2006 │2005 год - │Республи- │
│    │лабораторий противочумной│Правительству│        │  годы    │45,9       │канский   │
│    │службы                   │ Республики  │        │          │2006 год - │бюджет    │
│    │                         │ Казахстан   │        │          │45,9       │          │
│    │                         │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 33.│Укомплектовать штаты     │   Проект    │   МЗ   │2005-2007 │2005 год - │Республи- │
│    │противочумных учреждений │нормативного │        │  годы    │440,5      │канский   │
│    │в соответствии с необхо- │  правового  │        │          │2006 год - │бюджет    │
│    │димыми объемами проведе- │    акта     │        │          │466,3      │          │
│    │ния профилактических и   │             │        │          │2007 год - │          │
│    │противоэпидемических ме- │             │        │          │492,1      │          │
│    │роприятий в природных    │             │        │          │           │          │
│    │очагах особо опасных ин- │             │        │          │           │          │
│    │фекций                   │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 34.│Разработать и внедрить   │   Проект    │МЗ, МИТ │2005-2010 │2005 год - │Республи- │
│    │научно-обоснованные и    │нормативного │        │  годы    │17,5       │канский   │
│    │гармонизированные с меж- │  правового  │        │          │2006 год - │бюджет    │
│    │дународными стандартами  │    акта     │        │          │17,5       │          │
│    │санитарно-эпидемиологи-  │             │        │          │2007 год - │          │
│    │ческие правила и нормы,  │             │        │          │17,5       │          │
│    │гигиенические нормативы с│             │        │          │           │          │
│    │учетом вступления Казах- │             │        │          │           │          │
│    │стана в ВТО              │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 35.│Внедрить в деятельность  │   Проект    │   МЗ   │    I     │Расходы не │          │
│    │государственных органов  │нормативного │        │ квартал  │предпола-  │          │
│    │санитарно-эпидемиологи-  │  правового  │        │ 2006 года│гаются     │          │
│    │ческого надзора формы    │    акта     │        │          │           │          │
│    │работы, предусматривающие│             │        │          │           │          │
│    │обучающие и стимулирующие│             │        │          │           │          │
│    │меры безопасного произ-  │             │        │          │           │          │
│    │водства товаров и услуг  │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 36.│Организовать систему ин- │   Проект    │   МЗ,  │ 2006 года│Расходы не │          │
│    │фекционного контроля за  │нормативного │междуна-│          │предпола-  │          │
│    │внутрибольничными инфек- │  правового  │родные  │          │гаются     │          │
│    │циями в медицинских орга-│    акта     │органи- │          │           │          │
│    │низациях                 │             │зации   │          │           │          │
│    │                         │             │(по сог-│          │           │          │
│    │                         │             │ласова- │          │           │          │
│    │                         │             │нию)    │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 37.│Провести модернизацию об-│Постановления│Акиматы │ 2006 год │2006 год - │Целевые   │
│    │ластных центров санитар- │   местных   │облас-  │          │1703,5     │трансферты│
│    │но-эпидемиологической    │исполнитель- │тей     │          │           │из рес-   │
│    │экспертизы 14 областей   │ных органов, │        │          │           │публикан- │
│    │                         │информация в │        │          │           │ского     │
│    │                         │     МЗ      │        │          │           │бюджета   │
│    │                         │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 38.│Провести поэтапную модер-│Постановления│Акиматы │ 2007 год │2007 год - │Целевые   │
│    │низацию районных центров │   местных   │облас-  │          │2617,9     │трансферты│
│    │санитарно-эпидемиологи-  │исполнитель- │тей     │          │           │из рес-   │
│    │ческой экспертизы 61 рай-│ных органов, │        │          │           │публикан- │
│    │она Алматинской, Атыраус-│информация в │        │          │           │ского     │
│    │кой, Жамбылской, Кызылор-│     МЗ      │        │          │           │бюджета   │
│    │динской, Мангистауской и │             │        │          │           │          │
│    │Южно-Казахстанской облас-│             │        │          │           │          │
│    │тей                      │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 39.│Провести модернизацию    │Постановления│Акиматы │ 2007 год │2007 год - │Целевые   │
│    │центров санитарно-эпиде- │   местных   │городов │          │249,2      │трансферты│
│    │миологической экспертизы │исполнитель- │Астаны и│          │           │из рес-   │
│    │городов Астаны и Алматы  │ных органов, │Алматы  │          │           │публикан- │
│    │                         │информация в │        │          │           │ского     │
│    │                         │     МЗ      │        │          │           │бюджета   │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 40.│Провести поэтапную модер-│Постановления│Акиматы │ 2008 год │Расходы    │Целевые   │
│    │низацию районных центров │   местных   │областей│          │будут пре- │трансферты│
│    │санитарно-эпидемиологи-  │исполнитель- │        │          │дусмотрены │из рес-   │
│    │ческой экспертизы 60 рай-│ных органов, │        │          │с 2008 года│публикан- │
│    │онов Акмолинской, Актю-  │информация в │        │          │           │ского     │
│    │бинской, Западно-Казах-  │     МЗ      │        │          │           │бюджета   │
│    │станской и Карагандинской│             │        │          │           │          │
│    │областей                 │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 41.│Провести поэтапную модер-│Постановления│Акиматы │ 2009 год │Расходы    │Целевые   │
│    │низацию районных центров │   местных   │областей│          │будут пре- │трансферты│
│    │санитарно-эпидемиологи-  │исполнитель- │        │          │дусмотрены │из рес-   │
│    │ческой экспертизы 63 рай-│ных органов, │        │          │с 2009 года│публикан- │
│    │онов Восточно-Казахстанс-│информация в │        │          │           │ского     │
│    │кой,Северо-Казахстанской,│     МЗ      │        │          │           │бюджета   │
│    │Костанайской и Павлодарс-│             │        │          │           │          │
│    │кой областей             │             │        │          │           │          │
├────┴─────────────────────────┴─────────────┴────────┴──────────┴───────────┴──────────┤
│                 Межсекторальный подход к охране здоровья населения                    │
├────┬─────────────────────────┬─────────────┬────────┬──────────┬───────────┬──────────┤
│ 42.│Создать Национальный     │   Проект    │МЗ, МОН,│IV квартал│Расходы не │          │
│    │координационный совет по │Постановления│МФ,     │2004 года │предпола-  │          │
│    │охране здоровья населения│Правительства│МТСЗН,  │          │гаются     │          │
│    │при Правительстве Респуб-│ Республики  │МООС,   │          │           │          │
│    │лики Казахстан           │ Казахстан   │МКИС,   │          │           │          │
│    │                         │             │МЭБП,   │          │           │          │
│    │                         │             │МЮ, МСХ,│          │           │          │
│    │                         │             │МТК     │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 43.│Создать Координационные  │Постановления│Акиматы │IV квартал│Расходы не │          │
│    │советы по вопросам охраны│   местных   │облас-  │2004 года │предполага-│          │
│    │здоровья населения при   │исполнитель- │тей,    │          │ются       │          │
│    │местных исполнительных   │ных органов  │городов │          │           │          │
│    │органах                  │             │Астаны, │          │           │          │
│    │                         │             │Алматы  │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 44.│Разработать совместные   │   Проект    │   МЗ,  │    III   │Расходы не │          │
│    │мероприятия с международ-│ соглашения  │междуна-│  квартал │предпола-  │          │
│    │ными организациями для   │             │родные  │ 2005 года│гаются     │          │
│    │внедрения передового опы-│             │органи- │          │           │          │
│    │та в области здравоохра- │             │зации   │          │           │          │
│    │нения                    │             │(по сог-│          │           │          │
│    │                         │             │ласова- │          │           │          │
│    │                         │             │нию)    │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 45.│Принять меры по реформи- │   Проект    │МЗ, МЧС │ 2006 год │В пределах │Республи- │
│    │рованию и развитию службы│нормативного │        │          │выделенных │канский и │
│    │медицины катастроф       │  правового  │        │          │  средств  │местные   │
│    │                         │    акта     │        │          │           │бюджеты   │
│    │                         │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 46.│Разработать совместные   │   Проекты   │МЗ, МЮ, │2005-2010 │Расходы не │          │
│    │мероприятия по актуальным│ нормативных │МВД, МО,│  годы    │предпола-  │          │
│    │вопросам охраны здоровья,│  правовых   │МОН,МСХ,│          │гаются     │          │
│    │в том числе:             │    актов    │МООС,   │          │           │          │
│    │предупреждению и снижению│             │МТСЗН,  │          │           │          │
│    │травматизма;             │             │акиматы │          │           │          │
│    │по предупреждению и расп-│             │облас-  │          │           │          │
│    │ространению туберкулеза, │             │тей,    │          │           │          │
│    │венерических и других за-│             │городов │          │           │          │
│    │болеваний, представляющих│             │Астаны, │          │           │          │
│    │опасность для окружающих,│             │Алматы  │          │           │          │
│    │в том числе, лицами, ос- │             │        │          │           │          │
│    │вобожденными из мест ли- │             │        │          │           │          │
│    │шения свободы;           │             │        │          │           │          │
│    │по предупреждению и сни- │             │        │          │           │          │
│    │жению заболеваемости гла-│             │        │          │           │          │
│    │укомой и миопией;        │             │        │          │           │          │
│    │стоматологическими забо- │             │        │          │           │          │
│    │леваниями (кариес и др.);│             │        │          │           │          │
│    │снижению заболеваемости  │             │        │          │           │          │
│    │психическими и поведен-  │             │        │          │           │          │
│    │ческими расстройствами, в│             │        │          │           │          │
│    │том числе, вызванными    │             │        │          │           │          │
│    │употреблением психоактив-│             │        │          │           │          │
│    │ных веществ              │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 47.│Усовершенствовать службы │   Проект    │Акиматы │2005-2007 │Расходы не │          │
│    │реабилитации и паллиатив-│нормативного │облас-  │  годы    │предпола-  │          │
│    │ной помощи, включая орга-│  правового  │тей,    │          │гаются     │          │
│    │низацию хосписов и боль- │    акта,    │городов │          │           │          │
│    │ниц сестринского ухода   │информация в │Астаны, │          │           │          │
│    │                         │    МЗ       │Алматы, │          │           │          │
│    │                         │             │МТСЗН,  │          │           │          │
│    │                         │             │НПО     │          │           │          │
├────┴─────────────────────────┴─────────────┴────────┴──────────┴───────────┴──────────┤
│             3. Совершенствование системы управления здравоохранением                  │
├────┬─────────────────────────┬─────────────┬────────┬──────────┬───────────┬──────────┤
│ 48.│Разработать Правила осу- │   Проект    │   МЗ   │IV квартал│Расходы не │          │
│    │ществления контроля за   │нормативного │        │2004 года │предпола-  │          │
│    │качеством предоставляемых│  правового  │        │          │гаются     │          │
│    │медицинских услуг        │    акта     │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 49.│Передать процедуру лицен-│   Проект    │   МЗ   │IV квартал│Расходы не │          │
│    │зирования по отдельным   │нормативного │        │2004 года │предпола-  │          │
│    │видам медицинской, фарма-│  правового  │        │          │гаются     │          │
│    │цевтической деятельности,│    акта     │        │          │           │          │
│    │а также деятельности,    │             │        │          │           │          │
│    │связанной с оборотом нар-│             │        │          │           │          │
│    │котических средств, пси- │             │        │          │           │          │
│    │хотропных веществ и пре- │             │        │          │           │          │
│    │курсоров, приобретение   │             │        │          │           │          │
│    │вакцин, иммунобиологичес-│             │        │          │           │          │
│    │ких и других медицинских │             │        │          │           │          │
│    │препаратов, местным ис-  │             │        │          │           │          │
│    │полнительным органам в   │             │        │          │           │          │
│    │области здравоохранения  │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 50.│Завершить разработку пе- │   Проект    │   МЗ   │I квартал │В пределах │Республи- │
│    │риодических протоколов   │нормативного │        │2005 года │выделенных │канский   │
│    │диагностики и лечения за-│  правового  │        │          │  средств  │бюджет    │
│    │болеваний на амбулаторно-│    акта     │        │          │           │          │
│    │поликлиническом уровне   │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 51.│Усовершенствовать перио- │   Проект    │   МЗ   │IV квартал│В пределах │Республи- │
│    │дические протоколы диаг- │нормативного │        │2005 года,│выделенных │канский   │
│    │ностики и лечения заболе-│  правового  │        │IV квартал│  средств  │бюджет    │
│    │ваний на амбулаторно-по- │    акта     │        │2007 года │           │          │
│    │ликлиническом и стацио-  │             │        │          │           │          │
│    │нарном уровнях           │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 52.│Создать единую информаци-│   Проект    │МЗ, АИС,│2005-2008 │2005 год - │Республи- │
│    │онную систему здравоохра-│Постановления│акиматы │  годы    │300,0      │канский   │
│    │нения                    │Правительства│облас-  │          │2006 год - │бюджет    │
│    │                         │ Республики  │тей,    │          │3184,5     │          │
│    │                         │ Казахстан   │городов │          │2007 год - │          │
│    │                         │             │Астаны, │          │2895,0     │          │
│    │                         │             │Алматы  │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 53.│Внедрить периодические   │   Проект    │   МЗ   │I квартал │Расходы не │          │
│    │протоколы диагностики и  │нормативного │        │2006 года,│предпола-  │          │
│    │лечения заболеваний на   │  правового  │        │I квартал │гаются     │          │
│    │амбулаторно-поликлиничес-│    акта     │        │2008 года │           │          │
│    │ком уровне и в стациона- │             │        │          │           │          │
│    │рах                      │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 54.│Создать информационно-   │Постановления│  МЗ,   │ 2006 год │2006 год - │Целевые   │
│    │аналитические центры в   │   местных   │акиматы │          │345,9      │трансферты│
│    │областях и городах Аста- │исполнитель- │облас-  │          │           │из рес-   │
│    │не, Алматы               │ных органов  │тей,    │          │           │публикан- │
│    │                         │             │городов │          │           │ского     │
│    │                         │             │Астаны и│          │           │бюджета   │
│    │                         │             │Алматы  │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 55.│Приступить к организаци- │Постановления│Акиматы │ 2006 год │В пределах │Местные   │
│    │онному и финансовому раз-│   местных   │облас-  │          │выделенных │бюджеты   │
│    │делению служб первичной  │исполнитель- │тей,    │          │  средств  │          │
│    │медико-санитарной помощи │ных органов  │городов │          │           │          │
│    │от стационаров           │             │Астаны, │          │           │          │
│    │                         │             │Алматы  │          │           │          │
│    │                         │             │        │          │           │          │
├────┴─────────────────────────┴─────────────┴────────┴──────────┴───────────┴──────────┤
│            Основные подходы к совершенствованию системы финансирования                │
├────┬─────────────────────────┬─────────────┬────────┬──────────┬───────────┬──────────┤
│ 56.│Разработать методику про-│Методические │   МЗ   │IV квартал│Расходы не │          │
│    │ведения в регионах консо-│рекомендации │        │2004 года │предпола-  │          │
│    │лидации бюджета здравоох-│             │        │          │гаются     │          │
│    │ранения на областном     │             │        │          │           │          │
│    │уровне                   │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 57.│Провести подготовительные│   Проект    │МЗ,МЭБП,│а) IV     │Расходы не │          │
│    │мероприятия по внедрению │нормативного │МФ, МВД,│квартал   │предпола-  │          │
│    │национальых счетов здра- │  правового  │МО и    │2004 года │гаются     │          │
│    │воохранения (далее-НСЗ): │    акта     │другие  │          │           │          │
│    │а) образовать межведомст-│             │заинте- │б) I      │           │          │
│    │венную рабочую группу по │             │ресован-│квартал   │           │          │
│    │внедрению НСЗ;           │             │ные гос-│2005 года │           │          │
│    │б) разработать план работ│             │органы  │          │           │          │
│    │по созданию НСЗ          │             │        │          │           │          │
│    │                         │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 58.│Разработать предложения  │ Предложения │   МЗ,  │II квартал│Расходы не │          │
│    │по введению в организаци-│Правительству│  МТСЗН,│2005 года │предпола-  │          │
│    │ях здравоохранения диффе-│ Республики  │  МЭБП, │          │гаются     │          │
│    │ренцированной оплаты тру-│ Казахстан   │   МФ   │          │           │          │
│    │да работников            │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 59.│Разработать методику фор-│   Приказ    │   МЗ   │    III   │Расходы не │          │
│    │мирования тарифов на ме- │             │        │  квартал │предпола-  │          │
│    │дицинские услуги, оказы- │             │        │ 2005 года│гаются     │          │
│    │ваемые в рамках гаранти- │             │        │          │           │          │
│    │рованного объема бесплат-│             │        │          │           │          │
│    │ной медицинской помощи:  │             │        │          │           │          │
│    │а) подушевые нормативы   │             │        │          │           │          │
│    │организаций ПМСП;        │             │        │          │           │          │
│    │б) стационарозамещающая  │             │        │          │           │          │
│    │медицинская помощь;      │             │        │          │           │          │
│    │в) стационарная медицинс-│             │        │          │           │          │
│    │кая помощь;              │             │        │          │           │          │
│    │г) скорая медицинская по-│             │        │          │           │          │
│    │мощь                     │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 60.│Разработать порядок ис-  │   Проект    │МЗ, МЭБП│   III    │Расходы не │          │
│    │пользования средств, по- │нормативного │        │ квартал  │предпола-  │          │
│    │лучаемых в результате    │  правового  │        │2005 года │гаются     │          │
│    │оказания медицинской по- │     акта    │        │          │           │          │
│    │мощи организациями здра- │             │        │          │           │          │
│    │воохранения сверх гаран- │             │        │          │           │          │
│    │тированного объема бесп- │             │        │          │           │          │
│    │латной медицинской помощи│             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 61.│Разработать меры по со-  │   Проект    │   МЗ   │   III    │Расходы не │          │
│    │вершенствованию системы  │нормативного │        │ квартал  │предпола-  │          │
│    │учета финансовых средств,│  правового  │        │2005 года │гаются     │          │
│    │получаемых организациями │    акта     │        │          │           │          │
│    │здравоохранения за счет  │             │        │          │           │          │
│    │различных источников     │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 62.│Внести предложения по    │ Предложения │   МЗ   │   III    │Расходы не │          │
│    │финансовым механизмам    │Правительству│        │ квартал  │предпола-  │          │
│    │развития высокоспециали- │ Республики  │        │2005 года │гаются     │          │
│    │зированной медицинской   │ Казахстан   │        │          │           │          │
│    │помощи и внедрения новых │             │        │          │           │          │
│    │технологий               │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 63.│Разработать методику ин- │Методические │МЗ, МЭБП│IV квартал│Расходы не │          │
│    │вестирования бюджетных   │рекомендации │        │2005 года │предпола-  │          │
│    │средств в систему здраво-│             │        │          │гаются     │          │
│    │охранения                │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 64.│Разработать предложения  │ Предложения │МЗ,МЭБП,│   IV     │Расходы не │          │
│    │по расширению применения │Правительству│   МФ   │ квартал  │предпола-  │          │
│    │лизинга для приобретения │ Республики  │        │2005 года │гаются     │          │
│    │дорогостоящего оборудова-│ Казахстан   │        │          │           │          │
│    │ния организациями здраво-│             │        │          │           │          │
│    │охранения                │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 65.│Разработать меры по сти- │ Информация  │МЗ, МЭБП│   IV     │Расходы не │          │
│    │мулированию развития доб-│Правительству│        │ квартал  │предпола-  │          │
│    │ровольного медицинского  │ Республики  │        │2005 года │гаются     │          │
│    │страхования              │ Казахстан   │        │          │           │          │
│    │                         │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 66.│Разработать методику пе- │   Проект    │   МЗ   │   II     │Расходы не │          │
│    │рехода на модель частич- │нормативного │        │ квартал  │предпола-  │          │
│    │ного фондодержания       │  правового  │        │2006 года │гаются     │          │
│    │                         │    акта     │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 67.│Пересмотреть клинико-    │   Проект    │   МЗ   │2006 год  │Расходы не │          │
│    │затратные группы в соот- │нормативного │        │          │предпола-  │          │
│    │ветствии с периодическими│  правового  │        │          │гаются     │          │
│    │протоколами диагностики и│    акта     │        │          │           │          │
│    │лечения заболеваний, ос- │             │        │          │           │          │
│    │нованных на принципах    │             │        │          │           │          │
│    │доказательной медицины   │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 68.│Разработать и внедрить   │   Проект    │МЗ,МЭБП,│2006 год  │Расходы не │          │
│    │национальную систему     │нормативного │   МФ   │          │предпола-  │          │
│    │мониторинга качества и   │  правового  │        │          │гаются     │          │
│    │эффективности использова-│    акта     │        │          │           │          │
│    │ния ресурсов, а также ме-│             │        │          │           │          │
│    │ханизмы реинвестирования │             │        │          │           │          │
│    │средств в здравоохранении│             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 69.│Разработать предложения  │ Предложения │   МЗ,  │2006-2007 │Объем фи-  │          │
│    │по повышению заработной  │Правительству│ МТСЗН, │  годы    │нансирова- │          │
│    │платы медицинским работ- │ Республики  │  МЭБП, │          │ния будет  │          │
│    │никам                    │ Казахстан   │   МФ   │          │уточнен при│          │
│    │                         │             │        │          │формирова- │          │
│    │                         │             │        │          │нии респуб-│          │
│    │                         │             │        │          │ликанского │          │
│    │                         │             │        │          │и местных  │          │
│    │                         │             │        │          │бюджетов   │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 70.│Внедрить Национальные    │   Проект    │МЗ,МЭБП,│2006-2007 │Расходы не │          │
│    │счета здравоохранения    │нормативного │   МФ,  │  годы    │предпола-  │          │
│    │                         │  правового  │ МТСЗН, │          │гаются     │          │
│    │                         │    акта     │МВД, МО │          │           │          │
│    │                         │             │и другие│          │           │          │
│    │                         │             │заинте- │          │           │          │
│    │                         │             │ресован-│          │           │          │
│    │                         │             │ные гос-│          │           │          │
│    │                         │             │органы  │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 71.│Провести мероприятия по  │   Проект    │МЗ, МЭБП│2008-2010 │Расходы не │          │
│    │дальнейшему совершенство-│нормативного │        │   годы   │предпола-  │          │
│    │ванию методик формирова- │  правового  │        │          │гаются     │          │
│    │ния тарифов на медицинс- │    акта     │        │          │           │          │
│    │кую помощь, в части вклю-│             │        │          │           │          │
│    │чения в состав тарифов   │             │        │          │           │          │
│    │амортизационных отчисле- │             │        │          │           │          │
│    │ний на приобретение акти-│             │        │          │           │          │
│    │вов                      │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 72.│Обеспечить межрегиональ- │Предложения в│  МЗ,   │II квартал│В пределах │Местные   │
│    │ное выравнивание тарифов │проект Закона│акиматы │2009 года │выделенных │бюджеты   │
│    │за медицинские услуги с  │Республики   │облас-  │          │  средств  │          │
│    │учетом структуры заболе- │Казахстан "О │тей,    │          │           │          │
│    │ваемости и других объек- │республиканс-│городов │          │           │          │
│    │тивных факторов          │ком бюджете" │Астаны, │          │           │          │
│    │                         │             │Алматы  │          │           │          │
├────┴─────────────────────────┴─────────────┴────────┴──────────┴───────────┴──────────┤
│  Повышение эффективности государственного регулирования в сфере обращения             │
│                          лекарственных средств                                        │
├────┬─────────────────────────┬─────────────┬────────┬──────────┬───────────┬──────────┤
│ 73.│Разработать Правила фор- │   Проект    │   МЗ   │IV квартал│Расходы не │          │
│    │мирования списка основных│нормативного │        │2004 годы │предпола-  │          │
│    │(жизненно важных) ле-    │  правового  │        │          │гаются     │          │
│    │карственных средств      │    акта     │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 74.│Внести изменения и допол-│Проект Закона│МЗ, МИТ │I квартал │Расходы не │          │
│    │нения в некоторые законо-│ Республики  │        │2005 года │предпола-  │          │
│    │дательные акты Республики│  Казахстан  │        │          │гаются     │          │
│    │Казахстан по вопросам    │             │        │          │           │          │
│    │обеспечения населения бе-│             │        │          │           │          │
│    │зопасными, эффективными и│             │        │          │           │          │
│    │качественными лекарст-   │             │        │          │           │          │
│    │венными средствами       │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 75.│Разработать Правила про- │ Информация  │   МЗ   │   II     │Расходы не │          │
│    │ведения мониторинга по-  │Правительству│        │ квартал  │предпола-  │          │
│    │бочных эффектов применяе-│ Республики  │        │2005 года │гаются     │          │
│    │мых лекарственных средств│ Казахстан   │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 76.│Создать и оснастить рес- │   Проект    │   МЗ   │ 2005 год │2005 год - │Республи- │
│    │публиканскую иммунобиоло-│нормативного │        │          │526,0      │канский   │
│    │гическую лабораторию     │  правового  │        │          │           │бюджет    │
│    │                         │    акта     │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 77.│Принять меры по совер-   │ Информация  │   МЗ   │ ежегодно,│Расходы не │          │
│    │шенствованию системы ин- │Правительству│        │2005-2007 │предпола-  │          │
│    │формирования населения о │ Республики  │        │   годы   │гаются     │          │
│    │лекарственных средствах  │ Казахстан   │        │          │           │          │
│    │через постоянные рубрики │             │        │          │           │          │
│    │в СМИ, проведение дней   │             │        │          │           │          │
│    │открытых дверей, создание│             │        │          │           │          │
│    │специальных стендов в ап-│             │        │          │           │          │
│    │течных и медицинских ор- │             │        │          │           │          │
│    │ганизациях               │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 78.│Оснастить соответствующим│ Информация  │   МЗ   │ ежегодно,│2006 год - │Республи- │
│    │современным лабораторным │Правительству│        │2006-2007 │1235,5     │канский   │
│    │оборудованием четыре меж-│ Республики  │        │   годы   │2007 год - │бюджет    │
│    │региональные испытатель- │ Казахстан   │        │          │1235,5     │          │
│    │ные лаборатории республи-│             │        │          │           │          │
│    │канского государственного│             │        │          │           │          │
│    │предприятия "Национальный│             │        │          │           │          │
│    │центр экспертизы лекарст-│             │        │          │           │          │
│    │венных средств, изделий  │             │        │          │           │          │
│    │медицинского назначения и│             │        │          │           │          │
│    │медицинской техники"     │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 79.│Провести переподготовку  │ Информация  │   МЗ   │ ежегодно,│2005 год - │Республи- │
│    │специалистов государст-  │Правительству│        │2005-2007 │296,0      │канский   │
│    │венного органа в сфере   │ Республики  │        │   годы   │2006 год - │бюджет    │
│    │обращения лекарственных  │ Казахстан   │        │          │148,0      │          │
│    │средств и специалистов,  │             │        │          │2007 год - │          │
│    │осуществляющих экспертные│             │        │          │148,0      │          │
│    │работы                   │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 80.│Организовать и проводить │ Информация  │   МЗ   │ ежегодно,│Расходы не │          │
│    │мониторинг состояния и   │Правительству│        │2005-2010 │предпола-  │          │
│    │эффективности использова-│ Республики  │        │   годы   │гаются     │          │
│    │ния медицинского оборудо-│ Казахстан   │        │          │           │          │
│    │вания, в том числе доро- │             │        │          │           │          │
│    │гостоящего, в организаци-│             │        │          │           │          │
│    │ях здравоохранения, а    │             │        │          │           │          │
│    │также сервисного обслужи-│             │        │          │           │          │
│    │вания и ремонта          │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 81.│Осуществить аккредитацию │ Информация  │МЗ, МИТ │ ежегодно,│2006 год - │Республи- │
│    │Испытательного центра    │Правительству│        │2006-2007 │225,5      │канский   │
│    │республиканского госу-   │ Республики  │        │   годы   │2007 год - │бюджет    │
│    │дарственного предприятия │ Казахстан   │        │          │24,4       │          │
│    │"Национальный центр экс- │             │        │          │           │          │
│    │пертизы лекарственных    │             │        │          │           │          │
│    │средств, изделий медицин-│             │        │          │           │          │
│    │ского назначения и меди- │             │        │          │           │          │
│    │цинской техники" и его   │             │        │          │           │          │
│    │филиалов в сфере обраще- │             │        │          │           │          │
│    │ния лекарственных        │             │        │          │           │          │
│    │средств, медицинской тех-│             │        │          │           │          │
│    │ники и изделий медицинс- │             │        │          │           │          │
│    │кого назначения, на соот-│             │        │          │           │          │
│    │ветствие международным   │             │        │          │           │          │
│    │стандаратм (GLP)         │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 82.│Разработать отраслевые   │  Стандарты  │МЗ, МИТ │II квартал│2006 год - │Республи- │
│    │стандарты качества на    │             │        │2006 года │21,0       │канский   │
│    │основе международных     │             │        │          │           │бюджет    │
│    │стандартов (GCP, GDP,GPP,│             │        │          │           │          │
│    │GLP, GMP) и осуществить  │             │        │          │           │          │
│    │их поэтапное внедрение в │             │        │          │           │          │
│    │фармацевтическую отрасль │             │        │          │           │          │
│    │республики               │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 83.│Разработать проект Закона│Проект Закона│МЗ, МИТ │I квартал │Расходы не │          │
│    │Республики Казахстан "О  │ Республики  │        │2007 года │предпола-  │          │
│    │медицинской технике и    │  Казахстан  │        │          │гаются     │          │
│    │изделиях медицинского    │             │        │          │           │          │
│    │назначения"              │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 84.│Создать на базе республи-│   Проект    │МЗ, МИТ │2007-2008 │2007 год - │Республи- │
│    │канского государственного│нормативного │        │   годы   │344,8      │канский   │
│    │предприятия "Национальный│  правового  │        │          │           │бюджет    │
│    │центр экспертизы лекарст-│    акта     │        │          │           │          │
│    │венных средств, изделий  │             │        │          │           │          │
│    │медицинского назначения и│             │        │          │           │          │
│    │медицинской техники"     │             │        │          │           │          │
│    │научно-исследовательскую │             │        │          │           │          │
│    │лабораторию стандартиза- │             │        │          │           │          │
│    │ции и научно-исследова-  │             │        │          │           │          │
│    │тельскую лабораторию фар-│             │        │          │           │          │
│    │макологии                │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 85.│Разработать порядок сер- │   Проект    │МЗ, МИТ │ 2008 год │Расходы не │          │
│    │тификации систем менедж- │Постановления│        │          │предпола-  │          │
│    │мента качества в фарма-  │Правительства│        │          │гаются     │          │
│    │цевтических организациях │ Республики  │        │          │           │          │
│    │и аккредитацию объектов  │ Казахстан   │        │          │           │          │
│    │фармацевтической деятель-│             │        │          │           │          │
│    │ности на соответствие    │             │        │          │           │          │
│    │международным стандартам │             │        │          │           │          │
├────┴─────────────────────────┴─────────────┴────────┴──────────┴───────────┴──────────┤
│                    4. Охрана здоровья матери и ребенка                                │
├────┬─────────────────────────┬─────────────┬────────┬──────────┬───────────┬──────────┤
│ 86.│Разработать и реализовать│   Проект    │   МЗ   │IV квартал│В пределах │Республи- │
│    │меры по развитию высоко- │нормативного │        │2005 года │выделенных │канский   │
│    │специализированной меди- │  правового  │        │          │  средств  │бюджет    │
│    │цинской помощи детям     │    акта     │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 87.│Осуществить строительство│ Информация  │   МЗ   │ 2005 год │2005 год - │Республи- │
│    │Республиканского центра  │Правительству│        │          │12000,0    │канский   │
│    │материнства и детства на │ Республики  │        │          │           │бюджет    │
│    │500 коек в г.Астане      │ Казахстан   │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 88.│Осуществить строительство│ Информация  │   МЗ   │2005-2006 │2005 год - │Республи- │
│    │Республиканского детского│Правительству│        │  годы    │3000,0     │канский   │
│    │реабилитационного центра │ Республики  │        │          │2006 год - │бюджет    │
│    │в городе Астане          │ Казахстан   │        │          │3000,0     │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 89.│Осуществить строительство│ Информация  │   МЗ   │2005-2006 │2005 год - │Республи- │
│    │спального корпуса Респуб-│Правительству│        │  годы    │50,0       │канский   │
│    │ликанского детского реа- │ Республики  │        │          │2006 год - │бюджет    │
│    │билитационного центра    │ Казахстан   │        │          │109,8      │          │
│    │"Балбулак" на 125 коек в │             │        │          │           │          │
│    │г.Алматы                 │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 90.│Осуществить строительство│ Информация  │МЗ,МЭБП,│2005-2007 │2005 год - │Республи- │
│    │лечебного корпуса на 150 │Правительству│  МИТ,  │  годы    │68,0       │канский   │
│    │коек при РГКП "Научный   │ Республики  │акимат  │          │2006 год - │бюджет    │
│    │Центр педиатрии и детской│ Казахстан   │города  │          │664,0      │          │
│    │хирургии" в г.Алматы     │             │Алматы  │          │2007 год - │          │
│    │                         │             │        │          │700,0      │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 91.│Довести уровень оснащен- │ Информация  │Акиматы │ ежегодно,│2005 год - │Целевые   │
│    │ности детских и родовспо-│    В МЗ     │облас-  │2005-2007 │491,9      │трансферты│
│    │могательных организаций  │             │тей,    │   годы   │2006 год - │из рес-   │
│    │до минимального норматива│             │городов │          │1942,0     │публикан- │
│    │оснащения медицинским    │             │Астаны и│          │2007 год - │ского     │
│    │оборудованием и изделиями│             │Алматы  │          │2948,1     │бюджета   │
│    │медицинского назначения  │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 92.│Обеспечить детей до 5-ти │ Информация  │Акиматы │ ежегодно,│2005 год - │Целевые   │
│    │летнего возраста бесплат-│    В МЗ     │облас-  │2005-2007 │532,3      │трансферты│
│    │ными лекарственными сред-│             │тей,    │   годы   │2006 год - │из рес-   │
│    │ствами при амбулаторном  │             │городов │          │558,9      │публикан- │
│    │лечении в соответствии с │             │Астаны и│          │2007 год - │ского     │
│    │утвержденным перечнем    │             │Алматы  │          │586,9      │бюджета   │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 93.│Обеспечить беременных    │ Информация  │Акиматы │ ежегодно,│2005 год - │Целевые   │
│    │женщин железо- и йодосо- │    В МЗ     │облас-  │2005-2007 │736,8      │трансферты│
│    │держащими препаратами    │             │тей,    │   годы   │2006 год - │из рес-   │
│    │                         │             │городов │          │773,6      │публикан- │
│    │                         │             │Астаны и│          │2007 год - │ского     │
│    │                         │             │Алматы  │          │812,3      │бюджета   │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 94.│Обеспечить детей и под-  │ Информация  │Акиматы │ ежегодно,│2006 год - │Целевые   │
│    │ростков, находящихся на  │    В МЗ     │облас-  │2006-2007 │1046,6     │трансферты│
│    │диспансерном учете, ле-  │             │тей,    │   годы   │2007 год - │из рес-   │
│    │карственными средствами  │             │городов │          │1098,9     │публикан- │
│    │при амбулаторном лечении │             │Астаны и│          │           │ского     │
│    │хронических заболеваний в│             │Алматы  │          │           │бюджета   │
│    │соответствии с утвержден-│             │        │          │           │          │
│    │ным перечнем             │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 95.│Разработать скрининговые │   Проект    │   МЗ   │I квартал │Расходы не │          │
│    │программы дородовой диаг-│нормативного │        │2006 года │предполага-│          │
│    │ностики и профилактики   │  правового  │        │          │ются       │          │
│    │врожденных и наследствен-│    акта     │        │          │           │          │
│    │ных заболеваний у детей  │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 96.│Внедрить скрининговые    │   Проект    │   МЗ   │ 2007 год │2007 год - │Республи- │
│    │программы дородовой диаг-│нормативного │        │          │894,8      │канский   │
│    │ностики и профилактики   │  правового  │        │          │           │бюджет    │
│    │врожденных и наследствен-│    акта     │        │          │           │          │
│    │ных заболеваний у детей  │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 97.│Оснастить республиканские│ Информация  │   МЗ   │ ежегодно,│2005 год - │Республи- │
│    │организации здравоохране-│Правительству│        │2005-2007 │86,3       │канский   │
│    │ния по охране материнства│ Республики  │        │  годы    │2006 год - │бюджет    │
│    │и детства современным ме-│ Казахстан   │        │          │90,5       │          │
│    │дицинским оборудованием  │             │        │          │2007 год - │          │
│    │                         │             │        │          │95,0       │          │
├────┴─────────────────────────┴─────────────┴────────┴──────────┴───────────┴──────────┤
│  5. Совершенствование профилактики, диагностики,  лечения и реабилитации              │
│                      социально значимых заболеваний                                   │
├────┬─────────────────────────┬─────────────┬────────┬──────────┬───────────┬──────────┤
│ 98.│Оснастить кардиохирурги- │ Информация  │   МЗ   │ 2005 год │2005 год - │Республи- │
│    │ческую клинику в г.Астане│Правительству│        │          │213,8      │канский   │
│    │соответствующим медицинс-│ Республики  │        │          │           │бюджет    │
│    │ким оборудованием        │ Казахстан   │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│ 99.│Осуществить строительство│ Информация  │   МЗ   │ 2005 год │2005 год - │Республи- │
│    │мало-комплектной школы   │Правительству│        │          │84,4       │канский   │
│    │при Республиканском      │ Республики  │        │          │           │бюджет    │
│    │детско-подростковом ту-  │ Казахстан   │        │          │           │          │
│    │беркулезном санатории    │             │        │          │           │          │
│    │"Боровое"                │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│100.│Внедрить международные   │   Проект    │ МЗ, МЮ,│   III    │2006 год - │Республи- │
│    │стандарты в технологию   │нормативного │   МВД  │ квартал  │10,3       │канский   │
│    │эпидемиологического над- │  правового  │        │ 2005 года│2007 год - │бюджет    │
│    │зора и профилактики ВИЧ/ │    акта     │        │          │10,8       │          │
│    │СПИД                     │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│101.│Разработать методику     │   Проект    │   МЗ   │   III    │Расходы не │          │
│    │оценки эпидемиологическо-│нормативного │        │ квартал  │предполага-│          │
│    │го риска и прогнозирова- │  правового  │        │ 2005 года│ются       │          │
│    │ния по наиболее распрост-│    акта     │        │          │           │          │
│    │раненным инфекционным за-│             │        │          │           │          │
│    │болеваниям, в том числе  │             │        │          │           │          │
│    │по туберкулезу, болезням,│             │        │          │           │          │
│    │передающимся преимущест- │             │        │          │           │          │
│    │венно половым путем, ВИЧ/│             │        │          │           │          │
│    │СПИД и другим            │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│102.│Внедрить передовые техно-│ Информация  │   МЗ   │ ежегодно,│В пределах │Республи- │
│    │логии в области лечения и│Правительству│        │2005-2007 │выделенных │канский   │
│    │медицинской профилактики │ Республики  │        │  годы    │  средств  │бюджет    │
│    │наркомании               │ Казахстан   │        │          │           │          │
│    │                         │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│103.│Принять меры по профилак-│   Проект    │  МЗ,   │2005-2010 │В пределах │Республи- │
│    │тике наиболее распростра-│нормативного │Акиматы │   годы   │выделенных │канский и │
│    │ненных неинфекционных за-│  правового  │облас-  │          │  средств  │местные   │
│    │болеваний (артериальная  │    акта     │тей,    │          │           │бюджеты   │
│    │гипертония, диабет,      │             │городов │          │           │          │
│    │астма, онкологические за-│             │Астаны и│          │           │          │
│    │болевания и др.)         │             │Алматы  │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│104.│Оснастить научные органи-│ Информация  │   МЗ   │ ежегодно,│2005 год - │Республи- │
│    │зации здравоохранения    │Правительству│        │2005-2010 │722,0      │канский   │
│    │республики необходимым   │ Республики  │        │  годы    │2006 год - │бюджет    │
│    │современным и уникальным │ Казахстан   │        │          │722,0      │          │
│    │медицинским оборудованием│             │        │          │2007 год - │          │
│    │                         │             │        │          │722,0      │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│105.│Организовать поэтапно    │   Проект    │Акиматы │ ежегодно,│В пределах │Республи- │
│    │региональные центры (от- │нормативного │облас-  │2005-2010 │выделенных │канский и │
│    │деления) медико-социаль- │  правового  │тей,    │  годы    │  средств  │местные   │
│    │ной реабилитации наркоза-│    акта     │городов │          │           │бюджеты   │
│    │висимых лиц, стационарные│             │Астаны и│          │           │          │
│    │отделения в наркологичес-│             │Алматы  │          │           │          │
│    │ких организациях для ле- │             │        │          │           │          │
│    │чения и медико-социальной│             │        │          │           │          │
│    │реабилитации наркозависи-│             │        │          │           │          │
│    │мых несовершеннолетних   │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│106.│Оснастить центр судебной │ Информация  │   МЗ   │ ежегодно,│2006 год - │Республи- │
│    │медицины и его территори-│Правительству│        │2006-2008 │250,0      │канский   │
│    │альные подразделения не- │ Республики  │        │  годы    │2007 год - │бюджет    │
│    │обходимым оборудованием  │ Казахстан   │        │          │581,6      │          │
│    │                         │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│107.│Обеспечить ВИЧ-инфициро- │ Информация  │МЗ, МЮ, │ ежегодно,│Расходы    │Республи- │
│    │ванных и больных СПИДом  │Правительству│  МВД   │2008-2010 │будут пре- │канский   │
│    │антиретровирусной терапи-│ Республики  │        │  годы    │дусмотрены │бюджет    │
│    │ей в соответствии с про- │ Казахстан   │        │          │с 2008 года│          │
│    │токолами                 │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│108.│Внедрить международные   │   Проект    │МЗ, МЮ, │с 2008    │Расходы    │Республи- │
│    │стандарты противовирусно-│нормативного │  МВД   │года      │будут пре- │канский   │
│    │го лечения ВИЧ-инфициро- │  правового  │        │          │дусмотрены │бюджет    │
│    │ванных и больных СПИДом  │    акта     │        │          │с 2008 года│          │
├────┴─────────────────────────┴─────────────┴────────┴──────────┴───────────┴──────────┤
│                6. Подготовка и переподготовка кадров здравоохранения                  │
├────┬─────────────────────────┬─────────────┬────────┬──────────┬───────────┬──────────┤
│109.│Внести предложения по    │Предложения в│   МЗ   │IV квартал│Расходы не │          │
│    │разработке механизмов    │     АГС     │        │2004 года │предпола-  │          │
│    │обучения и повышения ква-│             │        │          │гаются     │          │
│    │лификации за рубежом го- │             │        │          │           │          │
│    │сударственных служащих   │             │        │          │           │          │
│    │государственного органа в│             │        │          │           │          │
│    │сфере обращения лекарст- │             │        │          │           │          │
│    │венных средств           │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│110.│Внести изменения и допол-│   Проект    │МЗ, МОН,│I квартал │Расходы не │          │
│    │нения в действующие нор- │нормативного │  МЭБП  │2005 года │предпола-  │          │
│    │мативные правовые акты в │  правового  │        │          │гаются     │          │
│    │области образования с    │    акта     │        │          │           │          │
│    │учетом специфики меди-   │             │        │          │           │          │
│    │цинского и фармацевтичес-│             │        │          │           │          │
│    │кого образования         │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│111.│Внести изменения и допол-│Проект Закона│МЗ,МЭБП,│II квартал│Расходы не │          │
│    │нения в некоторые законо-│ Республики  │ МТСЗН  │2005 года │предпола-  │          │
│    │дательные акты Республики│  Казахстан  │Акиматы │          │гаются     │          │
│    │Казахстан по вопросам    │             │облас-  │          │           │          │
│    │обеспечения села меди-   │             │тей,    │          │           │          │
│    │цинскими кадрами         │             │городов │          │           │          │
│    │                         │             │Астаны и│          │           │          │
│    │                         │             │Алматы  │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│112.│Ввести в номенклатуру    │   Проект    │   МЗ   │I квартал │Расходы не │          │
│    │медицинских и фармацевти-│нормативного │        │2005 года │предпола-  │          │
│    │ческих должностей и спе- │  правового  │        │          │гаются     │          │
│    │циальностей специаль-    │    акта     │        │          │           │          │
│    │ность-менеджер здравоох- │             │        │          │           │          │
│    │ранения                  │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│113.│Принять меры по совершен-│   Проект    │   МЗ   │I квартал │Расходы не │          │
│    │ствованию клинической    │постановления│        │2005 года │предпола-  │          │
│    │подготовки студентов ме- │Правительства│        │          │гаются     │          │
│    │дицинских организаций об-│  Республики │        │          │           │          │
│    │разования                │  Казахстан  │        │          │           │          │
│    │                         │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│114.│Внести изменения в Прави-│    Приказ   │МЗ, МОН,│I квартал │Расходы не │          │
│    │ла повышения квалификации│             │МЮ,МЭБП │2005 года │предпола-  │          │
│    │и переподготовки специа- │             │        │          │гаются     │          │
│    │листов с медицинским и   │             │        │          │           │          │
│    │фармацевтическим образо- │             │        │          │           │          │
│    │ванием, утвержденные при-│             │        │          │           │          │
│    │казом Министра здравоох- │             │        │          │           │          │
│    │ранения от 9 июня 2004   │             │        │          │           │          │
│    │года  N 462 в части повы-│             │        │          │           │          │
│    │шения квалификации и пе- │             │        │          │           │          │
│    │реподготовки за рубежом  │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│115.│Разработать и утвердить  │   Проект    │   МЗ   │I квартал │Расходы не │          │
│    │правила планирования рас-│нормативного │        │2005 года │предпола-  │          │
│    │ходов на подготовку кад- │  правового  │        │          │гаются     │          │
│    │ров с медицинским и фар- │    акта     │        │          │           │          │
│    │мацевтическим образовани-│             │        │          │           │          │
│    │ем и расчета расходов на │             │        │          │           │          │
│    │обучение одного студента,│             │        │          │           │          │
│    │аспиранта, клинического  │             │        │          │           │          │
│    │ординатора (магистранта) │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│116.│Разработать государствен-│   Проект    │МЗ, МОН │II квартал│Расходы не │          │
│    │ные стандарты образования│нормативного │        │2005 года │предпола-  │          │
│    │по подготовке менеджеров │  правового  │        │          │гаются     │          │
│    │здравоохранения в магист-│    акта     │        │          │           │          │
│    │ратуре                   │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│117.│Совершенствовать програм-│   Проект    │   МЗ   │II квартал│Расходы не │          │
│    │мы подготовки и перепод- │нормативного │        │2005 года │предпола-  │          │
│    │готовки  медицинских кад-│  правового  │        │          │гаются     │          │
│    │ров, в том числе, общей  │    акта     │        │          │           │          │
│    │практики                 │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│118.│Разработать нормы матери-│   Проект    │   МЗ   │II квартал│Расходы не │          │
│    │ально-технического осна- │нормативного │        │2005 года │предпола-  │          │
│    │щения, оборудования меди-│  правового  │        │          │гаются     │          │
│    │цинских и фармацевтичес- │    акта     │        │          │           │          │
│    │ких организаций образова-│             │        │          │           │          │
│    │ния                      │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│119.│Разработать программы по-│   Проект    │   МЗ   │II квартал│Расходы не │          │
│    │вышения квалификации по  │нормативного │        │2005 года │предпола-  │          │
│    │специальности-менеджер   │  правового  │        │          │гаются     │          │
│    │здравоохранения          │    акта     │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│120.│Разработать программы    │   Проект    │   МЗ   │II квартал│Расходы не │          │
│    │повышения квалификации   │нормативного │        │2005 года │предпола-  │          │
│    │педагогического состава  │  правового  │        │          │гаются     │          │
│    │медицинских и фармацевти-│    акта     │        │          │           │          │
│    │ческих организаций обра- │             │        │          │           │          │
│    │зования                  │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│121.│Расширение и реконструк- │ Информация  │   МЗ   │2005-2006 │2005 год - │Республи- │
│    │ция Казахской государст- │Правительству│        │  годы    │600,0      │канский   │
│    │венной медицинской акаде-│ Республики  │        │          │2006 год - │бюджет    │
│    │мии по ул.Бейбитшилик в  │ Казахстан   │        │          │869,2      │          │
│    │г.Астане                 │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│122.│Поэтапно увеличить прием │   Проект    │МЗ, МОН │II квартал│2005 год - │Республи- │
│    │в медицинские вузы и сто-│постановления│        │2005 года,│365,6      │канский   │
│    │имость обучения по меди- │Правительства│        │II квартал│2006 год - │бюджет    │
│    │цинским и фармацевтичес- │  Республики │        │2006 года,│698,1      │          │
│    │ким специальностям по го-│  Казахстан  │        │II квартал│2007 год - │          │
│    │сударственному заказу    │             │        │2007 года │1262,9     │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│123.│Осуществить подготовку   │ Информация  │   МЗ   │ ежегодно,│2005 год - │Республи- │
│    │менеджеров здравоохране- │Правительству│        │2005-2010 │3,6        │канский   │
│    │ния в магистратуре       │ Республики  │        │  годы    │2006 год - │бюджет    │
│    │                         │ Казахстан   │        │          │20,6       │          │
│    │                         │             │        │          │2007 год - │          │
│    │                         │             │        │          │40,3       │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│124.│Поэтапно увеличить прием │   Проект    │МЗ, МОН,│   III    │2005 год - │Республи- │
│    │и стоимость обучения по  │постановления│акиматы │  квартал │26,6       │канский   │
│    │среднему профессионально-│Правительства│облас-  │ 2005 года│2006 год - │бюджет    │
│    │му образованию в рамках  │  Республики │тей,    │          │53,4       │          │
│    │государственного заказа  │  Казахстан, │городов │          │2007 год - │          │
│    │                         │             │Астаны и│          │77,9       │          │
│    │                         │             │Алматы  │          │           │          │
│    │                         │Постановления│        │          │2005 год - │Целевые   │
│    │                         │   местных   │        │          │95,6       │трансферты│
│    │                         │исполнитель- │        │          │2006 год - │из рес-   │
│    │                         │ных органов  │        │          │103,8      │публикан- │
│    │                         │             │        │          │2007 год - │ского     │
│    │                         │             │        │          │192,9      │бюджета   │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│125.│Переподготовить кадры по │ Информация  │   МЗ   │ ежегодно,│2005 год - │Республи- │
│    │вопросам менеджмента,    │Правительству│        │2005-2010 │2,7        │канский   │
│    │управления ресурсами и   │ Республики  │        │  годы    │2006 год - │бюджет    │
│    │финансирования в области │ Казахстан   │        │          │2,8        │          │
│    │здравоохранения          │             │        │          │2007 год - │          │
│    │                         │             │        │          │3,0        │          │
│    │                         │             │        │          │           │          │
│    │                         │             │        │          │2005 год - │Целевые   │
│    │                         │             │        │          │15,3       │трансферты│
│    │                         │             │        │          │2006 год - │из рес-   │
│    │                         │             │        │          │41,8       │публикан- │
│    │                         │             │        │          │2007 год - │ского     │
│    │                         │             │        │          │43,8       │бюджета   │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│126.│Осуществлять обучение    │ Информация  │МЗ, МОН │ ежегодно,│2005 год - │Республи- │
│    │(повышение квалификации) │Правительству│        │2005-2010 │228,2      │канский   │
│    │медицинских кадров за    │ Республики  │        │  годы    │2006 год - │бюджет    │
│    │рубежом                  │ Казахстан   │        │          │228,2      │          │
│    │                         │             │        │          │2007 год - │          │
│    │                         │             │        │          │228,2      │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│127.│Повысить квалификацию и  │ Информация  │Акиматы │ ежегодно,│2005 год - │Целевые   │
│    │переподготовить врачей   │    в МЗ     │облас-  │2005-2010 │134,4      │трансферты│
│    │общей практики           │             │тей,    │  годы    │2006 год - │из рес-   │
│    │                         │             │городов │          │135,7      │публикан- │
│    │                         │             │Астаны и│          │2007 год - │ского     │
│    │                         │             │Алматы  │          │141,0      │бюджета   │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│128.│Увеличить размер стипен- │ Информация  │   МЗ   │ ежегодно,│2005 год - │Республи- │
│    │дии обучающимся в интер- │Правительству│        │2005-2010 │27,5       │канский   │
│    │натуре                   │ Республики  │        │  годы    │2006 год - │бюджет    │
│    │                         │ Казахстан   │        │          │19,7       │          │
│    │                         │             │        │          │2007 год - │          │
│    │                         │             │        │          │26,1       │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│129.│Разработать научно-обос- │Методические │   МЗ   │I квартал │Расходы не │          │
│    │нованную методику опреде-│рекомендации │        │2006 года │предполага-│          │
│    │ления долгосрочной пот-  │             │        │          │ются       │          │
│    │ребности отрасли здраво- │             │        │          │           │          │
│    │охранения в кадрах       │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│130.│Создать при 4-х госу-    │ Информация  │   МЗ   │ ежегодно,│2006 год - │Республи- │
│    │дарственных медицинских  │Правительству│        │2006-2007 │700,0      │канский   │
│    │ВУЗах собственные клиники│ Республики  │        │  годы    │2007 год - │бюджет    │
│    │(учебно-клинические цент-│ Казахстан   │        │          │700,0      │          │
│    │ры)                      │             │        │          │           │          │
├────┼─────────────────────────┼─────────────┼────────┼──────────┼───────────┼──────────┤
│131.│Разработать государствен-│   Проект    │МЗ, МОН │II квартал│В пределах │Республи- │
│    │ные общеобязательные     │нормативного │        │2007 года │выделенных │канский   │
│    │стандарты образования по │  правового  │        │          │ бюджетных │бюджет    │
│    │подготовке медицинских   │    акта     │        │          │  средств  │          │
│    │кадров в бакалавриате и  │             │        │          │           │          │
│    │магистратуре             │             │        │          │           │          │
└────┴─────────────────────────┴─────────────┴────────┴──────────┴───────────┴──────────┘

* В Плане мероприятий предусматриваются расходы на реализацию 1 этапа (2005-2007 годы) Государственной программы реформирования и развития здравоохранения Республики Казахстан на 2005-2010 годы.

Всего на реализацию данной программы на 2005-2007 годы необходимо 165658,5 млн.тенге.

 По годам

  Всего

 Республиканский
     бюджет
 Местный бюджет

 2005 г.
  42877,8
    32766,2
    10111,6
 2006 г.
  65330,5
    54974,5
    10356,0
 2007 г.
  57450,2
    46869,2
    10581,0
Итого
 165658,5
   134609,9
    31048,6

В 2008-2010 годы предполагается ежегодное увеличение объема финансирования отрасли с доведением его до 4% к ВВП в 2010 году.

Объем финансирования данной программы на 2005-2010 годы будет уточняться при формировании республиканского и местных бюджетов в соответствии с законодательством Республики Казахстан.

ПРИМЕЧАНИЕ:

МЗ - Министерство здравоохранения Республики Казахстан;

МКИС - Министерство культуры, информации и спорта Республики Казахстан;

МЭБП - Министерство экономики и бюджетного планирования Республики Казахстан;

МФ - Министерство финансов Республики Казахстан;

МОН - Министерство образования и науки Республики Казахстан;

МООС - Министерство охраны окружающей среды Республики Казахстан;

МСХ - Министерство сельского хозяйства Республики Казахстан;

МВД - Министерство внутренних дел Республики Казахстан;

МО - Министерство обороны Республики Казахстан;

МЮ - Министерство юстиции Республики Казахстан;

МТК - Министерство транспорта и коммуникаций Республики Казахстан;

МТСЗН - Министерство труда и социальной защиты населения Республики Казахстан;

МИТ - Министерство индустрии и торговли Республики Казахстан;

МЧС - Министерство по чрезвычайным ситуациям Республики Казахстан;

АГС - Агентство Республики Казахстан по делам государственной службы;

АИС - Агентство Республики Казахстан по информатизации и связи;

КНБ - Комитет национальной безопасности;

НПО - Неправительственные организации.


III

Право ребенка на образование

1. Закон Республики Казахстан от 7 июня 1999 года № 389-I Об образовании (с изменениями, внесенными Законами РК от 22.11.99 г. N 484-1; от 11.06.01 г. N 207-II; от 24.12.01 г. N 276-II; от 09.07.04 г. N 597-II; от 20.12.04 г. N 13-III)

2. Постановление Правительства Республики Казахстан от 21 декабря 2004 года N 1353 Об утверждении Типовых правил деятельности дошкольных организаций образования

3. Постановление Правительства Республики Казахстан от 22 ноября 1999 года N 1762 Вопросы обязательной предшкольной подготовки детей

4. Приказ Министра здравоохранения Республики Казахстан от 25 июля 2003 года N 571 Об утверждении санитарных правил и норм "Санитарно-эпидемиологические требования к устройству и содержанию дошкольных организаций"

5. Постановление Правительства Республики Казахстан от 11 марта 2005 года № 224 Об утверждении Типовых правил деятельности организаций образования, реализующих образовательные программы среднего общего образования

6. Приказ Министра образования и науки Республики Казахстан от 5 марта 2004 года N 187 "Об утверждении сети организаций образования для одаренных детей и положения об учебно-методическом совете по работе с одаренными детьми"

7. Приказ Министра образования и науки Республики Казахстан от 29 декабря 2004 года N 1056 Об утверждении Правил проведения промежуточного государственного контроля в организациях образования Республики Казахстан

8. Приказ Министра образования и науки Республики Казахстан от 11 ноября 2004 года N 903 Об утверждении Правил проведения республиканской олимпиады по общеобразовательным предметам

9. Приказ Министра образования и науки Республики Казахстан от 16 марта 2004 года N 213 Об утверждении Правил организации и проведения единого национального тестирования (с изменениями, внесенными приказами Министра образования и науки РК от 29.04.04 г. N 373; от 29.12.04 г. N 1057)

10. Приказ Министра здравоохранения Республики Казахстан от 25 июля 2003 года N 570 Об утверждении санитарных правил и норм "Санитарно-эпидемиологические требования к устройству, содержанию и условиям обучения в общеобразовательных и интернатных организациях"

11. Приказ и.о. Министра здравоохранения Республики Казахстан от 15 декабря 2004 года N 866 Об утверждении санитарно-эпидемиологических правил и норм "Санитарно-эпидемиологические требования к условиям и эксплуатации организаций начального профессионального, среднего профессионального и высшего профессионального образования"

12. Постановление Правительства Республики Казахстан от 2 марта 2005 года № 195 Об утверждении Типовых правил деятельности организаций образования, реализующих образовательные программы высшего профессионального образования

13. Приказ Министра образования и науки Республики Казахстан от 11 марта 2001 года N 151 Об утверждении Правил организации деятельности высших учебных заведений (с изменениями, внесенными приказами Министра образования и науки РК от 21.03.02 г. N 200; от 13.02.03 г. N 82; от 12.11.04 г. N 906)

14. Постановление Правительства Республики Казахстан от 25 января 2005 года N 59 Об утверждении Типовых правил деятельности организаций образования для детей-сирот и детей, оставшихся без попечения родителей


1

1. Закон Республики Казахстан от 7 июня 1999 года № 389-I Об образовании (с изменениями, внесенными Законами РК от 22.11.99 г. N 484-1; от 11.06.01 г. N 207-II; от 24.12.01 г. N 276-II; от 09.07.04 г. N 597-II; от 20.12.04 г. N 13-III)

Настоящий Закон регулирует общественные отношения в области образования, определяет основные принципы государственной политики в этой сфере и направлен на обеспечение конституционного права граждан Республики Казахстан на образование.

Глава 1. Общие положения

Статья 1. Основные понятия, используемые в настоящем Законе

В настоящем Законе используются следующие основные понятия:

1) адъюнктура - форма подготовки научно-педагогических кадров высшей квалификации в военных учебных заведениях;

2) академия - высшее учебное заведение, реализующее образовательные программы высшего профессионального образования и послевузовского профессионального образования, осуществляющее подготовку, переподготовку и (или) повышение квалификации специалистов с высшим профессиональным образованием для определенной области производственной, научной и научно-педагогической деятельности; выполняющее научные исследования преимущественно в одной из областей науки или культуры;

2-1) аккредитация организаций образования - признание (подтверждение на очередной срок) государством статуса организаций, реализующих образовательные программы высшего профессионального и послевузовского профессионального образования, по типу (высшее учебное заведение) и виду (институт, академия, университет) с установлением перечня образовательных программ, по которым они имеют право выдавать выпускникам документы об образовании государственного образца;

3) аспирантура, докторантура - форма подготовки научных и научно-педагогических кадров высшей квалификации в учебных заведениях и научных учреждениях;

3-1) ассистентура-стажировка - форма подготовки научно-педагогических кадров высшей квалификации в учебных заведениях искусств;

4) государственная аттестация организаций образования - процедура, проводимая с целью контроля соответствия предоставляемых ими образовательных услуг требованиям государственного общеобязательного стандарта соответствующего уровня образования;

4-1) аттестация педагогических работников - процедура, проводимая с целью определения соответствия уровня квалификации педагогического работника квалификационным требованиям;

5) бакалавр, магистр - академические степени, присуждаемые лицам, освоившим соответствующие образовательные программы высшего профессионального образования;

6) гимназия - среднее общеобразовательное учебное заведение, реализующее основные и дополнительные общеобразовательные программы, предусматривающие углубленное, профильное, дифференцированное обучение учащихся в соответствии с их склонностями и способностями;

6-1) государственная именная стипендия - стипендия, учреждаемая Президентом Республики Казахстан и (или) Правительством Республики Казахстан;

7) государственный образовательный заказ - устанавливаемый соответствующими государственными органами план подготовки квалифицированных рабочих и специалистов, реализуемый путем финансирования за счет государственного бюджета; покупки образовательных услуг организаций начального профессионального, среднего профессионального, высшего профессионального и послевузовского профессионального образования; предоставления на конкурсной основе государственных образовательных грантов и кредитов;

8) государственное предприятие образования - организация, создаваемая Правительством или Национальным Банком Республики Казахстан либо местным исполнительным органом в соответствии с законодательством Республики Казахстан;

9) государственное учреждение образования - учреждение образования, создаваемое в соответствии с законодательством Республики Казахстан;

10) девиантное поведение - систематическое совершение детьми и подростками правонарушений, влекущих применение мер административного наказания, злостное уклонение от учебы, работы, систематический уход из семьи и детских учебно-воспитательных организаций, а также совершение ими общественно опасных деяний, содержащих признаки преступления, освобожденные от уголовной ответственности;

11) дистанционное обучение (образование на расстоянии) - одна из форм обучения, целенаправленное и методически организованное руководство учебно-познавательной деятельностью и развитием лиц, находящихся в отдалении от организаций образования, посредством электронных и телекоммуникационных средств;

12) дополнительное образование - процесс воспитания и обучения, осуществляемый на основе дополнительных образовательных программ всех уровней с целью всестороннего удовлетворения образовательных потребностей граждан, общества и государства;

13) доцент, профессор:

академические звания, присваиваемые соответствующим высшим учебным заведением;

ученые звания, присваиваемые государственным органом аттестации Республики Казахстан по ходатайству высшего учебного заведения или научно-исследовательской организации;

14) духовные (религиозные) организации образования - учебные заведения, реализующие профессиональные образовательные программы подготовки священнослужителей;

14-1) единое национальное тестирование - одна из форм итоговой государственной аттестации обучающихся старшей ступени в средних общеобразовательных учебных заведениях, совмещенная со вступительными экзаменами в средние профессиональные и высшие профессиональные организации образования;

15) индивидуальная педагогическая деятельность - деятельность, направленная на оказание образовательных услуг в индивидуальной форме;

16) институт - высшее учебное заведение, реализующее образовательные программы высшего профессионального образования и осуществляющее научные исследования прикладного характера;

17) интернатные организации - организации системы среднего образования, обеспечивающие государственные гарантии прав на образование определенных категорий граждан с предоставлением места проживания;

18) интернатура - форма одногодичной подготовки студентов медицинских высших учебных заведений по конкретной специализации;

19) итоговая государственная аттестация обучающихся - процедура, проводимая с целью определения степени усвоения ими государственного общеобязательного стандарта соответствующего уровня образования;

19-1) именная стипендия - учреждаемая физическими или юридическими лицами стипендия для поощрения наиболее способных обучающихся, успешно осваивающих соответствующие образовательные программы, занимающихся научно-исследовательской работой, принимающих активное участие в общественной, культурной и спортивной жизни учебного заведения;

20) квалификация - отражаемые в документе об образовании вид и степень профессиональной подготовленности выпускника к выполнению профессиональной деятельности или продолжению образования;

20-1) квота приема - предельное количество выделяемых образовательных грантов и кредитов для приема в организации образования, дающие среднее профессиональное и высшее профессиональное образование, граждан из числа инвалидов I, II групп, инвалидов с детства, детей-инвалидов, аульной (сельской) молодежи и лиц казахской национальности, не являющихся гражданами Республики Казахстан, а также детей-сирот и детей, оставшихся без попечения родителей;

21) колледж - учебное заведение, реализующее образовательные программы подготовки специалистов со средним профессиональным образованием;

21-1) комплексное тестирование - форма экзамена, проводимого одновременно по нескольким учебным дисциплинам с применением информационных технологий;

22) лицей - среднее общеобразовательное учебное заведение, реализующее основные и дополнительные общеобразовательные программы; осуществляющее профессионально ориентированное обучение учащихся;

23) малокомплектная школа - общеобразовательная школа с малым контингентом учащихся, совмещенными класс-комплектами и со специфической формой организации учебных занятий;

24) нострификация документов об образовании - процедура, проводимая с целью определения эквивалентности документов, выданных гражданам, получившим образование в других государствах, в международных или иностранных учебных заведениях (их филиалах), созданных в Республике Казахстан;

25) образование - непрерывный процесс воспитания и обучения, целью которого является достижение высокого уровня нравственного, интеллектуального, культурного и физического развития и профессиональной компетентности членов общества;

26) образовательный грант - целевая сумма денег, безвозмездно предоставляемая обучающимся для оплаты профессионального образования;

27) образовательный кредит - целевой кредит, предоставляемый обучающимся для оплаты профессионального образования;

27-1) образовательный мониторинг - систематическое наблюдение, анализ, оценка и прогноз состояния и динамики изменений результатов и условий осуществления образовательных процессов, контингента обучающихся, сети организаций образования;

28) общеобразовательная школа - среднее общеобразовательное учебное заведение, реализующее основные и дополнительные общеобразовательные программы, состоящие из трех ступеней: начальной, основной и старшей, каждая из которых может функционировать самостоятельно;

28-1) промежуточная аттестация обучающихся - процедура, проводимая с целью оценки качества усвоения содержания части или всего объема одной учебной дисциплины после завершения ее изучения;

28-2) промежуточный государственный контроль - один из видов независимого от организаций образования контроля за качеством образования;

29) профессиональная школа - среднее учебное заведение, реализующее образовательные программы общего среднего, начального профессионального образования и обеспечивающее подготовку работников квалифицированного труда по различным направлениям трудовой деятельности;

30) профессиональный лицей - среднее учебное заведение, реализующее образовательные программы общего среднего, начального профессионального образования и осуществляющее подготовку рабочих кадров повышенного уровня квалификации;

31) профессия - основной род занятий, трудовой деятельности человека, подтверждаемый соответствующими документами об образовании;

32) клиническая ординатура - форма получения послевузовского углубленного медицинского образования;

33) специальность - комплекс приобретенных путем целенаправленной подготовки и опыта работы знаний, умений и навыков, необходимых для определенного вида деятельности, подтверждаемый соответствующими документами об образовании;

34) стипендия - сумма денег, предоставляемая обучающемуся для частичного покрытия расходов на питание, проживание и приобретение учебной литературы;

35) студенческий кредит - целевой кредит, предоставляемый обучающемуся на частичное покрытие расходов на питание, проживание и приобретение учебной литературы;

36) университет - многопрофильное высшее учебное заведение, реализующее образовательные программы высшего профессионального и послевузовского профессионального образования по широкому спектру специальностей; осуществляющее переподготовку и (или) повышение квалификации специалистов с высшим профессиональным образованием, научных и научно-педагогических работников; проводящее фундаментальные и прикладные научные исследования; являющееся ведущим научным и методическим центром в областях своей деятельности;

37) учебная программа - документ, определяющий по каждой учебной дисциплине содержание и объем знаний, умений и навыков, подлежащих усвоению;

38) учебный план - основной документ, регламентирующий перечень и объем учебных дисциплин (предметов) соответствующего уровня образования, порядок их изучения и формы контроля;

39) филиал организации образования - структурное подразделение организации образования, расположенное вне места ее нахождения и осуществляющее реализацию образовательных программ в пределах, установленных настоящим Законом;

39-1) штатный преподаватель - преподаватель, занимающий должность, предусмотренную штатным расписанием организации образования, и выполняющий на основании индивидуального трудового договора должностные обязанности;

40) экстернат - одна из форм обучения, при которой обучающийся без регулярного посещения занятий самостоятельно изучает учебные дисциплины согласно образовательной программе;

40-1) школа-гимназия (школа-лицей) - среднее общеобразовательное учебное заведение, реализующее общеобразовательные программы гимназии в гимназических классах, лицея - в лицейских классах;

41) элитарное образование - образование, получаемое по образовательным программам, реализуемым в специализированных организациях образования для особо одаренных граждан;

41-1) экспериментальная площадка - организация образования, реализующая образовательные программы в режиме эксперимента для апробации новых педагогических технологий и образовательных программ.

Статья 2. Законодательство Республики Казахстан в области образования

1. Законодательство Республики Казахстан в области образования основывается на Конституции Республики Казахстан, состоит из настоящего Закона и иных нормативных правовых актов Республики Казахстан.

2. Если международным договором, ратифицированным Республикой Казахстан, установлены иные правила, чем те, которые содержатся в настоящем Законе, то применяются правила международного договора.

Статья 3. Принципы государственной политики в области образования

1. Основными принципами государственной политики в области образования являются:

1) равенство прав всех граждан Республики Казахстан на образование;

2) доступность образования всех уровней для населения с учетом интеллектуального развития, психофизиологических и индивидуальных особенностей каждого гражданина;

3) светский характер образования;

4) стимулирование образованности личности и развитие одаренности;

5) непрерывность процесса образования, обеспечивающего преемственность его ступеней; единство обучения и воспитания;

6) разнообразие организаций образования по формам собственности, по формам обучения и воспитания, направлениям образования;

7) демократический характер управления образованием, расширение академических свобод и полномочий организаций образования;

8) гуманистический и развивающий характер образования;

9) интеграция образования, науки и производства;

10) профессиональная ориентация обучающихся;

11) информатизация системы образования.

2. В организациях образования создание и деятельность организационных структур политических партий и религиозных организаций (объединений) не допускаются.

Статья 4. Государственные гарантии прав граждан в области образования

1. Право граждан на образование обеспечивается государством путем развития системы образования и создания соответствующих социально-экономических условий для получения образования в соответствии с Конституцией Республики Казахстан.

2. Государство гарантирует гражданам Республики Казахстан получение бесплатного среднего общего и начального профессионального образования и на конкурсной основе в соответствии с государственным образовательным заказом бесплатного среднего профессионального образования, высшего профессионального и послевузовского профессионального образования в организациях образования в пределах государственных общеобязательных стандартов образования, если образование каждого из этих уровней (их ступеней) гражданин получает впервые. Бесплатность образования для обучающихся реализуется через бюджетное финансирование содержания государственных организаций образования, оплату бюджетом покупки образовательных услуг организаций образования либо предоставлением государственных образовательных грантов.

3. Для получения профессионального образования создается также система государственного образовательного кредитования, включающая предоставляемые на конкурсной основе государственный образовательный кредит и государственный студенческий кредит.

Условия конкурса должны гарантировать получение государственных образовательных грантов и кредитов гражданами, наиболее способными и подготовленными к освоению образовательных программ соответствующих уровней.

Государство стимулирует развитие негосударственного образовательного кредитования путем предоставления льгот по налогообложению.

5. Государство полностью или частично несет расходы на содержание граждан, нуждающихся в социальной помощи, в период получения ими образования.

К категории граждан, которым оказывается социальная помощь, относятся:

дети-сироты, дети, оставшиеся без попечения родителей;

дети с ограниченными возможностями в развитии, инвалиды и инвалиды с детства, дети-инвалиды;

дети из многодетных семей;

иные категории граждан, определяемые законодательством.

Размеры и источники социальной помощи определяются Правительством Республики Казахстан.

6. Для граждан, которые по состоянию здоровья в течение длительного времени не могут посещать общеобразовательную школу, организуется индивидуальное бесплатное обучение на дому или в лечебных организациях.

7. Государство обеспечивает гражданам с ограниченными возможностями в развитии условия для получения ими образования, коррекции нарушения развития и социальной адаптации.

8. Государство гарантирует функционирование малокомплектных школ и интернатных организаций для обеспечения права на получение среднего образования детьми, проживающими в населенных пунктах с малой численностью жителей.

9. Государство создает необходимые условия для получения элитарного образования особо одаренным гражданам, в том числе за рубежом.

Статья 5. Язык обучения и воспитания

1. Языковая политика в организациях образования осуществляется в соответствии с Конституцией Республики Казахстан и законодательством Республики Казахстан.

2. Все учебные заведения, независимо от форм собственности, должны обеспечить знание и развитие казахского языка как государственного, а также изучение русского языка и одного из иностранных языков в соответствии с государственным общеобязательным стандартом для каждого уровня образования.

3. Для национальных групп создаются условия для изучения родного языка, а в местах их компактного проживания могут создаваться для обучения на их языках организации образования или подразделения (классы, группы и другое).

Статья 6. Государственные общеобязательные стандарты образования

1. В Республике Казахстан устанавливаются государственные общеобязательные стандарты образования, определяющие совокупность общих требований по каждому уровню образования, установленных к:

содержанию образования;

максимальному объему учебной нагрузки обучающихся и воспитанников;

уровню подготовки обучающихся.

2. Государственные общеобязательные стандарты соответствующих уровней образования обязательны для всех организаций образования, независимо от форм собственности, типов и видов.

3. Исключен в соответствии с Законом РК от 20.12.04 г. N 13-III (введен в действие с 1 января 2005 года)

Статья 7. Система образования

Система образования Республики Казахстан представляет собой совокупность взаимодействующих:

1) организаций образования, независимо от форм собственности, типов и видов;

2) преемственных образовательных программ и государственных общеобязательных стандартов образования для различных уровней образования;

3) органов управления образованием и подведомственных им организаций, обеспечивающих реализацию образовательных программ и развитие системы образования.

Статья 8. Задачи системы образования

1. Главная задача системы образования - создание необходимых условий для получения образования, направленных на формирование, развитие и профессиональное становление личности на основе национальных и общечеловеческих ценностей, достижений науки и практики.

2. Приоритетными задачами системы образования являются:

1) создание условий для освоения образовательных программ;

2) развитие творческих, духовных и физических возможностей личности, формирование прочных основ нравственности и здорового образа жизни, обогащение интеллекта путем создания условий для развития индивидуальности;

3) воспитание гражданственности и патриотизма, любви к своей Родине - Республике Казахстан, уважения к государственным символам, почитания народных традиций, нетерпимости к любым антиконституционным и антиобщественным проявлениям;

4) формирование потребностей участвовать в общественно-политической, экономической и культурной жизни республики, осознанного отношения личности к своим правам и обязанностям;

5) приобщение к достижениям мировой и отечественной культуры; изучение истории, обычаев и традиций казахского и других народов республики; овладение государственным, русским, иностранным языками;

6) расширение автономности, самостоятельности организаций образования, демократизация и децентрализация управления образованием;

7) внедрение новых технологий обучения, информатизация образования, выход на международные глобальные коммуникационные сети;

8) подготовка квалифицированных рабочих и специалистов, конкурентоспособных на рынке труда, переподготовка и повышение их квалификации;

9) переобучение и переподготовка высвобождаемых работников и незанятого населения;

10) содействие эффективному развитию разнообразных и полифункциональных организаций образования.

Глава 2. Организации образования

Статья 9. Организации образования

1. Организациями образования являются юридические лица, которые реализуют одну или несколько образовательных программ и (или) обеспечивают содержание и воспитание обучающихся, воспитанников.

Организации образования создаются физическими и юридическими лицами (учредителями) в соответствии с законодательством Республики Казахстан.

Деятельность организаций образования регулируется Типовыми правилами деятельности организаций образования соответствующего типа, утверждаемыми Правительством Республики Казахстан, и разработанными на их основе уставами.

2. Право на ведение образовательной деятельности возникает у организаций образования с момента получения лицензии и прекращается с момента отзыва или признания ее недействительной в порядке, установленном законодательством Республики Казахстан.

3. Статус организации образования (тип, вид) определяется ее учредителями и отражается в ее уставе с учетом требований настоящего Закона, квалификационных требований при лицензировании образовательной деятельности, Типовых правил деятельности организаций образования соответствующего типа.

Подтверждение или изменение статуса организаций образования осуществляется по итогам государственной аттестации.

4. Организации образования могут быть:

1) государственными (учреждения образования и предприятия образования);

2) частными.

5. Организации образования подразделяются на:

1) дошкольные, внешкольные, специальные и организации для детей-сирот и детей, оставшихся без попечения родителей;

2) учебные заведения, реализующие образовательные программы среднего общего, начального профессионального, среднего профессионального, высшего профессионального, послевузовского профессионального и дополнительного профессионального образования.

Номенклатура видов организаций образования утверждается центральным исполнительным органом Республики Казахстан в области образования.

6. Исключен в соответствии с Законом РК от 20.12.04 г. N 13-III (введен в действие с 1 января 2005 года)

Статья 10. Устав организации образования

1. В уставе организации образования должны быть определены:

1) наименование, место нахождения (юридический адрес);

2) учредители;

3) организационно-правовая форма организации образования, тип и вид;

4) задачи и функции организации образования;

5) цели образовательного процесса, перечень реализуемых образовательных программ;

6) порядок приема в организацию образования;

7) организация образовательного процесса (в том числе язык (языки) обучения и воспитания, режим занятий обучающихся, воспитанников);

8) система текущего контроля знаний, промежуточной аттестации обучающихся, формы и порядок их проведения;

9) перечень и порядок предоставления платных образовательных услуг;

10) регламентация и оформление отношений организации образования и обучающихся, воспитанников и (или) их родителей и иных законных представителей;

11) порядок использования объектов собственности, закрепленных учредителем за организацией образования;

12) порядок формирования собственности организации образования, приобретаемой в процессе ее деятельности;

13) источники финансирования; материально-техническое обеспечение деятельности организации образования;

14) наличие и виды предпринимательской деятельности;

15) компетенция учредителя;

16) структура организации образования, порядок формирования органов управления, их компетенция и порядок организации деятельности;

17) порядок комплектования штата работников организации образования, условия оплаты труда, их права и обязанности;

18) порядок реорганизации и ликвидации организации образования;

19) порядок изменения устава организации образования.

2. Устав государственной организации образования должен предусматривать коллегиальные органы управления, порядок их формирования и компетенцию.

3. Устав организации образования может содержать иные положения, относящиеся к ее деятельности и не противоречащие законодательству Республики Казахстан.

4. Устав организации образования утверждается ее учредителями.

Статья 11. Создание, реорганизация и ликвидация организаций образования

1. Создание, реорганизация и ликвидация организаций образования осуществляется в соответствии с законодательством Республики Казахстан.

2. Филиалы организаций образования создаются с согласия учредителей организаций образования.

3. Учредители обязаны принять меры для завершения учебного года обучающихся ликвидируемых организаций образования в других организациях образования.

Статья 12. Лицензирование образовательной деятельности

1. Образовательная деятельность юридических лиц (далее - лицензиат), независимо от ведомственной подчиненности и форм собственности, подлежит лицензированию в соответствии с законодательством Республики Казахстан о лицензировании.

2. Филиалы организаций образования лицензируются в составе организаций образования с выдачей для них отдельных приложений к лицензии. Положение о филиале и регистрационные документы подлежат представлению лицензиару.

3. Исключен в соответствии с Законом РК от 20.12.04 г. N 13-III (введен в действие с 1 января 2005 года)

4. Международные и иностранные учебные заведения или их филиалы, созданные на территории Республики Казахстан, подлежат лицензированию на таких же условиях и в том же порядке, что и учебные заведения Республики Казахстан.

5. Для получения лицензии необходимы следующие документы:

1) заявление установленного образца, форма которого утверждается Правительством Республики Казахстан;

2) документы, подтверждающие соответствие лицензиата квалификационным требованиям;

3) документ, подтверждающий внесение лицензионного сбора за право занятия отдельными видами деятельности;

4) копия свидетельства о государственной регистрации;

5) рабочие учебные планы;

6) документ, подтверждающий наличие штатных преподавателей;

7) документы, подтверждающие наличие собственной учебно-материальной базы.

Лицензии выдаются не позднее двухмесячного срока со дня подачи документов.

При отказе в выдаче лицензии заявителю дается мотивированный ответ в письменном виде в сроки, установленные для выдачи лицензии.

6. Лицензирование образовательной деятельности профессиональных школ, профессиональных лицеев, колледжей и высших учебных заведений по новым для них профессиям и специальностям производится на общих основаниях, независимо от наличия у них лицензии.

7. Лицензиар имеет право создавать при необходимости консультативно-совещательный орган для коллегиального и гласного рассмотрения вопросов выдачи, отзыва или приостановления действия лицензии.

8. Лицензиар имеет право отзывать или приостанавливать действие лицензии на право ведения образовательной деятельности.

Основаниями для приостановления действия лицензии на срок до шести месяцев являются:

снижение показателей ниже установленных квалификационными требованиями, предъявляемыми при лицензировании образовательной деятельности;

несоответствие качества образования государственным общеобязательным стандартам образования.

Основанием для отзыва лицензии являются:

неисполнение лицензиатом требований, содержащихся в лицензии;

запрещение судом лицензиату заниматься тем видом деятельности, на осуществление которого он обладает лицензией;

неустранение причин, по которым лицензиар приостановил действие лицензии;

предоставление лицензиатом заведомо недостоверной информации при получении лицензии.

9. Исключен в соответствии с Законом РК от 20.12.04 г. N 13-III (введен в действие с 1 января 2005 года)

Статья 13. Общие требования к приему обучающихся и воспитанников в организации образования

1. При приеме гражданина в организацию образования последняя обязана ознакомить его и (или) его родителей или иных законных представителей с уставом организации образования, лицензией на право ведения образовательной деятельности и другими документами, регламентирующими порядок приема и организацию учебно-воспитательного процесса.

Порядок приема устанавливается правилами приема в учебные заведения соответствующего типа.

2. Порядок приема в организации образования на ступени начального общего, основного общего и среднего общего образования, обеспечивающий прием всех граждан, которые проживают на данной территории и имеют право на получение образования соответствующей ступени, а также в организации образования, дающие начальное профессиональное образование, устанавливается учредителем.

3. Прием граждан в организации образования для получения среднего профессионального, высшего профессионального образования осуществляется по заявлениям граждан на конкурсной основе. Условия конкурса должны гарантировать соблюдение прав граждан на образование и обеспечить зачисление граждан, наиболее способных и подготовленных к освоению образовательной программы соответствующего уровня.

Конкурс проводится:

1) на основе баллов сертификатов, выданных по результатам единого национального тестирования текущего года;

2) на основе баллов сертификатов, выданных по результатам вступительных экзаменов, проведенных в форме комплексного тестирования, для лиц, не относящихся к перечисленным в пункте 6 статьи 35 настоящего Закона.

При проведении конкурса на получение образовательных грантов (в случае отсутствия грантов - кредитов) преимущественное право имеют:

1) учащиеся, награжденные знаком "Алтын белгі";

2) победители международных олимпиад и научных соревнований по общеобразовательным предметам (награжденные дипломами первой, второй и третьей степеней), республиканских и международных конкурсов исполнителей и спортивных соревнований (награжденные дипломами первой, второй и третьей степеней) последних трех лет, перечень которых определяется центральным исполнительным органом Республики Казахстан в области образования, а также победители республиканских олимпиад и научных соревнований по общеобразовательным предметам (награжденные дипломами первой, второй и третьей степеней) текущего года при условии соответствия выбранной ими специальности предмету олимпиады, конкурса или спортивного соревнования, по которому они являются победителями.

В случае одинаковых показателей при проведении конкурса на получение образовательных грантов и кредитов преимущественное право имеют инвалиды I и II групп, инвалиды с детства, дети-инвалиды, которым согласно заключению медико-социальной экспертизы не противопоказано обучение в соответствующих организациях образования, и граждане, имеющие документы об образовании (свидетельства, аттестаты, дипломы) с отличием.

4. Прием граждан в высшие учебные заведения и научно-исследовательские организации для получения послевузовского профессионального образования осуществляется по заявлениям граждан на конкурсной основе в порядке, установленном центральным исполнительным органом Республики Казахстан в области образования.

5. При поступлении на учебу в организации образования, дающие среднее профессиональное и высшее профессиональное образование, предусматривается квота приема в количестве, определяемом Правительством Республики Казахстан, для:

1) граждан из числа инвалидов I, II групп, инвалидов с детства, детей-инвалидов;

2) граждан из числа аульной (сельской) молодежи на специальности, определяющие социально-экономическое развитие аула (села);

3) лиц казахской национальности, не являющихся гражданами Республики Казахстан;

4) детей-сирот и детей, оставшихся без попечения родителей.

6. Прием граждан на специальности, требующие специальной или творческой подготовки, осуществляется с учетом результатов специальных или творческих экзаменов. Перечень специальностей и порядок проведения специальных или творческих экзаменов устанавливаются Типовыми правилами приема.

7. Прием в духовные (религиозные) организации образования осуществляется из числа граждан, имеющих среднее образование.

8. Прием граждан Республики Казахстан по отдельным специальностям среднего профессионального и высшего профессионального образования, требующим работы с государственными секретами, осуществляется только в специализированных государственных учебных заведениях и на факультетах (отделениях) других государственных учебных заведений по государственному образовательному заказу.

Перечень специальностей определяется Правительством Республики Казахстан.

9. Порядок приема граждан в организации образования в части, не урегулированной настоящим Законом, устанавливается учредителем и закрепляется в уставе организации образования.

Статья 14. Организация учебно-воспитательного процесса

1. Учебно-воспитательная деятельность организаций образования осуществляется в соответствии с учебными планами и программами, разработанными на основе государственных общеобязательных стандартов образования.

2. Освоение образовательных программ основного общего, среднего общего, начального профессионального, среднего профессионального и высшего профессионального образования завершается обязательной итоговой государственной аттестацией обучающихся.

3. Организации образования самостоятельны в выборе форм, порядка и периодичности промежуточной аттестации обучающихся.

4. Дисциплина в организациях образования поддерживается на основе взаимного уважения человеческого достоинства обучающихся, воспитанников, педагогов. Применение методов физического, морального и психического насилия по отношению к обучающимся и воспитанникам не допускается.

5. Родителям и иным законным представителям несовершеннолетних обучающихся, воспитанников должна быть обеспечена возможность ознакомления с ходом и содержанием образовательного процесса, а также оценками успеваемости обучающихся.

6. В учебных заведениях обучение может осуществляться в следующих формах: очное, заочное, вечернее обучение, дистанционное обучение и экстернат.

Допускается сочетание различных форм получения образования.

7. Воспитательные программы в организациях образования являются составляющими образовательных программ и должны быть направлены на формирование патриотизма, гражданственности, интернационализма, высокой морали и нравственности, а также на развитие разносторонних интересов и способностей обучающихся, воспитанников.

8. Пропаганда расовой, национальной, религиозной, социальной непримиримости и исключительности, распространение милитаристских и иных идей, противоречащих общепризнанным принципам международного права и гуманизма, в организациях образования запрещается.

9. Начальная военная подготовка учащейся молодежи допризывного и призывного возраста на базе основного общего образования проводится в общеобразовательных учебных заведениях (кроме специальных), организациях начального профессионального и среднего профессионального образования, а военная подготовка студентов - на военных кафедрах высших учебных заведений в порядке, установленном законодательством Республики Казахстан.

Статья 14-1. Организация учебно-методической работы

В целях обеспечения и совершенствования учебно-воспитательного процесса, разработки и внедрения новых технологий обучения, обеспечения повышения квалификации педагогических работников в организациях образования осуществляется учебно-методическая работа.

Статья 15. Профессиональная практика обучающихся

1. Профессиональная практика обучающихся является частью подготовки специалистов и рабочих, проводится в соответствующих организациях, являющихся базами практики, и направлена на закрепление знаний, полученных в процессе обучения в организациях образования, приобретение практических навыков и освоение передового опыта.

2. Виды, сроки и содержание профессиональной практики определяются рабочими учебными планами и программами в соответствии с требованиями государственных общеобязательных стандартов образования.

3. Для проведения профессиональной практики организации образования на договорной основе определяют организации в качестве баз практики, утверждают согласованные с ними программы и календарные графики прохождения практики.

В договорах определяются обязанности организаций образования, организаций, являющихся базами практики, и обучающихся.

4. Затраты на профессиональную практику предусматриваются организациями образования и организациями, являющимися базами практики.

Размеры этих расходов определяются заключенными договорами.

5. Ответственность за подготовку и проведение практики несут руководители организаций образования и баз практики.

Статья 16. Документы об образовании

1. Организации образования, имеющие лицензию, прошедшие государственную аттестацию и реализующие общеобразовательные (за исключением дошкольных) и (или) профессиональные образовательные программы, выдают гражданам, прошедшим итоговую государственную аттестацию, документы государственного образца об уровне (ступени) образования и (или) квалификации.

2. Документ государственного образца о соответствующем уровне образования является необходимым условием для продолжения обучения в организациях образования последующего уровня.

Граждане в соответствии с квалификацией, указанной в их документах о начальном профессиональном, среднем профессиональном и высшем профессиональном образовании, а также учеными степенями, указанными в документах о послевузовском профессиональном образовании, имеют право заниматься профессиональной деятельностью, в том числе на должностях, для которых установлены квалификационные требования к уровню образования.

3. Гражданам, не завершившим образование, выдается справка установленного образца.

4. Признание документов об окончании организаций образования Республики Казахстан за пределами Республики Казахстан осуществляется на основе соответствующих международных договоров (соглашений).

5. Документы об образовании, выданные зарубежными организациями образования, признаются на территории Республики Казахстан на основе международных договоров (соглашений).

Порядок нострификации документов об образовании определяется центральным исполнительным органом в области образования.

При отсутствии международных договоров (соглашений) признание в Республике Казахстан документов об образовании, полученных гражданами за пределами Республики Казахстан, и выдача соответствующих удостоверений осуществляется в порядке, установленном центральным исполнительным органом в области образования.

Статья 17. Объединения в системе образования

Интересы субъектов образовательной деятельности в системе образования могут представлять их объединения, создаваемые и действующие в соответствии с законодательством Республики Казахстан.

Глава 3. Образовательные программы и уровни образования

Статья 18. Образовательные программы

1. Образовательные программы определяют содержание образования соответствующих уровней и их ступеней. В Республике Казахстан реализуются образовательные программы, которые подразделяются на общеобразовательные (основные и дополнительные) и профессиональные (основные и дополнительные).

2. Общеобразовательные программы направлены на решение задач формирования общей культуры личности, адаптации личности к жизни в обществе, на создание основы для осознанного выбора и освоения профессии, специальности.

3. Профессиональные программы направлены на подготовку рабочих и специалистов соответствующих профессий и квалификаций, последовательное повышение профессионального и общеобразовательного уровней обучающихся.

4. Основные общеобразовательные программы и основные профессиональные программы разрабатываются на основе соответствующих государственных общеобязательных стандартов образования.

5. Дополнительные образовательные программы реализуются в целях всестороннего удовлетворения образовательных и культурных потребностей граждан, общества, государства.

К дополнительным образовательным программам относятся образовательные программы различной направленности, реализуемые:

1) в организациях образования, ведущих общеобразовательную и профессиональную подготовку за пределами соответствующих государственных общеобязательных стандартов образования;

2) в организациях дополнительного образования;

3) посредством индивидуальной педагогической деятельности.

6. Для наиболее полного развития потенциальных возможностей особо одаренных обучающихся разрабатываются образовательные программы, которые реализуются в специализированных школах для одаренных детей.

7. Для отдельных категорий граждан разрабатываются специальные образовательные программы, учитывающие особенности развития и потенциальные возможности обучающихся и воспитанников, определяемые с учетом рекомендаций психолого-медико-педагогических консультаций.

8. Для апробации новых технологий обучения, внедрения нового содержания образования могут разрабатываться образовательные программы, реализуемые в режиме эксперимента в организациях образования (экспериментальных площадках).

Статья 19. Образовательные программы дополнительного развития для детей и юношества

1. Образовательные программы дополнительного развития реализуются во внешкольных организациях.

2. Государство обеспечивает доступность образовательных услуг государственных внешкольных организаций.

3. Внешкольные организации создают условия для личностного развития, профессионального самоопределения, творческого труда детей, реализации их способностей, адаптации к жизни в обществе, формирования гражданского самосознания, общей культуры, здорового образа жизни, организации содержательного досуга.

4. К внешкольным организациям относятся дворцы, дома, центры, комплексы, студии детского и юношеского творчества; станции и базы юных техников, туристов, натуралистов; детские музыкальные, художественные и спортивные школы, школы искусств; клубы по интересам; спортивные, оздоровительные, туристические лагеря; детские парки, стадионы, галереи и другие организации.

5. Деятельность внешкольных организаций определяется соответствующим положением, утверждаемым Правительством Республики Казахстан.

Статья 20. Специальные образовательные программы

1. Специальные образовательные программы реализуют специальные организации образования.

2. Для детей с различными нарушениями и отставаниями в развитии и нуждающихся в лечебной и психолого-педагогической коррекции, диагностике, создаются специальные организации (реабилитационные центры, детские сады, психолого-медико-педагогические консультации).

3. Для лиц, нуждающихся в длительном лечении, а также для детей и подростков с ограниченными возможностями в развитии, препятствующими обучению в обычных организациях образования, организуются специальные коррекционные организации, которые содержатся на полном государственном обеспечении. Направление детей и подростков в эти организации проводится через психолого-медико-педагогические консультации только с согласия родителей и иных законных представителей.

Государство содействует профессиональной подготовке детей и подростков с ограниченными возможностями в развитии.

4. Для лиц с девиантным поведением создаются специальные организации образования и организации образования особого содержания с гуманистическим характером, которые обеспечивают воспитание и обучение, социальную реабилитацию и содержатся на полном государственном обеспечении.

Направление детей и подростков в специальные организации осуществляется через комиссии по защите прав несовершеннолетних при акимах района, города, а в организации с особым режимом содержания - на основании решения суда.

Статья 21. Общее и профессиональное образование

1. По характеру реализуемых образовательных программ образование подразделяется на общее образование и профессиональное образование.

2. Общее образование включает:

1) дошкольное воспитание и обучение;

2) начальное общее образование;

3) основное общее образование;

4) среднее общее образование;

5) дополнительное общее образование.

Содержание общего образования на каждой его ступени определяется соответствующей общеобразовательной программой.

3. Профессиональное образование включает:

1) начальное профессиональное образование;

2) среднее профессиональное образование;

3) высшее профессиональное образование;

4) послевузовское профессиональное образование;

5) дополнительное профессиональное образование.

Содержание профессионального образования на каждой его ступени определяется соответствующей профессиональной программой.

Статья 22. Уровни образования

На основе принципа непрерывности и преемственности образовательных программ устанавливаются следующие уровни образования:

1) дошкольное воспитание и обучение;

2) среднее образование;

3) высшее профессиональное образование;

4) послевузовское профессиональное образование.

Статья 23. Дошкольное воспитание и обучение

1. Дошкольное воспитание осуществляется в семье и (или) дошкольной организации.

2. Дошкольные организации, наряду с семьей, осуществляют воспитание и обучение детей дошкольного возраста с одного года до шести (семи) лет, охрану и укрепление их физического и психического здоровья, развитие индивидуальных способностей и необходимую коррекцию нарушений развития детей, нуждающихся в ней.

3. Государственные органы управления образованием и здравоохранением организуют дошкольным организациям и семье необходимую методическую и консультативную помощь.

4. Предшкольная подготовка пяти (шести)-летних детей обязательна и осуществляется в семье, предшкольных группах дошкольной организации или предшкольных классах общеобразовательных школ, лицеев и гимназий в рамках общеобразовательной программы. В государственных организациях образования она является бесплатной.

Статья 24. Среднее образование

1. Гражданам Республики Казахстан гарантируется бесплатное среднее образование в государственных учебных заведениях. Среднее образование обязательно.

2. Исключение из государственных дневных общеобразовательных учебных заведений детей до шестнадцатилетнего возраста допускается в исключительных случаях по решению органов управления образованием за совершение противоправных действий, грубое и неоднократное нарушение устава организации образования. Решение об исключении детей-сирот и детей, оставшихся без попечения родителей, принимается с согласия органов опеки и попечительства.

3. Среднее образование является основным уровнем в системе непрерывного образования и включает среднее общее, начальное профессиональное и среднее профессиональное образование. Для обеспечения обязательности и доступности среднего образования государство способствует сохранению и развитию организаций среднего образования.

4. Среднее общее образование поэтапно приобретается в общеобразовательном учебном заведении трех ступеней: начальной (1-4 классы), основной (5-9 классы) и старшей (10-11 (12) классы).

В первый класс школы дети принимаются с шести или семи лет.

Указанные ступени могут функционировать вместе или самостоятельно. Они реализуют соответственно начальное общее, основное общее, среднее общее образование. Образовательные программы дошкольного образования, начальной, основной и старшей ступеней общеобразовательного учебного заведения являются преемственными, каждая последующая программа базируется на предыдущей.

5. Вариативность среднего общего образования, формирование широкой образовательной инфраструктуры достигается путем создания различных видов и типов средних общеобразовательных организаций: общеобразовательная школа, гимназия, лицей, школа-гимназия, школа-лицей и другие.

6. Начальное профессиональное образование приобретается в профессиональных школах и профессиональных лицеях на базе основного общего образования, сочетается с получением среднего общего образования и направлено на подготовку работников квалифицированного труда (рабочих, служащих) по различным направлениям трудовой деятельности.

Срок обучения в профессиональной школе составляет два-три года, в профессиональном лицее - три года, по особо сложным профессиям, а также для работ, связанных с обслуживанием уникального оборудования, до четырех лет.

Начальное профессиональное образование по отдельным профессиям может базироваться на среднем общем образовании с сокращенными сроками обучения.

Профессиональное обучение может осуществляться непосредственно на производстве, в учебно-производственных комбинатах, в учебных центрах, на курсах и в других учебно-производственных структурах подготовки рабочих при наличии лицензии на право осуществления образовательной деятельности, выданной в установленном порядке.

7. Среднее профессиональное образование приобретается в колледжах, училищах на базе основного общего образования на конкурсной основе, сочетается с получением среднего общего образования и направлено на подготовку специалистов со средним профессиональным образованием.

Срок обучения в колледже, училище - три-четыре года. Граждане, имеющие среднее общее образование, начальное профессиональное образование по родственным специальностям, могут получать среднее профессиональное образование по сокращенным, ускоренным программам.

В колледжах, училищах могут реализовываться программы среднего общего и начального профессионального образования при наличии соответствующей лицензии.

Граждане, имеющие среднее профессиональное образование, могут получить на платной основе второе среднее профессиональное образование по сокращенным образовательным программам в сокращенные сроки.

В колледжах и училищах создаются республиканские учебно-методические объединения по родственным специальностям.

8. В пределах профессиональных образовательных программ начального профессионального или среднего профессионального образования с учетом профиля получаемого профессионального образования реализуется государственный общеобязательный стандарт среднего общего образования.

Статья 25. Высшее профессиональное образование

1. Высшее профессиональное образование приобретается гражданами, имеющими среднее образование.

2. Граждане Республики Казахстан имеет право на получение на конкурсной основе бесплатного высшего профессионального образования в государственных высших учебных заведениях.

3. В Республике Казахстан устанавливаются следующие виды высших учебных заведений: университет, академия, институт и приравненные к ним (консерватория, высшая школа, высшее училище).

Филиалы высших учебных заведений реализуют профессиональные образовательные программы в объеме циклов социально-гуманитарных и естественнонаучных дисциплин государственных общеобязательных стандартов образования.

Освоение обучающимися учебных программ по общепрофессиональным и специальным дисциплинам государственных общеобязательных стандартов образования продолжается в высшем учебном заведении, создавшем филиал.

В высших учебных заведениях при наличии соответствующих лицензий могут реализовываться образовательные программы среднего общего, начального профессионального и среднего профессионального образования.

4. В состав высшего учебного заведения, функционирующего как единый учебно-научно-производственный комплекс, могут входить учебные, научные, производственные и другие подразделения, имеющие статус структурных единиц высшего учебного заведения или юридического лица.

Медицинские организации образования могут функционировать только при наличии клинической базы, финансирование которой осуществляется из источников, не запрещенных законодательством Республики Казахстан.

5. В Республике Казахстан устанавливается следующая структура высшего профессионального образования:

1) высшее базовое образование (бакалавриат), со сроком обучения четыре года, подтверждаемое присвоением лицу, успешно прошедшему итоговую аттестацию, квалификации и академической степени "бакалавр";

высшее научно-педагогическое образование, подтверждаемое присуждением лицу, успешно прошедшему итоговую аттестацию, квалификации и академической степени "магистр", со сроком обучения: на основе высшего базового образования - два года; высшего специального образования один год;

2) высшее специальное образование, со сроком обучения не менее четырех лет, за исключением случаев, предусмотренных соответствующими государственными общеобязательными стандартами образования, подтверждаемое присуждением лицу, успешно прошедшему итоговую аттестацию, соответствующей квалификации "специалист с высшим профессиональным образованием".

По отдельным специальностям медицинского образования продолжительность обучения составляет семь лет, и завершающий год обучения организуется в форме интернатуры.

Выпускники, не прошедшие интернатуру, к клинической практике не допускаются. Университеты и академии по согласованию с центральным исполнительным органом в области образования определяют структуру подготовки кадров по конкретным специальностям высшего профессионального образования.

6. Граждане, имеющие среднее профессиональное образование, вправе получать высшее профессиональное образование по родственным специальностям по сокращенным образовательным программам с ускоренным сроком обучения.

Граждане, имеющие высшее профессиональное образование, вправе получить на платной основе второе высшее профессиональное образование по сокращенным образовательным программам с ускоренным сроком обучения. Положение о многоуровневой структуре высшего профессионального образования утверждается Правительством Республики Казахстан.

7. Высшее учебное заведение в своей научной деятельности руководствуется законодательством Республики Казахстан.

8. Воспитательные задачи высшего учебного заведения реализуются в совместной учебной, научной, творческой, производственной деятельности студентов, преподавателей и сотрудников.

Статья 26. Послевузовское профессиональное образование

1. Послевузовское профессиональное образование как высшая ступень системы непрерывного образования имеет целью подготовку научных и научно-педагогических кадров высшей квалификации.

Послевузовское профессиональное образование приобретается гражданами, имеющими квалификацию специалиста с высшим специальным образованием или академическую степень "магистр".

2. Подготовка научных и научно-педагогических кадров осуществляется в клинической ординатуре, аспирантуре, ассистентуре-стажировке, адъюнктуре и докторантуре высших учебных заведений, научно-исследовательских организациях, а также в форме перевода кандидатов наук на должность старших научных сотрудников, соискательства, предоставления творческих отпусков.

3. Срок обучения в аспирантуре и адъюнктуре не должен превышать по очной форме трех лет, по заочной форме четырех лет, для лиц, имеющих степень магистра, соответственно двух и трех лет.

Срок стажировки в ассистентуре-стажировке не должен превышать по очной форме двух лет, по заочной форме трех лет.

Срок пребывания в докторантуре не должен превышать трех лет, перевода на должность старшего научного сотрудника для подготовки докторской диссертации - двух лет.

4. Положение о послевузовском профессиональном образовании утверждается центральным исполнительным органом Республики Казахстан в области образования.

Статья 27. Дополнительное профессиональное образование

1. Основными задачами дополнительного профессионального образования в пределах каждой ступени профессионального образования являются непрерывное повышение квалификации рабочих, служащих, специалистов с учетом постоянного повышения предъявляемых к ним требований в связи с изменениями, происходящими в технологиях и производстве, углубление профессиональных знаний, навыков и умений и расширение профессиональных возможностей путем получения дополнительных квалификаций в связи с изменениями структуры рынка труда.

2. Основными формами дополнительного профессионального образования являются повышение квалификации и переподготовка кадров.

3. Учебные программы и учебные планы дополнительного профессионального образования утверждаются и реализуются организациями образования, научными организациями и организациями дополнительного образования, а также иными юридическими лицами, имеющими соответствующие структурные подразделения, предметом которых является образовательная деятельность.

4. Дополнительное профессиональное образование может осуществляться как за счет бюджетных средств, так и на платной основе.

5. Повышение квалификации педагогических и научно-педагогических кадров организаций образования осуществляется не реже одного раза в пять лет.

Глава 4. Управление системой образования

Статья 28. Исключена в соответствии с Законом РК от 20.12.04 г. N 13-III (введен в действие с 1 января 2005 года)

Статья 29. Компетенция Правительства Республики Казахстан в области образования

Правительство Республики Казахстан:

1) разрабатывает и реализует государственную политику по развитию образования;

2) разрабатывает государственные программы развития образования и осуществляет меры по их реализации;

2-1) формирует систему постоянного мониторинга текущих и перспективных потребностей рынка труда в кадрах;

3) обеспечивает участие работодателей и других социальных партнеров в решении проблем профессионального образования и утверждает государственный образовательный заказ на подготовку специалистов с высшим профессиональным и послевузовским профессиональным образованием, а также со средним профессиональным образованием в организациях, финансируемых за счет бюджетных средств;

4) утверждает по предложению центрального исполнительного органа в области образования нормативные правовые акты, регулирующие деятельность системы образования в соответствии с настоящим Законом;

4-1) утверждает правила о государственном образовательном гранте, государственном образовательном и государственном студенческом кредитах;

4-2) определяет порядок разработки, утверждения и сроков действия государственных общеобязательных стандартов образования;

4-3) утверждает Правила государственной аттестации организаций образования и аккредитации организаций образования;

4-4) утверждает квалификационные требования и порядок лицензирования образовательной деятельности;

4-5) определяет виды и формы документов об образовании государственного образца и порядок их выдачи;

4-6) утверждает гарантированный государственный норматив сети организаций образования в зависимости от плотности населения и отдаленности населенных пунктов;

4-7) определяет типовые штаты работников государственных организаций образования, а также перечень должностей педагогических работников и приравненных к ним лиц;

4-8) принимает решение о предоставлении особого статуса государственным организациям образования, вносящим выдающийся вклад в воспитание, обучение и профессиональное становление личности, а также вносит представление Президенту Республики Казахстан о предоставлении особого статуса отдельным государственным организациям образования;

5) создает, реорганизует и ликвидирует по представлению центрального исполнительного органа в области образования государственные организации образования, финансируемые за счет бюджетных средств;

6) устанавливает порядок осуществления образовательного мониторинга;

7) учреждает государственные именные стипендии;

8) утверждает Положение о знаке "Алтын белгі".

Статья 30. Компетенция центрального исполнительного органа Республики Казахстан в области образования

Центральный исполнительный орган Республики Казахстан в области образования выполняет следующие функции:

1) обеспечивает соблюдение конституционных прав и свобод граждан в области образования, получение ими гарантированного государством минимума социальных благ в области образования;

1-1) реализует единую государственную политику в области образования, осуществляет межотраслевую координацию в области образования;

1-2) проводит анализ и осуществляет методическое и методологическое обеспечение качества предоставляемых образовательных услуг;

2) Исключен в соответствии с Законом РК от 11.06.01 г. N 207-II (см. стар. ред.)

3) разрабатывает и утверждает нормативные правовые акты, регламентирующие деятельность организаций образования;

3-1) осуществляет управление качеством образования, принимает нормативные правовые акты, технические и технологические нормы, регулирующие вопросы оценки качества образования;

3-2) осуществляет образовательный мониторинг и информационное обеспечение системы управления образованием, утверждает правила организации и функционирования единой информационной системы образования;

3-3) организует разработку и утверждает типовые (базисные) учебные программы и учебные планы всех уровней образования;

3-4) устанавливает перечень профессий и специальностей, получение которых в заочной, вечерней и в форме экстерната не допускается;

3-5) выдает разрешение на обучение в форме экстерната в организациях образования, дающих высшее профессиональное образование;

4) утверждает государственные общеобязательные стандарты образования;

4-1) утверждает правила проведения промежуточного государственного контроля;

5) разрабатывает и реализует целевые и международные программы в области образования и науки;

6) определяет время начала и завершения учебного года в организациях образования, независимо от форм собственности и ведомственной подчиненности;

7) определяет наполняемость классов (групп) в соответствии с санитарными правилами и нормами по типам и видам организаций образования;

8) определяет во взаимодействии с заинтересованными министерствами, иными центральными исполнительными органами, работодателями и другими социальными партнерами перечни профессий и специальностей для подготовки кадров;

8-1) разрабатывает и утверждает формы и порядок проведения текущего контроля успеваемости, промежуточной и итоговой государственной аттестации обучающихся;

8-2) разрабатывает и утверждает правила и технологию проведения единого национального тестирования и комплексного тестирования;

8-3) утверждает предельное количество обучающихся в организации образования, не прошедших промежуточный государственной контроль, превышение которого ведет к внеочередной государственной аттестации;

8-4) разрабатывает и утверждает порядок подтверждения уровня профессиональной подготовленности и присвоения квалификации по профессиям (специальностям) технического и обслуживающего труда;

9) выдает лицензии на право осуществления образовательной деятельности:

юридическим лицам, реализующим основные и дополнительные образовательные программы высшего профессионального и послевузовского профессионального образования;

юридическим лицам, реализующим специализированные образовательные программы и образовательные программы среднего профессионального образования, финансируемым за счет средств республиканского бюджета;

юридическим лицам, реализующим духовные образовательные программы (духовные учебные заведения);

международным и иностранным юридическим лицам;

9-1) утверждает порядок организации учебно-методической работы в организациях образования;

9-2) организует и проводит государственную аккредитацию организаций образования, реализующих программы высшего профессионального и послевузовского профессионального образования;

9-3) организует и проводит государственную аттестацию организаций образования независимо от форм собственности и ведомственной подчиненности (за исключением медицинских и фармацевтических организаций образования), дающих высшее профессиональное и послевузовское профессиональное образование, а также подведомственных организаций образования, реализующих образовательные программы среднего профессионального образования и специализированные образовательные программы;

10) обеспечивает учебниками и учебно-методическими комплексами республиканские организации образования, дающие среднее общее образование, а также соотечественников, обучающихся в зарубежных школах в соответствии с международными соглашениями, работу по подготовке и изданию учебников, учебно-методических комплексов и учебно-методических пособий на основе творческой состязательности и создает механизм выбора учебной литературы организациям образования;

10-1) обеспечивает учебниками и учебно-методическими комплексами республиканские организации образования, дающие среднее общее образование, а также соотечественников, обучающихся в зарубежных школах в соответствии с международными соглашениями;

11) разрешает к использованию учебники, пособия и другую литературу для организаций образования, в том числе на электронных носителях;

11-1) организует проведение внешкольных мероприятий республиканского значения;

12) Исключен в соответствии с Законом РК от 20.12.04 г. N 13-III (введен в действие с 1 января 2005 года) (см. стар. ред.)

12-1) утверждает правила организации проведения республиканских олимпиад и научных соревнований по общеобразовательным предметам, республиканских конкурсов исполнителей и профессионального мастерства;

13) размещает на конкурсной основе государственный образовательный заказ за счет бюджетных средств;

14) утверждает общий порядок и типовые правила приема на обучение в организации образования, магистратуру, аспирантуру и докторантуру, а также типовую форму договора возмездного оказания образовательных услуг;

14-1) утверждает правила перевода и восстановления обучающихся в организациях образования, дающих начальное профессиональное, среднее профессиональное и высшее профессиональное образование;

14-2) утверждает порядок и сроки предоставления академических отпусков обучающимся в организациях образования очной формы обучения;

14-3) утверждает правила обучения по формам, предусмотренным статьей 14 настоящего Закона;

15) утверждает учредительные документы подведомственных организаций образования и предприятий;

16) осуществляет государственный контроль за исполнением законодательства Республики Казахстан и нормативных правовых актов в области образования, государственных общеобязательных стандартов образования, бюджетной и финансовой дисциплины в подведомственных организациях в соответствии с законодательством Республики Казахстан;

16-1) утверждает форму справки, выдаваемой гражданам, не завершившим образование;

16-2) разрабатывает и утверждает формы документов строгой отчетности, используемые организациями образования в образовательной деятельности;

17) разрабатывает предложения о государственных нормативах оплаты труда в государственных организациях образования;

18) осуществляет в установленном порядке финансирование подведомственных организаций за счет бюджетных средств;

19) назначает и освобождает от должности первых руководителей подведомственных государственных высших учебных заведений и других организаций образования, финансируемых из республиканского бюджета;

19-1) утверждает правила конкурсного замещения должностей научно-педагогического (профессорско-преподавательского состава, научных работников) персонала высших учебных заведений;

20) Исключен в соответствии с Законом РК от 20.12.04 г. N 13-III (введен в действие с 1 января 2005 года) (см. стар. ред.)

21) разрабатывает и утверждает отраслевую систему поощрения;

21-1) утверждает правила аттестации педагогических работников;

22) планирует и организует переподготовку и повышение квалификации педагогических кадров;

23) проводит переговоры с иностранными партнерами и подписывает в пределах своей компетенции международные договоры (соглашения) и программы в области образования, а также научной деятельности;

24) Исключен в соответствии с Законом РК от 20.12.04 г. N 13-III (введен в действие с 1 января 2005 года) (см. стар. ред.)

24-1) определяет порядок нострификации документов об образовании.

25) Исключен в соответствии с Законом РК от 20.12.04 г. N 13-III

Статья 31. Компетенция местных представительных и исполнительных органов в области образования

1. Местные представительные органы:

1) утверждают программы развития образования на территории соответствующей административно-территориальной единицы, представленные местными исполнительными органами, заслушивают отчеты об их исполнении;

2) принимают решение о предоставлении за счет бюджетных средств социальной помощи на приобретение топлива педагогическим работникам государственных организаций образования, проживающим и работающим в аульной (сельской) местности;

3) принимают решение о льготном проезде обучающихся на общественном транспорте.

2. Местный исполнительный орган области:

1) разрабатывает и вносит на утверждение маслихата программы развития образования;

2) обеспечивает предоставление гражданам начального профессионального образования;

3) обеспечивает реализацию образовательных программ среднего профессионального образования;

4) обеспечивает общеобразовательное обучение по специальным образовательным программам;

5) обеспечивает общеобразовательное обучение одаренных детей в специализированных организациях образования;

6) создает, преобразовывает и ликвидирует в установленном законодательством Республики Казахстан порядке организации образования, реализующие образовательные программы начального профессионального, среднего профессионального образования, специализированные и специальные образовательные программы, а также детские юношеские спортивные школы;

7) утверждает государственный образовательный заказ на подготовку специалистов с начальным профессиональным, средним профессиональным образованием;

8) поддерживает и оказывает содействие в материально-техническом обеспечении государственных организаций образования (за исключением общеобразовательных и профессиональных школ в исправительных учреждениях уголовно-исполнительной системы) дающих начальное профессиональное и среднее профессиональное образование, а также специальных и специализированных организаций образования;

9) обеспечивает приобретение и доставку учебников и учебно-методических комплексов для организаций образования, дающих начальное профессиональное образование, а также реализующих специальные образовательные программы;

10) обеспечивает проведение школьных олимпиад областного масштаба;

11) обеспечивает дополнительное образование детей по спорту;

12) организует переподготовку кадров и повышение квалификации работников государственных учреждений, финансируемых за счет бюджетных средств;

13) обеспечивает обследование психического здоровья детей и подростков и оказание психолого-медико-педагогической консультативной помощи населению;

14) обеспечивает реабилитацию и социальную адаптацию детей и подростков с проблемами в развитии;

15) осуществляет в установленном порядке государственное обеспечение детей-сирот, детей, оставшихся без попечения родителей, их обязательное трудоустройство и обеспечение жильем;

16) организует бесплатное и льготное питание отдельных категорий обучающихся в порядке, предусмотренном законодательством Республики Казахстан;

17) содействует трудоустройству выпускников организаций образования, дающих среднее профессиональное образование;

18) вносит предложения в маслихат о льготном проезде обучающихся на общественном транспорте.

3. Местный исполнительный орган города республиканского значения и столицы:

1) разрабатывает и вносит на утверждение маслихата программы развития образования;

2) организует учет детей дошкольного и школьного возраста, их обучение до получения ими обязательного среднего образования;

3) организует и обеспечивает обязательное среднее общее образование граждан, включая вечернюю (сменную) форму обучения, и среднее общее образование, предоставляемое через организации интернатного типа;

4) обеспечивает получение гражданами начального профессионального образования;

5) обеспечивает получение гражданами среднего профессионального образования;

6) обеспечивает дошкольное воспитание и обучение;

7) создает, преобразовывает и ликвидирует в порядке, установленном законодательством Республики Казахстан, организации образования, дающие начальное общее, основное общее и среднее общее, начальное профессиональное и среднее профессиональное образование, дошкольные и внешкольные организации, а также организации образования, реализующие специальные и специализированные образовательные программы;

8) организует лицензирование образовательной деятельности, а также проведение государственной аттестации юридических лиц, реализующих основные и дополнительные образовательные программы начального общего, основного общего или среднего общего начального профессионального, среднего профессионального образования, специальные и специализированные образовательные программы, а также дошкольных и внешкольных организаций;

9) утверждает государственный образовательный заказ на подготовку специалистов со средним профессиональным образованием;

10) организует участие обучающихся в едином национальном тестировании;

11) организует приобретение и доставку учебников и учебно-методических комплексов для учреждений обязательного среднего общего образования, а также для учреждений реализующих специальные образовательные программы;

12) обеспечивает дополнительное образование для детей и юношества;

13) поддерживает и оказывает содействие в материально-техническом обеспечении государственных организаций образования (за исключением общеобразовательных и профессиональных школ в исправительных учреждениях уголовно-исполнительной системы);

14) обеспечивает общеобразовательное обучение по специальным образовательным программам;

15) обеспечивает общеобразовательное обучение одаренных детей в специализированных организациях образования;

16) обеспечивает проведение школьных олимпиад масштаба города республиканского значения, столицы;

17) обеспечивает обследование психического здоровья детей и подростков и оказание психолого-медико-педагогической консультативной помощи населению;

18) обеспечивает реабилитацию и социальную адаптацию детей и подростков с проблемами в развитии;

19) обеспечивает переподготовку кадров и повышение квалификации работников государственных учреждений, финансируемых за счет бюджетных средств;

20) осуществляет в установленном порядке государственное обеспечение детей-сирот, детей, оставшихся без попечения родителей, их обязательное трудоустройство и обеспечение жильем;

21) организует в порядке, установленном законодательством Республики Казахстан, медицинское обслуживание обучающихся и воспитанников организаций образования;

22) организует в порядке, предусмотренном законодательством Республики Казахстан бесплатное и льготное питание отдельных категорий обучающихся и воспитанников;

23) содействует трудоустройству выпускников организаций образования;

24) вносит предложения в маслихат о льготном проезде обучающихся на общественном транспорте.

4. Местный исполнительный орган района (города областного значения):

1) реализует программы развития образования;

2) обеспечивает предоставление гражданам обязательного среднего общего образования, включая вечернюю (сменную) форму обучения, и среднего общего образования, предоставляемого через организации интернатного типа;

3) организует учет детей дошкольного и школьного возраста, их обучение до получения ими обязательного среднего образования;

4) создает, преобразовывает и ликвидирует в порядке, установленном законодательством Республики Казахстан, организации образования, дающие начальное общее основное общее или среднее общее образование, за исключением специального и специализированного образования, а также дошкольные и внешкольные организации;

5) организует лицензирование образовательной деятельности, а также проведение государственной аттестации юридических лиц, реализующих основные и дополнительные образовательные программы начального общего, основного общего или среднего общего образования, за исключением специального и специализированного образования, а также дошкольных и внешкольных организаций;

6) поддерживает и оказывает содействие в материально-техническом обеспечении государственных организаций образования (за исключением общеобразовательных и профессиональных школ в исправительных учреждениях уголовно-исполнительной системы);

7) организует приобретение и доставку учебников и учебно-методических комплексов для учреждений обязательного среднего общего образования;

8) обеспечивает дополнительное образование для детей и юношества;

9) организует проведение школьных олимпиад районного (городского) масштаба;

10) осуществляет в установленном порядке государственное обеспечение детей-сирот, детей, оставшихся без попечения родителей, их обязательное трудоустройство и обеспечение жильем;

11) организует в порядке, установленном законодательством Республики Казахстан, медицинское обслуживание обучающихся и воспитанников организаций образования;

12) организует в порядке, предусмотренном законодательством Республики Казахстан бесплатное и льготное питание отдельных категорий обучающихся и воспитанников;

13) содействует трудоустройству выпускников организаций образования;

14) содействует обеспечению жилищно-бытовых условий для молодых специалистов прибывших на работу в организации образования, находящиеся в сельской местности;

15) вносит предложения в маслихат о льготном проезде обучающихся на общественном транспорте.

5. Аким района в городе, города районного значения, поселка, аула (села), аульного (сельского) округа поддерживает и оказывает содействие в материально-техническом обеспечении организаций образования дошкольного воспитания.

Аким поселка, аула (села), аульного (сельского) округа организует бесплатный подвоз обучающихся до Школы и обратно в аульной (сельской) местности.

Статья 32. Исключена в соответствии с Законом РК от 20.12.04 г. N 13-III

Статья 33. Компетенция организаций образования

1. Организации образования самостоятельны в осуществлении учебно-воспитательного процесса, подборе и расстановке кадров, научной, финансово-хозяйственной и иной деятельности в пределах, установленных законодательством Республики Казахстан, Типовым положением об организациях образования соответствующего типа и уставами организаций образования.

1-1. Организации образования свою деятельность осуществляют гласно, информируют общественность об учебной, научно-исследовательской и финансовой деятельности.

2. Руководитель государственной организации образования по согласованию с уполномоченными органами управления назначает и освобождает от должности своих заместителей. Порядок их назначения и освобождения определяется уставом организации образования.

3. К компетенции организаций образования относятся следующие функции:

1) разработка проекта устава;

2) разработка и утверждение правил внутреннего распорядка;

3) разработка и утверждение рабочих учебных планов и программ, календарных графиков учебного процесса;

4) формирование контингента обучающихся, воспитанников в соответствии с лицензией на право ведения образовательной деятельности, если иное не предусмотрено настоящим Законом и Типовым положением об организациях образования соответствующего типа.

Формирование контингента обучающихся средних профессиональных и высших профессиональных учебных заведений осуществляется на основе конкурса баллов сертификатов, выданных по результатам единого национального тестирования, комплексного тестирования в соответствии с Типовыми правилами приема в учебные заведения соответствующего типа;

5) использование и совершенствование методик образовательного процесса и образовательных технологий, в том числе дистанционных образовательных технологий;

6) проведение текущего контроля успеваемости, промежуточной и итоговой аттестации обучающихся, за исключением единого национального тестирования и присвоения квалификации по профессиям (специальностям) технического и обслуживающего труда;

8) установление ставок заработной платы и должностных окладов работников в государственных организациях образования в пределах собственных финансовых средств и с учетом ограничений, установленных республиканскими нормативными правовыми актами;

9) установление надбавок и доплат к должностным окладам работников государственных организаций образования, порядка и размеров их премирования в порядке, установленном законодательством Республики Казахстан;

9-1) обеспечение повышения квалификации и переподготовки кадров в порядке, установленном законодательством Республики Казахстан;

10) материально-техническое обеспечение, оснащение и оборудование организаций образования в соответствии с нормативными требованиями;

11) привлечение дополнительных источников финансовых и материальных средств для осуществления уставной деятельности в порядке, установленном законодательством Республики Казахстан;

12) создание необходимых условий для работы подразделений организаций общественного питания и медицинских организаций, контроль их работы в целях охраны и укрепления здоровья обучающихся, воспитанников и работников;

13) обеспечение своевременного предоставления отдельным категориям обучающихся, воспитанников дополнительных льгот и видов материального обеспечения, предусмотренных законодательством Республики Казахстан;

14) обеспечение условий содержания и проживания воспитанников и обучающихся не ниже установленных норм;

15) содействие деятельности органов общественного самоуправления, общественных объединений;

16) предоставление учредителю и заинтересованным лицам отчета о поступлении и расходовании финансовых и материальных ресурсов;

17) присвоение научно-педагогическим работникам высших учебных заведений академических званий доцента и профессора соответствующего учебного заведения. Ходатайство перед государственным органом аттестации Республики Казахстан о присвоении ученых званий доцента и профессора;

18) Исключен в соответствии с Законом РК от 20.12.04 г. N 13-III

Статья 34. Управление организациями образования

1. Управление организациями образования осуществляется в соответствии с законодательством Республики Казахстан, Типовыми правилами деятельности организаций образования соответствующего типа и уставом организации образования.

2. Формами коллегиального управления организацией образования являются совет (ученый совет) организации образования, попечительский совет, педагогический, методический (учебно-методический, научно-методический) советы и другие формы, правила организации работы которых, включая порядок их избрания, утверждаются центральным исполнительным органом Республики Казахстан в области образования.

3. Непосредственное управление организацией образования осуществляет заведующий, директор, ректор или иной руководитель.

4. Руководитель организации образования назначается учредителем.

5. Статус руководителя организации образования, состав, полномочия, порядок выборов и деятельности коллегиальных органов организаций образования, разграничение полномочий между ними определяются Типовыми правилами деятельности организаций образования соответствующего типа и закрепляются их уставами.

Руководитель государственной организации образования один раз в три года проходит аттестацию в порядке, установленном центральным исполнительным органом Республики Казахстан в области образования.

6. Руководителям государственных организаций образования совмещение их должности с другими руководящими должностями (кроме научного и научно-методического руководства) внутри или вне организации образования не разрешается.

7. Должностные обязанности руководителей государственных организаций образования, их филиалов (отделений) не могут исполняться по совместительству.

Статья 35. Государственный контроль в системе образования

1. Государственный контроль в системе образования направлен на обеспечение государством прав граждан на образование и соблюдение юридическими лицами, реализующими основные и дополнительные образовательные программы, соответствия осуществляемой ими образовательной деятельности требованиям законодательства Республики Казахстан в области образования, государственных общеобязательных стандартов образования и требований, содержащихся в полученных ими лицензиях, и осуществляется государственными органами управления образованием в пределах их компетенции.

2. Объектами государственного контроля в системе образования являются:

1) образовательная деятельность юридических лиц, реализующих основные и дополнительные образовательные программы;

2) уровень освоения обучающимися соответствующих образовательных программ.

3. Основными видами государственного контроля являются:

1) промежуточный государственный контроль;

2) итоговая государственная аттестация обучающихся;

3) государственная аттестация организаций образования;

4) аккредитация организаций образования;

5) контроль за соблюдением лицензионных правил;

6) контроль за соблюдением организациями образования законодательства Республики Казахстан об образовании.

4. Исключен в соответствии с Законом РК от 20.12.04 г. N 13-III

5. Промежуточный государственный контроль осуществляется:

1) в организациях образования, дающих среднее общее образование, в целях проверки освоения обучающимися содержания образовательных программ соответствующей ступени;

2) в организациях образования, дающих высшее профессиональное образование, в целях проверки освоения обучающимися отдельных дисциплин, входящих в циклы социально-гуманитарных, естественнонаучных и общепрофильных дисциплин государственного общеобязательного стандарта высшего профессионального образования, по окончании ими второго курса (в медицинских - по окончании третьего курса).

Обучающиеся, не прошедшие промежуточный государственный контроль, имеют право на повторное прохождение промежуточного государственного контроля в порядке, определенном центральным исполнительным органом Республики Казахстан в области образования.

Студенты - обладатели государственных образовательных грантов и кредитов, вторично не прошедшие промежуточный государственный контроль, лишаются права продолжать обучение по государственному образовательному гранту и кредиту и могут остаться на повторный курс обучения на платной основе.

Студенты платных отделений, вторично не прошедшие промежуточный государственный контроль, могут остаться на повторный курс обучения на платной основе.

Организации образования, в которых количество обучающихся, не прошедших промежуточный государственный контроль, превышает предельное количество, установленное центральным исполнительным органом Республики Казахстан в области образования, подлежат внеочередной государственной аттестации.

Правила проведения промежуточного государственного контроля утверждаются центральным исполнительным органом Республики Казахстан в области образования.

6. Единое национальное тестирование осуществляется ежегодно для обучающихся старшей ступени среднего общего образования, которые желают в текущем году поступить в организации образования Республики Казахстан, дающие среднее профессиональное образование или высшее профессиональное образование.

Участники международных олимпиад по общеобразовательным предметам текущего года освобождаются от сдачи единого национального тестирования.

7. Государственная аттестация организаций образования независимо от их ведомственной подчиненности и форм собственности проводится один раз в пять лет в плановом порядке государственными органами управления образованием в соответствии с их компетенцией.

Государственная аттестация филиалов организаций образования проводится в составе организации образования в порядке, предусмотренном для организации образования.

Первая государственная аттестация проводится во вновь созданных:

1) организациях образования, реализующих программы начального общего, основного общего, среднего общего образования, через четыре года;

2) организациях образования, реализующих образовательные программы начального профессионального, среднего профессионального, высшего профессионального и послевузовского профессионального образования, не позже года первого выпуска специалистов соответствующего уровня;

3) дошкольных и внешкольных организациях через три года.

Правила о государственной аттестации организаций образования утверждаются Правительством Республики Казахстан.

8. Аккредитация высших учебных заведений осуществляется по их заявлениям на основе государственной аттестации.

Статья 35-1. Информационное обеспечение органов управления системой образования

1. С целью своевременного обеспечения органов управления системой образования полной, достоверной, сопоставимой информацией в Республике Казахстан создается и действует единая информационная система образования, обеспечивающая возможности эффективного управления образованием.

2. Единая информационная система образования включает в себя данные учета в системе образования по установленным показателям, данные образовательного мониторинга и иные данные, полученные центральным исполнительным органом Республики Казахстан в области образования, местными государственными органами управления образованием, организациями образования при осуществлении ими своих функций.

Глава 5. Права и обязанности, социальные гарантии субъектов

образовательного процесса

Статья 36. Права и обязанности обучающихся и воспитанников

1. Граждане Республики Казахстан, иностранцы и лица без гражданства имеют право на выбор организаций образования и формы получения образования в соответствии с условиями приема.

При желании обучающихся организация образования обязана заключить с ними договор (контракт) на обучение, в котором оговариваются права и обязанности сторон.

При поступлении граждан на платное обучение организация образования обязана заключить с ними договор возмездного оказания образовательных услуг.

2. Граждане, получающие образование, являются обучающимися или воспитанниками.

К обучающимся относятся учащиеся, студенты, магистранты, курсанты, слушатели, стажеры, аспиранты, адъюнкты и докторанты.

К воспитанникам относятся лица, обучающиеся и воспитывающиеся в дошкольных, интернатных организациях.

3. Обучающиеся и воспитанники имеют право на:

1) получение образования в соответствии с государственными общеобязательными стандартами образования;

2) обучение в рамках государственных общеобязательных стандартов образования по индивидуальным учебным планам, ускоренным образовательным программам по решению совета организации образования;

3) получение дополнительных образовательных услуг, знаний, согласно своим склонностям и потребностям, выбор альтернативных курсов в соответствии с учебными планами;

4) участие в управлении организациями образования;

5) восстановление и перевод из одного учебного заведения в другое, с одной специальности на другую или с одной формы обучения на другую, из негосударственного в государственное учебное заведение в порядке, установленном центральным исполнительным органом Республики Казахстан в области образования;

6) бесплатное пользование информационными ресурсами библиотек организаций образования; обеспечение учебниками, учебно-методическими комплексами и учебно-методическими пособиями в порядке, установленном Правительством Республики Казахстан;

7) получение информации о положении в сфере занятости населения и профессионально-диагностическое обследование в порядке, установленном Правительством Республики Казахстан;

8) свободное выражение собственных мнений и убеждений;

9) уважение своего человеческого достоинства;

10) поощрение и вознаграждение за успехи в учебе, научной и творческой деятельности.

4. Обучающиеся и воспитанники всех организаций образования очной формы обучения, независимо от форм собственности и ведомственной подчиненности, имеют право на:

1) льготный проезд на общественном транспорте (кроме такси) по решению местных представительных органов;

2) совмещение обучения с работой в свободное от учебы время;

3) отсрочку от призыва на срочную военную службу в соответствии с законодательством Республики Казахстан.

4-1. По медицинским показаниям и в иных исключительных случаях обучающемуся может предоставляться академический отпуск на срок и в порядке, которые установлены центральным исполнительным органом Республики Казахстан в области образования.

5. Работодателями, помимо случаев, предусмотренных трудовым законодательством Республики Казахстан, также могут предоставляться дополнительные оплачиваемые и неоплачиваемые отпуска, свободные от работы дни с сохранением и без сохранения заработной платы гражданам, обучающимся в организациях образования без отрыва от основной работы (по заочной, вечерней и дистанционной формам обучения).

6. Выпускники организаций образования, независимо от форм собственности, обладают равными правами при поступлении в организации образования следующего уровня и при трудоустройстве.

7. Отдельным категориям обучающихся в организациях образования выплачиваются государственные стипендии в порядке, установленном Правительством Республики Казахстан.

Государственная именная стипендия выплачивается наиболее одаренным аспирантам высших учебных заведений и научно-исследовательских учреждений, а также студентам высших учебных заведений Республики Казахстан по очной форме обучения на основании решений ученых советов высших учебных заведений и научно-исследовательских институтов.

Именные стипендии, учреждаемые физическими и юридическими лицами, назначаются обучающимся по очной форме обучения в организациях начального профессионального, среднего профессионального и высшего профессионального образования.

Размеры именных стипендий и порядок их выплаты определяются органами и лицами, их учредившими.

8. Обучающиеся и воспитанники, принятые на обучение в соответствии с государственным образовательным заказом, обеспечиваются организациями образования местами в общежитиях в установленном ими порядке.

9. Отвлечение обучающихся и воспитанников от учебного процесса не допускается.

10. Государство обеспечивает создание и функционирование детских домов, интернатных организаций для детей-сирот и детей, оставшихся без попечения родителей, а также детских домов семейного типа, детских деревень семейного типа, Домов юношества, создаваемых по решению местных исполнительных органов.

Дети-сироты и дети, оставшиеся без попечения родителей, воспитываются в детских домах и интернатных организациях, содержатся на полном государственном обеспечении.

11. Отдельным категориям обучающихся и воспитанников предоставляются и другие льготы в соответствии с законодательством Республики Казахстан.

12. Обучающиеся и воспитанники обязаны овладевать знаниями, умениями и практическими навыками в объеме государственных общеобязательных стандартов образования, соблюдать правила внутреннего распорядка, выполнять другие требования, предусмотренные уставом организации образования.

13. Обучающиеся и воспитанники обязаны заботиться о своем здоровье, стремиться к духовному и физическому самосовершенствованию.

14. За нарушение обязанностей обучающимися, воспитанниками к ним могут быть применены меры дисциплинарного воздействия, предусмотренные уставом организации образования, либо договором (контрактом).

Статья 37. Охрана здоровья обучающихся, воспитанников

1. Учебно-воспитательный процесс в организациях образования осуществляется с учетом состояния здоровья обучающихся, воспитанников. В организациях образования обеспечивается выполнение необходимых мер по предотвращению заболеваний, укреплению здоровья, физическому совершенствованию, стимулированию здорового образа жизни обучающихся, воспитанников.

2. Учебная нагрузка, режим занятий обучающихся, воспитанников определяются утверждаемыми организациями образования положениями, подготовленными на основе государственных общеобязательных стандартов, учебных планов и рекомендаций органов здравоохранения и образования.

3. Организации системы здравоохранения осуществляют систематический контроль за состоянием здоровья обучающихся, воспитанников, их медицинское обслуживание. Организации образования предоставляют помещения под медицинские пункты.

4. Педагогические работники организаций дошкольного и среднего образования обязаны проходить ежегодно бесплатные медицинские обследования в порядке, установленном законодательством Республики Казахстан.

5. Расписание занятий в организациях образования должно предусматривать перерыв достаточной продолжительности для питания и активного отдыха обучающихся и воспитанников.

Местными исполнительными органами и руководителями организаций образования создаются условия для организации платного питания в организациях образования. Контроль за качеством питания возлагается на органы здравоохранения.

6. Ответственность за создание здоровых и безопасных условий обучения, воспитания, труда и отдыха в организациях образования возлагается на их руководителей и учредителей.

Статья 38. Права и обязанности родителей и иных законных представителей

1. Родители и иные законные представители несовершеннолетних детей имеют право:

1) выбирать организации образования с учетом желания, индивидуальных склонностей и особенностей ребенка;

2) участвовать в работе органов управления организациями образования через родительские комитеты;

3) получать информацию от организаций образования относительно успеваемости, поведения и условий учебы своих детей;

4) получать консультативную помощь по проблемам обучения и воспитания своих детей в психолого-медико-педагогических консультациях.

2. Родители и иные законные представители обязаны:

1) создавать детям здоровые и безопасные условия для жизни и учебы, обеспечивать развитие их интеллектуальных и физических сил, нравственное становление;

2) обеспечить предшкольную подготовку детей в возрасте пяти (шести) лет, а начиная с шести (семи) лет, определять в общеобразовательную школу;

3) сотрудничать с организациями образования;

4) обеспечивать посещаемость детьми учебного заведения.

Статья 39. Право на занятие педагогической деятельностью

1. Правом на занятие педагогической деятельностью (обучение и воспитание) в организациях образования обладают граждане, имеющие соответствующее профессиональное образование.

2. Гражданам, не имеющим соответствующего профессионального образования, предоставляется право заниматься педагогической деятельностью (за исключением высших учебных заведений) по решению совета организации образования только при отсутствии необходимых специалистов.

3. К педагогической деятельности в организациях образования не допускаются лица, которым она запрещена приговором суда.

Статья 40. Система оплаты труда работников организаций образования

1. Система оплаты труда работников государственных учреждений образования определяется в порядке, установленном законодательством Республики Казахстан.

Положение об оплате труда работников государственных учреждений образования, содержащихся за счет средств, получаемых из бюджета, утверждается центральным исполнительным органом в области труда и социальной защиты населения.

2. Заработная плата и должностные оклады работников государственных организаций образования устанавливаются с учетом стажа работы по специальности в соответствии с их квалификацией, функциональными обязанностями.

3. Государственные организации образования в пределах имеющихся у них средств, а также за счет предпринимательской деятельности могут самостоятельно определять размеры надбавок, доплат, премий и других выплат стимулирующего характера.

Выплаты стимулирующего характера из бюджетных средств могут быть произведены только при отсутствии задолженности по гарантированной части заработной платы.

4. Педагогическим работникам организаций образования устанавливается доплата за ученые степени кандидата наук и доктора наук при наличии соответствующего диплома, выданного уполномоченным органом Республики Казахстан в области аттестации научных кадров высшей квалификации, в размере одной месячной минимальной заработной платы для кандидата наук и двух месячных минимальных заработных плат для докторов наук.

5. Нормативная учебная нагрузка в неделю для педагогических работников государственных организаций образования устанавливается не более:

1) 20 часов - для начальной ступени общеобразовательного учебного заведения;

2) 18 часов - для основной и старшей ступеней общеобразовательного учебного заведения, организаций начального профессионального и среднего профессионального образования;

3) 24 часов - для дошкольных организаций, предшкольных классов общеобразовательных школ, лицеев и гимназий;

4) 18 часов - для внешкольных организаций (в детских юношеских спортивных школах - 24 часов);

5) общая численность профессорско-преподавательского состава государственных высших учебных заведений при определении государственного заказа и государственного образовательного кредита рассчитывается, исходя из среднего соотношения студентов и преподавателей (среднее количество студентов, приходящихся на одного преподавателя) 8:1 для очной, а для медицинских высших учебных заведений 6:1, 16:1 для вечерней и 32:1 для заочной форм обучения соответственно.

В государственных учреждениях образования нормативная учебная нагрузка для педагогических работников регулируется Правительством Республики Казахстан по представлению центрального исполнительного органа в области образования в пределах, установленных настоящим Законом.

6. Работникам организаций образования производится доплата за работу в аульной (сельской) местности, за классное руководство, за проверку тетрадей, письменных работ, за заведование учебными кабинетами, углубленное преподавание предметов и другие выплаты, предусмотренные Правительством Республики Казахстан.

7. Положение по оплате труда за счет собственных средств определяется соответствующими учебными заведениями (учредителями).

8. Оплата труда работников негосударственных организаций образования определяется их учредителями или уполномоченным на то лицом.

Статья 41. Права и обязанности работников организаций образования, их социальные гарантии

1. Права и обязанности работников организаций образования определяются уставами организаций образования, правилами внутреннего распорядка и должностными инструкциями.

2. Педагогическими работниками считаются лица, осуществляющие педагогическую деятельность.

3. Педагогические работники организаций образования имеют право на:

1) обеспечение условий для профессиональной деятельности;

2) свободный выбор способов и форм организации педагогической деятельности при условии соблюдения государственного общеобязательного стандарта образования;

3) свободный выбор темы научных исследований и форм использования их результатов в педагогической практике;

4) участие в работе органов управления учебным заведением;

5) повышение своей квалификации с отрывом от работы за счет средств учредителя один раз в пять лет продолжительностью не более четырех месяцев;

6) досрочную аттестацию с целью повышения категории, служебного роста;

7) оплачиваемый отпуск продолжительностью 56 календарных дней для педагогических работников учреждений среднего общего, начального профессионального, среднего профессионального, высшего профессионального и послевузовского профессионального образования и приравненных к ним; 42 календарных дня - для работников методической службы, педагогических работников дошкольных и внешкольных организаций;

8) индивидуальную педагогическую деятельность;

9) защиту своей профессиональной чести и достоинства;

10) защиту наравне с другими видами собственности интеллектуальной собственности в форме материальных активов (научные, методические труды, патенты, программное обеспечение, образовательные и информационные технологии и другое), служащей источником образовательной и экономической деятельности организаций образования и их сотрудников;

11) обжалование приказов и распоряжений администрации организации образования;

12) материальное и моральное поощрение за успехи в педагогической деятельности, награждение орденами и медалями, почетными званиями, знаками и грамотами.

4. Педагогические работники государственных организаций образования имеют право:

1) на жилище в соответствии с законодательством Республики Казахстан;

2) проживающие и работающие в аульной (сельской) местности - на получение по решению местных представительных органов льгот (денежных компенсаций) по расходам за коммунальные услуги и топливо в размерах, устанавливаемых местными представительными органами за счет бюджетных средств.

3) имеющие скот в личной собственности - на обеспечение кормами, земельными участками для пастьбы скота и сенокошения наравне с работниками сельскохозяйственных организаций.

4-1. Педагогическим работникам образования, работающим в сельской местности, по решению местных представительных органов могут устанавливаться повышенные не менее чем на двадцать пять процентов оклады и тарифные ставки по сравнению со ставками педагогических работников, занимающихся этими видами деятельности в городских условиях.

5. Не допускается привлечение педагогических работников к выполнению функций, не свойственных их основной деятельности, без согласия самих работников.

6. Педагогическим работникам государственных организаций образования, работающим в режиме эксперимента, производятся доплаты в порядке, установленном законодательством Республики Казахстан.

7. Педагогические работники обязаны:

1) обеспечивать получение обучающимися и воспитанниками знаний, умений и навыков не ниже уровня, предусмотренного соответствующими государственными общеобязательными стандартами образования;

2) выявлять и содействовать развитию индивидуальных и творческих способностей обучающихся и воспитанников;

3) повышать свою квалификацию;

3-1) не реже одного раза в пять лет проходить аттестацию;

4) соблюдать нормы педагогической этики;

5) уважать достоинство обучающихся, воспитанников;

6) вести здоровый образ жизни и пропагандировать его среди обучающихся, воспитанников.

Статья 42. Трудовые отношения и ответственность руководителя организации образования

1. Трудовые отношения работника и организации образования регулируются индивидуальным трудовым договором. Условия индивидуального трудового договора не должны противоречить законодательству о труде.

Замещение должностей научно-педагогических работников (профессорско-преподавательского состава, научных работников) в высших учебных заведениях осуществляется на конкурсной основе.

2. Руководитель организации образования в порядке, установленном законодательством, несет ответственность за:

1) нарушение прав и свобод обучающихся и воспитанников, работников организации образования:

2) невыполнение функций, отнесенных к его компетенции;

3) невыполнение требований государственного общеобязательного стандарта образования;

4) жизнь и здоровье воспитанников, обучающихся и работников организаций образования во время учебно-воспитательного процесса;

5) состояние финансово-хозяйственной деятельности, в том числе нецелевое использование материальных и денежных средств;

6) иные нарушения, предусмотренные в нормативных правовых актах.

Глава 6. Экономика образования

Статья 43. Финансирование организаций образования

1. Основой государственных гарантий получения гражданами Республики Казахстан:

1) среднего общего и начального профессионального образования является бюджетное финансирование содержания государственных учреждений образования;

2) среднего профессионального образования - бюджетное финансирование в расчете на одного учащегося на период обучения по общеобразовательной программе 10 - 11(12) классов;

3) среднего профессионального, высшего профессионального и послевузовского профессионального образования - государственный образовательный заказ.

2. Государство ежегодно выделяет бюджетные средства на образование с учетом его приоритетности.

3. Исключен в соответствии с Законом РК от 20.12.04 г. N 13-III

4. Финансирование государственных организаций образования осуществляется за счет бюджетных средств с соблюдением требований, устанавливаемых государственными общеобязательными стандартами по уровням образования, и с учетом денежных и натуральных норм, а также норм оплаты труда, определяемых законодательством Республики Казахстан.

Финансирование малокомплектных школ должно учитывать затраты, не зависящие от количества обучающихся.

Иные финансовые и материальные поступления, в том числе валютные, используются государственными учреждениями образования в порядке, установленном Правительством Республики Казахстан.

5. Финансирование негосударственных организаций образования осуществляется за счет продажи образовательных услуг, средств учредителей и других, не запрещенных законодательством Республики Казахстан, источников.

Негосударственные организации начального профессионального, среднего профессионального и высшего профессионального образования, прошедшие государственную аттестацию, могут участвовать в выполнении государственного образовательного заказа путем приема на обучение лиц, получивших на конкурсной основе государственные образовательные кредиты и гранты.

Статья 44. Материально-техническая база организаций образования

1. Создание и развитие материально-технической базы государственных учреждений образования осуществляется за счет бюджетных средств и иных источников, установленных настоящим Законом.

1-1. Расходы, связанные с содержанием и оснащением помещений для обязательного среднего общего и начального профессионального образования в исправительных учреждениях, осуществляются уполномоченным органом уголовно-исполнительной системы.

2. Организации образования имеют право владеть и пользоваться имуществом в порядке, определенном их уставами.

3. Реструктуризация и приватизация государственных организаций общего среднего, начального профессионального, среднего профессионального и высшего профессионального образования при несохранении профиля образовательной деятельности проводится по согласованию с центральным исполнительным органом Республики Казахстан в области образования.

4. В целях поддержки негосударственных организаций образования им могут передаваться путем приватизации высвобождающиеся здания и соответствующая материальная база государственных организаций образования в установленном законодательством порядке по согласованию с центральным исполнительным органом Республики Казахстан в области образования.

Статья 45. Предпринимательская деятельность в сфере образования

1. Организации образования в соответствии с уставом могут заниматься деятельностью, приносящей доход, за счет предоставления образовательных услуг.

Цены на услуги и работы определяются в соответствии с законодательством Республики Казахстан.

Порядок распределения доходов от этой деятельности определяется организацией самостоятельно в соответствии с ее уставом.

2. Индивидуальная трудовая педагогическая деятельность рассматривается как предпринимательская и подлежит регистрации.

Индивидуальная трудовая педагогическая деятельность не лицензируется.

3. Взаимоотношения организации образования, реализующей платные образовательные услуги, и обучающегося, воспитанника, его родителей и иных законных представителей регулируются договором, определяющим уровень образования, сроки обучения, размер платы за обучение, иные условия.

4. Государственные учреждения образования вправе оказывать платные образовательные услуги в порядке, определяемом Правительством Республики Казахстан.

Платные образовательные услуги не могут быть оказаны взамен основной образовательной деятельности, финансируемой в рамках государственного образовательного заказа.

5. Негосударственная организация образования имеет право взимать плату за образовательные услуги, в том числе за обучение в рамках государственных общеобязательных стандартов образования.

Глава 7. Международная деятельность в сфере образования

Статья 46. Международное сотрудничество

1. Международное сотрудничество Республики Казахстан в области образования осуществляется на основе законодательства Республики Казахстан и международных договоров, соглашений, конвенций.

2. Организации образования в соответствии со спецификой своей работы имеют право устанавливать прямые связи с зарубежными организациями образования, науки и культуры, международными организациями и фондами, заключать двусторонние и многосторонние договоры о сотрудничестве, вступать в международные неправительственные организации (ассоциации) в области образования.

3. Создание международных и иностранных учебных заведений в Республике Казахстан, филиалов зарубежных организаций образования осуществляется на основе международных договоров и межгосударственных соглашений, а также договоров (соглашений) между центральными исполнительными органами в области образования.

Уставы вышеуказанных организаций образования утверждаются правительствами (уполномоченными органами) стран-учредителей.

4. Образовательная деятельность международных учебных заведений и учебных заведений, создаваемых на территории Республики Казахстан другими государствами или их юридическими и физическими лицами, филиалов зарубежных учебных заведений лицензируется в соответствии с законодательством Республики Казахстан.

Аттестация данных организаций образования проводится совместными комиссиями, создаваемыми учредителями.

5. Указанные организации образования и филиалы выдают выпускникам документы об образовании:

1) принятые в Республике Казахстан, если учебный процесс в них организован на основе государственных общеобязательных стандартов образования Республики Казахстан;

2) принятые в соответствующих государствах, если учебный процесс проводится по образовательным программам этих государств. В этом случае полученные документы об образовании подлежат нострификации в Республике Казахстан.

6. Граждане Республики Казахстан имеют право на обучение, подготовку, повышение квалификации, переподготовку и стажировку в светских учебных заведениях иностранных государств. Это право реализуется по прямым договорам, заключаемым обучающимися, организациями образования, иными юридическими лицами в соответствии с законодательством Республики Казахстан, международными договорами и целевыми программами.

7. Иностранцы и лица без гражданства, постоянно проживающие в Республике Казахстан, пользуются правом на образование и занятие педагогической деятельностью наравне с гражданами Республики Казахстан в порядке, установленном законодательством Республики Казахстан, международными договорами, соглашениями, а также по контрактам, заключенным с организациями образования Республики Казахстан.

Статья 47. Удовлетворение образовательных потребностей зарубежной казахской диаспоры

1. Государство содействует удовлетворению образовательных потребностей зарубежной казахской диаспоры.

2. Лица казахской национальности, не являющиеся гражданами Республики Казахстан, имеют право на получение образования в Республике Казахстан.

3. Создание организаций образования для казахской диаспоры за рубежом и предоставление ей финансово-материальной помощи осуществляются в порядке, установленном международными договорами.

Статья 48. Исключена в соответствии с Законом РК от 09.07.04 г. N 597-II (см. стар. ред.)

Глава 8. Ответственность за нарушение законодательства в области

образования

Статья 49. Ответственность за нарушение законодательства в области образования

Лица, виновные в нарушении законодательства в области образования, несут ответственность в соответствии с законами Республики Казахстан.

Глава 9. Переходные положения

Статья 50. Введение в действие настоящего Закона

1. Настоящий Закон вводится в действие со дня опубликования, за исключением пункта 4 статьи 40, который вводится в действие с 1 сентября 1999 года.

2. Обучающиеся по государственному заказу и имеющие право на стипендию до введения в действие настоящего Закона сохраняют это право в прежнем порядке до окончания учебного заведения.


2

2. Постановление Правительства Республики Казахстан от 21 декабря 2004 года N 1353 Об утверждении Типовых правил деятельности дошкольных организаций образования

В целях реализации Закона Республики Казахстан от 7 июня 1999 года "Об образовании" Правительство Республики Казахстан ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемые Типовые правила деятельности дошкольных организаций образования.

2. Настоящее постановление вступает в силу со дня подписания.

Премьер-Министр

Республики Казахстан

Д. Ахметов

Утверждены

постановлением Правительства

Республики Казахстан

от 21 декабря 2004 г. N 1353

Типовые правила

деятельности дошкольных организаций образования

1. Общие положения

1. Настоящие Типовые правила разработаны в соответствии с Законом Республики Казахстан "Об образовании" и определяют порядок деятельности дошкольных организаций образования (далее - дошкольные организации) независимо от форм собственности и ведомственной подчиненности.

2. Дошкольная организация - организация образования, реализующая общеобразовательные программы дошкольного воспитания и обучения.

3. Дошкольные организации обеспечивают воспитание, обучение, присмотр, уход и оздоровление детей в возрасте от одного года до шести (семи) лет.

4. Основными задачами дошкольных организаций являются:

1) охрана и укрепление физического и психического здоровья детей дошкольного возраста, приобщение их к ценностям здорового образа жизни;

2) обеспечение интеллектуального и личностного развития детей дошкольного возраста, удовлетворение их интересов, развитие способностей на основе приобщения к общечеловеческим и национальным ценностям;

3) развитие инициативности, любознательности, произвольности и способности к творческому самовыражению детей дошкольного возраста;

4) создание условий для освоения детьми образовательных программ дошкольного воспитания и обучения;

5) обеспечение предшкольной подготовки пяти (шести)-летних детей;

6) взаимодействие с родителями воспитанников;

7) организация методической, диагностической и консультативной помощи семьям, воспитывающим детей дошкольного возраста на дому.

5. Дошкольные организации в своей деятельности руководствуются Конституцией, Законами Республики Казахстан, настоящими Типовыми правилами, а также иными нормативными правовыми актами.

2. Виды и комплектование дошкольных организаций

6. Дошкольные организации различаются:

1) по возрастному составу воспитанников:

детские ясли для детей в возрасте от одного года до трех лет;

детские сады для детей - от трех лет до шести (семи) лет;

ясли-сады для детей - от одного года до шести (семи) лет;

2) по назначению:

общеразвивающего типа: ясли-сад, детский сад общего типа, дошкольный учебно-воспитательный центр с приоритетным осуществлением одного или нескольких направлений развития воспитанников (физического, интеллектуального, эстетического и др.);

коррекционного типа: ясли-сад, детский сад для детей с ограниченными возможностями в физическом и психическом развитии (с тяжелыми и более легкими нарушениями речи, зрения, слуха, интеллекта, опорно-двигательных функций, задержкой психического развития и др.), санаторный детский сад (для детей с ранними проявлениями туберкулезной инфекции, с малыми и затихающими формами туберкулеза, часто и длительно болеющих детей и др.);

комбинированного типа (ясли-сад, детский сад, совмещающий функции общеразвивающего и коррекционного характера).

Возможны новые модели и структуры дошкольных организаций: дошкольные мини-центры на базе организаций образования, комплексы "детский сад-школа", детский сад на дому и другие;

3) по режиму работы: дневные, круглосуточные, с гибким режимом.

7. Дошкольные организации могут быть государственными и частными.

8. В дошкольную организацию принимаются дети от одного года до шести (семи) лет на основании направления учредителя, выписки из истории развития ребенка, справки санитарно-эпидемиологической службы об эпидокружении. При зачислении в коррекционные дошкольные организации и группы для детей с ограниченными возможностями дополнительно предоставляется заключение психолого-медико-педагогической комиссии, а в коррекционные санаторные дошкольные организации для детей с ранними проявлениями туберкулезной инфекции, с малыми и затихающими формами туберкулеза, часто и длительно болеющих детей - заключение территориальных лечебно-профилактических организаций.

9. Порядок учета заявлений, оформление и выдача направлений для зачислений в дошкольную организацию определяется учредителем.

10. В дошкольную организацию общеразвивающего типа принимаются дети в возрасте от одного года до шести (семи) лет, кроме детей с инфекционными заболеваниями, тяжелыми формами расстройств опорно-двигательного аппарата и умственной отсталости.

Допускается прием детей с ограниченными возможностями в дошкольную организацию общеразвивающего типа при наличии условий для коррекционной работы.

11. В дошкольной организации могут комплектоваться группы по одновозрастному или разновозрастному принципу.

12. Прием детей в дошкольную организацию на постоянное и временное пребывание ведется в течение года при наличии в нем свободных мест.

13. За ребенком сохраняется место в дошкольной организации в случаях:

1) болезни ребенка;

2) лечения и оздоровления ребенка в медицинских, санаторно-курортных и иных организациях;

3) предоставления одному из родителей трудового отпуска;

4) оздоровления ребенка в летний период сроком до двух месяцев.

14. В государственных дошкольных организациях не допускается взимание вступительных взносов за прием ребенка, а также оплаты за сохранение места в случаях длительного отсутствия или пропуска ребенком дошкольной организации.

15. Отчисление детей из дошкольной организации производится руководителем по согласованию с учредителем в случаях:

1) несвоевременной ежемесячной оплаты за содержание ребенка в дошкольной организации (более 10 дней);

2) пропуска ребенком детского сада более одного месяца без уважительных причин и без предупреждения администрации;

3) медицинского заключения о состоянии здоровья ребенка, препятствующего его пребыванию в дошкольной организации.

16. В государственных дошкольных организациях, созданных в организационно-правовой форме государственных учреждений (коррекционных яслях, коррекционных детских садах, коррекционных яслях-садах, коррекционных группах в общеразвивающих дошкольных организациях, коррекционных группах комплексов "детский сад-школа", санаторных дошкольных организациях и др.) плата с родителей за содержание ребенка не взимается.

17. Размер ежемесячной оплаты, взимаемой с родителей или лиц, их заменяющих за содержание ребенка в государственных дошкольных организациях, созданных в организационно-правовой форме коммунальных государственных казенных предприятий, составляет 100 процентов затрат на питание, независимо от возраста ребенка.

18. В частных дошкольных организациях порядок взимания оплаты с родителей за содержание ребенка устанавливается учредителем.

19. При наличии свободных мест и площадей в государственных дошкольных организациях, созданных в организационно-правовой форме коммунальных государственных казенных предприятий, могут создаваться коммерческие группы с оплатой полной стоимости содержания ребенка за счет средств родителей. Порядок деятельности коммерческих групп определяется центральным исполнительным органом в области образования.

3. Порядок функционирования дошкольных организаций

20. Дошкольные организации разрабатывают и утверждают на основе Закона Республики Казахстан "Об образовании" и настоящих Типовых правил свой Устав, утверждаемый учредителем.

21. Дошкольные организации обеспечивают:

1) выполнение функций, определенных его Уставом;

2) реализацию в полном объеме образовательных программ;

3) качество реализуемых образовательных программ;

4) соответствие применяемых форм, методов и средств организации образовательного процесса возрастным, психофизиологическим особенностям, склонностям, способностям, интересам и потребностям детей;

5) охрану жизни и здоровья детей и работников дошкольных организаций во время образовательного процесса.

22. Дошкольные организации, независимо от форм собственности, обеспечивают знание и развитие казахского языка как государственного, а также изучение русского языка и одного из иностранных языков в соответствии с государственным общеобязательным стандартом дошкольного воспитания и обучения. Для национальных групп создаются условия для изучения родного языка, а в местах их компактного проживания могут создаваться для воспитания и обучения на их языках дошкольные организации или группы.

23. Дошкольные организации независимо от подчинения, типа и формы собственности обеспечивают детей постоянным медицинским обслуживанием, которое осуществляется медицинскими работниками, входящими в штат дошкольной организации или соответствующих организаций здравоохранения, в порядке, установленном законодательством Республики Казахстан.

24. Дошкольные организации могут оказывать дополнительные платные услуги образовательного, оздоровительного и иного характера в установленном порядке. При этом категорически запрещается сокращение и снижение качества основных образовательных, оздоровительных и других услуг, определяемых государственным общеобязательным стандартом дошкольного воспитания и обучения.

25. Дошкольные организации обеспечивают сбалансированное питание детей с учетом установленных законодательством Республики Казахстан норм потребления продуктов питания. Питание детей в дошкольной организации проводится с учетом режима работы, кратность его определяется Уставом.

26. В целях социально-педагогической поддержки семьи и ребенка, проживающих на микроучастке, дошкольные организации обеспечивают работу консультационных пунктов.

27. Для установления соответствия содержания, уровня и качества дошкольного воспитания и обучения требованиям государственного общеобязательного стандарта дошкольного воспитания и обучения районными (городскими) органами образования проводится государственная аттестация дошкольных организаций периодичностью один раз в пять лет. Аттестация вновь созданных дошкольных организаций проводится через три года.

28. Управление дошкольными организациями строится на принципах единоначалия и коллегиального управления. Формами коллегиального управления являются совет дошкольной организации, педагогический совет, попечительский совет. Правила организации работы советов, включая порядок их избрания, утверждаются центральным исполнительным органом Республики Казахстан в области образования.

29. Непосредственное управление дошкольной организацией осуществляет руководитель дошкольной организации, который назначается учредителем.

30. Руководитель дошкольной организацией:

1) действует от имени дошкольной организации, представляет ее во всех государственных и частных организациях, предприятиях;

2) является распорядителем средств, заключает договора, выдает доверенности, открывает в банках расчетные и другие счета;

3) в пределах своей компетенции издает приказы и распоряжения, обязательные к исполнению работниками дошкольной организации, налагает взыскания;

4) осуществляет подбор и расстановку кадров, пользуется правом приема и увольнения работников в соответствии с действующим законодательством Республики Казахстан;

5) организует проведение аттестации дошкольной организации и сотрудников в установленном порядке, учитывает результаты аттестации при расстановке кадров;

6) создает условия для осуществления воспитательно-образовательного процесса в дошкольной организации в соответствии с требованиями государственного общеобязательного стандарта дошкольного воспитания и обучения и санитарно-гигиеническими нормами;

7) организует дополнительные услуги, направленные на удовлетворение интересов детей, потребностей семьи;

8) организует персональный учет детей в возрасте от 0 до 7 лет в пределах закрепленного микроучастка;

9) при приеме ребенка в дошкольную организацию знакомит родителей или лиц, их заменяющих, с Уставом дошкольной организации, лицензией на право ведения воспитательно-образовательной деятельности и другими документами, регламентирующими порядок приема и организацию учебно-воспитательного процесса;

10) обеспечивает сохранность и эффективное использование, закрепленного за дошкольной организацией имущества;

11) в порядке установленном законодательством несет ответственность за:

нарушение прав и свобод воспитанников, сотрудников дошкольной организации;

невыполнение функций, отнесенных к его компетенции;

невыполнение требований государственного общеобязательного стандарта дошкольного воспитания и обучения;

жизнь и здоровье воспитанников и сотрудников дошкольной организации во время учебно-воспитательного процесса;

состояние финансово-хозяйственной деятельности, в том числе, нецелевое использование материальных и денежных средств.

4. Воспитательно-образовательный процесс в

дошкольной организации

31. Воспитательно-образовательный процесс в дошкольной организации осуществляется в соответствии с программами и учебными планами, разработанными на основе государственного общеобязательного стандарта дошкольного воспитания, обучения и определяется Уставом дошкольной организации.

32. Дошкольная организация для обеспечения эффективного воспитательно-образовательного процесса (развития творческих, духовных и физических возможностей личности ребенка, формирования основ нравственности и здорового образа жизни) дает право педагогам выбирать, применять альтернативные авторские программы, вводить новые технологии воспитания, обучения и оздоровления при условии соблюдения государственного общеобязательного стандарта дошкольного воспитания и обучения.

33. Для эффективного решения воспитательно-образовательных задач дошкольные организации создают педагогические советы.

34. Основными субъектами воспитательно-образовательного процесса являются дети, родители, или лица, их заменяющие, воспитатели и другие педагоги.

35. Во время обеспечения воспитательно-образовательного процесса каждому ребенку в дошкольной организации гарантируется:

1) охрана его жизни и здоровья;

2) защита его достоинства;

3) защита от всех форм физического, морального или психического насилия;

4) развитие его творческих способностей и интересов;

5) качественная предшкольная подготовка;

6) получение квалифицированной помощи в коррекции имеющихся недостатков в развитии;

7) получение дополнительных образовательных, оздоровительных услуг, согласно его склонностям, способностям, желанию и состоянию здоровья.

36. Взаимоотношения между дошкольной организацией и родителями, или лицами их заменяющими, регулируется Договором, который заключается при зачислении ребенка в дошкольную организацию. В Договоре определяются режим посещения ребенком дошкольной организации, кратность питания, уровень и сроки предоставления дополнительных образовательных, оздоровительных услуг, размер оплаты за содержание ребенка в дошкольной организации, дополнительные платные услуги и иные условия.


3

3. Постановление Правительства Республики Казахстан от 22 ноября 1999 года N 1762 Вопросы обязательной предшкольной подготовки детей

В соответствии с Законом Республики Казахстан от 7 июня 1999 года "Об образовании" Правительство Республики Казахстан постановляет:

1. Ввести с 1999/2000 учебного года Вопросы обязательной предшкольной подготовки детей в дошкольных организациях и общеобразовательных школах обязательную предшкольную подготовку пяти-шестилетних детей.

2. Утвердить прилагаемые Правила обязательной предшкольной подготовки пяти-шестилетних детей в дошкольных организациях и общеобразовательных школах Республики Казахстан.

3. Настоящее постановление вступает в силу со дня подписания.

Премьер-министр Республики Казахстан

К. Токаев

Утверждены

постановлением Правительства

Республики Казахстан

от 22 ноября 1999 года N 1762

Правила обязательной предшкольной подготовки пяти-шестилетних детей

в дошкольных организациях и общеобразовательных школах

Республики Казахстан

1. Настоящие Правила регулируют вопросы обязательной предшкольной подготовки пяти-шестилетних детей в рамках общеобразовательной программы (далее - Предшкольная подготовка) в дошкольных организациях, общеобразовательных школах и иных организациях образования, независимо от их ведомственной подчиненности и формы собственности.

2. Предшкольная подготовка в семье, дошкольной организации или общеобразовательной школе осуществляется в соответствии с Законом Республики Казахстан "Об образовании".

3. Основными задачами предшкольной подготовки в дошкольной организации и общеобразовательной школе являются:

1) подготовка детей к школе;

2) охрана и укрепление физического и психического здоровья детей;

3) обеспечение интеллектуального и личностного развития детей, забота об их эмоциональном благополучии;

4) коррекция нарушений развития детей, нуждающихся в этом;

5) взаимодействие с семьей для обеспечения полноценного развития ребенка.

4. Родители и иные законные представители обязаны обеспечить предшкольную подготовку детей в возрасте пяти-шести лет.

5. Предшкольная подготовка в государственных организациях образования является бесплатной и финансируется из государственного бюджета в соответствии с законодательством Республики Казахстан.

6. В предшкольных классах и группах государственных организаций образования обязательно учитываются интересы воспитанников, нуждающихся в социальной помощи.

7. Инструкция о Предшкольной подготовке, а также учебно-методические вопросы, связанные с Предшкольной подготовкой, определяются центральным исполнительным органом Республики Казахстан в области образования в пределах своей компетенции в соответствии с законодательством Республики Казахстан.


4

4. Приказ Министра здравоохранения Республики Казахстан от 25 июля 2003 года N 571 Об утверждении санитарных правил и норм "Санитарно-эпидемиологические требования к устройству и содержанию дошкольных организаций"

В соответствии со статьей 7 Закона Республики Казахстан "О санитарно-эпидемиологическом благополучии населения", ПРИКАЗЫВАЮ:

1. Утвердить прилагаемые санитарные правила и нормы "Санитарно-эпидемиологические требования к устройству и содержанию дошкольных организаций".

2. Настоящий приказ вводится в действие после государственной регистрации в Министерстве юстиции Республики Казахстан, со дня официального опубликования.

Министр

Ж. Доскалиев

Согласован с

Согласован с

Министром образования и науки

Председателем Комитета

Республики Казахстан

по делам строительства

Ж. Кулекеев

Министерства индустрии и торговли

от "1" августа 2003 года

Республики Казахстан

К. Омаров

от "6" августа 2003 года

Утверждены

приказом Министра здравоохранения

Республики Казахстан

от 25 июля 2003 года N 571

"Об утверждении санитарных правил и норм

"Санитарно-эпидемиологические требования

к устройству и содержанию дошкольных

организаций"

Санитарные правила и нормы

"Санитарно-эпидемиологические требования к устройству и содержанию

дошкольных организаций"

от 4 июля 2003 года N 2.01.017.03

1. Общие положения

1. Настоящие санитарные правила и нормы "Санитарно-эпидемиологические требования к устройству и содержанию дошкольных организаций" (далее - санитарные правила) содержат санитарно-эпидемиологические требования к размещению, земельному участку, зданию, оборудованию помещений, организации питания, воздушно-тепловому режиму, естественному и искусственному освещению, водоснабжению и канализации, организации медицинского обслуживания и гигиеническому воспитанию в дошкольных организациях.

2. Настоящие санитарные правила предназначены для дошкольных организаций всех форм собственности.

3. Ответственными за соблюдение требований настоящих санитарных правил являются первые руководители дошкольных организаций.

4. В настоящих санитарных правилах использованы следующие термины:

1) дошкольная организация - юридические лица, осуществляющие воспитательно-образовательную деятельность в соответствии с законами Республики Казахстан, программами и учебными планами, разработанными на основе государственных общеобязательных стандартов дошкольного воспитания и обучения, а также оказывающие дополнительные оздоровительные и другие предусмотренные законодательством услуги;

2) групповая ячейка - набор помещений для детей одной группы;

3) наполняемость групп - нормируемое количество детей в группе;

4) режим дня - установленный порядок дня для детей;

5) утренний фильтр - профилактическое медицинское мероприятие, направленное на предупреждение заноса инфекционного заболевания;

6) физическое воспитание - сфера деятельности, направленная на укрепление здоровья и развитие физических способностей человека.

7) рациональное питание - сбалансированное питание, с учетом физиологических и возрастных норм питания;

8) бракераж - оценка качества продуктов питания и готовых блюд по органолептическим показателям;

9) изолятор - набор помещений для изоляции больного;

10) инсоляция - нормируемый показатель солнечной радиации для гигиенической оценки помещения;

11) коэффициент естественного освещения (далее - КЕО) - нормируемый показатель естественного освещения помещения;

12) климатическая зона - территория, выделяемая по климатическим признакам (температура, влажность);

13) септик - сооружение для очистки небольших количеств бытовых сточных вод, представляющий собой подземный отстойник горизонтального типа, состоящий из одного или нескольких камер, через которые протекает сточная жидкость;

14) дезинфицирующие средства - химические вещества, применяемые для уничтожения возбудителей инфекционных заболеваний на объектах окружающей среды.

5. Дошкольная организация организуется для детей в возрасте от одного года до семи лет и комплектуется в группы с учетом возраста и наполняемости согласно Правилам о порядке организации деятельности дошкольных организаций Республики Казахстан, утвержденным приказом Министра образования и науки Республики Казахстан от 10 июля 2000 года N 708, зарегистрированным в Министерстве юстиции Республики Казахстан от 9 августа 2000 года за N 1216.

6. Норма расчета количества мест в дошкольных организациях устанавливается в соответствии с требованиями действующих строительных норм и правил (далее - СНиП).

2. Санитарно-эпидемиологические требования к размещению дошкольных

организаций

7. Дошкольные организации следует размещать в жилой зоне населенных пунктов на обособленных земельных участках, удаленных от магистральных улиц, коммунальных и промышленных организаций, с радиусом обслуживания:

1) в городах-300 метров (далее - м);

2) в сельских населенных и малых городах - 500 м;

3) расстояние до красной линии от здания (границ участков) в городах - 25м;

4) в сельских поселениях -10м.

8. Расстояние от гаражей и открытых стоянок до территории дошкольной организации при числе легковых автомобилей:

1) десять и менее автомашин -15м;

2) от одиннадцати до ста автомашин - 25 м;

3) от ста одного до трехсот автомашин - 50 м;

4) свыше трехсот автомобилей расстояние определяется в порядке, установленном законодательством Республики Казахстан.

9. Расстояние между жилыми зданиями от зданий дошкольных организаций следует принимать на основе расчетов инсоляции и освещенности. В помещениях должна быть обеспечена непрерывная трехчасовая продолжительность инсоляции.

Между длинными сторонами двух- трехэтажных жилых и общественных зданий следует принимать расстояние не менее 15м, между четырехэтажными зданиями - не менее 20 м; между длинными сторонами и торцами четырех этажных зданий, имеющих окна из жилых комнат, не менее 10м.

10. Размеры земельных участков дошкольных организаций следует принимать из расчета на одно место:

1) до ста мест - 40 квадратных метров (далее - м2)

2) свыше ста мест -35м2;

3) свыше пятисот мест - 30 м2.

11. На земельных участках дошкольных организаций следует предусматривать групповые площадки, общую физкультурную площадку, огород-ягодник, хозяйственную площадку и зеленые насаждения:

1) размеры групповых площадок: для детей ясельного возраста следует принимать 7,5 м2 на одно место; для детей дошкольного возраста - 7,2 м2 согласно приложению 1 к настоящим санитарным правилам;

2) групповые площадки для детей дошкольного возраста соединяются кольцевой дорожкой шириной 1,5 м по периметру участка.

12. Детские площадки должны иметь удобную связь с выходами из помещений, соответствующих групповым ячейкам в здании. Площадки для детей ясельного возраста должны размещаться в непосредственной близости от выходов из помещений этих групп.

Оборудование на участках должно соответствовать росту и возрасту детей и быть надежно и устойчиво закреплено. Поверхность оборудования должна быть без выступов и шероховатостей, выступающих болтов. Покрытие должно быть водостойким и хорошо поддаваться очистке. При изготовлении оборудования должны быть использованы материалы согласно реестру веществ и продукций, разрешенных к применению в Республике Казахстан.

13. Групповые площадки следует ограждать кустарником. Площадь озеленения участка должна составлять не менее 50%. Кустарники должны высаживаться на расстоянии не более 5 м; деревья - 10 м от здания, в IV климатическом поясе эти расстояния можно уменьшить и использовать деревья с высокой кроной.

14. Каждая группа должна иметь на площадке теневой навес, площадью 40 м2. Полы теневых навесов должны быть изготовлены из теплопроводных материалов (дерево и другие материалы), согласно реестру веществ и продукции, разрешенных к применению в Республике Казахстан.

15. Покрытие групповых площадок для детей ясельного возраста - травяное, для дошкольного возраста - травяное и утрамбованный грунт.

16. Допускается проектировать общий для дошкольных групп огород-ягодник.

17. Физкультурную площадку следует проектировать согласно требованиям действующих СНиП.

Вблизи физкультурной площадки допускается устраивать открытые плавательные бассейны переменной глубины от 0,4-0,6 м и плескательные бассейны глубиной 0,25 м. При открытом плавательном бассейне необходимо предусматривать полный набор помещений в соответствии с требованиями действующих СНиП.

18. Хозяйственная площадка должна быть изолирована, располагаться вблизи пищеблока и прачечной, иметь твердое покрытие (асфальт, бетон) и самостоятельный въезд. Подъезд к хозяйственной площадке на территории не должен пересекать пешеходные дорожки к групповым площадкам.

На хозяйственной площадке допускается размещать овощехранилище размером не менее 50 м2.

Металлические мусоросборники с крышками размещаются на бетонированной или асфальтированной площадке на расстоянии не менее 25 м от здания организации.

19. Земельный участок дошкольных организаций должен иметь ограждение высотой не менее 1,6 м. По периметру земельного участка должна располагаться полоса деревьев или кустарниковых насаждений.

3. Санитарно-эпидемиологические требования к

зданию дошкольной организации

20. Дошкольные организации должны размещаться в отдельных зданиях высотой не более двух этажей. Проектирование и строительство дошкольных организаций ведется в соответствии с требованиями действующих СНиП.

21. В здании и на участке должен соблюдаться принцип максимальной изоляции отдельных (особенно ясельных) групп друг от друга и от административно-хозяйственных помещений.

22. Наружные входы в здания должны быть с двойными тамбурами, глубиной не менее 1,6 м. Наружная дверь одного из входов должна открываться вовнутрь.

Запрещается установка внутренних дверей с остеклением.

23. Групповые ячейки для детей ясельного возраста должны располагаться преимущественно на первом этаже с отдельным входом в каждую группу.

В состав групповой ячейки для детей ясельного возраста входят приемная, игральная, спальня, туалет и буфетная. В приемной первой группы раннего возраста выделяется место для раздевания родителей и кормления грудных детей матерями.

24. Групповые ячейки для детей дошкольного возраста могут располагаться как на первом, так и на втором этаже. Для детей дошкольного возраста допускается иметь общий вход не более чем на четыре группы.

В состав групповой ячейки для детей дошкольного возраста должны входить раздевальная, групповая, спальня, туалет, буфетная.

25. Ориентацию окон помещений по сторонам горизонта в зданиях дошкольных организации следует принимать согласно таблице 2 приложения 2 к настоящим санитарным правилам.

26. В помещениях игровых, групповых и спален должно быть обеспечено естественное сквозное или угловое проветривание. В IV климатическом районе сквозное или угловое проветривание должно быть также в помещениях пищеблока и прачечной.

27. Фрамуги и форточки должны быть на окнах в каждом помещении и использоваться во все времена года. Отношение площади фрамуг и форточек к площадке пола должно составлять 1:50. Наружная часть фрамуг должна открываться снизу, внутренняя - сверху. На внутренней части фрамуг должны быть боковые ограничители.

28. Лестницы должны иметь ограждения высотой 1,2 м. Поручни для взрослых должны располагаться на высоте 0,85 м, для детей - 0,5 м. В ограждении лестниц вертикальные элементы должны иметь просвет не более 0,1 м, горизонтальные членения не допускаются.

29. Оснащение основных помещений санитарно-техническим оборудованием должно соответствовать требованиям действующих СНиП, приложению 3 к настоящим санитарным правилам.

30. В дошкольных организациях должны быть залы для музыкальных и гимнастических занятий:

1) до ста сорока мест площадь зала должна быть - 75 м2;

2) от ста сорока до ста девяносто мест - 100 м2;

3) от двухсот восьмидесяти до трехсот тридцати мест, предусматриваются два зала площадью 100 и 50 м2 или по 75 м2 каждый;

4) полы в залах должны иметь покрытия, обладающие низкой теплопроводностью (паркет, доски, линолеум на утепленной прокладке);

5) залы не должны быть проходными, разрешается объединение двух залов с помощью раздвижной перегородки. При залах следует предусматривать кладовую 6 м2.

31. В зданиях дошкольных организаций может быть плавательный бассейн с ванной 3x7 метров и переменной глубиной от 0,6 до 0,8 м. По периметру ванны должен быть борт высотой 0,15 м и шириной 0,3 м, обходные дорожки шириной не менее 0,75 м. Устройство и оборудование плавательных бассейнов должно соответствовать требованиям действующих СНиП и санитарных правил и норм.

32. В составе помещений медицинского пункта должен быть изолятор, который следует размещать на первом этаже с отдельным выходом на участок. Палаты изолятора должны быть непроходными. Число мест в палатах изолятора должно составлять 1,5% от вместимости организации.

33. Помещения пищеблока следует размещать на первом этаже с выходом наружу. Кладовые для хранения овощей и сухих продуктов должны быть изолированы от кухни.

34. Состав и площадь основных и вспомогательных помещений следует принимать согласно требованиям действующих СНиП, в соответствии с таблицей 1 приложения 2, к настоящим санитарным правилам.

35. Помещения постирочной и гладильной должны быть смежными. Шлюз с окном для сдачи грязного белья должен открываться в сторону постирочной, должна соблюдаться поточность грязного и чистого белья.

36. Не допускается устраивать вход в постирочную напротив помещений групповых ячеек и пищеблока; окна кухни, постирочной и туалетных - под окнами помещений групповых, игральных, спален.

37. Стены и полы помещений дошкольных организаций должны быть гладкими и иметь отделку, допускающую уборку влажным способом.

Поверхности стен основных помещений групповых ячеек, комнат для музыкальных и гимнастических занятий должны иметь матовую фактуру светлых тонов и быть устойчивыми к мытью и дезинфекции. Стены помещений пищеблока, постирочной, гладильной и туалетных комнат следует облицовывать на высоту 1,8 метров глазурованной плиткой.

38. Полы в помещениях групповых и игральных, спален, изолятора должны быть теплыми, без щелей. В помещениях групповых и игральных, размещаемых на первом этаже (I-II климатический пояс), должно быть напольное отопление:

1) покрытие полов помещений групповых, игральных, спален, медицинских помещений, изолятора, коридора должны быть дощатые, паркетные, из линолеума;

2) полы пищеблока, постирочной, гладильной и туалетных комнат выстилаются керамической плиткой;

3) при выборе полимерных материалов для отделки пола и стен следует руководствоваться перечнем полимерных материалов и изделий, разрешенных к применению в Республике Казахстан.

4. Санитарно-эпидемиологические требования к искусственному и

естественному освещению в дошкольных организациях

39. Основные помещения дошкольных организаций должны иметь естественное освещение. Минимальный коэффициент естественной освещенности (далее - КЕО) в групповых, спальных, медицинской комнате, палатах изолятора, в комнате для музыкальных и гимнастических занятий должен быть не менее 1,5%.

40. Освещение вторым светом допускается в помещениях туалетных, приемных, кладовых (кроме кладовых для пищевых продуктов), туалетных для персонала и буфетных.

41. Глубина помещений групповых при одностороннем освещении должна быть не более 6 м. При большей глубине помещений должно быть двустороннее параллельное или угловое расположение окон. Переплеты окон не должны иметь мелких решеток. На подоконниках могут устанавливаться два-три растения высотой не более 15 см. Допускается размещение цветов в подвесных, переносных кашпо высотой 65-70 см от пола.

42. Источники искусственного освещения должны обеспечивать достаточное и равномерное освещение всех помещений в соответствии с требованиями действующих СНиП, приложением 4 к настоящим санитарным правилам.

43. В помещениях должны применяться лампы одного типа: накаливания или люминесцентные. Светильники с лампами должны располагаться параллельно светонесущей стене на расстоянии 1-2 м от наружной стены и 1,5 м от внутренней. В групповых комнатах дошкольного возраста должно быть организовано освещение доски двумя параллельно расположенными ей светильниками, которые устанавливаются выше верхнего края доски на 0,3 м и на 0,6 м в сторону группы.

44. Чистку осветительной арматуры светильников необходимо проводить не реже двух раз в год и своевременно заменять перегоревшие лампы. Неисправные, перегоревшие люминисцентные лампы должны собираться и вывозиться из здания в организации, занимающиеся утилизацией ртутьсодержащих люминисцентных ламп.

Хранение должно осуществляться в небьющейся таре, в отдельном помещении, расположенном в подвале или цокольном этаже дошкольной организации. Помещение должно закрываться на ключ.

За хранением отработанных люминисцентных ламп должно быть закреплено ответственное лицо.

Категорически запрещается выброс отработанных люминисцентных ламп в мусорные контейнера.

45. При использовании ламп накаливания уровень освещенности должен быть 100 люкс. Общая электрическая мощность должна составлять 1800 вольт на квадратный метр (далее - в/м2), а удельная - 30-36 в/м2. Допускается использовать типы светильников, разрешенные к применению в учебно-воспитательных организациях согласно сертификатам качества и санитарно-эпидемиологического заключения государственных органов санитарно-эпидемиологической службы.

46. В помещении с постоянным пребыванием детей штепсельные розетки и выключатели должны устанавливаться на высоте 1,8 метров от пола. Искусственное освещение следует включать в соответствии с состоянием уровня естественного освещения, сезоном года.

5. Санитарно-эпидемиологические требования к санитарно-техническому

оборудованию дошкольных организаций

47. Здания дошкольных организаций должны быть оборудованы, водопроводом, иметь горячее водоснабжение и канализацию в соответствии с требованиями действующих СНиП. Качество воды должно соответствовать требованиям действующих стандартов.

48. При отсутствии централизованных поселковых или городских сетей водопровода и канализации вопрос о выборе и устройстве местных систем водоснабжения и канализации решается на основании санитарно-эпидемиологического заключения государственных органов санитарно-эпидемиологической службы на соответствующих территориях.

В неканализованных районах дошкольные организации должны оборудоваться внутренней системой канализации с устройством септика.

49. Подводка горячей воды обязательна в помещениях пищеблока, прачечной, в ясельных групповых раннего возраста, буфетных и туалетных комнатах. К системе горячего водоснабжения должны подключаться нагревательные приборы в шкафах для сушки верхней одежды детей.

50. Высота установки детских санитарных приборов от пола должна быть:

1) умывальников для детей ясельного и младшего дошкольного возраста - 0,4 м;

2) умывальников для детей среднего старшего дошкольного возраста 0,5м;

3) ванн на постаментах - 0,6 м;

4) глубокого душевого поддона для детей группы раннего возраста и первой младшей группы (при высоте расположения душевой сетки над днищем поддона - 1,5 м) - 0,6 м;

5) мелкого душевого поддона для детей дошкольного возраста (при высоте, расположения душевой сетки над днищем поддона - 1,6 м) - 0,3 м.

51. Здания должны быть оборудованы системами центрального отопления и вентиляции в соответствии с требованиями действующих СНиП.

52. Теплоснабжение зданий дошкольных организаций следует предусматривать от тепловых сетей центральных (ТЭЦ), районных и местных котельных. В сельских населенных пунктах в одноэтажных зданиях яслей-садов с количеством не более пятидесяти мест, допускается устройство печного отопления в изолированном помещении, с отдельным входом.

Отопительные приборы системы централизованного отопления должны быть ограждены съемными решетками, которые подвергаются обработке моющими и дезинфицирующими средствами. Не допускается устройство ограждений из древесностружечных плит.

53. Температура воздуха в помещениях должна быть дифференцирована в зависимости от назначения помещений и возраста детей, и приниматься согласно требованиям действующих СНиП, приложению 5 к настоящим санитарным правилам.

54. В помещениях игральных и групповых, расположенных на первом этаже, температура поверхности пола в зимний период должна быть не менее плюс 22°С.

55. Относительная влажность воздуха в помещениях с пребыванием детей принимается 40-55%; в кухне и постирочной - до 60-70%.

56. Помещения с постоянным пребыванием детей должны быть обеспечены чистым свежим воздухом при кратности воздухообмена 1,5.

6. Санитарно-эпидемиологические требования к оборудованию помещений

дошкольных организаций

57. Оборудование дошкольных организаций должно соответствовать росту и возрастным особенностям детей и требованиям действующих стандартов.

58. При расстановке мебели для занятий необходимо соблюдать следующие требования:

1) столы устанавливаются к светонесущей стене при обязательном левостороннем освещении;

2) четырехместные столы устанавливаются не более чем в два ряда, двухместные столы - не более чем в три ряда. Расстояние между рядами столов должно быть не менее 0,5 м;

3) расстояние первого ряда столов от светонесущей стены - 1 м;

4) расстояние от первых столов до доски - 2,5 - 3 м;

5) высота подвеса нижнего края настенной доски - 0,7 - 0,8 м;

6) размер настенной доски - 0,75 - 1,5 м;

7) рассаживать детей следует с учетом состояния здоровья, зрения, слуха.

59. В игровой, ясельной группы, манеж и барьер должны располагаться параллельно окну на расстоянии одного метра от него.

60. В первой группе раннего ясельного возраста рядом с умывальником устанавливается пеленальный стол, вешалка для полотенец и бак для грязного белья, который должен быть промаркирован.

61. Спальня оборудуется стационарными кроватями, имеющими индивидуальную маркировку. Размер кроватей должен соответствовать требованиям действующих стандартов:

1) для детей до трех лет длина кровати 120 сантиметров (далее - см), ширина 60 см с переменной высотой ложа и ограждения;

2) для детей трех-семи лет длина 140 сантиметров, ширина 60 см.

62. В дошкольных группах допускается использовать двухъярусные кровати.

63. Приемные и раздевальные должны быть оборудованы шкафами для верхней одежды детей и персонала, с устройством для просушки одежды и обуви. Шкафы для одежды должны иметь индивидуально промаркированные ячейки с полками для головных уборов и крючками для верхней одежды.

64. В туалетных детских групп устанавливаются настенные или навесные вешалки с индивидуальными ячейками для детских полотенец и предметов личной гигиены; в ясельных группах - шкафы с отдельными гнездами для горшков, имеющих индивидуальную маркировку.

65. Для просмотра телевизионных передач должны использоваться телевизоры с размером экрана не менее 59 см. Высота установки телевизора должна быть 1-1,3 м; высота подвеса экрана диапроектора над полом - не менее 1 м и не более 1,3 м; расстояние от экрана телевизора до зрителей от 4 до 6 м; от экрана диапроектора - от 1,2 до 2,4 м. Стулья устанавливаются в четыре-пять рядов; расстояние между рядами стульев должно быть 0,5 - 0,6 м; рассаживать детей следует с учетом роста.

66. Просмотр телевизионных передач, диафильмов, видеофильмов в вечернее время должен проводиться при искусственном общем или местном освещении. В дневные часы окна следует закрыть легкими светлыми шторами. Длительность просмотра телевизионных передач и диафильмов не должна превышать двадцати минут для детей четырех-пяти лет и тридцать минут для детей шести лет.

67. Перечень оборудования для пищеблока и прачечной определяется требованиями действующих СНиП.

6. Санитарно-эпидемиологические требования к содержанию помещений и

участка дошкольных организаций

68. Уборка всех помещений должна проводиться ежедневно влажным способом с применением моющих средств, при открытых окнах и фрамугах. Внутренняя поверхность стекол должна протираться еженедельно, мыться один раз в месяц; наружная - по мере загрязнения, но не реже одного раза в квартал. Полы моются два раза в день; мебель, радиаторы, подоконники, детские шкафчики для одежды - ежедневно протираются и один раз в неделю моются. В комнате для музыкальных и гимнастических занятий уборка должна проводиться после каждого занятия.

69. Генеральная уборка всех помещений должна проводиться ежемесячно и по эпидемиологическим показаниям: мытье полов, осветительной арматуры, окон, дверей, стен проводится с применением моющих и дезинфицирующих средств, согласно реестру веществ и продукций разрешенных к применению в Республике Казахстан.

70. Жалюзийные решетки вытяжных вентиляционных систем должны быть открыты, систематически очищаться от пыли; прикрывать их следует только при резком перепаде температуры воздуха помещений и наружного воздуха.

71. Очистки шахт вытяжной вентиляции должна проводиться два раза в год. Мытье оконных проемов с очисткой стекол с наружной и внутренней стороны должно осуществляться два раза в год (весна и осень).

72. При функционировании групповых ячеек, категорически запрещается проводить капитальный ремонт, а также побелку стен, потолков, оконных рам и других видов ремонтных работ.

73. Вновь приобретенные игрушки должны иметь сертификаты качества и перед употреблением, за исключением мягких, ворсовых, должны мыться с использованием моющего средства с последующим ополаскиванием проточной водой, затем высушиваться на воздухе.

74. Игрушки в первой группе раннего возраста должны мыться два раза в день горячей водой, щеткой, с мылом или 2% раствором питьевой соды в специально предназначенных для этого промаркированных емкостях, затем промываться проточной водой и высушиваться. Игрушки для детей старшего возраста должны мыться ежедневно в конце дня. Кукольная одежда стирается и гладится по мере загрязнения. Емкость для мытья игрушек должна быть маркирована.

75. Мягконабивные игрушки после использования в конце дня должны дезинфицироваться бактерицидными лампами в течение тридцати минут, на расстоянии 25 сантиметров. Пенолатексные, ворсолановые игрушки должны обрабатываться согласно инструкции завода-изготовителя.

Для детей ясельного возраста и для изолятора запрещается приобретение мягконабивных и пенолатексных ворсовых игрушек.

76. Все постельное белье должно быть промаркировано. Необходимо иметь не менее трех комплектов постельного белья и двух смен наматрасников.

77. Смена постельного белья, полотенец проводится по мере загрязнения, не реже одного раза в неделю. Постельное белье и пеленки после употребления складываются в специальные емкости. В конце дня грязное белье в мешках (клеенчатых, матерчатых) доставляется в прачечную. Матерчатые мешки сдаются в стирку, клеенчатые - обрабатываются горячим мыльно-содовым раствором. Мешки и специальные емкости для грязного белья должны быть промаркированы. Постельные принадлежности: матрацы, подушки, одеяла, спальные мешки следует проветривать непосредственно в спальнях при открытых окнах во время каждой генеральной уборки, периодически выносить на воздух. По эпидемиологическим показаниям проводится дезинфекция с использованием камерного метода.

78. Ковры должны ежедневно очищаться пылесосом, а при генеральной уборке, выколачиваться и протираться влажной щеткой, и один раз в год подвергаться химической обработке. Пеленальные столы, детские подкладные клеенки, покрытия манежа, горок, следует мыть водой с мылом два раза в день и по мере загрязнения. В случае загрязнения фекалиями проводится очистка от выделений с применением моющих и дезинфицирующих средств специально выделенной ветошью.

79. Пользование индивидуальными горшками производится под наблюдением обслуживающего персонала. Горшки после употребления промыть в горячей воде (температура не ниже 60°С), но лучше кипятком. Унитазы, ванны, ручки дверей, пол, краны, панели, ежедневно мыть горячей водой с применением моющих средств.

80. Столы в групповых помещениях, промываются горячей водой с мылом до и после каждого приема пищи, стулья протираются один раз в день.

81. Каждый вид оборудования протирается, моется специальной ветошью, которую после употребления простирывают, просушивают и в сухом виде хранят в специальной промаркированной посуде с крышкой.

82. При регистрации инфекционных заболеваний среди детей и персонала проводится дезинфекция в установленном порядке.

83. При отсутствии канализации в ясельных группах необходимо иметь ведро с крышкой для сбора выделений, емкости с дезинфицирующим раствором для горшков и ведра с чистой водой для их ополаскивания.

84. У входа в здание должны быть скребки, решетки, коврики, щетки, у входной двери каждого помещения должен лежать влажный коврик, которые очищаются и моются после каждого прихода детей.

85. Уборочный инвентарь для туалета (тряпки, ведра, щетки) должен иметь маркировку и храниться в туалетной комнате в специальном шкафу. Весь уборочный инвентарь после использования следует промывать горячей водой с моющими средствами. Дезинфицирующие и моющие средства и их рабочие растворы должны храниться в недоступных для детей местах, в промаркированной темной посуде. На емкости должна быть закреплена бирка, с обязательным проставлением на ней даты приготовления дезинфицирующих растворов.

86. Для предотвращения залета мух в помещения дошкольной организации, окна в пищеблоке, прачечной и туалетных должны быть закрыты сетками.

87. Оборудование участка должно быть в исправном состоянии и ежедневно протираться. Перед игрой песок слегка увлажняется, один раз в неделю перелопачивается. Песок необходимо или заменять один раз в месяц, или обрабатывать кипятком один раз в 7-10 дней и постоянно закрывать щитами.

88. Уборка участка должна проводиться ежедневно; утром за один-два часа до прихода детей и по мере загрязнения территории. В теплое время года при сухой и жаркой погоде перед уборкой следует проводить поливку участка.

89. При отсутствии канализации водонепроницаемые, бетонированные выгребные ямы и мусоросборники следует очищать при заполнении 2/3 их объема и обрабатывать, разрешенными к применению дезинфицирующими средствами. Внутренние поверхности дворовой уборной и ручки дверей ежедневно моются и белятся два раза в месяц с использованием дезинфицирующих средств.

90. Содержание и эксплуатация бассейнов должны соответствовать требованиям действующих нормативных правовых актов и СНиП.

7. Санитарно-эпидемиологические требования к воздушно-тепловому

режиму в дошкольных организациях

91. Сквозное или угловое проветривание проводится в отсутствие детей: до их прихода, во время - занятий в зале, во время прогулки. Длительность проветривания зависит от температуры наружного воздуха, направления ветра, эффективности работы отопительной системы и заканчивается за тридцать минут до возвращения детей в групповые комнаты. Запрещается проветривание через туалеты. Одностороннее проветривание разрешается проводить в присутствии детей. В теплое время года рекомендуется непрерывная аэрация помещения, в холодное время допускается проветривание до снижения температуры воздуха в помещении до плюс 18°С плюс 16°С.

92. В помещениях спален сквозное проветривание должно проводиться в отсутствие детей. В холодное время года фрамуги, форточки следует закрывать за двадцать минут до сна детей; открывать во время сна с одной стороны и закрывать за тридцать минут до подъема. В теплое время года сон проводится при открытых окнах, фрамугах с учетом температуры воздуха в помещении.

93. Контроль температуры воздуха осуществляется с помощью бытового термометра, прикрепленного к внутренней стене на высоте 0,8 - 1,2 м, в зависимости от роста детей.

94. Прогулки детей на открытом воздухе проводятся не реже двух раз в день в соответствии с программой обучения и воспитания. Для обеспечения высокого оздоровительного эффекта необходимо:

1) не допускать сокращения времени пребывания детей на открытом воздухе, предусмотренного программой;

2) обеспечивать высокую двигательную активность детей во время прогулки при условии рациональной одежды детей.

8. Санитарно-эпидемиологические требования к организации питания

детей

95. Набор помещений пищеблока определяется в соответствии с требованиями действующих СНиП, с учетом проектной вместимости дошкольной организации.

В состав пищеблока входят: кухня с заготовочной и моечной, кладовая для сухих продуктов с холодильной установкой и кладовая для овощей. Моечная, заготовочная и разделочная отделяются от кухни перегородками. Полы в моечной и заготовочной должны иметь трапы с уклоном для стока воды в канализацию.

96. Для обработки и приготовления пищи устанавливается электрическое оборудование, допускается установка газовых плит. Помещение кухни должно быть оборудовано механической вытяжной вентиляцией. В сельских дошкольных организациях до пятидесяти мест допускается применение кухонных плит на твердом топливе с топкой, выходящей в отдельное помещение.

97. В дошкольных организациях для хранения скоропортящихся продуктов должны быть холодильные установки с термометрами. В холодильниках или холодильных установках следует четко определить места для хранения разных видов продуктов.

98. Продукты (смеси) для детей первого года жизни должны храниться в отдельных холодильниках. Овощи должны храниться в овощной кладовой (овощехранилище), сухие продукты в кладовой, оборудованной полками, стеллажами или шкафами. Кладовая должна быть сухой и хорошо проветриваться. Столы должны иметь покрытие цельнометаллической нержавеющей стали или дюралюминия. Столы, покрытые оцинкованным железом, допускаются только для обработки сырого мяса и рыбы. Для теста должны быть столы с деревянными крышками из твердых пород дерева с гладко выструганной поверхностью.

99. Набор разделочных досок, ножей их маркировка, условия хранения и дезинфекционной обработки должны соответствовать требованиям действующих нормативных документов.

100. Отходы и отбросы собираются в металлических ведрах с крышками или педальных бачках, очистка которых проводится по мере заполнения их не более 2/3 объема. В конце дня ежедневно ведра и бачки должны очищаться, промываться 2% раствором кальцинированной соды, затем ополаскиваться горячей водой и просушиваться.

101. Допускается использование эмалированной кухонной посуды, из нержавеющей стали, чугуна (сковороды), нелуженого железа (противни) качество и область применения которой подтверждается сертификатом. Кухонная посуда должна храниться на специальных полках или стеллажах, мелкий инвентарь - в шкафах.

102. Для мытья кухонной посуды должны быть установлены моечные ванны с подводкой к ним горячей и холодной воды. В месте присоединения ванны к канализации предусматривается воздушный разрыв.

103. В помещениях пищеблока ежедневно производится уборка помещений с применением моющих средств, один раз в месяц - генеральная уборка с последующей дезинфекцией всех помещений, оборудования и инвентаря.

104. Разделочный инвентарь (доски, лопатки мешалки), кухонная посуда моются горячей водой (50°С) с применением моющих средств, разрешенных к применению в Республике Казахстан, ополаскиваются горячей водой, затем просушиваются на стеллажах.

Металлический инвентарь следует после мытья прокаливать в духовом шкафу; мясорубки после использования разбирают, промывают, обдают кипятком и просушивают. Мочалки, ветошь после мытья посуды, кухонного инвентаря и столов промывают, кипятят в течение двадцати пяти минут, просушивают и хранят в закрытой посуде. Щетки, ерши промывают и хранят в специально выделенном месте.

105. В дошкольных организациях проводятся мероприятия по борьбе с мухами:

1) санитарно-профилактические: засетчивание окон, форточек, дверей сеткой с размером ячеек не более 2-1,2 мл. Соблюдение санитарного режима, сбора временного хранения, вывоза и утилизации отходов с территории дошкольных организаций.

2) истребительные - с использованием дезинфицирующих средств согласно реестру веществ и продукций разрешенных к применению в Республике Казахстан.

Дератизационные и дезинсекционные мероприятия проводятся организациями, имеющими лицензию на указанный вид деятельности.

106. Все пищевые продукты, поступающие в дошкольную организацию, должны иметь сертификат соответствия или другие документы, подтверждающие безопасность продукции. Сырые и готовые продукты, необходимо хранить раздельно.

Условия хранения и сроки реализации скоропортящихся продуктов выполняются в соответствии с требованиями санитарных правил и норм утвержденных приказом Главного государственного санитарного врача Республики Казахстан от 1 августа 2002 года N 32, зарегистрированных в Министерстве юстиции от 30 сентября 2002 года за N 1989 "Об утверждении санитарных правил и норм "Санитарно-гигиенические требования к условиям хранения и срокам реализации скоропортящихся пищевых продуктов".

107. Запас овощей должен быть предусмотрен не более чем на двадцать дней, сыпучих продуктов не более, чем на тридцать дней. Сыпучие продукты должны храниться в сухом, проветриваемом помещении в емкостях с плотно закрывающимися крышками или в мешочной таре на стеллажах на расстоянии не менее 15 см от пола и 20 см от стены.

108. Хлеб должен храниться на полках в шкафах, раздельно белый и черный; расстояние нижней полки от пола должно быть не менее 35 см. Дверки в шкафах должны иметь отверстия для вентиляции. Полки очищаются от крошек специальными щетками и протираются ветошью, смоченной в 1% растворе столового уксуса.

109. Питание детей должно быть полноценным, разнообразным по составу продуктов, полностью удовлетворять физиологические потребности растущего организма основными пищевыми веществами, строиться на основании рекомендуемых семи и десяти дневных меню по картотеке блюд.

110. Медицинские работники должны принимать участие:

1) в составлении каждодневного меню и следить за правильностью кулинарной обработки, полнотой закладки продуктов, выходом блюд и вкусовыми качествами готовых блюд;

2) проводить С-витаминизацию третьих блюд, контролировать правильность хранения, соблюдение сроков реализации продуктов и санитарное состояние пищеблока.

111. Готовая пища выдается после снятия пробы, оценки и записи в бракеражном журнале готовых блюд. Необходимо оценить вкусовые качества каждого блюда и указать соответствие веса и объема раздаваемых блюд количеству, приведенному в меню.

112. Для проверки выхода блюд взвешивается десять порций. Подсчет ингредиентов и калорийности пищи проводится медицинским работником один раз в месяц.

113. При приготовлении пищи должны соблюдаться следующие правила:

1) обработка сырых и вареных продуктов должна проводиться на разных столах с использованием соответственно промаркированного разделочного инвентаря;

2) мясо-костные бульоны процеживаются;

3) сырые овощи для салатов обрабатываются и разделываются на столах и досках с маркировкой "ВО" - вареные овощи;

4) мясорубок должно быть две: одна - для сырых продуктов, другая для вареных продуктов;

5) котлеты, биточки из мясного или рыбного фарша должны обжариваться с обеих сторон не менее десяти минут и зажариваться в духовом шкафу до готовности при температуре 220-250°С;

6) вареное мясо, используемое для первых и вторых блюд должно подвергаться вторичной термической обработке (кипячение в бульоне, соусе, обжарка в духовом шкафу) в течение десяти минут, при температуре в духовке 220-250 °С;

7) запеканки, омлеты пропекаются в духовом шкафу при температуре 220-250 °С в течение пяти-шести минут;

8) первые и вторые блюда могут находиться на горячей плите не более двух-трех часов;

9) прокисшее молоко может быть использовано только для приготовления теста;

10) запрещается изготовление: простокваши, творога и других кисломолочных продуктов, блинчиков с мясом, макарон по-флотски, зельцев, кондитерских изделий с кремом; напитков, морсов, фаршмаков, изделий во фритюре, студней, паштетов, использование непастеризованного молока, творога и сметаны без кипячения или термической обработки; яиц и мяса водоплавающей птицы, консервированных продуктов домашнего приготовления. Сметана и творог, выработанные молокоперерабатывающими организациями в мелкой фасовке, не требуют специальной термической обработки.

114. При кулинарной обработке продуктов следует соблюдать правила сохранения витаминов: кожуру овощей чистить тонким слоем, не проводить очистку овощей на ночь, не держать очищенные овощи в воде более 1,5 часов, закладывать их для приготовления в кипящую воду.

Витаминизацию готовых блюд аскорбиновой кислотой следует осуществлять в соответствии с действующей инструкцией по проведению С-витаминизации. Витаминизацию компотов рекомендуется проводить после их охлаждения до температуры 12-15°С, перед их реализацией, в кисели раствор аскорбиновой кислоты вводят при его охлаждении до температуры 30-35°С с последующим перемешиванием и охлаждением до температуры реализации. Суточная норма витамина-С для детей ясельного возраста 50 миллиграмм, а для детей дошкольного возраста - 70 миллиграмм.

115. Транспортировку пищевых продуктов необходимо проводить в специально оборудованном автотранспорте. На автотранспорт должен быть санитарный паспорт, у экспедитора специальная одежда и личная медицинская книжка. Тара для продуктов должна быть промаркирована и использована по назначению, после употребления очищаться, промываться горячей водой с 2% раствором кальцинированной соды, ополаскиваться, просушиваться и храниться на стеллажах.

116. В дошкольной организации должна использоваться фаянсовая, фарфоровая столовая и чайная посуда, столовые приборы из нержавеющей стали. Посуда должна быть индивидуальная для каждой группы и храниться в буфете. Не допускается употребление посуды с отбитыми краями, пластмассовой посуды и приборов из алюминия.

117. Для мытья столовой посуды в буфетах устанавливаются двухгнездные мойки с соответствующей маркировкой. В местах присоединения моечных ванн к канализации должны быть воздушные разрывы. Первоначально моется чайная посуда при температуре 50-60°С с добавлением в первое гнездо разрешенных моющих средств. Затем мойка ополаскивается и моется столовая посуда. При мытье посуды необходимо тщательно очистить ее от остатков пищи, промыть в первом гнезде мойки горячей водой при температуре 50-60°С с добавлением моющих средств, во второй мойке произвести ополаскивание посуды проточной водой при температуре не ниже 65°С и просушить на полках-решетках. При отсутствии специальной мойки и проточной воды посуда моется в трех тазах в горячей воде с добавлением разрешенных моющих средств, вымытая посуда ополаскивается в горячей воде с последующим просушиванием.

118. Столовые приборы: ложки, вилки моются с добавлением разрешенных моющих средств, ополаскиваются горячей водой температурой 65°С и просушиваются. Соски промываются, кипятятся пятнадцать минут и хранятся в стеклянной посуде с закрытой крышкой. Бутылочки для молочных смесей промываются теплой проточной водой с помощью ерша и обезжиривающих средств (горчица, питьевая сода), затем кипятятся пятнадцать минут и хранятся в промаркированной закрытой эмалированной таре. Ветошь для мытья столовой посуды простирывается, сушится и хранится в сухом виде в открытой эмалированной таре.

Для обеззараживания посуды по эпидемиологическим показаниям в каждой группе устанавливается сухожаровой шкаф или емкость для замачивания посуды в дезинфицирующем растворе.

119. Для сбора пищевых отходов в групповых помещениях должны быть выделены специальные педальные бачки. После каждого приема пищи бачки очищаются и промываются раствором кальцинированной соды, ополаскиваются горячей водой и просушиваются.

120. Работники пищеблока должны обеспечиваться специальной одеждой (далее - спецодежда) и необходимыми условиями для соблюдения правил личной гигиены.

Работники пищеблока должны строго выполнять следующие правила личной гигиены:

1) перед заступлением на работу верхнюю одежду убирать в шкаф, тщательно мыть руки горячей водой с мылом и щеткой;

2) в столовой работать только в чистой спецодежде, неукоснительно соблюдая правила ее ношения;

3) при выходе из столовой, при посещении туалета снимать спецодежду, по возвращении в столовую тщательно мыть руки горячей водой с мылом и щеткой, после чего надевать спецодежду.

9. Санитарно-эпидемиологические требования к медицинскому

обслуживанию детей и персонала

121. Дошкольные организации укомплектовываются квалифицированными кадрами медицинских работников, в соответствии с постановлением Правительства Республики Казахстан от 4 ноября 2002 года за N 1168 "Об утверждении типовых штатов работников организаций образования".

При отсутствии медицинского работника медико-санитарное обеспечение детей, осуществляется территориальной амбулаторно-поликлинической организацией здравоохранения.

122. В дошкольных организациях проводятся углубленные профилактические медицинские осмотры и лабораторные обследования детей в порядке, установленном уполномоченным органом в области санитарно-эпидемиологического благополучия населения Республики Казахстан.

123. Дети, педагогический и обслуживающий персонал должны получать профилактические прививки в установленном порядке.

При регистрации среди детей и персонала инфекционных заболеваний, руководством дошкольной организации, его персоналом и медицинскими работниками проводятся противоэпидемические мероприятия в сроки и объеме установленными государственными органами санитарно-эпидемиологической службы.

124. Работники пищеблока должны ежедневно осматриваться медицинской сестрой на наличие гнойничковых заболеваний с обязательной отметкой в специальном журнале.

Не допускаются или немедленно отстраняются от работы, работники в дошкольной организации, больные или с подозрением на инфекционное заболевание.

125. В дошкольной организации необходимо вести учетно-отчетную документацию согласно приложению 6 к настоящим санитарным правилам.

126. Обслуживающий персонал дошкольной организации должен иметь специальную одежду: костюм, халат, сменную обувь, косынки, колпак, фартук, которые хранятся в отдельном шкафу.

Перед входом в туалетную комнату следует снимать халат и после выхода тщательно мыть руки с мылом. Пользоваться детской туалетной комнатой персоналу запрещается.

127. Не допускается, прием лиц на работу в дошкольные организации, включая столовые, без личной медицинской книжки, где отмечаются результаты всех медицинских осмотров и обследований, о прохождении гигиенического обучения и допуск к работе.

10. Санитарно-эпидемиологические требования к правилам приема детей

в дошкольную организацию

128. Перед поступлением в дошкольную организацию ребенок должен пройти медицинский осмотр, при необходимости оздоровление. При переводе ребенка из одной организации в другое, выписка из истории развития составляется врачом или участковым педиатром.

129. При поступлении ребенка в дошкольную организацию врач, собирает у родителей сведения об особенностях его развития и поведения, дает оценку состоянию здоровья, физическому и нервно-психическому развитию и совместно с педагогом устанавливает индивидуальные назначения по режиму дня, а также питанию и оздоровительным мероприятиям.

Сведения о состоянии здоровья ребенка вносятся в медицинскую карту.

130. Ежедневный утренний прием детей проводиться воспитателем с опросом родителей о состоянии здоровья ребенка, осмотром зева, кожи, измерением температуры тела. Температура измеряется в ясельных группах всем детям, в дошкольных группах - по показаниям. Выявленные при утреннем фильтре больные и дети с подозрением на заболевание, в дошкольную организацию не принимаются. Дети, заболевшие в течение дня, переводятся в изолятор до прихода родителей, в экстренных случаях госпитализируются в лечебно-профилактическую организацию.

131. После перенесенного заболевания или отсутствия по другим причинам трех и более дней дети принимаются в дошкольную организацию при наличии справки участкового врача-педиатра с указанием диагноза, длительности заболевания, проведенного лечения, сведений об отсутствии контакта с инфекционными больными.

132. Утренний туалет детей должен проводиться дома, родители должны приводить детей чистыми, опрятно одетыми. Навыки соблюдения правил личной гигиены у детей формируются родителями и педагогическим персоналом дошкольной организации.

133. Дети должны быть обеспечены индивидуальными промаркированными постельными принадлежностями, полотенцами, предметами личной гигиены (зубные щетки, расчески, мочалки). Индивидуальные зубные щетки и посуда для полоскания рта должны храниться в открытых ячейках в помещении, изолированном от санитарного блока.

11. Санитарно-эпидемиологические требования к организации режима

дня, физического и гигиенического воспитания детей

134. Режим дня должен соответствовать гигиеническим нормам длительности сна, отдыха, пребывания на свежем воздухе, проведения учебных занятий, организации рационального питания, физического воспитания с учетом возрастных особенностей детей.

Организация всех видов деятельности и отдыха в течение дня строится на основе программы воспитания и развития детей в дошкольной организации. Примерный режим дня для детей дошкольного возраста, следует принимать согласно приложению 7 к настоящим санитарным правилам.

135. При планировании деятельности детей рекомендуется равномерно распределять учебную нагрузку в течение дня, недели, года.

136. В начале учебного года в подготовительной группе следует определить функциональную готовность детей к обучению. Для детей, не готовых к обучению, имеющих дефекты развития речи и часто болеющих простудными заболеваниями следует предусмотреть в режиме специальные занятия со специалистами и необходимые лечебно-оздоровительные мероприятия.

137. Основу двигательного режима составляют занятия физическими упражнениями и играми в различных формах и самостоятельная двигательная деятельность детей. Работа по физическому воспитанию должна проводиться воспитателями групп, инструкторами по физкультуре под контролем медицинских работников.

138. Медицинский и педагогический контроль за физическим воспитанием проводится в виде:

1) динамического наблюдения за состоянием здоровья, физическим развитием детей и оценкой эффективности физического воспитания, проводимого при плановых профилактических осмотрах детей врачами дошкольных организаций или детских поликлиник;

2) слежения за организацией двигательного режима, методиками проведения занятий физическими упражнениями и закаливающими процедурами;

3) санитарно-просветительной работы по вопросам физического воспитания среди персонала дошкольной организации, родителей, проводимой врачом, медицинской сестрой, руководителем организации, воспитателями, методистом.

139. Гигиеническое обучение и воспитание детей дошкольного возраста должно осуществляться систематически с учетом динамики физического и психического развития, становления функций растущего организма.

Задачей гигиенического обучения и воспитания является формирование осознанных культурно-гигиенических навыков.

140. Основной формой гигиенического воспитания и обучения дошкольников является практическая деятельность по разделам:

1) физического воспитания: укрепление здоровья, привитие навыков выполнения зарядки, закаливания, активного двигательного режима;

2) нравственного воспитания: культуры поведения, сознательного отношения к здоровью;

3) трудового и эстетического воспитания: привитие трудовых навыков, навыков самообслуживания, формирование потребности выполнять гигиенические рекомендации.

141. У детей должны быть сформированы навыки по соблюдению правил гигиены тела, ротовой полости, правилам хранения и пользования предметами личной гигиены, приема пищи, купания.

Приложение 1

к санитарным правилам и нормам

"Санитарно-эпидемиологические

требования к устройству,

содержанию дошкольных организаций"

Наполняемость групп дошкольной

организаций с учетом возраста детей

  Группы

   Возраст

   Количество
     детей
1.

Ясельные:
группа раннего возраста

первая младшая группа

от одного года
 до двух лет
от  двух  до
  трех лет

       10

  не более 20

2.

Дошкольные:
вторая младшая группа

средняя группа

старшая группа

подготовительная группа

 от трех до
 четырех лет
 от четырех
 до пяти лет
 от пяти до
 шести лет
 от шести до
 семи лет

  не более 25

  не более 25

  не более 25

  не более 25

Приложение 2

к санитарным правилам и нормам

"Санитарно-эпидемиологические

требования к устройству,

содержанию дошкольных организаций"

Состав и площади помещений зданий

дошкольных оганизаций

                                                           Таблица 1
    Наименование
     помещений

 Площадь помещений кв.м. при проектной мощности
   50
   95
  140
  190
  280
  330
               Помещение групповых ячеек ясельных групп
   приемная
   18
   18
  18
   18
  18
   18
   игральная
   50
   50
  50
   50
  50
   50
   спальная
   50
   36
  36
   36
  36
   36
   туалетная
   16
   12
  12
   12
  12
   12
   буфетная
   3
   3
   3
   3
   3
    3
         Помещение групповых ячеек дошкольных групп
   приемная
   18
   18
  18
   18
  18
   18
   игральная
   50
   50
  50
   50
  50
   50
   спальная
   50
   50
  50
   50
  50
   50
   туалетная
   10
   16
  16
   16
  16
   16
   буфетная
   3
   3
   3
   3
   3
    3
                       Медицинские помещения
 медицинский кабинет
   6
   8
   8
   8
   10
   10
 процедурный кабинет
   -
   -
   -
   8
   8
   8
 изолятор: применая
   2
   2
   2
   4
   6
   6
  палата
   6
   6
   6
   6
   12
   12
  туалетная
   2
   2
   2
   2
   4
   4
  физиокабинет
   -
   2
   2
   2
   2
   2
                       Помещения пищеблока
кухня с раздаточной
  15
   23
   23
   28
   30
   30
заготовочный цех
   6
   8
   8
   12
   14
   14
моечная кухонной
посуды
   4

   4

   4

   5

   6

   6

охлаждаемая камера
   -
   -
   -
   -
   9
   9
кладовая сухих
продуктов
   7

   8

   8

   11

   6

   6

кладовая овощей
   4
   4
   4
   5
   8
   8
загрузочная
   -
   4
   4
   5
   6
   6
                             Прачечная
стиральная

   12
   14
   14
   16
   18
   16
гладильная
   -
   10
   10
   12
   12
   12
                     Служебно-бытовые помещения
кабинет заведующего
   10
   10
   10
   9
   9
   9
кабинет завхоза
   -
   -
   -
   6
   6
   6
комната персонала
   -
   8
   8
   10
   12
   12
хозяйственная
кладовая
   4

   5

   5

   8

   12

   12

кладовая чистого
белья
   4

   6

   6

   8

   10

   10

комната кастелянши
   -
   -
   -
   -
   6
   6
душевая
   -
   2
   2
   2
   2
   2
уборная для персонала

   3
   3
   3
   3
   6
   6
методический кабинет
   8
   10
   10
   15
   15
   15
кабинет психолога
   6
   8
   8
   8
   10
   10

Ориентация окон помещений по сторонам

горизонта в здании дошкольной организаций

                                                             Таблица 2
 N
п/п

    Помещения

Расчетные географические
 пояса северной широты
         60-45ш
   южнее 45ш

Оптималь-
ная

допустимая
в азимутах

Оптимальная

 допустимая
 в азимутах

1.

Групповая, игральная

     Ю

 от 65 до

    Ю

от 25ш до
35ш

2.
Спальня
     В

 любая
    С
любая

3.

Зал для музыкальных,
гимнастических
занятий
     Ю

 любая

    Ю

любая

4.
Помещения пищеблока
     С
 любая
    С
любая

5.
Прогулочная веранда
     В
 любая
    В
любая

При ориентации окон групповых, игральных, спален, залов, палат изолятора, кухни на азимуты 200-275° для районов 60-45 северной широты и на 90-290° для районов 45° южной широты необходимо использовать солнцезащитные устройства. В качестве солнцезащитных средств рекомендуются жалюзи, козырьки, шторы из хлопчатобумажных тканей, обладающих светопропускными и светорассеивающими свойствами.

Приложение 3

к санитарным правилам и нормам

"Санитарно-эпидемиологические

требования к устройству,

содержанию дошкольных организаций"

Состояние обеспеченности санитарно-техническим

оборудованием дошкольных организаций

 N
п/п

Помещение

 Умывальник
  Унитазы
слив
(виду-
ар) со
смеси-
телем

водо-
раз-
борный
кран

ванна
с ком-
бини-
рован-
ным
смеси-
телем

под-
дон с
душе-
вой
сет-
кой
на
гиб-
ком
шлан-
ге
мойка
двух-
ка-
мер-
ная
со
сме-
сите-
лем

Поло-
тенце
суши-
тель

детс-
кий с
туа-
лет-
ным
краном

взрос-
лые со
смеси-
телем

детс-
кий

Взрос-
лый

1.
Буфетная
  -
  -
  -
  -
  -
  -
  -
  -
  1
   -
2.

Туалетная
ясельных
  2

  1

  1

  1

  1

  -

  -

1 глу
бокий

  -

   1

3.

Туалетная
дошколь-
ных групп

  4

  -

  3

  1

  -

  -

  -

1 мел
кий

  -

   1

4.
Зал
  -
  -

  -
  -
  1
  -
  -
  -
   -
5.

Душевая и
уборная
при раз-
девальных
бассейна
  1

  -

  1

  -

  -

  -

  -

  2

  -

   -

6.

Медицинс-
кая ком-
ната
  -

  1

  -

  -

  -

  -

  -

  -

  -

   -

7.

Приемная
изолятора

  -

  -

  -

  -

  -

  -

  -

  -

  1

   -

8.

Палаты-
изолятора

  1

  -

  -

  -

  -

  -

  -

  -

  -

   -

9.

Туалетная
изолятора

  -

  1

  -

  -

  1

  -

  -

  1

  -

   1

10.

Уборная
персонала

  -

  1

  -

  1

  -

  -

  -

  -

  -

   -

11.

Душевая
  -
  -
  -
  -
  -
  -
  -
  1
  -
   -

Приложение 4

к санитарным правилам и нормам

"Санитарно-эпидемиологические

требования к устройству,

содержанию дошкольных организаций"

Уровень искусственной освещенности помещений

дошкольных организаций

 Наименование помещений

Рабочая
поверх-
ность в
метрах

 Наименьшая
освещенность
    ЛК
  Удельная
  мощность
   вт/м2
  ЛЛ
  ЛН
  ЛЛ
  ЛН
Приемные

0,8 от
пола
 200

 100

  13

32-36

Раздевальные

  на
уровне
 пола
 200

 100

  13

32-36

Групповые и игральные,
столовые комнаты для
музыкальных и гимнасти-
ческих занятий
0,5 от
пола

 200

 100

  13

32-36

Спальные, веранды

0,5 от
пола
  75

  30

   5

 9,6

Изоляторы, палата для
заболевших
0,5 от
пола
  150

  75

  10

  24

Осветительная арматура должна обеспечивать равномерный рассеянный свет. При люминисцентном освещении применяются светильники типа ЛП001, ЛП002, ЛПО10, ЛП013, ЛП021, ЛП028, Л201Г220, Л201Б420. Л201Г240, Л201Г220, ЛПОЗО, ЛП031, ЛП025 и ЛПО2. Общая электрическая мощность помещения должна составлять 900 ватт, а удельная - 15-18 вт/м2.

Приложение 5

к санитарным правилам и нормам

"Санитарно-эпидемиологические

требования к устройству,

содержанию дошкольных организаций"

Оптимальная температура воздуха

в помещениях дошкольных организаций

        Помещения

Расчетная температура
воздуха, шC
  Кратность
обмена воздуха
III-клиама-
тический
район
в IV клима-
тическом
районе
 приток

вытяжка

Групповая, рвздевальная
группы раннего возраста и
первой младшей группы
    22

     21

    -

  1,5

Групповые, раздевальные:
второй младшей группы

    21
     20
    -
  1,5
средней и старшей групп
    20
     19
    -
  1,5
Спальня:
ясельных групп
    21
     20
    -
  1,5
дошкольных групп
    19
     16
    -
  1,5
Туалетные:
ясельных групп
    22
     21
    -
  1,5
дошкольных групп
    20
     19
    -
  1,5
Буфетные
    16
     16
    -
  1,5
Залы для музыкальных и
гимнастических занятий
    19

     18

    -

  1,5

Помещения бассейна для
обучения детей плаванию

    30

     30

По расчету, не
менее 50м3/ч на
1-ребенка
Медицинские помещения
    22
     21
    -
   1
Служебно-бытовые помещения
    18
     17
    -
   1
Кухня
    15
     15
   по расчету
Стиральная
    18
     18
    5
   5
Гладильная
    16
     16
    5
   5
Физиотерапевтический
кабинет, кабинет массажа
    28

     -

    -

  1,5

Приложение 6

к санитарным правилам и нормам

"Санитарно-эпидемиологические

требования к устройству,

содержанию дошкольных

организаций"

Учетно-отчетная медицинская документация детских дошкольных

организаций

Учетно-отчетная медицинская документация:

1) медицинская карта ребенка Ф 026/у;

2) журнал учета приема детей в ясли-сад Ф 122/у;

3) табель учета ежедневной посещаемости детей в ясли-садах Ф 123/у;

4) дневник группы - учетная форма N 127;

5) журнал учета прививок Ф 064/у;

6) карта профилактических прививок Ф 063/у;

7) журнал учета инфекционных заболеваний Ф 060/у;

8) книга учета контактов с острыми инфекционными заболеваниями - учетная форма N 61;

9) контрольная карта диспансерного наблюдения Ф 030/У;

10) журнал соматической заболеваемости;

11) журнал медицинского наблюдения капельных заболеваний;

12) журнал углубленных медицинских осмотров (акт специалистов);

13) журнал открытых флаконов и уничтожения остатков вакцин;

14) журнал учета прихода вакцин и шприцев;

15) журнал движения бактериальных препаратов;

16) журнал учета температурного режима в холодильниках;

17) журнал поствакцинальных осложнений;

18) ежемесячный лист записи питания - учетная форма N 1;

19) журнал здоровья для работников пищеблока;

20) журнал С-витаминизации;

21) бракеражный журнал готовой продукции;

22) журнал "Перспективное меню";

23) журнал гнойничковых заболеваний;

24) журнал регистрации лиц обследованных на гельминты;

25) журнал осмотра лиц на педикулез и чесотку;

26) журнал регистрации карантинов;

27) журнал постоянных и длительных медицинских отводов;

28) журнал туберкулина "+" лиц;

29) списки детей групп риска;

30) папка с аннотациями к вакцинам;

31) приказы, инструкции;

32) журнал проведения генеральных уборок;

33) журнал кварцевания кабинета.

Приложение 7

к санитарным правилам и нормам

"Санитарно-эпидемиологические

требования к устройству,

содержанию дошкольных организаций"

Примерный режим дня для детей дошкольного возраста

 Компонент режима

         Возрастные группы, лет
    2-3
    3-4
    4-5
    5-6
    6-7
Дома (подъем,
туалет)
6.30-7.30

6.30-7.30

6.30-7.30

6.30-7.30

6.30-7.30

Прием, осмотр,
игры, утренняя
гимнастика
7.00-8.00

7.00-8.20

7.00-8.30

7.00-8.30

7.00-8.30

Завтрак

8.00-8.30
8.20-8.55
8.30-9.00
8.30-8.55
8.30-8.55
Игры, подготовка
к занятиям
8.30-9.00

8.55-9.20

9.00-9.15

8.55-9.10

8.55-9.10

Занятия (включая
перерывы)
9.00-9.30

9.20-10.00

9.15-10.00

9.10-10.10

9.10-11.00

Подготовка к
прогулке
9.30-9.50

10.00-10.20

10.00-10.20

10.10-10.30

11.00-11.15

Прогулка
9.50-11.30
10.20-12.00

10.20-12.10

10.30-12.35

11.15-13.00

Возвращение  с
прогулки
11.30-11.50

12.00-12.20

12.10-12.30

12.35-12.50

13.00-13.15

Обед
11.50-12.30

12.20-13.00

12.30-13.00

12.50-13.20

13.15-13.35

Сон
12.30-15.00

13.00-15.10

13.00-15.10

13.20-15.20

13.35-15.25

Постепенный
подъем, воздушные,
водные процедуры
15.00-15.30

15.10-15.40

15.10-15.40

15.20-15.50

15.25-15.50

Полдник
15.30-16.00

15.40-16.00

15.40-16.00

15.50-16.10

15.50-16.05

Игры,
самостоятельная
деятельность
16.00-16.20

16.00-16.30

16.00-16.30

16.10-16.40

Подготовка к
прогулке

16.20-16.40

16.30-16.50

16.30-16.50

16.40-17.00

16.05-18.00

Прогулка
16.40-18.00

16.50-18.00

16.50-18.00

17.00-18.00

Возвращение с
прогулки
18.00-18.20

18.00-18.20

18.00-18.20

18.10-18.20

18.00-18.15

Ужин
18.20-18.45

18.20-18.45

18.20-18.45

18.20-18.45

18.15-18.40

Уход детей домой
18.45-19.00

18.45-19.00

18.45-19.00

18.45-19.00

18.40-19.00

Дома

Прогулка
19.00-19.50

19.00-20.00

19.00-20.10

19.00-20.15

19.00-20.15

Спокойные игры,
гигиенические
процедуры
19.50-20.20

20.00-20.30

20.10-20.40

20.15-20.45

20.15-20.45

Укладывание,
ночной сон
20.00-6.30
   (7.30)
20.30-6.30
   (7.30)
20.40-6.30
   (7.30)
20.45-6.30
   (7.30)
20.45-6.30
  (7.30)
┘


5

5. Постановление Правительства Республики Казахстан от 11 марта 2005 года № 224 Об утверждении Типовых правил деятельности организаций образования, реализующих образовательные программы среднего общего образования

В целях реализации Закона Республики Казахстан от 7 июня 1999 года «Об образовании» Правительство Республики Казахстан ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемые Типовые правила деятельности организаций образования, реализующих образовательные программы среднего общего образования.

2. Настоящее постановление вводится в действие по истечении десяти календарных дней после его первого официального опубликования.

Премьер-Министр |
Республики Казахстан | Д. Ахметов

Утверждены

постановлением Правительства

Республики Казахстан

от 11 марта 2005 года № 224

Типовые правила

деятельности организаций образования, реализующих образовательные

программы среднего общего образования

1. Общие положения

1. Настоящие Типовые правила деятельности организаций образования, реализующих образовательные программы среднего общего образования (далее - Правила), разработаны в соответствии с Законом Республики Казахстан от 7 июня 1999 года «Об образовании» и определяют порядок деятельности всех видов организаций образования, реализующих образовательные программы среднего общего образования (далее - организация) независимо от форм их собственности и ведомственной подчиненности.

2.Организация реализует основные и дополнительные общеобразовательные программы предшкольной подготовки, начального общего, основного общего и среднего общего образования.

Организация является основным звеном системы непрерывного образования и предоставляет всем гражданам Республики Казахстан гарантированное государством право и возможность получения бесплатного среднего общего образования в пределах государственных общеобязательных стандартов образования (далее - ГОСО).

3.Организация осуществляет деятельность в соответствии с Конституцией, законами, иными нормативными правовыми актами Республики Казахстан, а также настоящими Правилами и разработанными на их основе уставами.

4. Основные задачи организации:

создание условий для освоения учащимися образовательных программ;

обеспечение получения учащимися знаний, умений и навыков не ниже уровня, предусмотренного соответствующим ГОСО;

развитие творческих, духовных и физических возможностей личности, формирование прочных основ нравственности и здорового образа жизни, обогащение интеллекта путем создания условий для развития индивидуальности;

воспитание гражданственности и патриотизма, любви к своей Родине - Республике Казахстан, уважения к государственным символам, почитания народных традиций, нетерпимости к любым антиконституционным и антиобщественным проявлениям;

формирование у учащихся потребностей участвовать в общественно-политической, экономической и культурной жизни республики, осознанного отношения личности к своим правам и обязанностям;

приобщение к достижениям мировой и отечественной культуры; изучение истории, обычаев и традиций казахского и других народов республики; овладение государственным, русским и иностранным языками;

внедрение новых технологий обучения, информатизация деятельности организаций образования, выход на международные глобальные коммуникационные сети.

5. В целях обеспечения доступности и вариативности среднего общего образования, создания благоприятных условий для обучения, воспитания и развития граждан в соответствии с их склонностями, способностями, интересами, состоянием здоровья, могут создаваться различные виды организаций.

6. С учетом потребностей и возможностей личности образовательные программы среднего общего образования осваиваются в следующих формах: очной, заочной, вечерней, дистанционного обучения, экстерната.

Для граждан, которые по состоянию здоровья в течение длительного времени не могут посещать общеобразовательную школу, организуется индивидуальное бесплатное обучение на дому или в лечебных организациях.

2. Организация деятельности организации

7. Субъектами образовательного процесса в школе являются обучающиеся, педагогические работники, родители обучающихся или иные законные представители.

8. Общий порядок и правила приема граждан на обучение в организации устанавливаются центральным исполнительным органом Республики Казахстан в области образования.

Порядок приема в организации на ступени начального общего, основного общего и среднего общего образования, обеспечивающий прием всех граждан, проживающих на территории, закрепленной за данной организацией, и имеющих право на получение образования соответствующей ступени, утверждается учредителем.

9. В негосударственных организациях, реализующих платные образовательные услуги, взаимоотношения учащегося (воспитанника), его родителей или иных законных представителей регулируются договором, определяющим сроки обучения, размер платы за обучение, иные условия.

10. Наполняемость классов (групп) по типам и видам организаций определяется центральным исполнительным органом Республики Казахстан в области образования.

11. С учетом интересов родителей или иных законных представителей, по согласованию с местными органами управления образованием, в организации могут открываться классы компенсирующего обучения (компенсирующее обучение - это создание для детей, испытывающих затруднения в освоении общеобразовательных программ, условий, адекватных особенностям их воспитания и обучения, позволяющих предупредить дезадаптацию в условиях организации).

12. По представлению местного исполнительного органа организация, в пределах закрепленной территории, проводит персональный (пофамильный) учет детей дошкольного и школьного возраста.

13. В предшкольные классы принимаются дети, которым на 1 сентября текущего года исполнилось пять или шесть лет; в 1-е классы - дети, которым на 1 сентября текущего года исполнилось шесть или семь лет.

Прием осуществляется на основании письменного заявления родителей или иных законных представителей, медицинской справки и копии свидетельства о рождении.

14. Выпускникам основной и старшей ступеней организаций (далее - выпускникам), успешно прошедшим итоговую государственную аттестацию, выдается документ государственного образца о соответствующем уровне образования (далее - документ), заверенный печатью организации.

Выпускникам, достигшим особых успехов при освоении общеобразовательных программ основного общего и среднего общего образования, выдаются документы с отличием.

Выпускникам, не завершившим образование, выдается справка установленного образца, форма которой утверждается центральным исполнительным органом Республики Казахстан в области образования.

15. Исключение из государственных дневных общеобразовательных учебных заведений детей до 16-летнего возраста допускается в исключительных случаях по решению органов управления образованием, за совершение противоправных действий, грубое и неоднократное нарушение устава организации образования. Решение об исключении детей-сирот и детей, оставшихся без попечения родителей, принимается с согласия органов опеки и попечительства.

16. Порядок комплектования персонала организации регламентируется ее уставом и законодательством Республики Казахстан.

17. На педагогическую работу в организацию принимаются лица, имеющие необходимую профессионально-педагогическую квалификацию, соответствующую требованиям квалификационной характеристики по специальности и подтвержденную документами государственного образца об образовании.

Лицам, не имеющим соответствующего профессионального образования, предоставляется право заниматься педагогической деятельностью по решению педагогического совета организации только при отсутствии необходимых специалистов.

К педагогической деятельности в организации не допускаются лица, которым она запрещена приговором суда.

В случае несоответствия лиц, занимающихся профессиональной педагогической деятельностью, занимаемой должности, вследствие недостаточной квалификации, а также в случае совершения противоправных поступков, не совместимых с продолжением педагогической деятельности, они освобождаются от педагогической работы в соответствии с законодательством Республики Казахстан.

18. Рабочее время учителя определяется согласно внутреннему трудовому распорядку школы.

3. Образовательный процесс

19. Организация осуществляет образовательный процесс в соответствии с общеобразовательными программами трех ступеней среднего общего образования: начальной (1-4 классы), основной (5-9 классы) и старшей (10-11 (12) классы).

20. В организациях для детей дошкольного возраста могут открываться дошкольные мини-центры и одногодичные предшкольные классы.

21. Обеспечение учащихся и воспитанников в государственных учебных заведениях учебниками осуществляется:

путем ежегодного предоставления учебников бесплатно в пользование на возвратной основе через школьные библиотеки;

путем покупки учебников в розничной продаже.

В бесплатное пользование на возвратной основе из школьных библиотек учебники ежегодно получают:

воспитанники интернатных организаций;

дети-сироты, дети, оставшиеся без попечения родителей; дети с ограниченными возможностями, инвалиды, инвалиды с детства;

дети из семей, обладающих правом на получение государственной адресной социальной помощи;

дети из многодетных семей;

дети из семей, не получающих государственной адресной социальной помощи, в которых подушевой доход ниже величины прожиточного минимума;

дети, которые по состоянию здоровья в течение длительного времени обучаются по программам среднего общего образования в лечебных организациях.

22. Начальное общее образование (1 ступень) обеспечивает овладение обучающимися чтением, письмом, счетом, основными умениями и навыками учебной деятельности, элементами теоретического мышления, простейшими навыками самоконтроля учебных действий, культурой поведения и речи, основами личной гигиены и здорового образа жизни.

23. Основное общее образование (2 ступень) закладывает основы специальных предметных знаний, обеспечивает условия становления и формирования личности обучающегося, его склонностей, интересов и способности к социальному самоопределению, получение им базового образования.

Основное общее образование является базой для получения среднего общего образования, начального профессионального и среднего профессионального образования.

24. Среднее общее образование (3 ступень) является обязательным и завершающим этапом подготовки по общеобразовательным предметам, обеспечивает развитие устойчивых познавательных интересов и творческих способностей обучающихся, формирование навыков самостоятельной учебной деятельности на основе дифференциации обучения. На этой ступени осуществляется профильное обучение и обучение по выбору, направленное на реализацию интересов, способностей и профессиональной ориентации учащихся.

25. Порядок проведения итоговой государственной аттестации выпускников старшей ступени организаций определяется центральным исполнительным органом Республики Казахстан в области образования, в том числе с узбекским, уйгурским и таджикским языками обучения.

26. Обучающиеся на ступенях начального общего и основного общего образования, не освоившие программу учебного года по трем и более предметам, оставляются на повторное обучение или, по рекомендации медико-педагогической комиссии и с согласия родителей или иных законных представителей, переводятся в классы компенсирующего обучения.

Учащиеся 1 класса могут быть оставлены на повторный год по рекомендации медико-педагогической комиссии и по согласованию с родителями.

Обучающиеся начальной и основной ступеней среднего общего образования, имеющие по итогам учебного года академические задолженности по 1-2 предметам, переводятся в следующий класс после выполнения ими летних заданий и сдачи экзаменов.

27. Организации самостоятельны в выборе форм, средств и методов обучения, определяемых их уставами.

28. Организация образовательного процесса в организации строится на основе учебного плана, регламентируется годовым календарным учебным графиком и расписанием занятий.

29. Содержание образования в конкретной организации определяется рабочими программами и учебными планами, разработанными и реализуемыми в соответствии с ГОСО.

Разработку рабочего учебного плана и программ по учебным предметам, входящим в состав вариативной части базисного учебного плана и отражающим специфику конкретной организации, организация вправе осуществлять самостоятельно.

30. Годовой календарный учебный график в негосударственной организации определяется ее уставом.

31. Расписание занятий в организации утверждается ее руководителем либо лицом, его заменяющим.

В расписании указываются ежедневное количество, продолжительность и последовательность учебных занятий.

Продолжительность урока в организации - 45 минут (в классах компенсирующего обучения - не более 40 минут).

В целях облегчения процесса адаптации детей к требованиям организации в 1-х классах должен применяться "ступенчатый" режим учебных занятий с постепенным наращиванием учебной нагрузки: в 1 четверти - 3 урока 35-минутной продолжительности; со 2-ой четверти - 4 урока по 35 минут каждый.

Расписание занятий в организациях должно предусматривать перерыв достаточной продолжительности для питания и активного отдыха обучающихся и воспитанников.

Учебные занятия в организациях должны начинаться не ранее 8 часов.

32. Учебная нагрузка и режим занятий обучающихся определяются утверждаемыми организациями положениями, подготовленными на основе государственных общеобязательных стандартов, учебных планов и рекомендаций органов здравоохранения и образования.

33. Образовательный процесс в дошкольных мини-центрах и предшкольных классах осуществляется с учетом специфичных для детей дошкольного возраста видов деятельности: игры, конструирования, изобразительной, музыкальной, театрализованной и другой деятельности, а также предусматривают возможность реализации индивидуального подхода к ребенку, работу с разными подгруппами детей с учетом их возрастных и психологических особенностей.

34. Языковая политика в организации осуществляется в соответствии с Конституцией Республики Казахстан и законодательством Республики Казахстан.

35. Организации по договоренности, совместно с предприятиями, учреждениями, иными организациями, а также самостоятельно могут проводить начальную профессиональную подготовку в качестве дополнительных образовательных услуг, в том числе за плату.

4. Управление организацией

36. Управление организацией осуществляется в соответствии с законодательством Республики Казахстан, настоящими Правилами и уставом организации.

37. Формами коллегиального управления организацией являются педагогический совет, учебно-методический совет, попечительский совет и другие, правила организации которых, включая порядок их избрания, утверждаются центральным исполнительным органом Республики Казахстан в области образования.

Непосредственное руководство организацией осуществляет директор, назначаемый учредителем.

Директор организации один раз в три года проходит аттестацию в порядке, установленном центральным исполнительным органом Республики Казахстан в области образования.

Директору государственной организации совмещение его должности с другими руководящими должностями (кроме научного и научно-методического руководства) внутри или вне организации не допускается.

38. При ликвидации или реорганизации организации учредитель обязан принять меры для завершения учебного года обучающихся ликвидируемых организаций в других организациях по согласованию с их родителями или иными законными представителями.

39. Организации в соответствии с законодательством Республики Казахстан имеют право устанавливать прямые связи с зарубежными организациями образования, международными организациями и фондами; заключать двусторонние и многосторонние договоры о сотрудничестве, вступать в международные неправительственные организации (ассоциации) в области образования.


6

6. Приказ Министра образования и науки Республики Казахстан от 5 марта 2004 года N 187 "Об утверждении сети организаций образования для одаренных детей и положения об учебно-методическом совете по работе с одаренными детьми"

Во исполнение распоряжения Президента Республики Казахстан от 24 мая 1996 года N 3002 "О Государственной поддержке и развитии школ для одаренных детей", с целью расширения сети организаций образования для одаренных детей и координации работы с одаренными детьми ПРИКАЗЫВАЮ:

1. Утвердить:

1) сеть организаций образования для одаренных детей (Приложение 1);

2) перечень экспериментальных школ и площадок для одаренных детей (Приложение 2);

3) положение об учебно-методическом совете по работе с одаренными детьми (Приложение 3);

4) состав учебно-методического совета по работе с одаренными детьми (Приложение 4).

2. Департаменту среднего образования (С.Испусинова) довести данный приказ до областных, г.г. Астаны и Алматы управлений (департаментов) образования для исполнения и руководства в работе.

3. Областным, г.г. Астаны и Алматы департаментам (управлениям) ежегодно к 1 октября текущего учебного года представлять отчеты о деятельности организаций образования для одаренных детей в соответствии с утвержденным графиком и формам в Республиканский научно-практический центр "Дарын".

4. Республиканскому научно-практическому центру "Дарын" (Т.Битуова) обеспечить создание нормативной и научно-методической базы для функционирования организаций образования для одаренных детей и разработать инструктивно-методические рекомендации.

5. Приказ министерства образования и науки Республики Казахстан от 15 сентября 2000 года N 901 "Об утверждении сети специализированных школ для одаренных детей и ее научно-методическом обеспечении" считать утратившим силу.

6. Контроль за исполнением данного приказа возложить на вице-министра образования и науки Республики Казахстан К.Шамшидинову.

Министр

Ж. Кулекеев

Приложение N 1

к приказу Министра образования и

науки Республики Казахстан

от 5 марта 2004 г. N 187

Сеть организаций образования для одаренных детей

N
Название организаций образования для одаренных детей

                   Акмолинская область
1.
Казахско-турецкий лицей, г. Кокшетау

                       Актюбинская область
2.

Областная школа-интернат для одаренных детей, им. М. Кусаинова,
г. Актобе
3.

Областная физико-математическая школа для одаренных детей,
г. Актобе
4.
Казахско-турецкий лицей, г. Актобе

                       Алматинская область

5.

Областная школа-интернат для одаренных детей в спорте,
г. Талдыкорган
6.
Казахско-турецкий юношеский лицей, г. Талдыкорган
7.
Казахско-турецкий юношеский лицей востоковедения, г. Иссык
8.
Областной казахско-турецкий лицей для девочек, г. Алматы

                        Атырауская область
9.
Областная школа-интернат для одаренных детей, г. Атырау
10.

Малая академия искусств им. Н. Тлендиева, г. Атырау
11.

Областная национальная гимназия, г. Атырау
12.

Областная специализированная школа-лицей
им. Ж. Досмухамбетова, г. Атырау
13.

Областной казахско-турецкий лицей, г. Атырау

                  Восточно-Казахстанская область
14.

Городская специализированная школа-лицей N 25 для одаренных
детей в области физики, математики, информатики,
г. Усть-Каменогорск
15.

Школа-лицей для одаренных детей N 34, г. Усть-Каменогорск
16.

Казахско-турецкий лицей, г. Усть-Каменогорск
17.

Казахско-турецкий лицей, г. Семей
18.

Школа-интернат для одаренных детей в спорте,
г. Усть-Каменогорск

                        Жамбылская область
19.

Областная школа-интернат для особо одаренных детей "Дарын",
г. Тараз

20.

Казахско-турецкий мужской лицей, г. Тараз
21.

Казахско-турецкий женский лицей им. Айша-Биби, г. Тараз

                  Западно-Казахстанская область
22.

Областная казахская школа-интернат-комплекс N 11 им.
С. Сейфуллина для одаренных детей, г. Уральск
23.

Областная специализированная школа-интернат для одаренных детей,
г. Уральск

                      Карагандинская область
24.

Областная специализированная школа-интернат для одаренных
детей "Дарын", г. Караганда

25.

Областная специализированная школа-интернат для одаренных
детей "Мурагер", г. Караганда
26.

Казахско-турецкий лицей, г. Жезказган
27.

Казахско-турецкий лицей им. Бухар жырау, г. Караганда

                       Костанайская область
28.

Областная школа-интернат для одаренных детей им. И. Алтынсарина,
г. Костанай

29.

Областная школа-интернат для одаренных детей "Озат", г.Костанай
30.

Специализированная музыкальная школа для одаренных детей,
г. Костанай
31.

Основная специализированная школа с углубленным изучением
музыки, г. Рудный
32.

Казахско-турецкий лицей, г. Костанай

                      Кызылординская область
33.

Казахско-турецкий мужской лицей, г. Кызылорда
34.

Казахско-турецкий женский лицей "Ак мечеть", г. Кызылорда

                      Мангистауская область
35.

Областная школа-интернат для одаренных детей, г. Актау

                       Павлодарская область
36.

Специализированная школа для одаренных детей "Жас дарын",
г. Павлодар

37.

Школа-лицей N 8 со специализированными классами для одаренных
детей, г. Павлодар
38.

Школа-лицей N 10 со специализированными классами для одаренных
детей им. Абая, г. Павлодар
39.

Школа-гимназия N 3, г. Павлодар
40.

Казахско-турецкий юношеский лицей-интернат, г. Павлодар
41.

Казахско-турецкий женский лицей-интернат, г. Павлодар

                   Северо-Казахстанская область
42.

Специализированная школа-лицей для одаренных детей "Лорд",
г. Петропавловск

43.

Специализированная гимназия для одаренных детей
им. А. Досмухамбетова, г. Петропавловск
44.

Специализированная областная школа-интернат
музыкально-эстетического профиля для одаренных детей,
г. Петропавловск
45.

Областная специализированная школа-интернат для одаренных
детей в спорте, г. Петропавловск

                    Южно-Казахстанская область
46.

Областная специализированная школа-интернат "Дарын-1", г. Шымкент
47.

Областная специализированная школа-интернат "Дарын-2", г. Шымкент

48
Казахско-турецкий лицей для мальчиков, г. Шымкент
49.

Казахско-турецкий лицей для девочек, г. Шымкент
50.

Туркестанский казахско-турецкий лицей, г. Кентау
51.

Региональная школа-интернат "Дарын", г. Кентау
52.

Специализированная школа-интернат "Дарын", Казыгуртский р-н,
с. Казыгурт
53.

Региональная школа-интернат для одаренных детей, г. Туркестан
54.

Толебийская районная специализированная школа для одаренных
детей, г. Ленгер

                            г. Алматы
55.

Алматинский городской казахско-турецкий юношеский лицей

                            г. Астана
56.

Казахско-турецкий лицей для девочек
57.

Казахско-турецкий лицей для мальчиков

   Республиканские организации образования для одаренных детей
58.

Республиканская специализированная физико-математическая средняя
школа-интернат им. О. Жаутыкова, г. Алматы
59.

Республиканская специализированная средняя школа-интернат
для одаренных детей с углубленным изучением казахского
языка и литературы, г. Алматы
60.

Республиканская средняя специализированная музыкальная
школа-интернат для одаренных детей им. К. Байсеитовой, г. Алматы
61.

Республиканская музыкальная школа-интернат им. А. Жубанова,
г. Алматы

Приложение 2

к приказу Министра образования и науки

Республики Казахстан

от 5 марта 2004 г. N 187

Перечень

экспериментальных школ и площадок для одаренных детей

N
Область
Школа
Название темы
1.

Акмолинская

Средняя профильная
школа-комплекс N 3
им. М.Габдуллина
(г. Кокшетау)

"Педагогический эксперимент:
изучение индивидуальных
способностей учащихся в
соответствии с осознанным
профессиональным
самоопределением"
2.

Актюбинская

Средняя
специализированная
школа N 2 с
углубленным
изучением
английского языка
(г. Актобе)
"Модели и методы успешного
обучения одаренных детей
английскому языку в условиях
специализированной школы"

3.

Алматинская

Школа-лицей N 24
им. М.Арына
(г. Талдыкорган)

"Развитие и исследование
одаренности учащихся школ
путем усовершенствования
педагогического мастерства"
4.

Восточно-
Казахстанская

Начальная гимназия
"Арина"
(г.Усть-Каменогорск)

"Выявление и развитие одаренности
детей в возрасте от 3-х до
10(11)-ти лет в условиях
начальной гимназии"
5.

Костанайская
область

Средняя школа N 1
(г. Рудный)

"Педагогический опыт:
создание условий для развития
творческой личности"
6.

Костанайская
область

Школа-гимназия
N 2 (г.Рудный)

"Корпоративный стиль
управления, как механизм
развития одаренных школьников"
7.

г. Алматы

Технический лицей
N 165

"Построение оптимальной
структурно-функциональной
модели воспитательной работы
в условиях работы с одаренными
детьми"

Приложение 3

к приказу Министра образования и науки

Республики Казахстан

от 5 марта 2004 г. N 187

Положение

об учебно-методическом совете по работе с одаренными детьми

1. Общие положения

1. Положение об учебно-методическом совете по работе с одаренными детьми (далее - УМС) разработано в соответствии с Законом Республики Казахстан "Об образовании".

2. УМС создается приказом Министра образования и науки Республики Казахстан по представлению Республиканского научно-практического центра "Дарын" (далее - РНПЦ "Дарын") и является советом, координирующим направления работы организаций образования для одаренных детей.

3. УМС обеспечивает согласованные действия заинтересованных организаций, научной и педагогической общественности по вопросам нормативного и учебно-методического обеспечения работы с одаренными детьми, разработки рекомендаций по повышению качества образовательных услуг, предоставляемых организациями образования по выявлению, поддержке и развитию одаренности школьников.

4. УМС в своей деятельности руководствуется Законом Республики Казахстан "Об образовании", нормативными актами Министерства образования и науки Республики Казахстан, а также настоящим Положением.

5. Организационно-техническое обеспечение деятельности УМС осуществляется РНПЦ "Дарын".

6. УМС реорганизуется и ликвидируется приказом Министра образования и науки Республики Казахстан.

2. Основные направления деятельности УМС

7. Основными направлениями деятельности УМС являются:

1) реализация государственной политики в области выявления, поддержки и развития одаренных детей;

2) разработка концептуальной и нормативно-правовой базы, регулирующей деятельность по выявлению, поддержке и развитию одаренных детей и представление на утверждение;

3) рассмотрение и рекомендации типовых учебных планов, программ,

учебно-методических пособий для организаций образования для одаренных детей;

4) обеспечение функционирования научно-педагогической службы по оказанию помощи преподавателям и родителям в работе с одаренными детьми;

5) формирование комплексной программы развития сети организаций образования для одаренных детей и молодежи;

6) координация деятельности по выявлению, поддержке и развитию одаренных детей;

7) рассмотрение предложений и подготовка рекомендаций по обновлению и усовершенствованию содержания работы с одаренными детьми;

8) распространение передового опыта, совершенствование учебного процесса организаций образования для одаренных детей: (текс приводится в соответствии с оригиналом)

9) разработка критериев оценки результатов методической и образовательной деятельности организаций образования, работающих с одаренными детьми.

3. Организация деятельности, структура и состав УМС

8. Председателем УМС является директор РНПЦ "Дарын". В состав УМС входят представители организаций образования для одаренных детей, научных и международных организаций (ученые, педагоги, методисты).

9. Председатель руководит деятельностью УМС, планирует его работу. План деятельности УМС утверждается на заседании УМС.

10. Заседания УМС проводятся по необходимости, но не реже одного раза в квартал в соответствии с утвержденным планом.

11. Решения УМС принимаются открытым голосованием большинством голосов при наличии не менее 2/3 состава. При равенстве голосов голос председателя является решающим.

12. Ведение текущей организационной работы, документации и делопроизводства осуществляет секретарь УМС, избранный на его заседании из числа членов совета. Секретарь ведет протоколы, составляет отчеты о работе УМС.

Приложение 4

к приказу Министра образования и науки

Республики Казахстан

от 5 марта 2004 г. N 187

Состав

учебно-методического совета по работе с одаренными детьми

1.

Битуова
Тильдаш
Рыскулбековна
директор республиканского
научно-практического центра
"Дарын", председатель
2.

Испусинова
Светлана
Багитовна
директор Департамента
среднего образования Министерства
образования и науки Республики Казахстан
3.

Таскарина
Долорес
Сундетовна
директор Малой академии искусств
им. Тлендиева, г. Атырау

4.

Абдуллаев
Ондасын
Абдуллаевич

директор Республиканской
средней специализированной
музыкальной школы-интерната
для одаренных детей им. К.Байсеитовой,
г. Алматы

5.

Макишев
Кайрош
Бексеитович

директор Республиканской
специализированной
физико-математической средней
школы-интерната им. О.А.Жаутыкова,
г. Алматы
6.

Байгабулова
Алтын
Турекуловна

заместитель директора
Республиканской средней
школы-интерната для одаренных
детей с углубленным изучением
казахского языка и литературы,
г. Алматы
7.

Егинбаева
Тойжан
Жылкайдаровна

зав. кафедрой истории музыки
Казахской национальной
академии музыки, кандидат
искусствоведения, г. Астана
8.

Жанбирбиева
Дина
Бекмагамбетовна

Начальник учебного отдела
Казахской национальной
академии музыки, г. Астана
9.

Абоимов
Виктор
Андреевич

Начальник учебно-спортивного
отдела Агентства по
туризму и спорту Республики
Казахстан, г. Астана
10.

Мустафа
Курмаз
директор филиала МОФ "KATEV",
г. Астана
11.

Мукашева
Фаина
Ешмухановна
директор Акмолинского областного
института повышения квалификации
педагогических кадров, г. Кокшетау
12.

Дюсетаева
Куляш
Есмагамбетовна
директор областной специализированной
школы для одаренных детей "Дарын",
г. Караганда
13.

Садыкова
Айман
Садыковна
директор областной школы для
особо одаренных детей, г. Тараз

14.

Колодий
Николай
Владимирович
Директор областной школы-интерната
для одаренных детей "Озат", г. Костанай

15.

Отческая
Маргарита
Ивановна

Директор городской специализированной
школы - для одаренных детей в области
физики, математики, информатики,
г. Усть-Каменогорск
16.

Акимжанова
Гульнар
Мухангалиевна
Заместитель директора республиканского
научно-практического центра "Дарын",
секретарь
┘


7

7. Приказ Министра образования и науки Республики Казахстан от 29 декабря 2004 года N 1056 Об утверждении Правил проведения промежуточного государственного контроля в организациях образования Республики Казахстан

В соответствии со статьей 35 Закона Республики Казахстан "Об образовании" ПРИКАЗЫВАЮ:

1. Утвердить прилагаемые Правила проведения промежуточного государственного контроля в организациях образования Республики Казахстан.

2. Комитету по надзору и аттестации в сфере образования и науки Республики Казахстан (Б. Абдрасилов) представить в установленном порядке настоящий приказ на государственную регистрацию в Министерство юстиции Республики Казахстан с последующим опубликованием в средствах массовой информации.

3. Настоящий приказ вступает в силу со дня государственной регистрации.

4. Признать утратившим силу приказ Министра образования и науки Республики Казахстан от 31 марта 2004 года N 264 "Об утверждении Правил организации и проведения промежуточной аттестации обучающихся в организациях высшего профессионального образования Республики Казахстан", зарегистрированный в Реестре государственной регистрации нормативных правовых актов за N 2795, опубликованный в Бюллетене нормативных правовых актов центральных исполнительных и иных государственных органов Республики Казахстан за N 21-24, ст.924.

5. Контроль за исполнением настоящего приказа возложить на первого вице-министра Г. Гамарника.

Министр

Айтимова Б.С.

Утверждены

приказом Министра образования

и науки Республики Казахстан

от 29 декабря 2004 года N 1056

Правила

проведения промежуточного государственного контроля в организациях

образования Республики Казахстан

1. Общие положения

1. Настоящие Правила проведения промежуточного государственного контроля в организациях образования Республики Казахстан (далее - Правила) разработаны в соответствии с Законом Республики Казахстан "Об образовании", в целях реализации Государственной программы развития образования в Республике Казахстан на 2005-2010 годы, утвержденной Указом Президента Республики Казахстан от 11 октября 2004 года N 1459.

2. Правила устанавливают порядок проведения промежуточного государственного контроля (далее - ПГК) за качеством освоения обучающимися образовательных программ соответствующих уровней и ступеней.

3. Правила распространяются на организации образования независимо от форм собственности и ведомственной подчиненности, типов и видов.

4. Задачами ПГК в организациях образования являются:

1) осуществление оценки учебных достижений обучающихся;

2) оценка эффективности организации учебного процесса;

3) выработка рекомендаций по совершенствованию государственных общеобязательных стандартов образования;

4) проведение сравнительного анализа качества образовательных услуг, предоставляемых организациями образования.

2. Проведение ПГК в организациях образования, дающих среднее общее

образование

5. В организациях образования, дающих среднее общее образование на начальной (4 класс) и основной ступени (9 класс) ПГК осуществляется с целью проверки освоения обучающимися содержания образовательных программ соответствующей ступени.

6. ПГК на начальной (4 класс) и основной ступени (9 класс) среднего общего образования проводится на базе организаций образования, в которых обучаются учащиеся.

7. В целях координации работы по подготовке и проведению ПГК при каждой организации среднего общего образования создаются государственные комиссии (ГК). В состав ГК входят представители областного (городского) управления (департамента) образования или районного (городского) отдела образования, родительской общественности, педагогов школ, а также секретарь, назначаемый из числа квалифицированных педагогов. Контроль за соблюдением установленного порядка проведения ПГК и его технологии осуществляют направляемые уполномоченные представители Министерства образования и науки Республики Казахстан (далее - Министерства).

8. Председателем ГК назначается руководитель организации образования.

Положение о работе государственной комиссии утверждается Министерством.

Состав ГК утверждается приказом начальника (директора) областного управления (департамента) образования на период проведения ПГК не позднее 2-х месяцев до начала проведения ПГК.

9. ПГК проводится в форме тестирования по технологии, разработанной Национальным центром государственных стандартов образования и тестирования Министерства образования и науки Республики Казахстан (далее - НЦГСОТ), а также письменных заданий, утверждаемых Министерством.

Технология проведения ПГК утверждается Министерством и согласовывается с Комитетом по техническому регулированию и метрологии Министерства индустрии и торговли Республики Казахстан.

10. Задания разрабатываются НЦГСОТ на основе программ общеобразовательных предметов, их содержание не может выходить за рамки указанных программ.

11. Перечень предметов, по которым проводится ПГК, список школ, учащиеся которых проходят процедуру ПГК, ежегодно устанавливается Министерством.

12. Сроки проведения ПГК на начальной ступени среднего общего образования: 16-17 марта текущего года, на основной ступени - 18-20 марта текущего года.

13. Для проведения ПГК отводится 1 астрономический час на каждый предмет тестирования.

14. Количество тестовых заданий по каждому предмету на начальной ступени обучения - 15, на основной ступени - 30.

15. Результаты ПГК оцениваются 1 баллом за каждый правильный ответ.

16. Результаты ПГК доводятся до сведения обучающихся в течение недели после его окончания.

17. Образовательные достижения учащегося по результатам сдачи ПГК оцениваются отметкой "освоил", если он набирает количество баллов не менее установленного Министерством порогового уровня.

18. Организации среднего общего образования, в которых количество обучающихся, не прошедших ПГК, превышает предельное количество, установленное Министерством, подлежат внеочередной государственной аттестации.

3. Проведение ПГК в организациях образования, дающих высшее

профессиональное образование

19. В организациях образования, дающих высшее профессиональное образование, ПГК осуществляется в целях проверки освоения обучающимися отдельных дисциплин, входящих в циклы социально-гуманитарных, естественнонаучных и общепрофильных дисциплин государственного общеобязательного стандарта высшего профессионального образования (далее - ГОСО), по окончании ими второго курса (в медицинских - по окончании третьего курса).

20. ПГК проводится для студентов, обучающихся по всем формам обучения в высших учебных заведений независимо от формы собственности и ведомственной подчиненности.

Студенты, обучающиеся в высших учебных заведениях для получения высшего профессионального образования по сокращенным образовательным программам с ускоренным сроком обучения и студенты, обучающиеся по специальностям групп: 060000-культура, искусство, архитектура, по направлениям 521100-искусствоведение (по видам), 521700-искусство (по видам), 521300-дизайн (по профилям), 522000-архитектура процедуру ПГК не проходят.

21. Перечень групп направлений подготовки и специальностей, перечень дисциплин, а также тестовые задания для ПГК по формам обучения утверждаются Министерством.

22. Для проведения ПГК используются тестовые задания, разработанные по дисциплинам обязательного компонента ГОСО на основе типовых учебных программ с учетом направлений подготовки (специальностей).

23. Тестовые задания проходят экспертизу на соответствие ГОСО в Экспертном совете. Положение об экспертном совете и его состав утверждаются Министерством.

24. Министерство определяет по регионам республики перечень высших учебных заведений, на базе которых будет проводиться ПГК (далее - базовый вуз), который доводится до сведения организаций образования не позднее, чем за один месяц до проведения ПГК.

25. Организацию и координацию работы по ПГК на местах осуществляет государственная комиссия.

В каждом базовом вузе создается апелляционная комиссия.

Положение о работе государственной и апелляционных комиссий, состав государственной комиссии и председатели апелляционных комиссий утверждаются Министерством.

26. ПГК проводится в форме комплексного тестирования (далее - тестирование) по технологии, разработанной НЦГСОТ.

27. Тестирование студентов проводится в период с 15 по 30 июня.

28. Тестирование проводится на казахском или русском или английском языках.

29. Результаты тестирования доводятся до сведения студентов, участвовавших в тестировании, в течение 24-х часов после его окончания.

30. На основании результатов тестирования студенту выдается сертификат. Сертификат является документом строгой отчетности, его форма утверждается Министерством.

31. Студент, не согласный с результатами тестирования, может подать на апелляцию.

Заявление на апелляцию подается в апелляционную комиссию до 13 часов следующего дня после объявления результатов тестирования. Заявление рассматривается апелляционной комиссией в течение суток после подачи апелляции.

32. Результаты сдачи ПГК оцениваются отметкой "зачтено", "незачтено".

По результатам тестирования студент получает зачет, если набирает количество баллов не менее установленного Министерством порогового уровня.

По итогам ПГК государственная комиссия составляет справку, к которой прилагаются ведомости по группам.

На основании ведомости отметку о зачете по ПГК в зачетную книжку студента проставляет декан факультета (директор института).

33. В случае неявки студента на тестирование отсутствующему студенту в экзаменационных ведомостях проставляется "не явился".

34. Студенты, не прошедшие ПГК, имеют право на повторное прохождение ПГК.

В повторном тестировании могут участвовать студенты, не получившие зачета по ПГК, не явившиеся на тестирование по болезни или другим уважительным причинам, имеющие соответствующее документальное подтверждение.

Повторное тестирование обучающихся проводится один раз в сроки, установленные Министерством.

35. Студенты - обладатели государственных образовательных грантов и кредитов, вторично не прошедшие ПГК, лишаются права продолжать обучение по государственному образовательному гранту и кредиту и могут остаться на повторный курс обучения на платной основе.

36. Студенты платных отделений, вторично не прошедшие ПГК, могут остаться на повторный курс обучения на платной основе.

37. Организации образования, в которых количество обучающихся, не прошедших ПГК, превышает предельное количество, установленное Министерством, подлежат внеочередной государственной аттестации.


8

8. Приказ Министра образования и науки Республики Казахстан от 11 ноября 2004 года N 903 Об утверждении Правил проведения республиканской олимпиады по общеобразовательным предметам

Во исполнение распоряжения Премьер-Министра Республики Казахстан от 22 октября 2004 года N 319-р "О мерах по реализации Закона Республики Казахстан "О внесении изменений и дополнений в Закон Республики Казахстан "Об образовании" ПРИКАЗЫВАЮ:

1. Утвердить прилагаемые Правила проведения республиканской олимпиады по общеобразовательным предметам.

2. Департаменту среднего образования (Испусинова С.Б.) представить настоящий приказ в установленном порядке на государственную регистрацию в Министерство юстиции Республики Казахстан.

3. Настоящий приказ вступает в силу со дня государственной регистрации.

4. Контроль за исполнением данного приказа возложить на вице-министра образования и науки Республики Казахстан Шамшидинову К.Н.

Министр

Ж. Кулекеев

Утверждены

приказом Министра образования и науки

Республики Казахстан

от 11 ноября 2004 года N 903

ПРАВИЛА

проведения республиканской олимпиады по

общеобразовательным предметам

Настоящие правила определяют статус, цели и задачи республиканской олимпиады (далее - Олимпиада), порядок ее проведения.

1. Общие положения

1. Олимпиада проводится ежегодно Министерством образования и науки Республики Казахстан (далее - Министерство) постоянно действующим организационным комитетом (далее - Оргкомитет) олимпиады, областными органами управления образования.

2. Основными целями и задачами олимпиады являются: пропаганда научных знаний и развитие у учащихся интереса к научной деятельности, создание необходимых условий для выявления одаренных детей, их дальнейшего интеллектуального развития, подбор и подготовка учащихся к участию в международных олимпиадах, повышение престижа образования в Республике Казахстан.

3. Олимпиада проводится на протяжении учебного года в пять этапов соответствующими отделами образования. Органами управления образования образуются организационные комитеты: в организациях образования, районные (городские), областные (для городов Астаны и Алматы - городской), республиканский.

Первый этап - в организациях образования. Время его проведения - ноябрь. Олимпиада проводится по текстам, подготовленным областным, городов Астаны и Алматы управлениями (департаментов) образования.

Второй этап - районные (городские) олимпиады. Время его проведения - январь. Тексты заданий для второго и следующих этапов подготавливаются предметными методическими комиссиями, которые образуются при Республиканском оргкомитете. За один месяц до проведения данного этапа областные, городов Астаны и Алматы управления (департаменты) образования направляют заявки с указанием количества участников по каждому предмету и классу по языкам обучения для подготовки текстов олимпиады на каждого участника в постоянно действующий оргкомитет олимпиады.

Третий этап - областной (олимпиады городов Алматы и Астаны, а также республиканских школ приравниваются по статусу к областной олимпиаде). Второй и третий этапы - районные (городские) и областные, олимпиады проводятся областными, городов Астаны и Алматы управлениями (департаментами) образования в сроки определенные приказом Министра.

Четвертый этап - отборочный. Время его проведения - март. Четвертый этап проводится по итогам третьего этапа, с целью отбора на республиканскую олимпиаду наиболее подготовленных учащихся. На отборочный этап направляются признанные жюри третьего этапа три лучшие работы призеров по каждому классу и каждому предмету.

Задания данного этапа оцениваются по параметрам и критериям третьего этапа в соответствии с методическими рекомендациями, утвержденными Министерством, и критериев оценки, вложенных в пакет с заданиями. После проверки этих работ по единым критериям, жюри определяет участников пятого этапа олимпиады по каждому предмету и классу.

Пятый этап - республиканский. Время его проведения - апрель. Тексты заданий для данного этапа подготавливаются Республиканским методическим советом.

4. Количество участников и сроки проведения ежегодно утверждаются приказом Министра образования и науки Республики Казахстан (далее - Министр).

2. Участники олимпиады

5. На первом и втором этапах олимпиады принимают участие учащиеся 8-11 классов организаций системы среднего образования. По предмету "казахский язык" в школах с русским языком обучения не могут принимать участие учащиеся казахской национальности.

На третьем этапе олимпиады участвуют учащиеся 9-11 классов (лучшие три участника, отобранные после второго этапа), а также победители олимпиады заочных школ, согласно рекомендациям, представляемым республиканским оргкомитетом.

Учащиеся среднего звена при соответствующем уровне знаний могут быть допущены к участию в олимпиаде по программе старших классов.

6. По результатам проведения третьего этапа Оргкомитет республиканской олимпиады может увеличить количество представляемых работ, учитывая итоги олимпиад предыдущих лет и количество участников третьего этапа. Направленные работы должны быть оформлены согласно требованиям, которые участники третьего этапа получают вместе с заданиями. После проверки этих работ по единым критериям, жюри определяет участников пятого этапа олимпиады, по каждому предмету и классу.

7. На пятом этапе олимпиады принимают участие учащиеся 9-11 классов по естественно-математическим предметам и учащиеся 10-11 классов по гуманитарным предметам, учащиеся заочной школы олимпийского резерва.

8. Команды областей, городов Астаны и Алматы, принимающие участие на республиканской олимпиаде, возглавляются специалистами, методистами, а также лучшими преподавателями, которые в ходе олимпиады участвуют в семинарах, дискуссиях по проблемам преподавания общеобразовательных дисциплин, обмениваются опытом по подготовке участников олимпиад.

Руководитель команды обеспечивает безопасность участников олимпиады в пути следования к месту проведения олимпиады, во время ее проведения и обратного пути к месту жительства.

3. Рабочие органы олимпиады

9. Для координации и осуществления организационной работы по подготовке и проведению олимпиады на основании приказа Министра создается Республиканский оргкомитет. В состав Республиканского оргкомитета входят заместитель Министра, руководители структурных подразделений Министерства, директор организации, проводящий олимпиаду.

10. Председателем Республиканского оргкомитета является заместитель Министра. Для сохранения конфиденциальности задания олимпиады утверждаются председателем оргкомитета.

11. Республиканский оргкомитет олимпиады:

1) определяет общий порядок проведения олимпиады на всех ее этапах;

2) осуществляет непосредственное руководство олимпиадой;

3) формирует методические комиссии по предметам для обеспечения необходимого научно-методического уровня проведения олимпиады;

4) вносит предложения Министерству по составу и количеству членов предметных жюри по основам наук;

5) анализирует и обобщает итоги республиканской олимпиады и участвует в подготовке проектов приказа и решения коллегии Министерства;

6) публикует материалы олимпиады в печати.

12. Для осуществления руководства первыми-третьими этапами олимпиады создаются школьные, районные, областные (городские) оргкомитеты. Их состав утверждается соответствующими органами управления образованием.

13. Республиканский методический совет совместно с председателем жюри:

1) разрабатывает окончательный вариант текста теоретических и экспериментальных заданий второго, третьего и пятого этапов олимпиады;

2) разрабатывает методические рекомендации по проведению всех этапов олимпиады;

3) определяет форму проведения олимпиады по каждому предмету, типы заданий и критерии оценок.

4. Жюри олимпиады ко всем турам олимпиады

14. Предметное жюри республиканской олимпиады состоит из председателя, секретаря и членов жюри. Количество членов жюри в зависимости от предмета, составляет 5-6 человек.

Председатель и состав жюри олимпиады утверждается приказом Министра по представлению постоянно действующего оргкомитета олимпиады. Председатель и члены жюри олимпиады не входят в состав жюри предыдущих этапов олимпиад.

В состав жюри могут быть включены преподаватели ВУЗов, аспиранты, студенты - бывшие победители республиканских и международных олимпиад, методисты, опытные учителя и представители органов управления образованием, имеющие безупречную репутацию и высокую квалификацию. В состав жюри не входят учителя, чьи учащиеся участвуют на областном и республиканском этапах олимпиады.

15. Председатель жюри пятого этапа олимпиады:

1) совместно с Республиканским методическим советом разрабатывают и составляют окончательный вариант текста теоретических и экспериментальных заданий второго, третьего и пятого этапов олимпиады;

2) отвечают за научно-методический уровень предлагаемых заданий, корректность и соответствие их требованиям данного этапа олимпиады, и аутентичный перевод заданий с русского языка на государственный язык;

3) лично отвечают за конфиденциальность заданий до проведения соответствующих этапов;

4) организуют работу предметного жюри по разработке регламентов предметных олимпиад (количество и направленность туров, продолжительность каждого тура, перечень необходимого оборудования и так далее), предложений по критериям оценивания выполнения заданий;

5) представляют отчет об итогах олимпиады по данному предмету.

16. Жюри олимпиады:

1) утверждает критерии оценки выполнения заданий, проверяет и оценивает работы, знакомит участников с результатами проверки работ и авторскими решениями заданий третьего и пятого этапов;

2) обсуждает спорные моменты в оценке работ участников и, в случае необходимости, вносит соответствующие коррективы;

3) определяет победителей и представляет предложения в Республиканский оргкомитет для присвоения призовых мест;

4) проводит обсуждение и координацию выполненных заданий с участниками олимпиады;

5) вносит предложения по набору в заочную школу олимпийского резерва;

6) совместно с оргкомитетом определяет состав участников учебно-тренировочных сборов.

5. Порядок проведения координации работ

17. Для обеспечения максимальной объективности при оценивании работ после каждого тура проводятся обсуждение заданий со всеми участниками олимпиады. После обсуждения заданий, по желанию участников, проводится координация работ. Цель координации - достижение полного взаимопонимания между участниками и членами жюри в оценивании работ.

18. Координация проводится председателем жюри, членом жюри, оценивавшим координируемое задание, непосредственно с участником олимпиады.

19. В случае несогласия участника с оценкой жюри он может обратиться к председателю оргкомитета, который создает комиссию из числа специалистов по разрешению данного вопроса, в сроки, отведенные для координации.

20. Координация работ отборочного этапа проводится в течение 10 дней после утверждения Министерством списков участников пятого этапа республиканской олимпиады. Учащимся, не допущенным на пятый этап, выдаются рецензии на работы третьего этапа.

6. Награждение участников олимпиады

21. Открытие, подведение итогов олимпиады и награждение участников проходит в торжественной и праздничной обстановке.

22. Призеры школьных, районных и областных (городских) олимпиад награждаются дипломами, грамотами и призами соответствующих органов образования.

23. Призеры республиканских олимпиад, по решению предметных жюри награждаются дипломами первой, второй, третьей степеней, грамотами по каждому предмету и классу, а также специальными и ценными призами.

По каждому предмету и классу устанавливается шесть призовых мест, в исключительных случаях участникам, набравшим одинаковое количество баллов, по представлению председателя жюри и решению председателя Республиканского оргкомитета, возможно выделение дополнительных призовых мест.

24. Учителя, преподаватели общеобразовательных учреждений, чьи учащиеся заняли призовые места, а также работники системы образования, принимавшие активное участие в подготовке и проведении республиканской олимпиады, награждаются Почетными грамотами и медалями Министерства.

7. Международная олимпиада

25. Для участия в международных олимпиадах Министерство руководствуется правилами, разработанными международным олимпийским комитетом страны, принимающей международную олимпиаду.

26. Министерство, по представлению постоянно действующего оргкомитета олимпиады, назначает научного руководителя и руководителя сборной команды Казахстана для подготовки учащихся и сопровождения их на международную олимпиаду.

Руководители обеспечивают уровень и качество подготовки команды, участвуют в обсуждении заданий олимпиады, переводят их тексты на русский или государственный языки, участвуют в проверке и координации работ членов команды, а также обеспечивают безопасность членов команды.

27. По результатам республиканских олимпиад, летних и зимних учебно-тренировочных сборов, обучения в заочной школе олимпийского резерва производится набор кандидатов в сборную команду Казахстана, в соответствии с требованиями международных олимпийских оргкомитетов. Состав команды определяется по итогам рейтинга кандидата, полученного на предыдущих республиканских олимпиадах, учебно-тренировочных сборах, а также проводимых во время последнего учебно-отборочного сбора теоретических и экспериментальных турах, максимально приближенных по сложности к международной олимпиаде.

28. Члены сборной команды Казахстана освобождаются от выпускных школьных экзаменов на основании приказа Министра.

29. Организация, уполномоченная за проведение олимпиады, обеспечивает подготовку членов сборной команды, а также их участие в международных олимпиадах.

Приложение

к Правилам проведения республиканских

олимпиад по общеобразовательным предметам

к приказу Министра образования и науки

Республики Казахстан

от 11 ноября 2004 года N 903

Общеобразовательные предметы, по которым

проводятся республиканские олимпиады

1. Казахский язык и литература

2. Казахский язык и литература в школах с русским языком обучения

3. Русский язык и литература

4. Русский язык и литература в школах с казахским языком обучения

5. История Казахстана

6. Английский язык

7. Немецкий язык

8. Французский язык

9. Математика

10. Информатика

11. Физика

12. Химия

13. Биология

14. География

15. Уйгурский язык

16. Узбекский язык


9

9. Приказ Министра образования и науки Республики Казахстан от 16 марта 2004 года N 213 Об утверждении Правил организации и проведения единого национального тестирования (с изменениями, внесенными приказами Министра образования и науки РК от 29.04.04 г. N 373; от 29.12.04 г. N 1057)

В целях совершенствования правового регулирования единого национального тестирования и в соответствии с постановлением Правительства Республики Казахстан от 13 марта 2004 года N 317 "О введении единого национального тестирования" приказываю:

1. Утвердить прилагаемые Правила организации и проведения единого национального тестирования.

2. Департаменту стратегии развития образования и международного сотрудничества (C. Ирсалиев) внести настоящий приказ в установленном порядке на государственную регистрацию в Министерство юстиции Республики Казахстан с последующим опубликованием в средствах массовой информации.

3. Настоящий приказ вступает в силу со дня государственной регистрации.

4. Контроль за исполнением настоящего приказа возложить на вице-Министра К. Шамшидинову.

Министр

Ж.А. Кулекеев

Утверждены

приказом Министра

образования и науки

Республики Казахстан

от 16 марта 2004 года N 213

ПРАВИЛА

организации и проведения единого национального тестирования

1. Общие положения

1. Настоящие Правила устанавливают порядок организации и проведения единого национального тестирования выпускников организаций среднего общего образования.

2. Правила распространяются на организации образования независимо от форм собственности и ведомственной подчиненности, типов и видов.

3. Единое национальное тестирование (далее - ЕНТ) предусматривает совмещение итоговой государственной аттестации выпускников организаций среднего общего образования (далее - выпускников) и приемных экзаменов в средние профессиональные (далее - колледжи), высшие профессиональные (далее - вузы) организации образования. Результаты ЕНТ признаются организациями среднего общего образования в качестве результатов итоговой государственной аттестации, а колледжами, вузами - в качестве результатов приемных экзаменов.

2. Государственная комиссия по организации

и проведению ЕНТ

4. Для организации и проведения ЕНТ в каждом пункте проведения ЕНТ (далее - ПП ЕНТ) создаются государственные комиссии (далее - ГК).

5. ГК в своей работе руководствуется настоящими Правилами, Правилами проведения текущего контроля успеваемости, промежуточной и итоговой государственной аттестации обучающихся, утверждаемыми Министерством (далее - Правилами итоговой аттестации); Типовыми Правилами приема в высшие учебные заведения Республики Казахстан (приказ Министра образования и науки Республики Казахстан от 25 марта 2000 года N 247 "Об утверждении Типовых правил приема в высшие учебные заведения Республики Казахстан", зарегистрированный в Министерстве юстиции Республики Казахстан 22 апреля 2000 года N 1118 (далее - Типовые Правила) и другими нормативными правовыми актами центрального исполнительного органа в области образования (далее - Министерство).

6. В состав ГК входят представители Маслихатов и Акиматов, ректоры вузов области (города), начальник (директор) областного (городского) управления (департамента) образования, заведующий районным (городским) управлением (отделом) образования, представители правоохранительных органов, общественных организаций, в том числе, молодежных и студенческих, средств массовой информации, а также секретарь, назначаемый из числа квалифицированных работников организаций образования, управлений (департаментов) образования.

7. Председателем ГК назначается, как правило, руководитель организации, на базе которой создан ПП ЕНТ (ректор вуза, начальник (директор) областного управления (департамента) образования, заведующий районным отделом образования) либо представитель акимата.

Состав ГК утверждается приказом Министра на период проведения ЕНТ по представлению вузов и областных управлений (департаментов) образования за два месяца до начала ЕНТ.

8. Основной задачей ГК является организация и координация работы по подготовке и проведению ЕНТ для выпускников данной области (города, района).

9. Для реализации поставленной задачи ГК:

1) проводит среди населения организационную и информационно-разъяснительную работу по ЕНТ;

2) обеспечивает в ходе подготовки и проведения ЕНТ взаимодействие с организацией образования, осуществляющей по поручению Министерства организационно-технологическое сопровождение ЕНТ, а также органами управления образованием различных уровней, организациями образования;

3) организует прием заявлений выпускников установленного образца на ЕНТ;

4) организует проведение консультаций выпускников по предметам ЕНТ;

5) создает необходимые условия для проведения ЕНТ выпускников данной области (города, района);

6) вывешивает коды правильных ответов после окончания ЕНТ и объявляет результаты тестирования;

7) организует работу апелляционной комиссии по ЕНТ;

8) организует выдачу сертификатов ЕНТ.

10. Для реализации возложенных на нее основных обязанностей ГК имеет право осуществлять в пределах своей компетенции организацию проведения ЕНТ.

11. ГК работает в соответствии с планом, утвержденным ее председателем.

Секретарь ГК формирует план работы, повестку дня заседаний, организует взаимодействие членов ГК и отвечает за делопроизводство.

12. Заседания ГК считаются действительными, если на них присутствуют более 2/3 от общего числа ее членов.

Решения ГК принимаются простым большинством голосов от числа присутствующих на заседании членов ГК и оформляются протоколами заседаний, которые подписываются председателем и секретарем. В случае равенства голосов председатель ГК имеет право решающего голоса.

3. Участники ЕНТ

13. К сдаче ЕНТ допускаются на добровольной основе все выпускники организаций образования (далее - выпускники), освоившие образовательную программу среднего общего образования.

Для выпускников, желающих в текущем учебном году поступать в вузы, колледжи Республики Казахстан, претендентов на получение аттестата особого образца и знака "Алтын белгi", аттестата с отличием, призеров научных соревнований школьников и республиканских олимпиад текущего года сдача ЕНТ обязательна.

Выпускники, не пожелавшие участвовать в ЕНТ, могут сдавать итоговую аттестацию за курс средней школы в соответствии с Правилами итоговой аттестации.

14. Итоговая государственная аттестация выпускников общеобразовательных организаций образования, обучавшихся по линии международного обмена школьников за рубежом, выпускников школ с узбекским, уйгурским и таджикским языками обучения, не принявших участие в ЕНТ, выпускников республиканских музыкальных школ-интернатов проводится в соответствии с Правилами итоговой аттестации. Эти выпускники имеют право поступления в вузы и колледжи республики в соответствии с Типовыми правилами.

14-1. Участники международных олимпиад по общеобразовательным предметам текущего года освобождаются от сдачи ЕНТ.

4. Порядок проведения единого национального тестирования

15. ЕНТ проводится по четырем предметам: трем обязательным казахский или русский язык (язык обучения), математика, история Казахстана и одному из предметов по выбору, который является профильным для поступления на ту или иную специальность.

Для выпускников, избравших творческие специальности, выбор четвертого предмета - произвольный. При приеме в вузы и колледжи для таких выпускников будут установлены творческие экзамены, которые проводятся приемными комиссиями избранных ими вузов и колледжей.

Технология проведения ЕНТ утверждается Министерством и согласовывается с Комитетом по стандартизации, метрологии и сертификации Министерства индустрии и торговли Республики Казахстан.

16. Сроки приема заявлений на участие в ЕНТ с 1 марта по 30 апреля. Заполнение бланков заявлений производится выпускниками в организации среднего общего образования, в которой они обучаются.

17. Тестирование проводится в ПП ЕНТ с 10 по 15 июня.

18. ЕНТ проводится с помощью тестовых заданий, которые разрабатываются на основе программ общеобразовательных предметов Национальным центром государственных стандартов образования и тестирования, их содержание не может выходить за рамки указанных программ.

19. Количество тестовых заданий по каждому предмету 30.

20. На ЕНТ отводится 3 астрономических часа. Пересдача ЕНТ не разрешается:

1) в случае получения неудовлетворительной отметки;

2) с целью повышения положительной отметки.

21. Результаты ЕНТ оцениваются по 120-балльной системе для конкурсной комиссии и отметками по пятибалльной системе для получения аттестата о среднем общем образовании. Перевод баллов в отметки производится ГК в соответствии со шкалой, устанавливаемой Министерством.

5. Работа апелляционной комиссии

22. В целях обеспечения соблюдения единых требований и разрешения спорных вопросов при оценке тестовых заданий, защиты прав участников ЕНТ в каждом ПП ЕНТ создается апелляционная комиссия.

23. Председатель апелляционной комиссии утверждается приказом Министра, а ее состав местными органами управления образования. В состав апелляционной комиссии не должны входить члены ГК.

24. Апелляционная комиссия принимает и рассматривает заявления от участников тестирования, проверяет соответствие набранных баллов, принимает решение о добавлении баллов и информирует участника тестирования, подавшего апелляцию, об итогах апелляции.

25. Заявление на апелляцию подается в апелляционную комиссию до 13 часов следующего дня после объявления результатов тестирования и рассматривается апелляционной комиссией в течение суток. Заявление подается на специальном бланке на имя председателя комиссии лично участником тестирования. Заявитель должен иметь при себе документы, удостоверяющие его личность, пропуск на ЕНТ.

26. Работу апелляционной комиссии возглавляет председатель апелляционной комиссии, в его отсутствие - заместитель председателя апелляционной комиссии.

27. Решение апелляционной комиссии принимается большинством голосов от списочного состава комиссии. В случае равенства голосов председатель комиссии имеет право решающего голоса. Работа комиссии оформляется протоколами, которые подписываются председателем и всеми членами комиссии.

28. Протоколы заседаний апелляционных комиссий хранятся в НЦГСОТ в течение года.

29. Контроль за соблюдением установленного порядка проведения ЕНТ и его технологии осуществляют направляемые в ПП ЕНТ уполномоченные представители Министерства.

6. Документы о сдаче ЕНТ

30. Выпускникам, сдавшим ЕНТ, выдаются:

сертификат о результатах ЕНТ (далее - сертификат);

аттестат о среднем общем образовании (далее - аттестат).

Форму сертификата утверждает Министерство. Срок действия сертификата - до 31 декабря текущего года.

31. Сертификат заполняется ГК и выдается ПП ЕНТ в течение трех дней со дня сдачи ЕНТ.

В сертификате проставляются баллы по каждому предмету, сданному в рамках ЕНТ.

Сертификат заверяется подписью председателя ГК, представителя Министерства и скрепляется печатью высшего учебного заведения, на базе которого организован ПП ЕНТ или местного органа управления образованием.

32. Аттестат выдается организацией образования, в которой выпускники обучались на момент сдачи ЕНТ. В аттестат по общеобразовательным предметам, сданным в рамках ЕНТ, в соответствии с решением ГК выставляется оценка, полученная на ЕНТ.

33. Порядок зачисления в вузы и колледжи устанавливается соответствующими Типовыми правила приема.

Приложение

к Правилам организации

и проведения единого

национального тестирования

Шкала

перевода баллов сертификата ЕНТ в оценки

аттестата о среднем общем образовании

N п/п

      Предмет

     2
(неудовлет-
ворительно)
      3
 (удовлетво-
  рительно)
    4
(хорошо)

    5
(отлично)

1
2
3
4
5
6
7
8
9
10
11
12
13
14
Казахский язык
Русский язык
История Казахстана
Математика
Физика
Химия
Биология
География
Всемирная история
Русская литература
Казахская литература
Английский язык
Немецкий язык
Французский язык
     0
     0
     0
     0
     0
     0
     0
     0
     0
     0
     0
     0
     0
     0
     1-17
     1-17
     1-13
     1-9
     1-9
     1-9
     1-12
     1-14
     1-11
     1-13
     1-13
     1-15
     1-10
     1-11
  18-24
  18-24
  14-20
  10-19
  10-19
  10-19
  13-19
  15-20
  12-19
  14-19
  14-19
  16-24
  11-19
  12-19
  25-30
  25-30
  21-30
  20-30
  20-30
  20-30
  20-30
  21-30
  20-30
  20-30
  20-30
  25-30
  20-30
  20-30


10

10. Приказ Министра здравоохранения Республики Казахстан от 25 июля 2003 года N 570 Об утверждении санитарных правил и норм "Санитарно-эпидемиологические требования к устройству, содержанию и условиям обучения в общеобразовательных и интернатных организациях"

Согласован

Согласован

Министром

председателем Комитета

образования и науки

по делам строительства

Республики Казахстан

Министерства индустрии и торговли

Республики Казахстан

4 августа 2003 года

7 августа 2003 года

В соответствии со статьей 7 Закона Республики Казахстан "О санитарно-эпидемиологическом благополучии населения", приказываю:

1. Утвердить прилагаемые санитарные правила и нормы "Санитарно-эпидемиологические требования к устройству, содержанию и условиям обучения в общеобразовательных и интернатных организациях".

2. Настоящий приказ вводится в действие после государственной регистрации в Министерстве юстиции Республики Казахстан, со дня официального опубликования.

Министр

Ж. Доскалиев

Утверждены

приказом Министра здравоохранения

Республики Казахстан

от 25 июля 2003 года N 570

"Об утверждении санитарных правил и

норм "Санитарно-эпидемиологические

требования к устройству, содержанию

и условиям обучения в общеобразовательных

и интернатных организациях"

Санитарные правила и нормы

"Санитарно-эпидемиологические требования к устройству, содержанию и

условиям обучения в общеобразовательных и интернатных организациях"

1. Общие положения

1. Настоящие санитарные правила и нормы (далее - санитарные правила) определяют санитарно-эпидемиологические требования к размещению, земельному участку, зданию, оборудованию помещений, организации питания, воздушно-тепловому режиму, естественному и искусственному освещению, к водоснабжению и канализации, организации учебно-воспитательного процесса, к организации медицинского обслуживания и гигиеническому воспитанию учащихся и воспитанников, в организациях образования (далее - общеобразовательные и интернатные организации).

2. Настоящие санитарные правила предназначены для физических и юридических лиц независимо от форм собственности, деятельность которых связана с реализацией общеобразовательных программ в организациях образования.

3. Первые руководители организаций и физические лица, деятельность которых связана с осуществлением общеобразовательных и интернатных услуг обеспечивают соблюдение требований настоящих санитарных правил.

4. В настоящих санитарных правилах использованы следующие термины и определения:

1) общеобразовательные организации (школа, лицей, гимназия) - учебные заведения системы среднего общего образования, обеспечивающие государственное гарантийное право на образование, необходимое человеку для понимания явлений природы, общества и участия в общественной и трудовой деятельности и являющееся основой для получения профессионального образования;

2) общеобразовательная школа - среднее общеобразовательное учебное заведение, реализующее основные и дополнительные общеобразовательные программы, состоящие из 3-х ступеней: начальной, основной и старшей, каждая из которых может функционировать самостоятельно;

3) гимназия - среднее общеобразовательное учебное заведение, реализующее основные и дополнительные общеобразовательные программы, предусматривающие углубленное, профильное, дифференцированное обучение учащихся в соответствии с их склонностями и способностями;

4) лицей - среднее общеобразовательное учебное заведение, реализующее основные и дополнительные общеобразовательные программы, осуществляющие профессионально ориентированное обучение учащихся старшей ступени;

5) интернатные организации (школа-интернат, пришкольный интернат) - организации системы среднего образования, обеспечивающие государственные гарантии прав на образование определенных категорий граждан с предоставлением места проживания;

6) малокомплектная школа - общеобразовательная школа с малым контингентом учащихся, с совмещенными класс-комплектами и со специфической формой организации учебных занятий;

7) мини-центр (группа кратковременного пребывания) - форма дошкольного воспитания небольших групп детей, организуемая при школах, дошкольных организациях, комплексах "школа - детский сад", всех форм собственности;

8) предшкольные классы - классы для детей пяти, шести лет в общеобразовательных школах, в которых проводится одногодичная обязательная бесплатная предшкольная подготовка;

9) наполняемость классов - это количество учащихся в классе относительно к площади помещения учебного класса;

10) учебная нагрузка - суммарная нормируемая занятость учащихся и воспитанников в учебно-воспитательном процессе для каждой возрастной группы, которая измеряется в академических часах;

11) учебное пособие - литература для учащихся и воспитанников, в которой излагается материал по определенной дисциплине соответствующей учебной программе;

12) режим дня - установленный распорядок дня учащихся;

13) нормативные документы - стандарты, санитарные, ветеринарно-санитарные и фитосанитарные правила и нормы;

14) рекреация - помещение для отдыха и восстановление сил учащихся во время перемены и в свободное от занятий время;

15) коррекция - комплекс оздоровительных мероприятий, направленных на улучшение состояния здоровья учащихся;

16) инсоляция - нормируемый показатель солнечной радиации для гигиенической оценки помещения;

17) коэффициент естественного освещения (далее - КЕО) - нормируемый показатель естественного освещения помещения;

18) климатическая зона - территория, выделяемая по климатическим признакам (температура, влажность);

19) относительная влажность - отношение упругости водяного пара, содержащегося в воздухе, к упругости насыщенного пара при той же температуре, выражается в процентах;

20) рециркуляция - многократное, полное или частичное возвращение потока воздуха с целью регулирования температуры, влажности и чистоты воздуха закрытых помещений;

21) санитарно-защитная зона - это территория, предназначенная для уменьшения отрицательного влияния промышленных и транспортных объектов на окружающее население в отношении не только загрязнения воздуха, но и других факторов (шум, движение, загрязнение почвы, воды);

22) люфт-клозет - неканализованный туалет, расположенный внутри здания, имеющий специальное сооружение в виде тамбура и систему приточно-вытяжной вентиляции;

23) септик - сооружение для очистки небольших количеств бытовых сточных вод. Представляют собой подземный отстойник горизонтального типа, состоящий из одного или нескольких камер, через которые протекает сточная жидкость;

24) дезинфицирующие средства - химические вещества, применяемые для уничтожения возбудителей инфекционных заболеваний на объектах окружающей среды.

2. Cанитарно-эпидемиологические требования к размещению

общеобразовательных, интернатных организаций

5. Здания общеобразовательных и интернатных организаций должны размещаться на самостоятельных земельных участках, требования к выбору которых следует принимать в соответствии со строительными нормами и правилами (далее - СНиП).

6. Расстояния от школьного и интернатного зданий до различных видов сооружений (жилых и производственных) должны приниматься в соответствии с требованиями действующих СНиП.

7. Радиус обслуживания от дома до общеобразовательных организаций, расположенных во второй и третьей климатических зонах, должен составлять не более 0,5 километра (далее - км) пешеходной доступности, в первой климатической зоне для учащихся и воспитанников предшкольного, младшего и среднего школьного возраста - 0,3 км, для старших школьников - 0,4 км:

1) допускается размещение общеобразовательных организаций на расстоянии транспортной доступности: для учащихся и воспитанников предшкольных и младших классов - 15 минут (в одну сторону), для учащихся средних и старших классов - 30 минут. В сельской местности размещение общеобразовательных организаций должно предусматривать для учащихся и воспитанников предшкольных и младших классов радиус доступности не более 2 км пешком и не более 15 минут (в одну сторону) при транспортном обслуживании. Для учащихся средних и старших классов радиус пешеходной доступности не должен превышать 3 км, а при транспортном обслуживании - не более 30 минут;

2) предельный радиус обслуживания учащихся средних и старших классов не должен превышать 15 км. Для учащихся, проживающих на расстоянии свыше 15 км, а также при транспортной недоступности должен предусматриваться пришкольный интернат;

3) транспортному обслуживанию подлежат учащиеся, проживающие на расстоянии от школы более 3 км. Подвоз сельских школьников осуществляется специальным школьным транспортом. Расстояние от дома до места сбора должен быть не более 500 метров (далее - м).

8. Предшкольные классы, и группы кратковременного пребывания (далее - мини-центры) размещаются в здании школ не выше второго этажа. Занятия с детьми проводятся в выделенных для этой цели свободных помещениях (класс, групповая).

3. Санитарно-эпидемиологические требования к земельному участку

9. Общеобразовательные и интернатные организации должны иметь самостоятельный земельный участок с расстоянием от здания организации до красной линии не менее 25 м, в сельских населенных пунктах не менее 10 м. На территории общеобразовательных, интернатных организаций не допускается размещение объектов, функционально с ними не связанных, в соответствии с требованиями действующих СНиП.

Запрещается размещать школьные участки на территории санитарно-защитных зон промышленных объектов.

10. Площадь земельных участков, уровень благоустройства, озеленение, освещение зависят от проектной вместимости общеобразовательных и интернатных организаций и принимаются в соответствии с требованиями действующих СНиП.

11. Территория участка должна иметь ограждение высотой 1,5 м. Участок должен быть озеленен из расчета не менее 50 процентов (далее - %) площади его территории. При озеленении запрещается посадка деревьев и кустарников с ядовитыми плодами, а также дающих при цветении опушенные семена.

12. На территории общеобразовательных и интернатных организаций должны быть выделены следующие зоны:

1) учебная зона - должна составлять не более 25% площади участка. В городских школах она может быть сокращена, за счет строительства на участке теплиц и оранжерей, органически связанных с комплексом кабинетов биологии и химии;

2) физкультурно-спортивная зона - должна размещаться на расстоянии не менее 25 метров от здания общеобразовательных и интернатных организаций, за полосой зеленых насаждений. Не допускается располагать ее со стороны окон учебных помещений. Оборудование спортивной зоны должно обеспечивать требование учебных программ по физическому воспитанию, проведению секционно-спортивных занятий и оздоровительных мероприятий. Спортивно-игровые площадки должны иметь ровное, твердое покрытие, футбольное поле - травяной покров;

3) зона отдыха - должна быть озеленена и размещена, в отдалении от спортивной, хозяйственной зон и иметь площадки для подвижных игр и тихого отдыха, для каждой ступени школьного обучения;

4) хозяйственная зона - должна быть ограждена зелеными насаждениями, иметь функциональную связь с производственными помещениями пищеблока, самостоятельные подъездные пути и располагаться на расстоянии от здания школы и интерната не менее 35 м. Хозяйственная зона должна размещаться со стороны входа в производственные помещения пищеблока и иметь отдельный въезд с улицы. В зависимости от местных условий в хозяйственной зоне допускается размещать сарай, овощехранилище, учебный гараж, навесы для инвентаря и оборудования. Состав и площади хозяйственных помещений определяются в соответствии с требованиями действующих СНиП. Незастроенная территория хозяйственного двора должна иметь жесткое покрытие.

13. На территории участка должен быть предусмотрен отвод дождевых и талых вод.

Земельные участки должны иметь расстояние до гаражей и открытых стоянок с числом автомобилей:

до 10 и менее - 15 м;

более 10 до 100 машин - 25 м;

выше 100 машин - 50 м.

14. Школы-интернаты должны размещаться в одном или нескольких отдельно стоящих зданиях, соединенных между собой теплыми переходами. В четвертой климатической зоне устройство переходов необязательно. Этажность зданий определяется в установленном порядке согласно требованиям действующих СНиП.

15. При отсутствии централизованных систем водоснабжения, канализации, отопления на территории хозяйственной зоны должны предусматриваться котельная, насосная с водонапорным баком и септик, устройство которых определяется требованиями действующих СНиП.

Подходы к зданию школы не менее, чем за 100 м, въезды и входы на участок, проезды, дорожка к хозяйственным постройкам, к площадкам для мусоросборников, а в сельских школах без канализации к дворовым уборным должны покрываться асфальтом, бетоном и другим твердым покрытием.

Мусоросборники устанавливаются на бетонированной площадке на расстоянии 25 м от зданий.

16. Наружная осветительная арматура здания должна обеспечивать равномерный рассеянный свет на территории общеобразовательных и интернатных организаций.

4. Санитарно-эпидемиологические требования к зданию

общеобразовательных и интернатных организаций

17. Количество детей в общеобразовательных и интернатных организациях не должно превышать ее проектную вместимость. Наполняемость классов каждого вида организаций определяется согласно требованиям действующих нормативных документов.

Количество детей в одной группе мини-центра (группы кратковременного пребывания) должно быть не более 25.

18. При размещении общеобразовательных и интернатных организаций в приспособленном здании набор помещений, их площади определяются в соответствии с требованиями действующих нормативных документов.

19. Гардеробы должны быть размещены на первом этаже с обязательным оборудованием вешалок для одежды, ячеек для обуви для каждого класса. Запрещается устраивать гардеробы в учебных помещениях и рекреациях.

20. Учащиеся и воспитанники предшкольных и младших классов должны обучаться в закрепленных за каждым классом учебных помещениях, выделенных в отдельный блок.

21. Обучение учащихся средних и старших классов должно осуществляться по классно-кабинетной системе. Количество кабинетов для основных дисциплин принимается от количества старших классов. Необходимо создавать специализированные секции, объединяющие кабинеты для дисциплин естественно-математического и гуманитарного циклов.

В сельской школе, при малой наполняемости классов, допускается использование учебных кабинетов по двум дисциплинам. Наиболее благоприятным является следующее сочетание предметов: химия - биология, математика - черчение, черчение - рисование, история - география, литература - иностранный язык.

Учебные классы не должны находиться вблизи помещений, являющихся источниками шума и запахов (мастерских, спортивных и актовых залов, пищеблока).

22. В учебных помещениях должны быть определены: рабочие зоны для учителя и учащихся, дополнительное пространство для размещения учебно-наглядных пособий и технических средств обучения.

23. В помещениях предшкольных классов, мини-центров должна быть создана развивающая предметно-пространственная среда с наличием игрушек, пособий, дошкольной учебно-игровой мебели, материалов для занятий и игр детей с учетом требований общеобязательных стандартов дошкольного воспитания и обучения.

24. Площадь кабинетов в общеобразовательных организациях и мини-центрах должна приниматься из расчета 2 квадратных метра (далее - м2) на одного учащегося или воспитанника согласно требованиям действующих СНиП.

25. Площадь и использование компьютерных кабинетов должны соответствовать требованиям действующих строительных и санитарных норм и правил. Для углубленного изучения отдельных предметов и проведения практических занятий следует деление классов на 2 - 4 подгруппы.

26. Спальные комнаты в интернатах должны проектироваться вместимостью 4 - 6 мест для учащихся 1 - 4 классов и 2 - 4 места для учащихся 5 - 11 классов. Площади игровых в школах-интернатах должны приниматься из расчета 2 м2 на одного учащегося, площади спальных комнат в школах-интернатах и в интернатах при школах должны приниматься из расчета 4 м2 на одно спальное место, с учетом требований действующих СНиП.

27. Спортивный зал следует размещать на первом этаже, набор помещений и площадь спортивного зала должны соответствовать требованиям действующих СНиП.

28. Размеры актового зала определяются числом посадочных мест из расчета 0,65 м2 на одно место и 60 % от общего количества учащихся. При актовом зале должны быть предусмотрены вспомогательные помещения в соответствии с требованиями действующих СНиП.

29. Допускается использовать помещение библиотеки для справочно-информационного центра, оснащенного всеми видами технических средств обучения.

Площадь библиотеки необходимо принимать из расчета не менее 0,6 м2 на одного ученика.

30. Набор помещений медицинского пункта организаций должен соответствовать требованиям действующих СНиП и включать следующие кабинеты: врача-педиатра, зубного врача, процедурный, прививочный (в случае, если в школе проводятся профилактические прививки), психолога. При медицинском пункте должен быть самостоятельный санитарный узел.

Медицинский пункт интернатных организаций, должен включать также 2-4 палаты, двух инфекционных палат со шлюзом, буфета-раздаточной с мойкой для посуды и санитарного блока с ванной комнатой.

31. На каждом этаже учебного корпуса должны размещаться санитарные узлы для мальчиков и девочек типа отдельных кабин, оборудованные дверями без запоров. Количество санитарных приборов должно быть из расчета один унитаз и один умывальник на 30 девочек; один унитаз, 0,5 лоткового писсуара и один умывальник на 30 мальчиков. Для педагогического персонала должен быть выделен отдельный санитарный узел.

Для девочек средних и старших классов должны быть организованы комнаты личной гигиены из расчета одна кабина на 70 человек.

32. На каждом этаже должны быть предусмотрены помещения, оборудованные поддонами и подводкой к ним холодной и горячей воды, для хранения и обработки уборочного инвентаря, приготовления дезинфекционных растворов.

33. В помещениях предшкольных, начальных классов, мини-центрах, лабораториях, учебных кабинетах, мастерских, помещениях медицинского назначения, учительской, комнате технического персонала обязательно устанавливаются умывальники в соответствии с требованиями действующих СНиП.

34. Запрещается использовать помещения школ и интернатов в целях, не связанных с учебно-воспитательным процессом.

35. Полы общеобразовательных и интернатных организаций должны быть без щелей и иметь покрытие дощатое, паркетное или линолеум на утепленной основе. Полы туалетных и умывальных комнат должны выстилаться керамической или мозаичной шлифованной плиткой. Запрещается использовать цемент в виде покрытия полов, полированный мрамор и материалы со скользкой поверхностью.

36. При выборе полимерных материалов для отделки полов и стен помещений следует руководствоваться перечнем полимерных материалов и изделий, разрешенных к применению в Республике Казахстан.

5. Санитарно-эпидемиологические требования к организации питания

в общеобразовательных, интернатных организациях

37. Устройство, оборудование, содержание пищеблока должны соответствовать требованиям действующих нормативных документов. При пребывании детей в предшкольных классах, мини-центрах более четырех часов должно быть организовано их питание.

38. В организациях должно быть организовано горячее питание: в общеобразовательных школах - двухразовое для детей групп продленного дня и горячие завтраки для остальных детей. В школах-интернатах должно быть организовано четырехразовое питание в соответствии с нормами питания на одного ребенка, утвержденными постановлением Правительства от 17 мая 2000 года N 738 "О размерах и источниках социальной помощи нуждающимся гражданам в период получения ими образования" в приложениях 4, 5, 7 и согласно приложению 1 к настоящим санитарным правилам:

1) разрешается производить замену отдельных продуктов питания в соответствии с таблицей замены продуктов по основным пищевым веществам, согласно приложению 2 к настоящим санитарным правилам;

2) запрещается приготовление и употребление для питания детей: непастеризованного молока, творога и сметаны без тепловой обработки; простокваши собственного приготовления; макарон с мясным фаршем, блинчиков с мясом, студней, окрошки, паштетов, заливных блюд; морсов и напитков собственного приготовления, кремовых изделий, жареных во фритюре пирожков и пончиков, консервов и компотов домашнего приготовления;

3) ввозимые продукты питания (сырье и полуфабрикаты) должны иметь сертификаты качества. Не допускаются к приему пищевые продукты без сопроводительных документов, с истекшим сроком хранения и признаками порчи;

4) для перевозки продовольственного сырья и пищевых продуктов должны использоваться транспортные средства, специально предназначенные или оборудованные для таких целей и имеющие оформленные в установленном порядке санитарные паспорта;

5) водитель и экспедитор должны проходить предварительный и периодический медицинский осмотр в установленном законодательством порядке;

6) условия хранения и сроки реализации скоропортящихся пищевых продуктов выполняются в соответствии с требованиями санитарных правил и норм, утвержденных приказом Главного государственного санитарного врача Республики Казахстан от 1 августа 2002 года N 32, зарегистрированных в Министерстве юстиции от 30 сентября 2002 года за N 1989 "Об утверждении санитарных правил и норм "Санитарно-гигиенические требования к условиям хранения и срокам реализации скоропортящихся пищевых продуктов";

7) меню-раскладка, объемы готовых блюд определяются с учетом возрастных особенностей детей, сезона года и климатогеографической зоны. Для летнего периода калорийность суточного рациона увеличивается на 10%. В основу меню должны быть взяты действующие нормы питания согласно приложению 1 к санитарным правилам;

8) объемы выходов готовых блюд должны составлять:

для детей 6 - 10 лет первые блюда - 250 грамм, вторые блюда - 150 грамм гарнир, 50 грамм мясо, рыба, птица, третьи блюда - 180 - 200 грамм; для детей от 11 до 17 лет объем первых блюд - 400 грамм, 100 грамм салата, второго блюда - 250 грамм, в том числе мясо, рыба, птица 70 - 100 грамм, третьего блюда - 200 грамм.

39. Питание организуется в столовой, работающей на сырье или на полуфабрикатах и в буфете. Столовые должны предусматриваться в школах с числом учащихся более 100 человек. Столовая, работающая на сырье, буфет должны иметь набор оборудования и помещений в соответствии с требованиями действующих СНиП.

40. При столовых должны быть установлены умывальники из расчета один кран на 20 посадочных мест в соответствии с требованиями действующих СНиП.

41. В малокомплектных школах (до 50 учеников) при отсутствии столовой необходимо выделять помещения для приема пищи с набором оборудования в соответствии с требованиями действующих нормативных документов.

42. Работники пищеблока должны обеспечиваться специальной одеждой (далее - спецодежда) и необходимыми условиями для соблюдения правил личной гигиены.

Работники пищеблока должны строго выполнять следующие правила личной гигиены:

1) перед заступлением на работу верхнюю одежду убирать в шкаф, тщательно мыть руки горячей водой с мылом и щеткой;

2) в столовой работать только в чистой спецодежде, неукоснительно соблюдая правила ее ношения;

3) при выходе из столовой, при посещении туалета снимать спецодежду, по возвращении в столовую тщательно мыть руки горячей водой с мылом и щеткой, после чего надевать спецодежду.

6. Санитарно-эпидемиологические требования к оборудованию

помещений общеобразовательных, интернатных организаций

43. В зависимости от назначения учебных помещений должны применяться учебная мебель в соответствии с требованиями действующих нормативных документов. Расстановка столов должна быть в три, два или один ряд, согласно приложению 3 к настоящим санитарным правилам.

44. Каждый учащийся обеспечивается рабочим местом за партой или столом в соответствии с его ростом и состоянием зрения и слуха. Для подбора мебели соответственно росту учащихся производится ее маркировка. Запрещается использовать вместо стульев табуретки или скамейки.

Парты, независимо от их номера, для детей с нарушением слуха и зрения, устанавливаются в первом ряду. Для учеников с пониженной остротой зрения парты должны размещаться в первом ряду от окна. Детей часто болеющих острыми респираторными заболеваниями, ангинами, простудными заболеваниями, следует рассаживать дальше от наружной стены.

45. При оборудовании учебных помещений должны соблюдаться следующие размеры:

1) между рядами двухместных столов - не менее 60 сантиметров (далее - см);

2) между рядом столов, наружной и внутренней продольными стенами не менее 50 см;

3) от последних столов до стены (перегородки): противоположенной классной доске - не менее 70 см, от задней стены, являющейся наружной - не менее 100 см;

4) от демонстрационного стола до учебной доски - не менее 100 см;

5) от первой парты до учебной доски - 2,4 - 2,7 м;

6) наибольшая удаленность последнего места учащегося от учебной доски - 8,6 м;

7) высота нижнего края учебной доски над полом - 80 - 90 см;

8) угол видимости доски должен быть не менее 35 градусов для учащихся среднего и старшего звена школы и не менее 45 градусов для школьников 6 - 7 лет.

46. Кабинеты физики и химии должны быть оборудованы:

1) специальными демонстрационными столами для технических средств обучения, установленных на подиуме;

2) двухместными ученическими лабораторными столами (с надстройкой и без нее) с подводкой воды, электроэнергии, сжатого воздуха;

3) лаборатория химии должна быть оборудована вытяжными шкафами, расположенными у наружной стены возле стола преподавателя согласно требованиям действующих СНиП.

47. Кабинеты иностранного языка должны иметь следующее оборудование: стол преподавателя с пультом управления и тумбой для проекционных аппаратов; подставку под магнитофон и проигрыватель; секционные шкафы для хранения наглядных пособий и технических средств обучения.

48. Мебель в спальных помещениях должна соответствовать возрастным особенностям детей. При расстановке кроватей необходимо соблюдать следующие расстояния: между длинными сторонами кроватей - 50 см, изголовьями - 20 см, проходы между отдельными рядами кроватей - 100 см, кроватью и наружной стеной - 60 см.

49. При ремонте мебели должны сохраняться размеры столов и парт и применяться отделочные материалы и краски, разрешенные к применению в Республике Казахстан.

50. В помещениях предшкольных, начальных классов, лабораторий, учебных кабинетов, мини-центров, мастерских, медицинского обеспечения, учительской, комнате технического персонала и в спальном корпусе устанавливаются:

1) умывальные раковины - на высоте 0,6 - 0,7 м от пола в зависимости от возраста учащихся; краны на высоте 0,2 - 0,25 м над верхним краем раковины. Расстояние между кранами должно быть не менее 0,5 м - для младших школьников и 0,8 м - для старших. Ножные ванны должны иметь высоту краев не менее 30 см от пола и деревянные подставки для опоры ног. Проход между двумя рядами умывальников должен быть не менее 1,6 м;

2) при каждой учебной и спальной секции или учебно-жилых блоках предусматриваются водоразборные краны с подводкой к ним горячей воды и встроенные шкафы для уборочного инвентаря;

3) при отсутствии в школе-интернате водопровода оборудуются наливные умывальники.

51. В уборных для девочек старших классов кабины должны иметь двери. В секциях предшкольных, 1 - 4 классов, уборные оборудуются детскими унитазами. Комнаты личной гигиены девочек оборудуются восходящим душем, умывальником, тумбочкой и вешалками. Количество санитарных приборов в помещениях школы-интерната на одного учащегося следует принимать согласно требованиям действующих СНиП, приложения 4 к настоящим санитарным правилам.

52. Во всех умывальных комнатах на высоте 0,5 - 0,6 м от пола следует иметь по одному водоразборному крану для наполнения ведер во время уборки помещений воспитанниками, под краном должен быть трап для стока воды в канализацию. Бортики вокруг трапа, высотой 0,05 - 0,07 м не должны затруднять подъем и перенос ведра с водой при самообслуживании. В каждой умывальной комнате должен быть встроенный шкаф для хранения уборочного инвентаря.

7. Санитарно-эпидемиологические требования

к воздушно-тепловому режиму

53. Отопление, вентиляцию, кондиционирование воздуха в общеобразовательных и интернатных организациях следует предусматривать в соответствии с требованиями действующих нормативных документов.

54. Отдельные системы вытяжной вентиляции следует предусматривать для следующих помещений (групп помещений): классных комнат и учебных кабинетов, лабораторий, актовых залов, бассейнов, тиров, столовой, медпункта, киноаппаратной, санитарных узлов, помещений для обработки и хранения уборочного инвентаря.

Воздухообмен в школьных столовых должен рассчитываться на поглощение избытка тепла, выделяемых технологическим оборудованием кухни.

Запрещается применение асбестоцементных воздухопроводов.

55. Печное отопление допускается только в одноэтажных малокомплектных сельских школах и в интернатных организациях вместимостью не более 200 человек. Топка должна производиться в изолированном помещении с отдельным входом. Запрещается устанавливать железные печи.

Во избежание загрязнения воздуха помещений окисью углерода печные трубы закрываются после полного сгорания топлива и не позднее, чем за 2 часа до прихода учащихся.

56. Площадь фрамуг и форточек в учебных помещениях должна иметь соотношение одного к пятидесяти площади пола. Фрамуги и форточки должны использоваться по назначению в любое время года.

57. Учебные помещения должны проветриваться во время перемен, а рекреационные - во время уроков. До начала занятий и после их окончания необходимо осуществлять сквозное проветривание учебных помещений. Длительность сквозного проветривания определяется погодными условиями. В теплые дни целесообразно проводить занятия при открытых фрамугах и форточках.

В предшкольных классах, мини-центрах сквозное или угловое проветривание проводится в отсутствие детей и должно заканчиваться за 30 мин до прихода детей. В холодное время года при проветривании помещения температура не должна понижаться менее чем 16°C.

58. Температура воздуха в зависимости от климатических условий должна составлять:

1) в спальных помещениях, учебных кабинетах, лабораториях, библиотеке, в актовом зале, в компьютерных классах плюс 18-22°C;

2) в учебных мастерских, в спортзале и комнатах для проведения секционных занятий, в рекреациях, в вестибюле и гардеробе плюс 15-17°C;

3) раздевалке спортивного зала плюс 19-23°C;

4) в кабинетах врачей плюс 21-23°C.

59. Уроки физкультуры следует проводить в проветриваемых залах. Во время занятий необходимо открывать окна с подветренной стороны при температуре наружного воздуха выше плюс 5°C и слабом ветре. При низкой температуре и большой скорости движения воздуха занятия в зале должны проводиться при открытых фрамугах, сквозное проветривание проводится во время перемен при отсутствии учащихся.

60. Школьные учебно-производственные мастерские, где работа на станках и механизмах связана с выделением большого количества тепла и пыли, должны быть оборудованы механической вытяжной вентиляцией. Кратность воздухообмена должна составлять не менее 20 м3 в час на одного ребенка. Станки и механизмы должны отвечать требованиям санитарных норм и иметь соответствующие защитные приспособления.

В уборных, помещениях кухни, душевых и мастерских должна быть оборудована вытяжная вентиляция.

Вытяжные вентиляционные решетки следует ежемесячно очищать от пыли.

8. Санитарно-эпидемиологические требования к

естественному и искусственному освещению

61. Учебные помещения школ и интернатов должны иметь естественное освещение. Без естественного освещения допускается проектировать: снарядные, кладовые и складские помещения (кроме помещений для хранения легковоспламеняющихся жидкостей), радиоузлы, кино-фотолаборатории, книгохранилища, бойлерные, насосные водопроводы и канализации, камеры вентиляционные и кондиционирования воздуха, в соответствии с требованиями действующих СНиП.

62. В учебных помещениях должно быть боковое левостороннее освещение. При двустороннем освещении, при глубине учебных помещений более 6 м, обязательно устройство правостороннего подсвета, высота которого должна быть не менее 2,2 м от потолка. При этом недопустимо направление основного светового потока спереди и сзади от учащихся.

Помещение для мини-центров должно иметь естественное освещение и КЕО не должен быть менее 1,5%.

63. В учебно-производственных мастерских, актовых и спортивных залах также может применяться двустороннее естественное боковое освещение и комбинированное (верхнее и боковое).

64. Ориентация окон учебных помещений должна быть на южные, юго-восточные и восточные стороны горизонта. На север могут быть ориентированы окна кабинетов черчения, рисования, а также помещения кухни, ориентация кабинета вычислительной техники - на север, северо-восток, в соответствии с требованиями действующих СНиП, согласно приложению 5 к настоящим санитарным правилам.

65. Световые проемы учебных помещений должны быть оборудованы: регулируемыми солнцезащитными устройствами типа жалюзи, тканевыми шторами светлых тонов, сочетающихся с цветом стен, мебели. Запрещается применять шторы из поливинилхлоридной пленки.

66. Для отделки учебных и жилых помещений должны использоваться отделочные материалы, качество и область применения которых подтверждены сертификатами. Для стен учебных помещений должны использоваться краски светлых тонов - желтого, бежевого, розового, зеленого, голубого; для мебели - цвета натурального дерева или светло-зеленый; для классных досок - темно-зеленый, темно-коричневый; для дверей, оконных рам - белый.

67. Для максимального использования дневного света и равномерного освещения учебных помещений необходимо сажать деревья не ближе 15 м, кустарник - не ближе 5 м от здания; не допускается закрашивать оконные стекла, расставлять на подоконниках цветы. Их следует размещать в переносных цветочницах высотой 65 - 70 см от пола или подвесных кашпо в простенках окон, очистку и мытье стекол проводить не менее двух раз в год (осенью и весной).

68. В учебных и жилых помещениях должны быть обеспечены нормируемые уровни освещенности и показатели качества освещения в соответствии с требованиями действующих нормативных документов.

69. В учебных помещениях должны применяться лампы накаливания или люминесцентное освещение. Запрещается использовать в одном помещении люминесцентные лампы и лампы накаливания. Использование новых типов ламп светильников допускается на основании санитарно-эпидемиологического заключения государственных органов санитарно-эпидемиологической службы.

70. Светильники с люминесцентными лампами должны располагаться параллельно светонесущей стене на расстоянии 1,2 м от наружной стены и 1,5 м от внутренней. Классная доска должна освещаться двумя установленными параллельно ей светильниками, которые размещаются выше верхнего края доски на 0,3 м и на 0,6 м в сторону класса перед доской.

71. Освещенность, согласно требованиям действующих СНиП должна составлять: в классах, кабинетах и лабораториях на рабочих столах - 300 люкс, на классной доске и в кабинетах черчения - 500 люкс, в компьютерных классах - 300 - 500 люкс, в актовых и спортивных залах (на полу) - 200 люкс, в рекреациях (на полу) - 150 люкс. Штепсельные розетки и выключатели должны устанавливаться на высоте 1,8 м от пола.

72. Чистку осветительной арматуры светильников необходимо проводить не реже двух раз в год и своевременно заменять перегоревшие лампы. Запрещается привлекать к этой работе учащихся. Неисправные, перегоревшие люминесцентные лампы должны собираться и вывозиться из здания школы в организации, занимающиеся хранением и утилизацией ртутьсодержащих люминесцентных ламп.

Временное хранение их в помещениях общеобразовательных организаций разрешается на основании санитарно-эпидемиологического заключения государственных органов санитарно-эпидемиологической службы.

Хранение должно осуществляться в небьющейся таре, в отдельном помещении, расположенном в подвалах или цокольных этажах общеобразовательных и интернатных организаций. Помещение должно закрываться на ключ.

За хранением отработанных люминесцентных ламп должно быть закреплено ответственное лицо.

Категорически запрещается выброс отработанных люминесцентных ламп в мусорные контейнера.

9. Санитарно-эпидемиологические требования к

водоснабжению и канализации

73. Здания общеобразовательных и интернатных организаций должны оборудоваться системами хозяйственно-питьевого, противопожарного и горячего водоснабжения, канализацией в соответствии с требованиями действующих СНиП.

74. В случаях отсутствия в населенном пункте канализации и водопровода, водоснабжение и способ удаления сточных вод, в каждом конкретном случае, осуществляется на основании санитарно-эпидемиологического заключения государственных органов санитарно-эпидемиологической службы.

75. Общеобразовательные и интернатные организации должны быть обеспечены доброкачественной питьевой водой в соответствии с требованиями действующих нормативных документов.

76. В не канализованных районах общеобразовательные и интернатные организации должны оборудоваться внутренней канализацией и устройством местных очистных сооружений. Допускается оборудовать малокомплектные сельские организации вместимостью до 50 мест люфт-клозетами или водонепроницаемыми выгребами (с организацией вывоза стоков).

Запрещается выливать в выгреб воду из под умывальников и после уборки.

10. Санитарно-эпидемиологические требования к условиям

учебно-воспитательного процесса

77. В общеобразовательной организации количество часов в неделю не должно превышать нормативной нагрузки. Часы факультативных, групповых, индивидуальных занятий должны входить в объем предельно допустимой нагрузки учащихся согласно таблице 1 приложения 6 к настоящим санитарным правилам.

78. Занятия по выбору и факультативные занятия проводятся с учетом склонностей и желания детей (начиная с первого класса) и проводятся по основному расписанию уроков, а факультативные - в дни с наименьшим количеством уроков обязательных занятий.

79. Не допускается вводить пятидневную учебную неделю для учащихся 1 - 11 классов всех видов общеобразовательных организаций с углубленным изучением отдельных предметов.

80. Продолжительность урока в школах не должна превышать 45 минут. В первых классах должен применятся "ступенчатый" режим учебных занятий с постепенным наращиванием учебной нагрузки. В сентябре планируется три урока 35-минутной продолжительности; со второй четверти - 4 урока по 35 минут каждый; со второго полугодия уроки - по 45 минут. Спаренные уроки не допускаются, за исключением уроков трудового обучения. Для учащихся первых классов в течение года устанавливаются дополнительные недельные каникулы.

81. Прием детей в первые классы осуществляется на основании заключения врачебно-педагогической комиссии о готовности ребенка к обучению.

82. Учебные занятия в школах должны начинаться не ранее 8 часов утра. В общеобразовательных организациях, работающих в несколько смен, учащиеся начальной школы, пятых, выпускных и классов углубленного обучения должны обучаться в первую смену.

83. Занятия по развитию коррекции осанки должны входить в объем максимально допустимой недельной нагрузки, установленной для учащихся каждого возраста. В учебные планы для младших школьников необходимо включать предметы двигательно-активного характера (хореография, ритмика, современные и бальные танцы, обучение традиционным и спортивным национальным играм).

84. Независимо от продолжительности учебной недели дневная учебная нагрузка учащихся должна составлять не более пяти уроков в начальной школе и не более шести уроков в основной школе. Для сохранения оптимального уровня работоспособности в течение недели учащиеся должны иметь облегченный учебный день в середине недели (среда).

85. В малокомплектных школах формирование классов определяется условиями конкретной школы и зависит от числа учащихся и учителей. При объединении двух классов число учащихся в классе-комплекте должно составлять не более 25, а при объединении третьих и четвертых классов - не более 15 детей. Оптимальным является объединение в один комплект учащихся первых и третьих классов, вторых и третьих классов, вторых и четвертых классов.

86. Для предупреждения утомления учащихся в малокомплектных школах необходимо сокращать продолжительность совмещенных (особенно 4-х и 5-х) уроков на 5-10 минут (кроме урока физкультуры).

87. При необходимости объединения в один комплект учащихся 1 - 4 классов применяется скользящий график занятий с выделением не совмещенных уроков для каждого класса.

88. Разрешается применять в обучении компьютерные технологии со второго класса. Длительность работы на компьютере на уроках письма во втором классе должна быть не более 20 минут, в третьем классе - не более 26 минут; на уроках математики во втором классе - не более 15 минут, в третьем - не более 20 минут. На уроках чтения использование звуковых технических средств допустимо только в качестве наглядных звуковых пособий.

89. При использовании аудиовизуальных технических средств обучения, длительность их непрерывного применения в учебном процессе, устанавливается в зависимости от класса и применяемого типа технического средства. Количество уроков с применением технических средств обучения в течение недели не должно превышать для учащихся младших классов 3-4, старших классов 4-6.

90. Длительность занятий непосредственно с компьютером и проведение профилактических мероприятий регламентируются действующими нормативными правовыми актами, а длительность просмотра диафильмов, кинофильмов, телепередач во время учебных занятий, согласно таблице 2 приложения 6 к настоящим санитарным правилам.

91. Школьное расписание уроков должно составляться отдельно для обязательных и факультативных занятий. Факультативные занятия следует планировать на дни с наименьшим количеством обязательных уроков. Между началом факультативных и последним уроком обязательных занятий устраивается перерыв продолжительностью 45 минут.

92. Проведение сдвоенных уроков в начальной школе запрещается. Для учащихся 5 - 9 классов сдвоенные уроки допускаются для проведения лабораторных, контрольных работ, уроков труда, физкультуры целевого назначения (лыжи, плавание).

93. Сдвоенные уроки по основным и профильным предметам для учащихся 5 - 9 классов допускается при условии их проведения следом за уроком физкультуры или динамической паузой продолжительностью не менее 30 минут. В 10 - 11 классах допускается проведение сдвоенных уроков по основным и профильным предметам.

94. При составлении расписания уроков необходимо чередовать в течение дня и недели для младших школьников основные предметы с уроками музыки, изобразительного искусства, труда, физкультуры, а для учащихся среднего и старшего возраста - предметы естественно-математического и гуманитарного циклов.

95. Продолжительность перемен между уроками для учащихся всех видов общеобразовательных организаций должна быть не менее 10 минут, большой перемены (после 2 или 3 уроков) - 30 минут: вместо одной большой перемены допускается после 2 и 3 уроков устраивать две перемены по 20 минут каждая. Перемены необходимо проводить при максимальном использовании свежего воздуха, в подвижных играх. В группах продленного дня продолжительность прогулки для младших школьников должна составлять не менее двух часов, для учащихся 5 - 8 классов - не менее 1,5 часов.

96. Домашние задания даются учащимся с учетом возможности их выполнения в следующих пределах: в первом классе (со второго полугодия) до одного часа, во втором - до 1,5 часов, в 3 - 4-м - до двух часов, в 5 - 6-м - до 2,5 часов, в 7 - 8-м - до трех часов, в 9 - 11-м - до четырех часов.

97. Режим дня для детей в предшкольных классах и мини-центрах соблюдается в соответствии с приложением 7 к настоящим санитарным правилам.

98. Максимально допустимое количество занятий в мини-центрах для детей 3 - 5 лет не должно превышать 2 - 3 занятий продолжительностью не более 10-20 минут, в предшкольных классах - 4 занятий продолжительностью не более 25-30 минут. В середине занятий должна проводиться физкультурная минутка, перерывы между занятиями должны быть не менее 10 минут.

99. Занятия в предшкольных классах и мини-центрах должны проводиться с учетом специфичных для детей дошкольного возраста видов деятельности: игры, конструирования, изобразительной, музыкальной, театрализованной и другой деятельности, а также предусматривать возможность реализации индивидуального подхода к ребенку, работу с разными подгруппами детей с учетом их возрастных и психо-физических особенностей.

11. Санитарно-эпидемиологические требования к условиям

медицинского обслуживания учащихся

100. Общеобразовательные и интернатные организации укомплектовываются квалифицированными кадрами медицинских работников, в соответствии с постановлением Правительства Республики Казахстан от 4 ноября 2002 года за N 1168 "Об утверждении типовых штатов работников организаций образования", которые также осуществляют медико-санитарное обеспечение детей предшкольных классов и мини-центров.

При отсутствии медицинского работника, медико-санитарное обеспечение учащихся осуществляется территориальной амбулаторно-поликлинической организацией здравоохранения.

101. В общеобразовательных и интернатных организациях проводятся углубленные профилактические медицинские осмотры, лабораторные обследования учащихся и воспитанников в порядке, установленном уполномоченным органом в области санитарно-эпидемиологического благополучия населения Республики Казахстан.

102. Все работники общеобразовательных и интернатных организаций (педагогический и обслуживающий персонал), включая работников столовых, должны проходить предварительные и периодические медицинские осмотры в порядке, установленном уполномоченным органом в области санитарно-эпидемиологического благополучия населения Республики Казахстан.

103. Не допускается прием лиц на работу в общеобразовательные и интернатные организации, включая столовые, без личной медицинской книжки, где отмечаются результаты всех медицинских осмотров и обследований, о прохождении гигиенического обучения и допуск к работе.

104. Учащиеся, педагогический и обслуживающий персонал общеобразовательных и интернатных организаций должны получать профилактические прививки в установленном порядке.

105. Прием детей в мини-центры должен осуществляться на основании выписки из истории развития ребенка, формы 112 у. Ежедневный прием проводится воспитателем. Выявленные при приеме больные дети и дети с подозрением на заболевания, не должны приниматься в группу. При отсутствии ребенка 2-х и более дней, дети должны приниматься при наличии справки врача.

106. Медицинские кабинеты общеобразовательных и интернатных организаций, оснащаются оборудованием и инструментарием, согласно приложению 8 к настоящим санитарным правилам.

107. В общеобразовательных и интернатных организациях необходимо вести учетно-отчетную документацию согласно приложению 9 к настоящим санитарным правилам.

12. Санитарно-эпидемиологические требования к содержанию помещений

и участка общеобразовательных и интернатных организаций

108. В общеобразовательных и интернатных организациях проводится ежедневная влажная уборка помещений с использованием моющих средств:

1) уборка классов, мастерских и учебных кабинетов проводится после окончания занятий;

2) коридоров и рекреаций - после каждой перемены;

3) игровых - в конце дня;

4) обеденного зала - после каждого приема пищи;

5) гардероба, вестибюля - после начала занятий каждой смены;

6) санитарных узлов в здании - после каждой перемены.

109. В предшкольных классах, мини-центрах ежедневно протирается мебель, радиаторы, подоконники, полы моются два раза в день. Игрушки обрабатываются, один раз в 2-3 дня, дезинфицирующими растворами, разрешенными к применению в Республике Казахстан. Мягкие игрушки дезинфицируются ежедневно в конце дня бактерицидными лампами, в течение 30 минут.

110. В спортивном зале после каждого урока должна проводиться влажная уборка и проветривание. Маты выколачиваются не реже одного раза в неделю. Учащиеся допускаются в спортивный зал только в спортивных костюмах и обуви.

111. Места общего пользования (туалеты, буфеты, столовая и медицинский кабинет) ежедневно убирают с использованием дезинфицирующих средств. Раковины, унитазы чистят щетками с применением чистяще-дезинфицирующих средств, разрешенных к применению в Республике Казахстан.

При регистрации, среди учащихся случаев инфекционных и паразитарных заболеваний, проводятся противоэпидемические и дезинфекционные мероприятия в установленном порядке.

112. Мытье посуды осуществляется механическим или ручным способом. При ручном способе мытья посуды используется трехгнездная ванна. Освобожденная от остатков пищи столовая посуда моется щеткой в воде, имеющей температуру 50°C, с добавлением моющих средств (одна ванна). После этого посуда погружается в дезинфицирующий раствор (вторая ванна) и ополаскивается горячей проточной водой при температуре 65°C (третья ванна). Просушивается в специальных шкафах или на решетках.

При использовании посудомоечной машины обработку посуды проводят по режиму, указанному в прилагаемой к ней инструкции.

113. Применение кухонных плит, работающих на твердом топливе, допускается в сельских малокомплектных школах-интернатах. Обеденные залы оборудуются столами (на 4-6-10 мест) и стульями или табуретами. Столы должны иметь гигиеническое покрытие из легко моющихся материалов, устойчивых к высокой температуре и дезинфицирующим средствам, ежедневно мыться горячей водой с содой и мылом, после каждого приема пищи протираться влажными чистыми тряпками.

114. Столовая посуда может быть фарфоровой, эмалированной или из нержавеющей стали. Запрещается использование алюминиевой посуды. Применение пластмассовой посуды разрешается при наличии сертификата качества. Посуда с отбитыми краями или эмалью должна изыматься из употребления.

115. Мочалки, щетки для мытья посуды, ветошь для протирания столов после использования кипятится в течение 15 минут в воде с добавлением соды или замачивается в дезинфицирующем растворе, затем прополаскивается, сушится и хранится в специальной промаркированной таре.

116. Уборочный инвентарь (тазы, ведра, щетки, тряпки) должен:

1) быть промаркирован, закреплен за отдельным помещением (спальня, кухня, столовая, изолятор, санитарный узел);

2) храниться в специально выделенных для этого местах;

3) иметь сигнальную окраску (красную, оранжевую) для санитарных узлов и храниться отдельно;

4) после использования промываться горячей водой, с использованием моющих и дезинфицирующих средств, разрешенных к применению в Республике Казахстан.

117. В помещении пищеблока (кухни, кладовые) должны соблюдаться правила хранения продуктов и пищевых отходов, проводиться дезинсекционные и дератизационные мероприятия в установленном порядке.

118. На территории участка должна проводиться ежедневная уборка. Мусор должен собираться в металлические мусоросборники с плотно закрывающимися крышками. Очистку мусоросборников производят при их заполнении на 2/3 объема.

13. Санитарно-эпидемиологические требования к режиму дня

учащихся интернатных организаций

119. Режим дня должен строиться на основе физиолого-гигиенических требований, с учетом особенностей учебно-воспитательной и оздоровительной работы организации.

120. Режим дня должен предусматривать учебные и вне учебные занятия, дневной отдых с максимальным пребыванием на воздухе, питание, сон и чередование разнообразных видов деятельности, смену труда и отдыха.

121. В режиме дня должно быть отведено время во второй половине дня после обеда для выполнения заданий и 1-1,5 часового отдыха на воздухе. Возможен вариант приготовления заданий учащимся начальной школы в сетке учебных часов в первую половину дня, при этом на вторую половину дня после обеда и прогулки переносятся уроки труда, физкультуры, рисования, пения.

Запрещается участие воспитанников в один день в двух и более организованных мероприятиях.

122. Общественно-полезный труд воспитанников включает самообслуживание, работу по благоустройству участка, изготовление и ремонт учебного оборудования, инвентаря и участие в ремонте зданий, работу на учебно-опытном участке, дежурство в спальных, столовой и кухне, пошив и ремонт одежды, белья, ремонт обуви.

Общая продолжительность различных видов труда не должна превышать двух часов в неделю. В указанное время не входят предусмотренные режимом дня часы для личного самообслуживания. Учащиеся занимаются общественно полезным трудом во внеурочное время два раза в неделю: учащиеся 1 - 4 классов не более 30 минут в день, 5 - 8 классов - не более 45 минут, 9 - 11 классов - не более 1,5 часов.

123. Учащиеся допускаются к следующим видам работ:

1) 1 - 2 классов - уборке постели, вытиранию пыли, поливке цветов; дежурству по столовой, несложной сервировке стола;

2) 3 - 4 классов - в дополнение к указанному в подпункте 1 пункта 123 настоящих санитарных правил - к мелкому ремонту одежды и стирке личных вещей (майки, трусы, носки, платки, галстуки);

3) 5 - 6 классов - в дополнение к указанным в пунктах 1 и 2 пункта 123 настоящих санитарных правил - к уборке спальных комнат влажным способом, дежурству по столовой, включая полную сервировку стола и уборку посуды; влажной уборке столовой после приема пищи;

4) 7 - 11 классов - ко всем видам самообслуживания и общественно полезному труду и дежурству по кухне;

5) запрещается привлечение воспитанников к приготовлению, раздаче горячей пищи и мытью посуды.

124. Физическое воспитание должно включать: утреннюю гимнастику с занятиями по практической гигиене. Одним из видов внеклассной работы по гигиеническому воспитанию учащихся старших классов является организация кружков.

125. Продолжительность сна должна быть не менее:

12-11,5 часов для детей до 7 лет (из них 1-1,5 часа дневного сна);

11-10,5 часов - для детей 8-9 лет;

10,5-10 часов - для детей 10 лет;

10-9,5 часов - для детей 11-12 лет;

9,5-9 часов - для детей 13-15 лет.

14. Санитарно-эпидемиологические требования к

гигиеническому воспитанию в интернатных организациях

126. В интернатных организациях должны быть предусмотрены душевые, помывка детей осуществляется по графику не реже одного раза в семь дней с одновременной сменой постельного, нательного белья и полотенец. Учащиеся должны быть обеспечены индивидуальными средствами личной гигиены (зубная щетка, мыло, расческа, полотенце, мочалка, тапочки):

1) стирка постельного и нательного белья интернатной организацией должна осуществляться в прачечной;

2) требования к набору помещений и площадям душевых, бани, прачечной интернатной организации определяются в соответствии с требованиями действующих СНиП.

127. Гигиеническое воспитание должно осуществляться с первого класса обучения в соответствии с учебной программой.

128. Основной формой гигиенического воспитания учащихся первых третьих классов являются специальные занятия по практической гигиене.

129. Педагогический персонал должен требовать от учащихся и воспитанников выполнения установленного санитарно-противоэпидемического режима, соблюдения чистоты помещений и участка, тщательного проветривания классов, опрятности одежды и обуви, чистых рук, соблюдения правильной посадки за партами (столами).

130. В общеобразовательных и интернатных организациях из числа учащихся создается санитарный актив, работающий под руководством медицинских работников. Санитарный актив под наблюдением классных руководителей систематически проверяет чистоту рук и одежды учащихся, наличие носовых платков, санитарное состояние учебных и жилых помещений.

131. Работа по гигиеническому воспитанию и обучению учащихся и воспитанников проводится медицинским персоналом, учителями и воспитателями при участии работников центров здорового образа жизни, медицинских организаций, государственных органов и организаций государственной санитарно-эпидемиологической службы.

Приложение 1

к санитарным правилам и нормам

"Санитарно-эпидемиологические

требования к устройству,

содержанию и условиям обучения в

общеобразовательных и

интернатных организациях"

Нормы питания на одного учащегося в интернатной организации

Наименование продуктов

На одного ребенка
всех типов интернат-
ных организаций
(граммов в день)

Норма на одного
ребенка в
специализированных
интернатных
организаций
(граммов в день)

Хлеб ржаной                    150                 250
Хлеб пшеничный                 200                 300
Мука пшеничная                  35                  30
Мука картофельная                3                   5
Крупа, бобовые,
макаронные изделия              75                 125
Картофель                      400                 390
Овощи и другая зелень          470                 680
Фрукты свежие                  250                 660
Фрукты сухие                    15                  15
Соки                           200                 500
Кондитерские изделия            25                  60
Сахар                           70                 120
Масло сливочное                 50                  30
Масло растительное              18                  18
Яйцо                            1 штук              50 грамм
Молоко, кисломолочные
продукты                       500                 450
Творог                          70                  70
Мясо, мясопродукты             100                 390
Птица                           30                  30
Рыба и сельдь                  110                  90
Колбасные изделия               25                  10
Сметана                         10                  20
Сыр                             12                  15
Чай                            0,2                   2
Кофе                             4                   2
Какао                            2                   2
Соль                             8                   8
Специи                           2                   2
Дрожжи                           1
Мед                                                 20
Икра осетровая                                       4

Приложение 2

к санитарным правилам и нормам

"Санитарно-эпидемиологические

требования к устройству,

содержанию и условиям обучения в

общеобразовательных и

интернатных организациях"

Таблица замены продуктов

 Продукт

Вес в граммах

Продукт заменитель

Вес в
граммах

Добавить (+);
снять (-)(грамм)

мясо        100,0          мясо кролика     98,0   масло сливочное
говядина                                           (-)6,8
                           баранина II      97,0   масло сливочное
                           категории               (-)2,1
                           верблюжатина    107,0   масло сливочное
                                                   (-)3,6
                           конина          104,0   масло сливочное
                           1 категории             (-)4
                           мясо лося        95,0   масло сливочное
                                                   (+)6,5
                           оленина         104,0   масло сливочное
                           1 категории             (-)2,2
                           печень говяжья  116,0   масло сливочное
                                                   (+)4,1
                           печень свиная   107,0   масло сливочное
                                                   (+)3,9
                           куры 2 категории 97,0   масло сливочное
                                                   (-)1,8
                           яичный порошок   45,0   масло сливочное
                                                   (+)11,9
                           рыба треска     115,0   масло сливочное
                                                   (+)7,6
                           творог          121,0   масло сливочное
                           полужирный              (-)4,7
                                                   сахар (-)1,6
                           консервы мясные 120,0   масло сливочное
                                                   (-)18,1
молоко      100,0          молоко сухое     11,0   масло сливочное
цельное                                            (+)0,6
                                                   сахар (+)0,4
                           молоко сгущенное 40,0   сахар (+)1,0
                           стерилизованное
                           молоко сгущенное 39,0   сахар (-)17,4
                           с сахаром
                           сливки сухие     12,0   масло сливочное
                                                   (-)2,3
                                                   сахар (+)1,6
                           сливки сгущенные 36,0   масло сливочное
                           с сахаром               (-)4,1
                                                   сахар (-)11,7
                           творог           17,0   масло сливочное
                           полужирный              (+)2,0
                                                   сахар (+)4,5
                           мясо говядина    14,0   масло сливочное
                                                   (+)2,7
                                                   сахар (+)4,7
                           рыба треска      16,0   масло сливочное
                                                   (+)3,7
                                                   сахар (+)4,7
                           сыр              11,0   масло сливочное
                           (пошехонский)           (+)0,4
                                                   сахар (+)4,7
                           яйцо куриное     22,0   масло сливочное
                                                   (+)0,8
                                                   сахар (+)4,6
                           яичный порошок    6,0   масло сливочное
                                                   (+)1,2
                                                   сахар (+)4,3
творог      100,0          мясо говядина    83,0   масло сливочное
полужирный                                         (+)3,9
                                                   сахар (+)1,3
                           рыба треска      95,0   масло сливочное
                                                   (+)10,2
                                                   сахар (+)1,3
яйцо куриное 41,0          творог           31,0   масло сливочное
                           полужирный              (+)2,3
                           мясо говядина    26,0   масло сливочное
                                                   (+)3,5
                           рыба треска      30,0   масло сливочное
                                                   (+)5,4
                                                   сахар (+)0,3
                           молоко цельное  186,0   масло сливочное
                                                   (-)1,5
                                                   сахар(-)8,4
                           сыр              20,0   масло сливочное
                           (пошехонский)           (-)0,7
                                                   сахар (+)0,3

                           яичный порошок   11,5   масло сливочное
                                                   (+)6,5
                                                   сахар (-)0,5
рыба треска 100,0          мясо говядина    87,0   масло сливочное
                                                   (-)1,5
                           творог          105,0   масло сливочное
                           полужирный              (-)10,8
                                                   сахар (-)2,8
                           яичный порошок   39,0   масло сливочное
                                                   (-)16,8
                                                   сахар (-)2,8

Приложение 3

к санитарным правилам и нормам

"Санитарно-эпидемиологические

требования к устройству,

содержанию и условиям обучения в

общеобразовательных и

интернатных организациях"

Размеры мебели и ее маркировка

Номера
мебели

Группа роста
(в миллиметрах)
учащихся

Высота  над
полом крышки
края стола,
обращенного
к ученику
 Цвет
 маркировки

Высота над
полом
переднего
края сидения

  1      1000-1500         460       Оранжевый      260
  2      1150-1300         520       Фиолетовый     300
  3      1300-1450         580       Желтый         340
  4      1450-1600         640       Красный        380
  5      1600-1750         700       Зеленый        420
  6      Свыше 1750        760       Голубой        460

Приложение 4

к санитарным правилам и нормам

"Санитарно-эпидемиологические

требования к устройству,

содержанию и условиям обучения в

общеобразовательных и

интернатных организациях"

Потребность в санитарных приборах для

общеобразовательных организаций

       Помещения

  Критерий

Площадь

  Количество санитарных
  приборов
         Учебные корпуса (помещения) интернатных организаций
Уборные и умывальные
для учащихся:
Девочек                один учащийся   0,1   один унитаз на 30 девочек
                                             один умывальник на 60 девочек

Мальчиков              один учащийся   0,1   один унитаз на 40 мальчиков
                                             один писсуар на 40 мальчиков,
                                             один умывальник на 60
                                             мальчиков

Уборные и умывальные   один санузел    3,0   один унитаз, один умывальник
для персонала
(индивидуальные)
Кабина личной гигиены  одна кабина     3,0   один унитаз, один умывальник
женщин (для персонала)

Уборные и умывальные   два санузла     6,0   один унитаз и один умывальник
при актовом зале       (женский и            в каждом санитарном узле
лекционной аудитории   мужской)
в блоке общешкольных
помещений (для
сблокированных школ)

Уборные и душевые при  одна            2,0   один унитаз, один умывальник,
раздевальных учебно-   раздевальная    4,0   две душевые сетки, ножная
спортивных залов                             ванна

Уборные и душевые для  один санузел     -    один унитаз; один умывальник,
персонала              и одна душевая        одна душевая сетка
                            Спальные корпуса
Уборные и умывальные   на одного       0,35  один унитаз на 15 девочек,
для учащихся           учащегося             одна ножная ванна на 12
                                             девочек, один унитаз на 20
                                             мальчиков, один писсуар на
                                             20 мальчиков, один умывальник
                                             на 8 мальчиков и одна ножная
                                             ванна на 12 мальчиков

Кабина для личной      одна кабина     3,0   один гигиенический душ,
гигиены девочек                              один унитаз, один
                                             умывальник на одну кабину,
                                             одна кабина на 70 девочек

Уборные и умывальные   один санузел    3,0   один унитаз и один умывальник
для персонала
(индивидуальные)

Приложение 5

к санитарным правилам и нормам

"Санитарно-эпидемиологические

требования к устройству,

содержанию и условиям обучения в

общеобразовательных и

интернатных организациях"

Ориентация окон помещений в зданиях

общеобразовательных и интернатных организаций

     Помещения

              Пояса северной широты

         60ш - 45ш
        Южнее 45ш
Оптимальная

 Допустимая
Оптимальная

 Допустимая
Классные            65-200ш     не более 25%  120-200ш   300-120ш,
                                от 200 до                в т.ч. не
                                295ш                     более 50% от
                                                         340 до 25ш
Общие кабинеты и    65-200ш     не более 70%  65-200ш    от 300 до 65ш
лаборатории                     от 200 до 65ш            в т.ч. не
                                                         более 75% от
                                                         340-25ш
Кабинеты черчения,  300-60ш     60-105ш и     315-45ш    45-120ш и
изобразительного                255-300ш                 300-315ш
искусства,
вычислительной
техники

Лаборатория         150-210ш    90-150ш и     150-210ш   90-150ш и
биологии                        210-270ш                 210-225ш

Приложение 6

к санитарным правилам и нормам

"Санитарно-эпидемиологические

требования к устройству,

содержанию и условиям обучения в

общеобразовательных и

интернатных организациях"

Нормы учебной нагрузки в общеобразовательных школах

Таблица 1

     Класс
пред-
школа

 1

 2

 3

 4

 5

 6

 7

 8

 9

10

 11

Нагрузка в часах,
в неделю
Инвариантная        20,5  22  23  26  26  28  28  29  31  33  22 22
учебная нагрузка
Занятия,             1,5   -   1   1   1   3   3   3   3   3  14 14
факультативы,
курсы по выбору
(в старших классах
- профилирующие
предметы,
прикладные курсы)
Индивидуальные и     -     2   1   2   2   2   2   2   2   2   3  3
групповые
консультации,
занятия активно-
двигательного
характера
Максимальная         22   24   25 29  29  33  33  34  36  38  39 39
учебная нагрузка

Таблица 2

 Классы

       Длительность просмотра (в минутах)
  Диафильмов,
  диапозитивов
  Кинофильмов

  Телепередач

  1-2          7-15            15-20            15
  3-4         15-20            15-20            20
  5-7         20-25            20-25           20-25
  8-11          -              25-30           25-30

Приложение 7

к санитарным правилам и нормам

"Санитарно-эпидемиологические

требования к устройству,

содержанию и условиям обучения в

общеобразовательных и

интернатных организациях"

Режим дня для предшкольных классов и мини-центров

1 половина дня

3-5 лет

             Распорядок дня

Продолжительность,
час
  Прием                                     8.30-9.00
  Утренняя гимнастика                       9.00-9.15
  Занятия:
           I                                9.15-9.30
           II                               9.40-10.00
  Свободная деятельность, индивидуальная    10.00-11.00
  работа с детьми
  Прогулка, уход домой                      11.00-12.00

2 половина дня

3-5 лет

             Распорядок дня

Продолжительность,
час
  Прием                                     15.00-15.30
  Занятия:
           I                                15.30-16.00
           II                               16.10-16.40
           III                              16.50-17.20
  Свободная деятельность, индивидуальная    17.20-18.00
  работа с детьми
  Прогулка, уход домой                      18.00-19.00

Приложение 8

к санитарным правилам и нормам

"Санитарно-эпидемиологические

требования к устройству,

содержанию и условиям обучения в

общеобразовательных и

интернатных организациях"

Примерный перечень оборудования и инструментария

медицинского кабинета общеобразовательных и интернатных организаций

 1. Письменный стол                                    1-2 штук.
 2. Стулья                                             4-6 штук.
 3. Ширма                                              1 штук.
 4. Кушетка                                            1 штук.
 5. Шкаф канцелярский                                  1-2 штук.
 6. Шкаф аптечный                                      1 штук.
 7. Медицинский столик со стеклянной крышкой:
    1) с набором прививочного инструментария;          1 штук;
    2) со средствами для оказания неотложной помощи    1 штук.
 8. Холодильник для вакцин и медикаментов              1 штук.
 9. Умывальная раковина (умывальник)                   1 штук.
 10. Ведро с педалью крышкой                           1 штук.
 11. Весы медицинские                                  1 штук.
 12. Ростомер                                          1 штук.
 13. Спирометр                                         1 штук.
 14. Динамометр ручной                                 1 штук.
 15. Лампа настольная                                  1 штук.
 16. Тонометр                                          1 штук.
 17. Фонендоскоп                                       2 штук.
 18. Бикс маленький                                    1 штук.
 19. Бикс большой                                      1 штук.
 20. Жгут резиновый                                    4-6 штук.
 21. Шприцы одноразовые с иглами:
     1) 2,0                                            10 штук;
     2) 5,0                                            10 штук;
     3) 10,0                                           5 штук.
 22. Пинцет                                            1 штук.
 23. Термометр медицинский                             50 штук.
 24. Ножницы                                           2 штук.
 25. Грелка резиновая                                  1-2 штук.
 26. Пузырь для льда                                   1-2 штук.
 27. Лоток почкообразный                               5 штук.
 28. Шпатель металлический                             40 штук.
 29. Шины (Крамера, Дитерихса, пластмассовые,
     для верхних конечностей)                          5 штук.
 30. Кварц тубусный                                    1 штук.
 31. Коврик                                            1 штук.
 32. Термоконтейнер для транспортировки вакцин         1 штук.
 33. Таблица для определения остроты зрения,
     помещенная в аппарат Ротта                        1 штук.
 34. Очки в детской оправе (Дрр 56-58 мм) с
     линзами в 1 диоптрий                              1 штук.

Приложение 9

к санитарным правилам и нормам

"Санитарно-эпидемиологические

требования к устройству,

содержанию и условиям обучения в

общеобразовательных и

интернатных организациях"

Учетно-отчетная медицинская документация

общеобразовательных и интернатных организаций

Учетно-отчетная медицинская документация:

1) журнал учета профилактических прививок Ф 064/у;

2) карта профилактических прививок Ф 063/У;

3) журнал учета санитарно-просветительной работы Ф 038-0/у;

4) журнал учета инфекционных заболеваний Ф 060/у;

5) журнал регистрации обследуемых на возбудителя паразитарных заболеваний Ф 365/у;

6) журнал углубленных профилактических медицинских осмотров. Акты специалистов;

7) карта учета профилактических медицинских осмотров Ф 131/у;

8) экстренное извещение об инфекционном заболевании, пищевом;

остром профессиональном отравлении, необычной реакции на прививку Ф 058/у;

9) книга учета контактов с острыми инфекционными заболеваниями Ф 61;

10) списки детей группы риска;

11) журнал туберкулино "+" лиц;

12) журнал поствакцинальных осложнений;

13) контрольная карта диспансерного наблюдения ф 030/У;

14) журнал учета прихода вакцин и шприцев;

15) журнал движения бактериальных препаратов

16) журнал постоянных и длительных медицинских отводов;

17) журнал регистрации проб Манту;

18) журнал открытых флаконов и уничтожения остатков вакцин;

19) папка с аннотациями к вакцинам;

20) учет контактных детей из очагов;

21) журнал обследования лиц, обследованных на гельминты;

22) журнал осмотра на педикулез и часотку;

23) журнал соматической заболеваемости;

24) журнал регистрации карантинов;

25) журнал медицинского наблюдения капельных заболеваний;

26) журнал проведения генеральных уборок;

27) журнал кварцевания кабинета;

28) бракеражный журнал;

29) журнал "С" - витаминизации;

30) журнал осмотра сотрудников пищеблока на гнойничковые заболевания;

31) перспективное меню;

32) журнал учета температурного режима в холодильниках;

33) приказы и инструкции.


11

11. Приказ и.о. Министра здравоохранения Республики Казахстан от 15 декабря 2004 года N 866 Об утверждении санитарно-эпидемиологических правил и норм "Санитарно-эпидемиологические требования к условиям и эксплуатации организаций начального профессионального, среднего профессионального и высшего профессионального образования"

В соответствии с подпунктом 10) статьи 7, подпунктами 1) и 17) статьи 17 Закона Республики Казахстан "О санитарно-эпидемиологическом благополучии населения", ПРИКАЗЫВАЮ:

1. Утвердить прилагаемые санитарно-эпидемиологические правила и нормы "Санитарно-эпидемиологические правила и нормы "Санитарно-эпидемиологические требования к условиям и эксплуатации организаций начального профессионального, среднего профессионального и высшего профессионального образования".

2. Комитету государственного санитарно-эпидемиологического надзора Министерства здравоохранения Республики Казахстан (Байсеркин Б.С.) направить настоящий приказ на государственную регистрацию в Министерство юстиции Республики Казахстан.

3. Административному департаменту Министерства здравоохранения Республики Казахстан (Акрачкова Д.В.) направить настоящий приказ на официальное опубликование после его государственной регистрации в Министерстве юстиции Республики Казахстан.

4. Контроль за исполнением настоящего приказа возложить на вице-министра здравоохранения, Главного государственного санитарного врача Республики Казахстан Белоног А.А.

5. Настоящий приказ вводится в действие со дня официального опубликования.

И.о. Министра

Согласовано

Министр образования и науки

Республики Казахстан

от 24 декабря 2004 г.

Утверждены

приказом и.о. Министра

здравоохранения Республики Казахстан

от 15 декабря 2004 года N 866

Санитарно-эпидемиологические правила и нормы

"Санитарно-эпидемиологические требования к условиям и эксплуатации

организаций начального профессионального, среднего профессионального и

высшего профессионального образования"

1. Общие положения

1. Санитарно-эпидемиологические правила и нормы "Санитарно-эпидемиологические требования к условиям и эксплуатации организаций начального профессионального, среднего профессионального и высшего профессионального образования" (далее - санитарные правила) предназначены для организаций образования всех форм собственности.

2. Руководители организаций начального профессионального, среднего профессионального и высшего профессионального образования должны обеспечивать соблюдение требований настоящих санитарных правил.

3. В настоящих санитарных правилах использованы следующие термины и определения:

1) учебные заведения - организации начального профессионального образования, среднего профессионального, высшего профессионального образования;

2) академический час занятий (учебный час) - продолжительность занятий или лекции от начала до перемены (перерыва) для организаций начального профессионального, среднего профессионального образования - 45 минут, высшего профессионального образования - не менее 40 минут;

3) учебная нагрузка - число часов учебных занятий обучающихся в учебном заведении за принятую в учебном заведении учебную неделю;

4) суммарная учебная нагрузка - сумма учебных часов с часами, выделяемыми на проведение факультативных и секционных занятий, кружков и других.

2. Санитарно-эпидемиологические требования к участку и территории

4. Размещение и размеры земельных участков для учебных заведений должны соответствовать требованиям действующих строительных норм и правил (далее - СНиП).

5. На земельном участке учебных заведений должны предусматриваться следующие основные зоны: учебно-производственная, физкультурно-спортивная и военной подготовки, отдыха, жилая (общежития, объекты торговли, общественного питания и бытового обслуживания), хозяйственная, открытые площадки для стоянки автомобилей и других транспортных средств. Учебно-опытная зона выделяется в зависимости от профиля.

6. В учебных заведениях, использующих современную компьютерную и вычислительную технику, электронные технические средства обучения, программные средства и информационные технологии, в учебно-производственной зоне должны предусматриваться дополнительные резервные площади из расчета 6 квадратных метров (далее - м2) на одно место.

7. Склады, гаражи, ремонтные мастерские и другие подсобные помещения должны объединяться в один блок и размещаться в хозяйственной зоне. Хозяйственная зона располагается в глубине участка и должна иметь отдельный въезд с улицы не пересекающейся с основным потоком движения обучающихся.

8. Спортивная зона должна располагаться вблизи от спортзала и не должна располагаться со стороны окон учебных помещений.

9. Площадь озеленения должна составлять не менее 40 процентов (далее - %) площади участка. При размещении участка вблизи лесных и садовых массивов площадь озеленения допускается сокращать до 30%.

10. Организация системы сбора, временного хранения, регулярного вывоза твердых и жидких бытовых отходов и уборка территории должна соответствовать требованиям действующих нормативных правовых актов в области санитарно-эпидемиологического благополучия населения (далее - НПА).

3. Санитарно-эпидемиологические требования к зданиям и основным

помещениям

11. Площади помещений должны устанавливаться в зависимости от их назначения и количества обучающихся, в соответствии с действующими СНиП.

12. Аудитории, учебные кабинеты, лаборатории должны размещаться на надземных этажах.

13. В цокольных этажах допускается располагать гардеробные, санитарные узлы, душевые, кладовые, книгохранилища. В подвальных этажах допускается располагать производственные мастерские, лабораторные аудитории для изучения специальных предметов со специальным оборудованием, бойлерные, насосные водопроводы и канализации, вентиляционные камеры, камеры для кондиционирования воздуха, машинные отделения лифтов.

14. Спортивные и актовые залы, библиотеки, столовые должны размещаться с учетом возможного их использования независимо от учебных помещений. Помещения столовой и кухни должны выделяться в отдельный блок на первом этаже и иметь выход на хозяйственную зону.

15. Между отдельными учебными зданиями в соответствии с требованиями учебного процесса должны предусматриваться отапливаемые переходы. Для учебных заведений, размещаемых в IV климатическом районе, устройство отапливаемых переходов не требуется.

16. Учебные помещения должны быть изолированы от учебно-производственных мастерских, спортивных залов, помещений пищеблока. Не допускается размещать спортивный зал над учебными, административными помещениями, помещениями медицинского назначения.

17. При спортивных залах необходимо иметь 2 раздевалки с душевыми и санузлами, кабинет преподавателя, снарядная или склад для хранения спортивного инвентаря, площадью не менее 18 м2.

18. Внутренняя отделка помещений должна быть выполнена в соответствии с их функциональным назначением. Поверхность стен, перегородок и потолков должна быть целостной, гладкой, легкодоступной для влажной уборки и дезинфекции.

19. Для внутренней отделки помещений, воздуховодов, вентиляционных систем, фильтров используются материалы, разрешенные к применению в Республике Казахстан. Для покрытия стен и потолков в помещениях может применяться известковая или водоэмульсионная побелка и обои.

20. Применение подвесных потолков допускается в помещениях, не требующих соблюдения противоэпидемического, дезинфекционного режимов (вестибюли, коридоры, холлы) и должны обеспечивать возможность проведения их уборки и очистки.

21. В помещениях с влажным режимом работы потолки должны окрашиваться водостойкими красками, стены облицовываться глазурованной плиткой или другими влагостойкими материалами на полную высоту, для покрытия полов применяются водонепроницаемые материалы.

22. Отделка помещений, связанных с работой с химическими, радиоактивными веществами и другими источниками ионизирующих излучений и лабораторий, специфика работы которых требует специальных условий, должна быть целостной, и выполнена в соответствии с действующими нормативными документами.

23. В учебных помещениях полы должны обладать повышенными теплоизоляционными свойствами (паркет, паркетная доска, деревянные, окрашенные масляной краской). При линолеумном покрытии полы должны быть гладкими, плотно пригнанными к основанию, без щелей, трещин, дыр. Швы примыкающих друг к другу листов линолеума должны быть припаяны. Края линолеума у стен должны быть подведены под плинтусы, которые плотно закрепляются между стеной и полом. Полы в вестибюлях следует делать устойчивыми к механическому воздействию (мраморная крошка, мрамор, мозаичные полы).

24. В местах установки раковин и других санитарно-технических приборов, а также оборудования, эксплуатация которого связана с возможным увлажнением стен и перегородок предусматривается гидроизоляция глазурованной плиткой или другими влагостойкими материалами на высоту 1,8 метров (далее - м) от пола и на ширину более 20 сантиметров от оборудования и приборов с каждой стороны.

25. На каждом этаже здания и по отдельным его блокам должны быть санитарные узлы раздельно для юношей и девушек, а также для педагогов и обслуживающего персонала.

26. В зависимости от профиля учебных заведений должны быть предусмотрены помещения для хранения инструментов, заготовок, сырья для мастерских и готовой продукции. Каждая мастерская должна быть оборудована шкафами для хранения специальной одежды и умывальными раковинами с подачей холодной и горячей воды.

4. Санитарно-эпидемиологические требования к водоснабжению, канализации,

отоплению, вентиляции, освещению

27. Учебные заведения должны быть оборудованы водопроводом, канализацией, централизованным горячим водоснабжением, теплоснабжением, вентиляцией (при необходимости системами кондиционирования воздуха) в соответствии с требованиями действующих СНиП.

28. Здания должны быть подключены к действующим в данном населенном пункте электрическим, телефонным сетям и другим инженерным коммуникациям.

29. Для учебных заведений на случай выхода из строя или профилактического ремонта системы горячего водоснабжения должно быть предусмотрено резервное (аварийное) горячее водоснабжение в буфетах и пищеблоках.

Горячее водоснабжение должно быть предусмотрено для обеспечения лабораторно-технических и хозяйственно-бытовых нужд.

30. Санитарно-технические приборы и устройства должны находиться в исправном состоянии, очищаться от ржавчины и других наслоений, не должны иметь трещин и других дефектов. Неисправные приборы подлежат замене. Туалеты должны быть оборудованы кабинами, вешалками, раковинами, зеркалами.

31. Количество санитарных приборов следует принимать из расчета - один прибор на тридцать человек. Количество писсуаров в мужских уборных должно быть равно количеству унитазов.

32. Системы отопления должны обеспечивать равномерное нагревание воздуха в помещениях в течение всего отопительного периода, исключать загрязнение воздуха вредными веществами и запахами, выделяемыми в процессе эксплуатации, не создавать шума, превышающего допустимые уровни, должны быть обеспечены регулирующими устройствами, и быть удобными для текущего обслуживания и ремонта.

33. Нагревательные приборы размещаются у наружных стен, под окнами, без ограждений. В спортивных залах и лабораториях отопительные приборы должны ограждаться декоративными решетками, сетками или перфорированными стенками. Ограждения должны обеспечивать свободный доступ для текущей эксплуатации и уборки приборов, и установлены так, чтобы не возникла необходимость увеличения поверхности приборов более чем на 15%.

34. В качестве теплоносителя в системах центрального отопления используется вода с предельной температурой в нагревательных приборах 85 градусов Цельсия.

35. Системы отопления, вентиляции и кондиционирования воздуха должны обеспечивать оптимальные условия микроклимата и воздушной среды помещений.

36. Во всех помещениях должна быть предусмотрена естественная вентиляция посредством форточек, откидных фрамуг, створок, а также вентиляционных каналов. Работающие вентиляторы и электродвигатели должны быть отрегулированы, иметь плавный ход без посторонних шумов и не вызывать вибрацию конструкций.

37. В лабораториях, учебно-производственных мастерских, аудиториях, залах курсового и дипломного проектирования, в актовых и спортивных залах, столовых, помещениях медицинского назначения и санитарных узлах должны предусматриваться самостоятельные системы вытяжной вентиляции.

38. Естественное и искусственное освещение помещений учебных заведений должны соответствовать требованиям действующих СНиП.

39. Все учебные помещения, лаборатории, библиотеки должны иметь естественное освещение. Ориентация световых проемов в чертежных и рисовальных залах, кабинетах информатики должны быть на север, северо-восток и северо-запад. Планировка учебных и лабораторных помещений и размещение в них оборудования должны обеспечивать боковое освещение рабочих мест студентов естественным светом с левой стороны.

40. Искусственное освещение должно соответствовать назначению помещения, быть достаточным, регулируемым и безопасным, не оказывать слепящего действия и другого неблагоприятного влияния на человека и внутреннюю среду помещений. Общее искусственное освещение должно быть предусмотрено во всех помещениях. Для освещения отдельных функциональных зон и рабочих мест должно устанавливаться местное освещение.

41. Освещение помещений искусственным светом без естественного освещения допускается в книгохранилищах, актовых залах, телестудиях, фотолабораториях, рентгеновских кабинетах, гардеробах, душевых, санузлах. В учебно-лабораторных помещениях должно быть предусмотрено аварийное освещение от независимого источника питания.

42. Искусственное освещение помещений осуществляется люминесцентными лампами и лампами накаливания. Светильники общего освещения помещений, размещаемые на потолках, должны быть со сплошными закрытыми рассеивателями.

43. Уровень освещенности рабочих мест при выполнении точно зрительных работ, должно быть не менее 4000 люкс (далее - лк) при системе комбинированного освещения.

44. В кабинетах технических средств обучения (далее - ТСО) световая обстановка должна создаваться с учетом возможности ведения записи во время использования визуальных ТСО, причем яркость рабочей поверхности не должна превышать яркости экрана и освещенность ее не должна быть ниже 300 лк.

45. В слесарных мастерских световая обстановка должна создаваться системой общего освещения, причем уровень освещенности на рабочем месте не должен быть менее 500 лк. В производственных мастерских, кабинетах специальной технологии уровень освещенности устанавливается в зависимости от размера, точности работ и контраста объекта с фоном по нормам освещения промышленных организаций, но не ниже освещенности, нормируемой для учебных помещений. Допускается комбинированное освещение.

46. Для освещения станков должны использоваться светильники в соответствии с действующим стандартом и требованиями действующих НПА.

47. Для освещения классной доски светильники должны устанавливаться параллельно ей на расстоянии 2,2 м от пола и 0,6 м от поверхности классной доски. Освещенность классной доски должна быть не менее 500 лк.

5. Санитарно-эпидемиологические требования к условиям обучения

48. Количество обучающихся лиц не должно превышать проектной мощности учебного заведения. Оборудование помещений аудиторий, учебных кабинетов, лабораторий должно осуществляться с учетом их специфики и соблюдения техники безопасности.

49. Учебные кабинеты, лаборатории оборудуются рабочими столами со стульями в соответствии с ростом обучающихся и должны соответствовать требованиям действующих стандартов. Использование скамеек, табуретов и стульев без спинок и неисправной мебели не допускается.

50. Расстановка оборудования в учебных кабинетах и производственных помещениях должна проводиться с соблюдением угла рассматривания не менее 35 градусов (далее - °):

1) размеры столов на каждое место в аудиториях и кабинетах должны быть не менее: ширина 0,5 м, длина 0,6 м, высота 0,75 м. Расстояния между торцами столов (ширина прохода) должна быть не менее 0,6 м;

2) ширина прохода между доской и первыми столами в рядах должна быть равна 2,4 - 2,7 м; между стеной и противоположной доской или встроенными шкафами и последними партами - 0,7 м;

3) в кабинетах квадратной или поперечной конфигурации мебель устанавливается в четыре ряда, при этом расстояние от первых столов до классной доски должно быть не менее 3-х м;

4) в лабораториях расстояние между рядами учебной мебели - 1,0 м; между чертежными столами в кабинетах черчения - 0,7 м;

5) оборудование в мастерских должно расставляться перпендикулярно или под углом 30° 45° к светонесущей стене (при расстоянии между рядами станков 1,2 м, а между станками в рядах - не менее 0,8 м);

6) мастерские должны оснащаться малошумным оборудованием, кроме того, должны проводиться мероприятия по снижению уровней шума и вибрации, которые не должны превышать допустимых уровней.

51. Размеры и конфигурация классных досок может быть различной: передвижные, открывающиеся, меняющиеся по высоте с наклоном. Классные доски должны иметь лотки для удержания меловой пыли, ветоши или губки.

52. Оборудование специализированных кабинетов, учебных кабинетов, рабочее место преподавателя, связанные с работой на видеотерминалах (далее - ВТ) и персональных компьютеров (далее - ПК), мест занятий физической культурой и спортом должны соответствовать требованиям действующих НПА.

53. Все помещения учебных заведений должны содержаться в чистоте. Уборка должна проводиться ежедневно, генеральная - один раз в неделю и предусматривать мытье полов, осветительной арматуры, дверей, протирку мебели с применением моющих и дезинфицирующих средств.

Не допускается привлекать обучающихся к мытью туалетов и осветительной арматуры.

54. Уборочный инвентарь должен маркироваться и храниться в шкафах или отведенных для этих целей местах.

55. Ведение учебных занятий в учебных заведениях допускается в две смены и должно регламентироваться расписанием занятий, при составлении которого необходимо учитывать аудиторный фонд, число учебных групп, трудоемкость учебных дисциплин, суточный ритм физиологических функций организма. Наиболее интенсивные занятия должны приходиться на периоды естественного подъема работоспособности.

56. Расписание должно обеспечивать равномерное распределение учебной работы обучающихся, постепенное нарастание учебной нагрузки, оптимальный ритм и режим труда, и не должно включать подряд две лекции.

57. Занятия физическим воспитанием обучающихся, за исключением специализированных организаций образования спортивного направления, проводятся в любые дни в объеме не менее 4 часов в неделю, с учетом распределения обучающихся на медицинские группы согласно приложению к настоящим правилам и нормам. Не допускается при двухразовых занятиях в неделю назначать их два дня подряд. Занятия физической культурой необходимо проводить в конце учебного дня.

58. Расписание учебных занятий составляется на весь семестр, предусматривает непрерывность учебного процесса в течение учебного дня с учетом равномерного распределения учебной работы обучающихся в течение учебной недели.

59. Для предупреждения развития переутомления должны проводиться следующие мероприятиями:

1) проведение упражнений для глаз через каждые 20-25 минут работы за ВТ и ПК;

2) устройство перерывов после каждого академического часа занятий, независимо от учебного процесса, длительностью не менее 15 минут;

3) подключение таймера к ВТ и ПК или централизованное отключение свечения информации на экранах видеомониторов с целью обеспечения нормируемого времени работы на ВТ и ПК;

4) проведение во время перерывов сквозного проветривания помещений с обязательным выходом обучающихся из него;

5) осуществление во время перерывов упражнений физкультурной паузы в течение 3-4 минут;

6) не проводить учебные занятия с ВТ и ПК для обучающихся после 17 часов.

60. В период прохождения производственной практики или работы в студенческом отряде (летом) время непосредственной работы с ВТ и ПК для обучающихся первых курсов не должен превышать 3 часа, для обучающихся старших курсов - 4 часа при соблюдении профилактических мероприятий как во время учебных занятий.

61. Суммарную (аудиторную и внеаудиторную) учебную нагрузку студентов следует планировать на первом курсе в объеме не более 54 часов в неделю, на последующих курсах - не более 57 часов. Дневная суммарная академическая нагрузка студентов должна составлять в среднем 10 часов, в том числе 6 часов аудиторных занятий и 4 часа самостоятельных занятий во внеаудиторное время.

62. Расписание учебных занятий в организациях начального и среднего профессионального образования должно составляться в точном соответствии с графиком учебного процесса и учебными планами, не содержать таких занятий, которые не предусмотрены учебными планами.

63. Нагрузка обучающихся организаций начального и среднего профессионального образования не должна превышать 36 часов в неделю.

64. При монотонном труде (конвейерное производство, сборка мелких изделий и другие) должны соблюдаться 10-минутные перерывы через каждые 50 минут работы; проводиться производственная гимнастика (7-8 минут) до работы и через каждые 2 часа. Для станочных профессий в ткацком производстве устанавливается один перерыв 40-50 минут после 3-3.5 часов работы.

65. По профессии металлургического профиля первые 5-6 недель нагрузка должна быть уменьшена, и длительность рабочего дня сокращена до 3 часов с постепенным увеличением до 6 часов. В течение дня следует чередовать "горячие" и "холодные" виды работ; предусматривать дополнительные перерывы в помещении с комфортным микроклиматом. Обучающиеся должны обеспечиваться средствами индивидуальной защиты и организованным питьевым режимом.

66. Для строительных профессий должны предусматриваться: использование рациональной одежды; установление дополнительных перерывов не менее 15 минут, обеденного перерыва продолжительностью не менее 40 минут; организация питьевого режима.

67. Для профессий механизаторов сельского хозяйства, строительного профиля должно предусматриваться время для вождения машин не более 3 часов в день. Обеденный перерыв для обучающихся 3 курса на полевых работах (во время практики) должен быть 35-45 минут, а в жаркие дни - 3-4 часа. Полевые работы должны проводиться в одну смену. К данным видам работ допускаются лица, прошедшие предварительные и периодические медицинские осмотры в соответствии с приказом Министра здравоохранения Республики Казахстан "Об утверждении Перечня вредных производственных факторов, профессий, при которых обязательны предварительные и периодические медицинские осмотры и Инструкции по проведению обязательных предварительных и периодических медицинских осмотров работников, подвергающихся воздействию вредных, опасных и неблагоприятных производственных факторов" от 12 марта 2003 года N 243, зарегистрированным в Реестре государственной регистрации нормативных правовых актов за N 2780, а также вводный и периодический инструктаж по технике безопасности.

68. При обучении профессиям химического профиля на первом курсе обучение должно проводиться в мастерских, лабораториях или кабинетах учебной организации; на 2-3 курсах - в цехах или на рабочих местах производств при их соответствии действующим НПА.

Обучение должно проводиться только в первую смену, не допускается ремонт технологического оборудования обучающимися. Время пребывания в производственных условиях не должно превышать 4 часов.

69. Для обучающихся должен предусматриваться комплекс оздоровительных мероприятий: ежедневная витаминизация пищи, сбалансированное питание, профилактическое ультрафиолетовое облучение, пребывание на открытом воздухе не менее 3 часов в день.

6. Санитарно-эпидемиологические требования к организации питания

70. В местах проживания и обучения для обучающихся должны быть предусмотрены объекты общественного питания, в соответствии с приказом Министра здравоохранения Республики "Об утверждении санитарных правил и норм "Санитарно-эпидемиологические требования к объектам общественного питания" от 25 июля 2003 года N 569, зарегистрированным в Реестре государственной регистрации нормативных правовых актов за N 2526.

71. Продукты и сырье, поступающие на объект общественного питания должны иметь документы, подтверждающие их безопасность и качество.

72. Питание должно быть рациональным, полноценным, безопасным и включать диетические блюда. Рацион питания должен быть сбалансирован по содержанию белков, жиров, углеводов, витаминов и минеральных солей.

7. Санитарно-эпидемиологические требования к организации

медицинского обслуживания

73. В местах для проживания обучающихся должны предусматриваться медицинские пункты, отвечающие требованиям действующих НПА.

74. В учебных заведениях образования должно быть выделено помещение для медицинского пункта. Медицинский пункт должен быть оснащен медикаментами, необходимой медицинской аппаратурой, мебелью, уборочным инвентарем.

75. Персонал учебных заведений должен проходить медицинский осмотр в соответствии с приказом Министра здравоохранения Республики Казахстан "Об утверждении Правил проведения обязательных медицинских осмотров декретированных групп населения" от 20 октября 2003 года N 766, зарегистрированным в Реестре государственной регистрации нормативных правовых актов за N 2556.

Приложение

к санитарно-эпидемиологическим правилам и нормам

"Санитарно-эпидемиологические требования

к условиям и эксплуатации организаций

начального профессионального, среднего

профессионального, высшего

профессионального образования"

Медицинские группы для занятий по физическому воспитанию

Медицинская группа | Медицинская характеристика обучающегося | Допустимая физическая нагрузка
Основная группа | Лица без отклонений в состоянии здоровья и лица, имеющие не значительные отклонения в состоянии здоровья при хорошем физическом развитии и физической подготовленности | Занятия по учебной программе в полном объеме, занятия в одной из спортивных секций, участие в соревнованиях
Подготови-тельная группа | Лица без отклонений в состоянии здоровья и лица, имеющие не значительные отклонения в состоянии здоровья, не достаточным физическим развитием и не достаточной физической подготовкой | Занятия по учебным программам при условии более постепенного освоения комплекса двигательных навыков и умении, особенно связанных с предъявлением организму новых требований. Дополнительные занятия для повышения уровня физической подготовленности физического развития
Специальная группа «А» | Лица, имеющие отклонения в состоянии здоровья, постоянного или временного характера, требующих ограничения физических нагрузок, допущенные к выполнению учебной и производственной работы | Занятия по специальным учебным программам
Специальная группа «Б» | Лица, направленные для занятий лечебной физкультурой (после острых заболеваний, обострения хронических заболеваний, после травм и операций) | Занятия по частным методикам лечебной физкультурой


12

12. Постановление Правительства Республики Казахстан от 2 марта 2005 года № 195 Об утверждении Типовых правил деятельности организаций образования, реализующих образовательные программы высшего профессионального образования

В целях реализации Закона Республики Казахстан от 7 июня 1999 года "Об образовании" Правительство Республики Казахстан ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемые Типовые правила деятельности организаций образования, реализующих образовательные программы высшего профессионального образования.

2. Настоящее постановление вводится в действие по истечении десяти календарных дней после его первого официального опубликования .

Премьер-Министр |
Республики Казахстан | Д. Ахметов

УТВЕРЖДЕНЫ

постановлением Правительства

Республики Казахстан

от 2 марта 2005 года № 195

Типовые правила

деятельности организаций образования, реализующих образовательные программы высшего профессионального образования

1. Общие положения

1. Настоящие Правила деятельности организаций образования, реализующих образовательные программы высшего профессионального образования (далее - Правила), определяют порядок деятельности организаций образования, реализующих образовательные программы высшего профессионального образования Республики Казахстан независимо от форм собственности и ведомственной подчиненности в соответствии с Законом Республики Казахстан «Об образовании».

2. Высшее профессиональное образование приобретается в высших учебных заведениях: университетах, академиях, институтах и приравненных к ним организациях (консерватория, высшая школа, высшее училище).

3. Основная задача высших учебных заведений - создание необходимых условий для освоения образовательных программ высшего профессионального образования, направленных на профессиональное становление и развитие личности на основе достижений науки и практики, национальных и общечеловеческих ценностей.

4. Высшее учебное заведение осуществляет свою деятельность в соответствии с Конституцией Республики Казахстан, законами и иными нормативными правовыми актами Республики Казахстан, а также настоящими Правилами и разработанным на их основе уставом высшего учебного заведения.

2. Учебно-воспитательный процесс высшего учебного заведения

5. Прием в высшие учебные заведения осуществляется на конкурсной основе в соответствии с Типовыми правилами приема в высшие учебные заведения, утверждаемыми центральным исполнительным органом в области образования.

6. В высших учебных заведениях подготовка кадров с высшим профессиональным образованием осуществляется различными по содержанию и срокам обучения образовательными программами высшего профессионального образования.

7. В высших учебных заведениях при наличии соответствующих лицензий могут быть реализованы различные по срокам и уровню подготовки специалистов образовательные программы среднего общего, начального профессионального, среднего профессионального, послевузовского профессионального, дополнительного профессионального образования.

8. Организация учебно-воспитательного процесса осуществляется в соответствии с рабочими учебными планами, программами и расписаниями учебных занятий для каждой формы обучения, разработанными высшим учебным заведением на основе государственных общеобязательных стандартов образования.

9. Продолжительность учебного года на всех курсах, кроме выпускного, составляет не менее 30 недель. Продолжительность экзаменационных сессий должна составлять не менее 6 недель в одном учебном году.

Учебный год начинается и заканчивается согласно рабочему учебному плану.

10. В высших учебных заведениях устанавливаются следующие основные виды учебной работы: лекции, семинары, практические занятия, лабораторные работы, консультации, контрольные работы, коллоквиумы, самостоятельная работа, самостоятельная работа студента под руководством преподавателя, практика, стажировка, курсовое проектирование (курсовая работа), дипломное проектирование (дипломная работа), магистерская диссертация.

Лекционные занятия ведут, как правило, доктора наук, профессора, кандидаты наук, доценты, старшие преподаватели. Высшие учебные заведения могут привлекать к чтению лекций опытных специалистов производства.

Преподаватели и ассистенты могут проводить только семинары, практические занятия и лабораторные работы.

Высшие учебные заведения могут проводить и другие виды учебных занятий. Для всех видов аудиторных занятий академический час устанавливается продолжительностью не менее 40 минут.

11. В целях организации учебных занятий, из числа обучающихся формируются группы обучающихся в соответствии с профилем специальности и языковым отделением в порядке, установленном центральным исполнительным органом в области образования.

12. Высшее учебное заведение путем целенаправленной организации учебного процесса, выбора технологий, методов, форм и средств обучения создает условия для освоения обучающимися образовательных программ высшего профессионального образования.

13. Прием граждан на обучение по сокращенным образовательным программам с ускоренным сроком обучения осуществляется приемными комиссиями высшего учебного заведения в соответствии с Типовыми правилами приема в высшие учебные заведения, утверждаемыми центральным исполнительным органом Республики Казахстан в области образования.

14. Обучение по сокращенным образовательным программам с ускоренным сроком обучения организуется по рабочим учебным планам, разработанным в соответствии с государственными общеобязательными стандартами высшего профессионального образования и утвержденным отдельно для лиц, имеющих среднее профессиональное образование, и для лиц, имеющих высшее профессиональное образование.

Для лиц, имеющих высшее профессиональное образование, рабочий учебный план составляется в соответствии с государственными общеобязательными стандартами высшего профессионального образования с учетом того, что второе высшее профессиональное образование предусматривает в основном профессиональную подготовку специалистов.

15. Важнейшей частью подготовки высококвалифицированных специалистов в высших учебных заведениях независимо от формы собственности и ведомственной подчиненности являются профессиональная практика, стажировка обучающихся, которые проводятся в соответствии с требованиями государственных общеобязательных стандартов высшего профессионального образования.

16. Высшее учебное заведение оценивает качество освоения образовательных программ, в том числе по сокращенным с ускоренным сроком обучения, путем осуществления текущего контроля успеваемости, промежуточной и итоговой аттестации обучающихся, которые проводятся в порядке, установленном центральным исполнительным органом в области образования.

17. Гражданам, не завершившим высшее профессиональное образование, высшим учебным заведением выдается справка, форму которой устанавливает центральный исполнительный орган в области образования.

3. Субъекты образовательного процесса

18. К обучающимся в высших учебных заведениях относятся студенты, магистранты, курсанты, слушатели.

19. Обучающиеся в высших учебных заведениях имеют права и обязанности, определенные Законом Республики Казахстан "Об образовании".

20. Перечень должностей педагогических работников и приравненных к ним лиц высшего учебного заведения устанавливается законодательством Республики Казахстан.

21. Замещение должностей научно-педагогических работников высшего учебного заведения независимо от форм собственности и ведомственной подчиненности осуществляется в порядке, установленном законодательством Республики Казахстан.

22. Работники высшего учебного заведения имеют права и обязанности, определенные Законом Республики Казахстан "Об образовании".

4. Деятельность структурных подразделений высшего учебного заведения

23. В состав высшего учебного заведения, функционирующего как единый учебно-научно-производственный комплекс, могут входить учебные, научные, производственные и другие подразделения, имеющие статус структурных единиц высшего учебного заведения или юридического лица.

Медицинские высшие учебные заведения могут функционировать только при наличии клинической базы, финансирование которой осуществляется из источников, не запрещенных законодательством Республики Казахстан.

24. Структурные подразделения высшего учебного заведения осуществляют свою деятельность на основе настоящих Правил, устава высшего учебного заведения, а их число устанавливается ученым советом, исходя из набора специальностей, специализаций данного высшего учебного заведения, а также численности обучающихся и преподавателей.

25. Филиалы высших учебных заведений реализуют образовательные программы в объеме социально-гуманитарных и естественнонаучных дисциплин (общеобразовательных дисциплин) государственных общеобязательных стандартов высшего профессионального образования.

26. Освоение обучающимися учебных программ по общепрофессиональным (базовым) и специальным (профильным) дисциплинам государственных общеобязательных стандартов высшего профессионального образования продолжается в высшем учебном заведении, создавшем филиал.

27. Факультет является учебным, научным и административным структурным подразделением высшего учебного заведения, которое осуществляет обучение по одной или нескольким родственным специальностям, а также руководство научно-исследовательской деятельностью кафедр и лабораторий, относящихся к специальностям факультета.

28. Факультет осуществляет подготовку специалистов по очной, вечерней, заочной, дистанционной формам обучения и в форме экстерната.

Приведенный контингент обучающихся определяется, исходя из их количества по дневной, заочной и вечерней формам обучения. При этом студенты очной формы обучения учитываются с коэффициентом 1,0, вечерней формы 0,5 и заочной формы 0,25.

29. Руководство работой факультета осуществляет руководитель факультета, как правило, имеющий ученую степень и звание. Должностные обязанности руководителя факультета определяются в порядке, установленном законодательством Республики Казахстан.

30. Руководитель факультета является членом приемной комиссии высшего учебного заведения.

31. Высшие учебные заведения разрабатывают и утверждают свои правила о факультетах. При руководителе факультета и под его председательством может быть организован совет факультета.

Совет факультета организует свою работу в соответствии с правилами, утвержденными советом высшего учебного заведения.

32. Кафедра является основным учебно-научным структурным подразделением высшего учебного заведения (факультета, филиала), осуществляющим учебную, методическую и научно-исследовательскую работу по одной или нескольким родственным дисциплинам, воспитательную работу среди обучающихся, а также подготовку научно-педагогических кадров и повышение их квалификации.

33. Штат кафедры определяется, исходя из нормативной учебной нагрузки, действующих методических рекомендаций по планированию учебной нагрузки профессорско-преподавательского состава.

34. В штат кафедры входят руководитель кафедрой, профессора, доценты, старшие преподаватели, преподаватели, ассистенты, преподаватели-стажеры, учебно-вспомогательный персонал, а также сотрудники созданных при кафедре научных и других структурных подразделений.

35. Кафедру возглавляет руководитель, имеющий ученую степень и звание. Должностные обязанности руководителя кафедрой определяются в порядке, установленном законодательством Республики Казахстан.

36. В соответствии с квалификационными требованиями, предъявляемыми при лицензировании образовательной деятельности высшего учебного заведения по соответствующим специальностям кафедра организуется при наличии 10 штатных преподавателей по профилю кафедры, из которых 40 % должны быть с учеными степенями и учеными званиями.

Кафедры, осуществляющие подготовку кадров по специальностям искусства, музыки и культуры, а также кафедры медицины, физического воспитания, рисования и черчения, графики, иностранных языков, казахского языка (для неязыковых вузов) могут быть организованы при меньшем числе штатных преподавателей, в том числе с учеными степенями и учеными званиями.

37. По циклу закрепленных учебных дисциплин кафедры классифицируются на общеобразовательные и специальные.

38. В высшем учебном заведении могут быть организованы специальные кафедры других заинтересованных сторон в порядке, установленном законодательством Республики Казахстан.

39. Работа кафедры должна быть направлена на теоретическую и практическую подготовку специалистов в соответствии с государственными общеобязательными стандартами высшего профессионального образования.

40. Кафедра осуществляет учебно-методическую, научно-исследовательскую, воспитательную деятельность в соответствии с годовым планом работы.

Учебно-методическая работа кафедры включает:

1) разработку рабочих учебных планов, рабочих учебных программ, по которым осуществляются подготовка и выпуск специалистов на основе государственных общеобязательных стандартов высшего профессионального образования;

2) осуществление учебно-методического обеспечения учебных дисциплин кафедры: разработка учебников, учебных пособий, сборников задач, комплексных заданий, лабораторных работ, методических рекомендаций по изучению дисциплин, а также материалов текущего, промежуточного и итогового контроля знаний по всем формам обучения;

3) проведение всех видов учебных занятий в соответствии с рабочим учебным планом по дисциплинам кафедры, обеспечение качества их проведения;

4) разработку и использование современных образовательных технологий и форм обучения, повышающих усвоение учебного материала обучающимися;

5) организацию и учебно-методическое обеспечение самостоятельной работы обучающихся, направленной на развитие их способности к поиску, анализу и формулировке результата деятельности;

6) организацию и руководство профессиональными практиками, стажировками обучающихся, курсовыми и дипломными проектами (работами), их методическое обеспечение;

7) содействие в трудоустройстве выпускников кафедры;

8) развитие различных форм делового сотрудничества с предприятиями, организациями, учреждениями в подготовке специалистов;

9) разработку и осуществление учебных программ по повышению квалификации и переподготовке специалистов в соответствии с профилем кафедры.

Научно-исследовательская работа кафедры включает:

1) проведение научных исследований, направление и тематика которых должны соответствовать профилю кафедры и являться перспективными в плане дальнейшего развития теоретических и практических вопросов изучаемых наук (дисциплин);

2) осуществление подготовки научно-педагогических кадров на основе магистратуры, клинической ординатуры, адъюнктуры, соискательства, аспирантуры, докторантуры;

3) обсуждение, рецензирование диссертаций, научно-исследовательских работ по профилю кафедры и подготовку по ним заключений.

Воспитательная работа кафедры включает:

1) формирование у обучающихся умений самостоятельно и компетентно принимать и реализовывать решения;

2) стимулирование обучающихся к здоровому образу жизни, активному участию в общественных мероприятиях кафедры;

3) проведение тематических мероприятий по профилю кафедры, способствующих расширению кругозора обучающихся, формированию ценностного отношения к избранной специальности;

4) проведение профориентационной работы среди учащихся общеобразовательных школ, обучающихся колледжей, лицеев и т.д.

41. Заседания кафедры для обсуждения вопросов деятельности кафедры, принятия соответствующих решений проводятся не реже одного раза в месяц.

42. Кафедра должна иметь учебные лаборатории и другие учебные подразделения, обеспечивающие учебный процесс и научно-исследовательскую деятельность. Назначение данных структур - методическое и материально-техническое обеспечение содержания образования, предусмотренных типовыми и рабочими учебными программами дисциплин и обслуживание всех видов учебных занятий по дисциплинам кафедры.

Специализированные учебные лаборатории могут быть созданы на базе нескольких кафедр.

Штат учебной лаборатории формируется из числа учебно-вспомогательного персонала, обеспечивающего его функциональную деятельность.

43. С целью проведения учебных занятий по дисциплинам специальности и специализации, организации и проведения учебной и производственной практик, стажировок, подготовки курсовых и выпускных работ кафедра может организовывать учебное подразделение на предприятиях, организациях, учреждениях, соответствующих ее профилю.

Учебные подразделения кафедры на предприятиях, организациях, учреждениях организуются и ликвидируются приказом руководителя высшего учебного заведения по согласованию с администрацией вышеуказанных юридических лиц.

44. Кафедра организуется и ликвидируется приказом руководителя высшего учебного заведения на основании решения ученого совета высшего учебного заведения, а в военных (специальных) высших учебных заведениях - приказом руководителя соответствующего центрального исполнительного органа.

5. Управление высшим учебным заведением

45. Управление высшим учебным заведением осуществляется в соответствии с законодательством Республики Казахстан, настоящими Правилами и уставом высшего учебного заведения.

46. Формами коллегиального управления высшим учебным заведением являются ученый совет, попечительский совет, учебно-методический, научно-методический советы и общее собрание, правила организации работы которых, включая порядок избрания их членов, утверждаются центральным исполнительным органом Республики Казахстан в области образования.

47. Общее руководство высшим учебным заведением осуществляет ученый совет.

48. Непосредственное руководство высшим учебным заведением осуществляет руководитель, назначаемый в соответствии с законодательством Республики Казахстан.

49. Руководитель государственного высшего учебного заведения один раз в три года проходит аттестацию в порядке, установленном законодательством Республики Казахстан.

50. Руководитель высшего учебного заведения самостоятельно решает все вопросы деятельности высшего учебного заведения в соответствии с его компетенцией, установленной законодательством Республики Казахстан.

51. Руководитель высшего учебного заведения без доверенности действует от имени высшего учебного заведения, представляет его интересы во всех органах, в установленном законодательством порядке распоряжается имуществом вуза, заключает договоры, выдает доверенности, открывает банковские счета и совершает иные сделки, издает приказы и распоряжения, обязательные для всех сотрудников, преподавателей и обучающихся.

52. Общее руководство структурными подразделениями высшего учебного заведения осуществляют выборные представительные органы - ученые советы (советы) в порядке, установленном центральным исполнительным органом Республики Казахстан в области образования, уставом высшего учебного заведения.


13

13. Приказ Министра образования и науки Республики Казахстан от 11 марта 2001 года N 151 Об утверждении Правил организации деятельности высших учебных заведений (с изменениями, внесенными приказами Министра образования и науки РК от 21.03.02 г. N 200; от 13.02.03 г. N 82; от 12.11.04 г. N 906)

В соответствии со статьей 30 Закона Республики Казахстан от 7 июня 1999 г. "Об образовании" и в целях регламентации деятельности организации образования, дающих высшее профессиональное образование ПРИКАЗЫВАЮ:

1. Утвердить прилагаемые Правила организации деятельности высших учебных заведений.

2. Департаменту высшего и среднего профессионального образования (Абжаппаров А.А.) представить в установленном порядке настоящий приказ на государственную регистрацию в Министерство юстиции Республики Казахстан.

3. Настоящий приказ вступает в силу со дня государственной регистрации.

4. Контроль за исполнением настоящего приказа возложить на вице-Министра Ахметова А.С.

Министр

Н.С. Бектурганов

Утверждены

приказом Министерства

образования и науки

Республики Казахстан

от 11.03.2001 г. N 151

Правила организации деятельности

высших учебных заведений

1. Введение

Закон Республики Казахстан от 7 июня 1999 года "Об образовании" служит основой формирования новой национальной модели системы образования, определяет стратегию ее дальнейшего развития и основные принципы государственной политики в этой сфере.

Реализацию государственной политики в области образования осуществляют в зависимости от наделенной компетенции Правительство Республики Казахстан, центральный исполнительный орган в области образования, местные исполнительные органы и местные органы управления образованием. Общее научно-методическое руководство всеми организациями образования, независимо от их ведомственной подчиненности и форм собственности, осуществляет центральный исполнительный орган в области образования. С этой целью последний разрабатывает и утверждает нормативные правовые акты, регламентирующие деятельность организаций образования. Такая регламентация деятельности организаций образования необходима для того, чтобы субъекты образования находились в равных условиях и пользовались равными правами в сфере образования. Разумеется, развитие демократических принципов в обществе направлено на расширение академических свобод организаций образования. Вместе с тем имеется круг вопросов, регулирование которых необходимо либо на уровне Правительства, либо на уровне центрального исполнительного органа, либо на уровне самой организации образования. Все зависит от того, в какой степени эти вопросы затрагивают интересы субъектов образования: обучающихся, их родителей и работников организаций образования.

Организация образования, дающая высшее профессиональное образование, именуется высшим учебным заведением. Высшее учебное заведение (вуз) вне зависимости от его ведомственной подчиненности и формы собственности осуществляет свою деятельность в соответствии с Конституцией Республики Казахстан, Законом Республики Казахстан от 7 июня 1999 г. "Об образовании", постановлениями Правительства Республики Казахстан, регламентирующими образовательную сферу, другими нормативными правовыми актами, регулирующими отношения в области высшего образования, настоящими Правилами и своим Уставом.

Настоящими Правилами регулируются общие вопросы деятельности организации образования, дающих высшее профессиональное образование, работа факультетов и кафедр, организация обучения в форме экстерната, организация обучения в сокращенные сроки, о предоставлении академического отпуска, порядок организации и проведения промежуточной аттестации обучающихся, об организации и проведении государственного экзамена по Истории Казахстана, о подготовке дипломных проектов (работ), об организации и проведении профессиональной практики обучающихся.

2. Основные положения деятельности организации

образования, дающих высшее профессиональное образование

1. Организации образования, дающие высшее профессиональное образование в Республике Казахстан, являются организациями с правами юридического лица, реализующие образовательные программы высшего профессионального и послевузовского профессионального образования, научные программы фундаментального и прикладного характера, обеспечивающие воспитание обучающихся и имеющие право выдавать документ о высшем профессиональном образовании.

2. Главной задачей организаций образования, дающих высшее профессиональное образование, является реализация образовательно-профессиональных программ высшего профессионального и послевузовского профессионального образования путем создания необходимых для этого условий, направленных на формирование, развитие и профессиональное становление личности на основе национальных и общечеловеческих ценностей, достижений науки и практики.

3. Приоритетными задачами высших учебных заведений являются:

развитие творческих, духовных и физических возможностей личности, формирование прочных основ нравственности и здорового образа жизни;

воспитание гражданственности и патриотизма, любви к Родине - Республике Казахстан, уважения к государственным символам, почитания народных традиций, нетерпимости к любым антиконституционным и антиобщественным проявлениям;

подготовка квалифицированных специалистов, конкурентоспособных на рынке труда, переподготовка и повышение их квалификации;

переобучение и переподготовка высвобождаемых работников и незанятого населения;

приобщение к достижениям мировой и отечественной культуры; изучение истории, обычаев и традиций казахского и других народов республики; овладение государственным, русским, иностранными языками;

внедрение новых технологий обучения, информатизация высшего профессионального образования, выход на международные глобальные коммуникационные сети.

4. Организации образования, дающие высшее профессиональное образование, могут быть:

государственными (учреждения образования и предприятия образования);

негосударственными (частными, высшими учебными заведениями общественных и религиозных объединений, зарегистрированных на территории Республики Казахстан);

международными.

5. В Республике Казахстан устанавливаются следующие виды высших учебных заведений: университет, академия, институт и приравненные к ним (консерватория, высшая школа, высшее училище) организации образования.

Статус высшего учебного заведения (тип, вид) и его наименование определяются учредителями с учетом квалификационных требований и отражаются в Уставе вуза.

6. Государственное высшее учебное заведение создается, реорганизуется и ликвидируется Правительством Республики Казахстан по представлению центрального исполнительного органа в области образования.

Негосударственное высшее учебное заведение создается, реорганизуется и ликвидируется по решению их учредителей.

При ликвидации организации образования учредители обязаны принять меры для завершения учебного года обучающимися в других высших учебных заведениях страны.

Создание международных и иностранных высших учебных заведений в Республике Казахстан, филиалов зарубежных высших учебных заведений осуществляется на основе международных договоров и межгосударственных соглашений, а также договоров (соглашений) между центральными исполнительными органами в области образования; их Уставы утверждаются Правительствами (уполномоченными органами) стран-учредителей.

Медицинские высшие учебные заведения создаются и могут функционировать только при наличии клинической базы.

7. Высшее учебное заведение разрабатывает свой Устав в соответствии с действующим законодательством.

Устав высшего учебного заведения утверждается его учредителями и регистрируется в установленном законодательством порядке.

8. В состав высшего учебного заведения, функционирующего как единый учебно-научно-производственный комплекс, могут входить учебные, научные, производственные и другие подразделения, имеющие статус структурных единиц высшего учебного заведения или юридического лица. Вуз имеет право образовывать или входить в учебно-воспитательные комплексы, учебно-научно-производственные объединения, ассоциации и иные объединения, реализующие образовательные программы.

При наличии соответствующих лицензий высшее учебное заведение с разрешения центрального исполнительного органа в области образования может реализовывать образовательные программы среднего общего, начального профессионального и среднего профессионального образования.

9. Организации образования, дающие высшее профессиональное образование, имеют право осуществлять международную деятельность в соответствии с действующим законодательством.

10. Создание структурных подразделений высших учебных заведений, кроме филиалов, осуществляется с согласия учредителя в установленном порядке.

Создание филиалов, производится с согласия учредителя в установленном законодательством порядке.

11. Право на ведение образовательной деятельности возникает у высшего учебного заведения с момента получения лицензии и прекращается с момента истечения ее срока, отзыва или признания ее недействительной в порядке, установленном законодательством Республики Казахстан.

12. Высшее учебное заведение самостоятельно в осуществлении учебно-воспитательного процесса, подборе и расстановке кадров, научной, финансово-хозяйственной и иной деятельности в пределах, установленных законодательством Республики Казахстан.

13. Граждане Республики Казахстан имеют право получить на конкурсной основе, в соответствии с государственным образовательным заказом, в пределах государственного общеобязательного стандарта, бесплатное высшее профессиональное и послевузовское профессиональное образование в государственных высших учебных заведениях и негосударственных высших учебных заведениях, прошедших государственную аттестацию, если образование данного уровня гражданин получает впервые.

Бесплатность образования для обучающихся реализуется предоставлением государственных образовательных грантов в установленном законодательством порядке.

Для получения профессионального образования создается также система государственного образовательного кредитования, включающая, предоставляемые на конкурсной основе государственный образовательный кредит и государственный студенческий кредит.

14. При приеме гражданина в высшее учебное заведение организация образования обязана ознакомить его с Уставом, лицензией на право ведения образовательной деятельности и другими документами, регламентирующими порядок приема, организацию учебно-воспитательного процесса, структурой и уровнями высшего профессионального образования, по которым ведется подготовка в данном вузе, а также с приобретаемой квалификацией.

15. Порядок приема в высшее учебное заведение устанавливается в соответствии с Типовыми правилами приема, утверждаемыми центральным исполнительным органом в области образования.

16. Величина и структура приема студентов определяется по количеству граждан, получивших государственные образовательные гранты и государственные образовательные кредиты и граждан, оплативших обучение за счет собственных средств и иных источников.

Высшее учебное заведение самостоятельно устанавливает структуру, количество и порядок приема на платное обучение в соответствии с лицензией на право ведения образовательной деятельности, если иное не содержится в Типовых правилах приема в высшие учебные заведения.

17. С учетом потребностей и возможностей личности обучение в высших учебных заведениях может вестись в следующих формах: очное, заочное, вечернее, дистанционное обучение и экстернат.

18. Граждане, имеющие среднее профессиональное образование, могут получать высшее профессиональное образование по родственным специальностям, либо, имеющие высшее профессиональное образование, могут получать на платной основе второе высшее профессиональное образование по сокращенным образовательным программам.

19. В высших учебных заведениях подготовка кадров с высшим профессиональным образованием осуществляется различными по содержанию и срокам обучения образовательно-профессиональными программами:

высшего базового образования, реализуемого в бакалавриате;

высшего научно-педагогического образования, реализуемого в магистратуре;

высшего специального образования.

20. В высших учебных заведениях могут быть реализованы различные по срокам и уровню подготовки специалистов образовательные программы послевузовского профессионального, дополнительного профессионального образования, а при наличии соответствующих лицензий образовательные программы среднего общего, начального профессионального, среднего профессионального образования и переподготовки специалистов.

21. Содержание образовательных программ высшего профессионального образования устанавливается государственными общеобязательными стандартами высшего профессионального образования и реализуется через рабочие учебные планы и программы, разрабатываемыми вузами.

22. Продолжительность учебного года на всех курсах, кроме выпускного, составляет не менее 30 и не более 36 недель. Продолжительность экзаменационных сессий должна составлять не менее 6 недель в одном учебном году. Учебный год начинается 1 сентября и заканчивается согласно рабочему учебному плану.

Для студентов очной формы обучения не менее двух раз в году устанавливаются каникулы общей продолжительностью не менее 7-10 недель.

23. В высших учебных заведениях устанавливаются следующие основные виды учебных занятий: лекции, семинары, практические занятия, лабораторные работы, консультации, контрольные работы, коллоквиумы, самостоятельная работа, практика, курсовое проектирование (курсовая работа), дипломное проектирование (дипломная работа), магистерская диссертация.

Лекции играют организующую и направляющую роль в учебном процессе, освещают важнейший программный материал, определяющий основу подготовки специалистов, знакомят студентов с основами данной науки, развивают у студентов способность и потребность к самостоятельной углубленной работе. Лекционные занятия ведут, как правило, доктора наук или профессора, кандидаты наук или доценты, старшие преподаватели. Высшие учебные заведения могут привлекать к чтению лекций опытных практических и научных работников.

Семинары, практические занятия и лабораторные работы ведут преподаватели, ассистенты.

Высшие учебные заведения могут проводить и другие виды учебных занятий. Для всех видов аудиторных занятий академический час устанавливается продолжительностью не менее 40 минут.

24. В целях организации учебных занятий из числа обучающихся распоряжением декана факультета формируются академические группы в соответствии с профилем специальности и языковым отделением. Наполняемость академической группы должна составлять, как правило, 20 человек.

25. Языковая политика в высших учебных заведениях осуществляется в соответствии с Конституцией Республики Казахстан и Законом Республики Казахстан "О языках".

26. Высшие учебные заведения должны обеспечить знание и развитие казахского языка как государственного, а также изучение русского языка и одного из иностранных языков в соответствии с государственными общеобязательными стандартами высшего профессионального образования.

27. Знания, умения и навыки обучающихся определяются следующими оценками: "отлично", "хорошо", "удовлетворительно", "неудовлетворительно", "зачет", "незачет", либо рейтинговыми баллами, соответствующими указанным оценкам.

28. Порядок проведения текущей, промежуточной и итоговой аттестации обучающихся устанавливается организацией образования в соответствии с рабочим учебным планом и графиком учебного процесса и на основе Правил о порядке организации и проведения промежуточной и итоговой аттестации обучающихся, утвержденных центральным исполнительным органом в области образования.

Пересдача экзамена с положительной оценки с целью ее повышения в период теоретического обучения не разрешается.

29. Обучающийся, выполнивший все требования государственного общеобязательного стандарта образования, допускается к государственной итоговой аттестации, по результатам которой решается вопрос о выдаче ему документа (диплома) о получении высшего профессионального образования и квалификации. Перечень изученных дисциплин с оценками приводится в приложении к диплому.

30. Выпускнику высшего учебного заведения, сдавшему курсовые экзамены, дифференцированные зачеты с оценкой "отлично" не менее, чем по 75 процентам всех дисциплин учебного плана, а по остальным дисциплинам - с оценкой "хорошо", а также защитившему выпускную работу и сдавшему государственные экзамены с оценкой "отлично", выдается диплом с отличием.

31. Обучающийся выпускного курса с разрешения руководителя организации образования имеет право на пересдачу экзаменов по трем учебным дисциплинам за весь период обучения в случае, если он претендует на диплом с отличием (предполагается - в случае, если у студента, претендующего на получение диплома с отличием, есть в зачетной книжке по экзаменам и дифференцированным зачетам одна оценка "удовлетворительно" и две оценки "хорошо" или три оценки "хорошо", ему разрешается пересдача этих дисциплин по приказу ректора не позднее, чем за две недели до начала работы Государственной аттестационной комиссии).

32. Лицам, не завершившим высшее профессиональное образование, высшее учебное заведение выдает академическую справку установленного образца.

33. Воспитательные задачи высшего учебного заведения реализуются в совместной учебной, научной, творческой, производственной деятельности обучающихся, преподавателей и сотрудников.

34. Дисциплина в высших учебных заведениях поддерживается на основе взаимного уважения человеческого достоинства обучающихся и педагогов. Применение методов физического, морального и психологического насилия по отношению к обучающимся не допускается.

35. Обязательной составной частью подготовки специалистов являются фундаментальные, поисковые и прикладные научные, а также методические исследования, проводимые в высших учебных заведениях.

Высшие учебные заведения планируют и осуществляют свои научные исследования, учебную и методическую работы в соответствии с действующими нормативными правовыми актами и законодательством.

36. Непосредственное управление высшим учебным заведением осуществляет его руководитель, назначаемый учредителем вуза, если иное не предусмотрено законодательством Республики Казахстан. При ненадлежащем исполнении руководителем вуза своих должностных обязанностей контракт с ним может быть расторгнут учредителем в одностороннем порядке досрочно.

37. Руководитель вуза действует на принципах единоначалия и самостоятельно решает все вопросы деятельности высшего учебного заведения в соответствии с его компетенцией, определяемой Уставом вуза и настоящими Правилами.

38. Руководитель вуза без доверенности действует от имени высшего учебного заведения, представляет его интересы во всех органах, в установленном законодательством порядке распоряжается имуществом вуза, заключает договоры, выдает доверенности, открывает банковские счета и совершает иные сделки, издает приказы и дает указания, обязательные для всех сотрудников, преподавателей и обучающихся.

39. В пределах своей компетенции и в соответствии с Законом Республики Казахстан от 10 декабря 1999 г. "О труде в Республике Казахстан" руководитель вуза принимает на работу и увольняет с работы сотрудников и преподавателей, применяет меры поощрения и налагает взыскания на них.

40. Заместители руководителя организации образования назначаются руководителем организации образования по согласованию с уполномоченным органом управления (или учредителями), если иное не предусмотрено законодательством Республики Казахстан.

Компетенция заместителей руководителя и других руководящих работников вуза устанавливается руководителем.

41. Коллегиальным органом управления высшим учебным заведением является совет организации образования, попечительский совет, научно-методический совет и общее собрание. Порядок формирования и компетенция указанных советов организации образования определяются Положением об органах коллегиального управления, утверждаемый центральным исполнительным органом в области образования.

Руководитель вуза по истечении контракта отчитывается о своей деятельности на заседании совета организации образования с участием других членов коллектива высшего учебного заведения и представителей обучающихся.

Совет государственного вуза имеет право рассмотреть вопрос о доверии своему руководителю и по результатам открытого или тайного голосования, если за недоверие проголосовало 2/3 и более членов совета, обратиться в центральный исполнительный орган в области образования об освобождении руководителя от занимаемой должности.

42. Структурные подразделения высшего учебного заведения устанавливаются вузом и осуществляют свою деятельность на основе настоящих Правил и Устава вуза, а их число и характер устанавливаются советом организации образования, исходя из набора специальностей, специализаций данного вуза, а также численности обучающихся и преподавателей.

43. В зависимости от структуры высшего учебного заведения в его отдельных подразделениях могут создаваться выборные коллегиальные органы управления - советы, полномочия и порядок избрания которых определяются Уставом вуза. В составе указанных советов должны быть представители обучающихся.

44. Организации образования, дающие высшее профессиональное образование, в качестве структурных подразделений имеют факультеты, кафедры, институты, реализующие образовательно-профессиональные программы, научно-исследовательские институты, научные центры, учебно-методический отдел (управление) и др., занимающиеся организацией и проведением учебного процесса и научных исследований.

45. Факультет, институт или приравненная к нему структурная единица является учебно-научно-методическим и административным подразделением высшего учебного заведения, осуществляющим подготовку студентов, магистрантов, курсантов, слушателей, аспирантов или адъюнктов по одной или нескольким родственным специальностям, повышение квалификации руководящих, инженерно-технических и педагогических работников соответствующей отрасли экономики, образования и культуры, а также руководство работой кафедр, относящихся к данному профилю специальности.

46. Кафедра, или приравненная к ней структурная единица, является основным учебно-научным структурным подразделением высшего учебного заведения (факультета или института), осуществляющим учебную, методическую и научно-исследовательскую работу по одной или нескольким родственным специальностям дисциплинам, воспитательную работу среди обучающихся, а также подготовку научно-педагогических кадров и повышение их квалификации.

47. Руководителю высшего учебного заведения или его филиалов, заместителям руководителя, руководителям структурных подразделений и единиц совмещение их должности с другими штатными руководящими должностями (кроме педагогического, научного и научно-методического руководства) внутри или вне учебного заведения не допускается (руководитель, заместители руководителя, директор, декан, заведующий кафедрой государственного вуза не могут исполнять свои обязанности руководителя по совместительству, участвовать в управлении других хозяйственных субъектов, независимо от их организационно-правовой формы).

48. Должности руководителя государственного высшего учебного заведения и его филиалов, заместителей руководителя, руководителей структурных подразделений и единиц могут быть заняты лицами до достижения ими пенсионного возраста. Названные работники, достигшие указанного возраста, переводятся на педагогические, научные и другие должности в соответствии с их квалификацией.

49. Обучающимися в организациях образования, дающих высшее профессиональное образование, являются студенты, магистранты, курсанты, слушатели, зачисленные на обучение приказом руководителя высшего учебного заведения.

Обучающимися в организациях образования, дающих послевузовское профессиональное образование, являются стажеры, аспиранты, адъюнкты и докторанты, зачисленные на обучение приказом руководителя высшего учебного заведения.

50. Обучающимся выдаются документы, свидетельствующие о их пребывании в данном вузе. При этом студентам, магистрантам, курсантам и слушателям выдаются соответствующие билеты - студенческие билеты, билеты магистранта, курсанта и слушателя, а стажерам, аспирантам, адъюнктам и докторантам соответствующие удостоверения.

51. Обучающийся в вузе является главным субъектом образовательного процесса в высшем учебном заведении.

52. Обучающиеся в высших учебных заведениях имеют права и обязанности, определенные Законом Республики Казахстан "Об образовании", нормативными актами центрального исполнительного органа в области образования, Уставом вуза.

53. За невыполнение учебных планов, нарушение предусмотренных Уставом вуза обязанностей, правил внутреннего распорядка к обучающимся в вузе могут быть применены меры дисциплинарного воздействия вплоть до исключения из высшего учебного заведения.

54. Порядок отчисления обучающихся определяется вузом самостоятельно. При этом обучающийся организации образования может быть отчислен:

1) по собственному желанию;

2) по состоянию здоровья на основании справки-заключения ВКК;

3) в связи с переводом в другую организацию образования;

4) за академическую неуспеваемость;

5) за нарушение учебной дисциплины, правил внутреннего распорядка и устава;

6) за невыполнение условий договора при платном обучении.

55. Организации образования оказывают содействие в трудоустройстве выпускников дневных отделений, окончивших высшие учебные заведения по государственному заказу.

56. Выпускники, подготовленные вузами на основе договоров, направляются на работу в соответствии с условиями договора.

57. В высших учебных заведениях предусматриваются следующие должности профессорско-преподавательского состава: заведующего кафедрой, профессора, доцента, старшего преподавателя, преподавателя, ассистента, преподавателя-стажера; научного состава: главного научного сотрудника, ведущего научного сотрудника, старшего научного сотрудника, научного сотрудника и младшего научного сотрудника.

58. Замещение должностей профессорско-преподавательского и научного состава производится в соответствии с действующим законодательством на конкурсной или контрактной основе и по индивидуальному трудовому договору.

59. Процедура приема на преподавательские должности осуществляется в соответствии с Правилами о замещении должностей профессорско-преподавательского состава в высших учебных заведениях, утверждаемыми центральным исполнительным органом в области образования.

60. Работники высшего учебного заведения имеют права и обязанности, определенные Законом Республики Казахстан "Об образовании", нормативными актами центрального исполнительного органа в области образования, Уставом вуза и условиями найма на работу.

61. Основной формой государственного контроля за выполнением высшими учебными заведениями государственных общеобязательных стандартов высшего профессионального образования и соблюдением квалификационных требований, предъявляемых при лицензировании образовательной деятельности, является государственная аттестация.

62. Государственные органы управления образованием проводят в плановом порядке аттестацию высших учебных заведений, независимо от форм собственности и ведомственной подчиненности, один раз в пять лет в соответствии с Положением о государственной аттестации организаций образования, утвержденным Правительством Республики Казахстан.

63. Непосредственный контроль исполнения вузами законодательства Республики Казахстан, Устава, лицензии, их образовательной и финансово-хозяйственной деятельности осуществляет учредитель в рамках своей компетенции.

64. Центральный исполнительный орган осуществляет также проверки организации образования, дающих высшее профессиональное образование, на соответствие квалификационным требованиям на основе положений постановления Правительства Республики Казахстан от 18 апреля 2000 года N 596 "Об утверждении Правил лицензирования образовательной деятельности".

3. О факультете высшего учебного заведения

65. Факультет является учебным, научным и административным структурным подразделением высшего учебного заведения, осуществляющего подготовку студентов, магистрантов, аспирантов, адъюнктов, курсантов, слушателей по одной или нескольким родственным специальностям, определяющим профиль подготовки, повышение квалификации руководящих и инженерно-технических работников соответствующей отрасли экономической и социальной сферы, а также руководство научно-исследовательской деятельностью кафедр.

66. Факультет осуществляет подготовку специалистов в соответствии с Законом Республики Казахстан "Об образовании" по очной, вечерней, заочной формам обучения, дистанционной и форме экстерната.

67. Факультет объединяет все кафедры и лаборатории, относящиеся к специальностям, включенным в состав факультета, а также те общенаучные и общеобразовательные кафедры, которые по содержанию своей работы наиболее близки профилю факультета.

68. Факультет может быть открыт с согласия учредителя в установленном законодательством порядке.

Приведенный контингент обучающихся определяется исходя из их количества по дневной, заочной и вечерней формам обучения. При этом студенты очной формы обучения учитываются с коэффициентом 1,0, вечерней формы - 0,5 и заочной формы - 0,4. Контингент обучающихся дистанционного обучения и по экстернату учитывается с указанными коэффициентами соответствующих форм.

69. К факультету приравнивается институт, реализующий образовательно-профессиональные программы, имеющий аналогичный статус.

70. Руководство работой факультета или института осуществляет декан факультета или директор института. Должностные обязанности декана факультета (директора института) определяется руководителем организации образования и утверждается его советом.

71. Декан факультета (директор института) назначается на должность и освобождается от должности руководителем организации образования, если иное не предусмотрено действующими нормативными правовыми актами в области образования.

72. Декан факультета (директор института) является членом приемной комиссии высшего учебного заведения.

73. Высшие учебные заведения разрабатывают и утверждают свои правила о факультетах или институтах.

74. В соответствии с Положением об органах коллегиального управления, утвержденным центральным исполнительным органом в области образования, при декане факультета (директоре института) и под его председательством может быть организован совет факультета (института).

75. Совет факультета (института) организует свою работу в соответствии с правилами, утвержденными советом высшего учебного заведения.

4. О работе кафедры

76. Кафедра является основным учебно-научным структурным подразделением высшего учебного заведения (факультета, института, филиала), осуществляющим учебную, методическую и научно-исследовательскую работу по одной или нескольким родственным дисциплинам, воспитательную работу среди обучающихся, а также подготовку научно-педагогических кадров и повышение их квалификации.

77. По циклу закрепленных учебных дисциплин кафедры классифицируются на социально-гуманитарные, общеобразовательные, специальные.

Кафедра, осуществляющая подготовку и выпуск специалистов именуется выпускающей.

78. Работа кафедры должна быть направлена на теоретическую и практическую подготовку специалистов, обладающих профессиональными знаниями, умениями, навыками, в соответствии с государственными общеобязательными стандартами высшего профессионального образования по специальностям.

79. В штат кафедры входят заведующий кафедрой, профессора, профессора-консультанты, доценты, старшие преподаватели, преподаватели, ассистенты, преподаватели-стажеры, докторанты и аспиранты, учебно-вспомогательный персонал, а также сотрудники созданных при кафедре научных и других структурных подразделений.

80. Кафедра осуществляет свою деятельность в соответствии с годовыми планами, охватывающими учебную, методическую, научно-исследовательскую, воспитательную и другие виды работы.

81. Для обсуждения вопросов деятельности кафедры, принятия соответствующих решений не реже одного раза в месяц проводятся заседания кафедры, в которых принимает участие профессорско-преподавательский состав (ППС).

На заседания кафедры могут приглашаться представители сторонних организаций, деканата, других кафедр.

82. Кафедра ведет документацию своей деятельности в соответствии с Инструкцией по делопроизводству высшего учебного заведения, утверждаемой ректором.

83. Деятельность кафедры направлена на осуществление учебно-методической, научно-исследовательской и воспитательной работы.

Учебно-методическая работа:

1) разработка рабочих учебных планов, рабочих учебных программ, по которым осуществляется подготовка и выпуск специалистов на основе государственных общеобязательных стандартов образования;

2) осуществление учебно-методического обеспечения учебных дисциплин кафедры: разработка учебников, учебных пособий, сборников задач, комплексных заданий, лабораторных работ, методических рекомендаций по изучению дисциплин, а также материалов текущего, промежуточного и итогового контроля знаний по всем формам обучения;

3) проведение всех видов учебных занятий в соответствии с рабочим учебным планом по дисциплинам кафедры, обеспечение качества их проведения;

4) разработка и использование современных образовательных технологий, повышающих усвоение учебного материала обучающимися;

5) организация и учебно-методическое обеспечение самостоятельной работы обучающихся, направленной на развитие их способности к поиску, анализу и формулировке результата деятельности;

6) организация и руководство профессиональными практиками обучающихся, курсовыми и дипломными проектами (работами), их методическое обеспечение;

7) внедрение современных технологий и форм обучения;

8) содействие в трудоустройстве выпускников кафедры;

9) развитие различных форм делового сотрудничества с предприятиями, организациями, учреждениями в подготовке специалистов;

10) разработка и осуществление учебных программ по повышению квалификации и переподготовке специалистов в соответствии с профилем кафедры.

Научно-исследовательская работа:

1) проведение научных исследований, направление и тематика которых должны соответствовать профилю кафедры и являться перспективными в плане дальнейшего развития теоретических и практических вопросов изучаемых наук (дисциплин);

2) осуществление подготовки научно-педагогических кадров на основе магистратуры, клинической ординатуры, адъюнктуры, аспирантуры, докторантуры;

3) обсуждение, рецензирование диссертаций, научно-исследовательских работ по профилю кафедры и подготовка по ним заключений.

Воспитательная работа:

1) формирование модели специалиста, умеющего самостоятельно и компетентно принимать и реализовывать решения;

2) стимулирование обучающихся к здоровому образу жизни, активному участию в общественных мероприятиях кафедры;

3) проведение тематических мероприятий по профилю кафедры, способствующих расширению кругозора обучающихся, интереса к избранной специальности;

4) проведение профориентационной работы среди учащихся общеобразовательных школ, обучающихся колледжей, лицеев и т.д.

84. Кафедра должна иметь кабинеты, учебные лаборатории и другие учебные подразделения, обеспечивающие учебный процесс и научно-исследовательскую деятельность.

85. Структура, штат кафедры, определяемые ее профилем и ролью в подготовке специалистов, утверждаются ректором вуза.

Штат кафедры определяется, исходя из нормативной учебной нагрузки и действующих методических рекомендаций по планированию учебной нагрузки.

86. Выпускающая кафедра организует учебное подразделение на предприятиях, организациях, учреждениях соответствующих ее профилю, располагающейся на их территории и функционирующей с целью проведения учебных занятий по дисциплинам специальности и специализации, организации и проведения учебной и производственной практик, подготовкой курсовых и дипломных проектов (работ).

87. Учебные подразделения кафедры организуются и ликвидируются приказом ректора вуза на основании представления декана факультета (директора института) учебного заведения по согласованию с администрацией юридического лица.

88. Учебное подразделение кафедры комплектуется из числа штатных преподавателей и сотрудников, а также ведущих специалистов юридического лица, на базе которого он создается.

89. Затраты по деятельности учебного подразделения кафедры финансируются за счет средств юридического лица.

90. Учебное подразделение кафедры возглавляет руководитель, имеющий ученое звание, ученую степень.

91. Руководитель учебного подразделения отчитывается по всем видам работы перед соответствующей кафедрой.

92. Учебное подразделение кафедры ведет документацию, отражающую содержание его работы в соответствии с установленными требованиями.

93. В соответствии с профилем кафедра должна иметь специализированную учебную лабораторию или кабинет. Назначение данных структур - методическое и материально-техническое обеспечение содержания образования, предусмотренных типовыми и рабочими учебными программами дисциплин и обслуживание всех видов учебных занятий по дисциплинам кафедры.

94. Учебные лаборатории создаются по специальным и общеобразовательным кафедрам, а также кафедрам, ведущим прикладные дисциплины. Учебные кабинеты создаются при социально-гуманитарных кафедрах.

Названные структуры открываются приказом ректора вуза на основании представления деканата и ходатайства соответствующих кафедр.

95. Штат учебной лаборатории, кабинета формируется из числа учебно-вспомогательного персонала, обеспечивающего его функциональную деятельность и утверждаемого ректором соответствующим приказом.

96. Учебная лаборатория, кабинет ведут оперативную документацию по своей деятельности и по завершении учебного года представляют свой отчет кафедре.

97. Кафедра организуется и ликвидируется приказом ректора высшего учебного заведения на основании рекомендации совета вуза (факультета, института).

98. Кафедра организуется при наличии не менее 10 штатных единиц профессорско-преподавательского состава, соответствующих профилю кафедры, из них 40% должны иметь ученые степени, ученые звания (диплом ВАК Республики Казахстан).

Кафедры, осуществляющие подготовку кадров по специальностям искусства, музыки и культуры, а также кафедры физического воспитания, рисования и черчения, графики, иностранных языков, казахского языка (для неязыковых вузов) могут быть организованы при меньшем числе научно-педагогических кадров.

99. В государственном вузе приказом центрального исполнительного органа могут быть организованы специальные кафедры других заинтересованных сторон.

100. Кафедру возглавляет заведующий кафедрой, имеющий, как правило, ученую степень доктора наук или ученое звание профессора, и в исключительном случае - кандидата наук или доцента, избираемый советом вуза или назначаемый по индивидуальному трудовому договору.

101. Заведующий кафедрой несет полную ответственность за учебно-методическую, научно-исследовательскую и воспитательную деятельность возглавляемой им кафедры.

Заведующий кафедрой представляет в установленные сроки отчет о своей деятельности и о деятельности возглавляемой им кафедры.

102. Заведующий кафедрой имеет право:

1) на обеспечение условий для профессиональной деятельности;

2) участвовать в работе всех подразделений вуза, где обсуждаются и решаются вопросы деятельности кафедры;

3) повышать в установленном порядке квалификацию;

4) участвовать в установленном порядке в международных и республиканских конференциях и учебно-методических совещаниях;

5) быть избранным в совет факультета, другие коллегиальные органы управления;

6) вносить предложения по организации, управлению кафедрой на совет факультета (института), вуза;

7) принимать решения по кадровому обеспечению кафедры, вносить предложения по ее качественному составу.

103. Обязанности заведующего кафедрой:

1) планирование и организация работы кафедры;

2) планирование и расчет общей кафедральной педагогической нагрузки;

3) определение индивидуальной педагогической нагрузки ППС;

4) утверждение и внесение в необходимых случаях изменений в индивидуальные планы ППС;

5) обеспечение организации и контроля проведения учебных занятий по дисциплинам кафедры;

6) координация работы всех подразделений кафедры и обеспечение выполнения функциональных обязанностей кафедры;

7) обеспечение разработки и внедрения прогрессивных методов и форм обучения;

8) укрепление и поддержание на должном уровне морально-психологического климата коллектива кафедры;

9) обеспечение условий для разработки учебной и методической литературы по дисциплинам кафедры;

10) представление в установленном порядке работников кафедры к моральному и материальному поощрению по результатам работы;

11) обучение и воспитание молодых сотрудников кафедры;

12) содействие магистрантам, аспирантам, молодым специалистам и преподавателям кафедры в проведении научно-исследовательских работ и повышении их квалификации;

13) регулярный контакт с обучающимися по вопросам успеваемости, организации учебных занятий, выполнения курсовых и дипломных проектов (работ);

14) подготовка отчета о работе кафедры и представление его для утверждения декану факультета (директору института).

5. Обучение в форме экстерната

104. Экстернат в высшем учебном заведении является формой обучения для особой категории лиц, при которой они без регулярного посещения организаций образования самостоятельно осваивают образовательно-профессиональные программы и допускаются к итоговой государственной аттестации при выполнении всех требований учебного плана и программ.

105. Экстернат организуется в высших учебных заведениях, где ведется подготовка по гуманитарным, экономическим специальностям и специальностям образования, искусства и культуры, управления согласно приложению 1 по разрешению центрального исполнительного органа в области образования.

В перечень специальностей, по которым организуется обучение в форме экстерната могут вноситься дополнения и изменения центральным исполнительным органом в области образования.

106. К особой категории лиц, которые имеют право на обучение в форме экстерната относятся:

1) обучающиеся с ограниченными физическими возможностями (инвалиды);

2) обучающиеся дневной формы обучения, находящиеся на обучении за рубежом;

3) обучающиеся заочной формы обучения, находящиеся в длительной служебной командировке;

4) наиболее одаренные обучающиеся.

107. Обучающийся, желающий получить высшее профессиональное образование в форме экстерната, подает заявление на имя руководителя организации образования, где он обучается. В заявлении обязательно указывается основание, по которой он желает обучаться в форме экстерната.

108. Обучающийся с ограниченными физическими возможностями при переводе на обучение в форме экстерната к заявлению прилагает соответствующее медицинское заключение или справку врачебно-консультационной комиссии.

109. Срок обучения в форме экстерната обучающихся с ограниченными физическими возможностями или по другим медицинским заключениям должен быть не менее установленного государственным общеобязательным стандартом образования.

110. Обучающийся дневной формы обучения, находящийся на обучении за рубежом, при переводе на обучение в форме экстерната к заявлению прилагает копию приказа о его командировании за рубеж. При этом обучающемуся на основе государственного образовательного гранта за период его нахождения на обучении за рубежом государственная стипендия не выплачивается.

111. Обучающийся заочной формы обучения, находящийся в длительной служебной командировке, при переводе на обучение в форме экстерната к заявлению прилагает копию приказа о его командировании и ходатайство организации, где он работает.

112. Отдельные одаренные обучающиеся могут переводиться на обучение в форме экстерната только после первого курса по мотивированному заключению декана факультета. При этом успеваемость за весь период обучения должна быть не ниже, чем на "отлично".

113. Заявление обучающегося о переводе на обучение в форме экстерната рассматривается на заседании совета организации образования, где принимается соответствующее решение.

При положительном решении вопроса документы обучающегося о его переводе на обучение в форме экстерната (личное заявление обучающегося, справки и другие подтверждающие мотивировку документы, решение совета организации образования, скрепленное печатью) направляются в центральный исполнительный орган в области образования.

После получения разрешения центрального исполнительного органа в области образования о переводе обучающегося на обучение в форме экстерната руководитель организации образования издает соответствующий приказ.

В случае несогласия центрального исполнительного органа в области образования решение совета может пересматриваться.

114. Обучающийся в форме экстерната составляет индивидуальный план обучения, который утверждается советом организации образования (факультета, института).

Индивидуальный план обучающегося в форме экстерната составляется в рамках действующего учебного плана. При этом требования, предъявляемые к нему, должны соответствовать государственному общеобязательному стандарту образования и учебным программам, с которыми он должен быть ознакомлен заранее.

115. Текущий контроль успеваемости, а также занятия и консультации с обучающимся в форме экстерната не проводятся.

116. Промежуточная аттестация обучающихся в форме экстерната проводится в пределах рабочих учебных планов по утвержденному графику. Экзамены и зачеты принимаются профессорами или доцентами (в отдельных случаях старшими преподавателями) по направлениям декана факультета (директора института).

117. Обучающиеся в форме экстерната, успешно сдавшие все предусмотренные учебным планом курсовые экзамены и зачеты, защитившие курсовые проекты (работы) и отчеты по учебной и производственной практикам, допускаются к итоговой государственной аттестации.

118. Итоговая государственная аттестация обучающихся в форме экстерната проводится в соответствии с Правилами о порядке организации и проведения итоговой аттестации обучающихся в высших учебных заведениях.

119. Выдача дипломов обучающимся в форме экстерната производится на общих основаниях.

6. Организация обучения по сокращенным

образовательным программам

120. Отдельные категории граждан могут получать высшее профессиональное образование по сокращенным, ускоренным образовательным программам.

121. Граждане, имеющие среднее профессиональное образование, могут получать высшее профессиональное образование по родственным специальностям по сокращенным образовательным программам.

Граждане, имеющие высшее профессиональное образование могут получать на платной основе второе высшее профессиональное образование по сокращенным образовательным программам.

При этом трудоемкость обучения по сокращенным образовательным программам за один учебный год должна составлять не менее 1440 часов.

122. Организации образования осуществляют обучение в сокращенные сроки с разрешения центрального исполнительного органа в области образования. При этом обучение в сокращенные сроки может осуществляться только по специальностям, по которым данная организация ведет подготовку специалистов по основной программе дневной и заочной формы.

123. На обучение по сокращенным образовательным программам принимаются лица:

1) имеющие среднее профессиональное образование соответствующего профиля со сроком обучения не менее трех лет;

2) имеющие высшее профессиональное образование, независимо от профиля, со сроком обучения не менее двух лет.

124. Прием граждан на обучение по сокращенным образовательным программам осуществляется приемными комиссиями организаций образования в соответствии с утвержденными Типовыми правилами приема в высшие учебные заведения.

125. Прием граждан для получения второго высшего профессионального образования осуществляется по собеседованию согласно профилю специальности.

126. Зачисление граждан на обучение по сокращенным образовательным программам осуществляется в отдельные академические группы на первый год обучения, который приравнивается к первому курсу. При этом количество курсов обучения определяется сроком обучения.

127. Обучение в сокращенные сроки организуется по рабочим учебным планам, утвержденным отдельно для лиц, имеющих среднее профессиональное образование, и для лиц, имеющих высшее профессиональное образование.

При этом для лиц, имеющих высшее профессиональное образование, учебный план составляется с учетом того, что второе высшее образование осуществляет только профессиональную подготовку специалистов. Дисциплины социально-гуманитарного цикла могут определяться в зависимости от направления подготовки. Не допускается повторное их изучение.

128. Профессиональная подготовка специалистов осуществляется в соответствии с государственным общеобязательным стандартом образования по специальностям высшего профессионального образования.

129. Текущий контроль успеваемости и промежуточная аттестация обучающих по сокращенным образовательным программам осуществляется на общих основаниях.

130. Обучающиеся, выполнившие все требования учебного плана и учебных программ, допускаются в итоговой аттестации.

131. Итоговая государственная аттестация обучающихся с сокращенным сроком проводится в соответствии с Правилами о порядке организации и проведения итоговой аттестации обучающихся в высших учебных заведениях. Приложение к диплому заполняется по перечню дисциплин, включенным в рабочий учебный план обучающихся с сокращенным сроком обучения.

Выпускнику с сокращенным сроком обучения, сдавшему курсовые экзамены, дифференцированные зачеты с оценкой "отлично" не менее, чем по 75 процентам всех дисциплин рабочего учебного плана, а по остальным дисциплинам - с оценкой "хорошо", а также защитившему дипломный проект (работу) и сдавшему государственные экзамены с оценкой "отлично", выдается диплом с отличием.

132. Выдача дипломов обучающимся производится на общих основаниях.

8. О промежуточной аттестации обучающихся

145. Промежуточная аттестация обучающихся в организациях образования, дающих высшее профессиональное образование, осуществляется в соответствии с учебным планом и учебными программами в форме сдачи курсовых экзаменов и зачетов.

146. Промежуточная аттестация обучающихся подразделяется на зачетную, именуемой зачетной неделей, и экзаменационную сессию. Зачеты сдаются в течение одной недели перед экзаменационной сессией. Продолжительность экзаменационных сессий в учебном году устанавливается сроком не менее, чем 6 недель.

147. Экзамены по всей дисциплине или ее части преследуют цель оценить работу обучающегося за курс (семестр), полученные теоретические знания, прочность усвояемости их, развитие творческого мышления, приобретение навыков самостоятельной работы, умение синтезировать полученные знания и применять их для решения практических задач.

148. Зачеты, как правило, служат формой проверки успешного выполнения обучающимися лабораторных и расчетно-графических заданий, курсовых проектов (работ), усвоения учебного материала практических и семинарских занятий, а также формой проверки прохождения учебной и профессиональной практик и выполнения в процессе этих практик всех учебных поручений в соответствии с утвержденной программой.

В отдельных случаях зачет можно устанавливать как по предмету в целом, так и по отдельным его частям.

149. Обучающиеся обязаны сдать все экзамены и зачеты в строгом соответствии с учебным планом, а также по утвержденным программам, едиными для всех форм обучения в высших учебных заведениях (филиалах, факультетах).

150. Обучающиеся могут сдавать экзамены и зачеты по факультативным дисциплинам, практикумам и семинарам, и по их желанию результаты сдачи вносятся в ведомость, зачетную книжку и в выписку из зачетной ведомости (приложение к диплому).

151. Организация и проведение промежуточной аттестации обучающихся возлагается на деканов факультетов.

152. Период промежуточной аттестации обучающихся в высших учебных заведениях именуется зачетно-экзаменационной сессией.

153. Периодичность зачетно-экзаменационных сессий определяется в соответствии с рабочим учебным планом и графиком учебного процесса, утвержденных ученым советом вуза. Как правило, различают зимнюю и летнюю зачетно-экзаменационные сессии. При этом летняя зачетно-экзаменационная сессия является переводной, по результатам которой издается приказ руководителя высшего учебного заведения о переводе обучающихся с курса на курс.

154. Зачеты сдаются в недельный срок до начала экзаменов согласно расписанию учебных занятий. В период зачетной недели обучающиеся защищают курсовые проекты (работы).

155. Защита курсового проекта (работы) принимается комиссией, утвержденной распоряжением заведующего кафедрой, с участием научного руководителя курсового проекта (работы). Защита курсового проекта (работы) проводится по графику, утвержденному заведующим кафедрой не позднее, чем за две недели, до начала зачетной недели.

156. На декана факультета возлагается ответственность за составление расписания экзаменов. При этом расписание экзаменов составляется с таким расчетом, чтобы на подготовку к экзамену по каждой учебной дисциплине было отведено, как правило, не менее трех дней.

157. Расписание экзаменов для всех форм обучения утверждается проректором по учебной работе и доводится до сведения обучающихся и преподавателей не позднее, чем за один месяц до начала экзаменационной сессии.

158. Обучающийся, показавший хорошие знания, активно участвовавший на семинарских и практических занятиях имеет право претендовать на зачет по учебной дисциплине без опроса.

159. Результаты сдачи зачетов оцениваются отметкой "зачтено", "незачтено". Зачеты с дифференцированными оценками ("отлично", "хорошо", "удовлетворительно", "неудовлетворительно") сдаются по курсовым проектам (работам), профессиональной практике, а также по специальным учебным дисциплинам, перечень которых устанавливается советом организации образования или факультета.

160. При условии сдачи всех зачетов, предусмотренных учебным планом, выполнении и сдачи установленных расчетно-графических заданий, курсовых и других проектов (работ) по дисциплинам учебного плана данного семестра обучающиеся дневной формы обучения, а также вечерних отделений (факультетов, филиалов) допускаются к экзаменационной сессии.

Обучающиеся заочной или дистанционной формы обучения допускаются к участию в экзаменационной сессии, если они не имеют задолженности за предыдущий курс. При этом контрольные работы должны быть выполнены и зачтены, а курсовые работы - защищены до начала экзаменов.

Декану факультета предоставлено право в отдельных случаях допускать обучающегося к экзаменационной сессии при отсутствии зачета по одной учебной дисциплине до начала второго экзамена.

161. Допуск к экзаменационной сессии оформляется распоряжением декана факультета с указанием фамилии, имени, отчества и академической группы обучающегося.

При этом в зачетной книжке обучающегося ставится штамп "допущен к сессии" и подпись декана факультета.

162. Экзамены сдаются в период экзаменационной сессии, предусмотренных рабочим учебным планом.

Деканам факультета предоставлено право в отдельных случаях разрешать обучающемуся досрочную сдачу экзаменационной сессии.

Экзаменационные сессии по заочной форме обучения, их периоды и количество в учебном году на каждом курсе устанавливаются советом вуза.

163. При явке на экзамен обучающийся обязан иметь при себе зачетную книжку со штампом о допуске к экзаменационной сессии.

164. Экзамены, как правило, проводятся в тестовой форме. В зависимости от профиля высшего учебного заведения (факультета) и содержания сдаваемой дисциплины экзамены могут проводиться по билетам в устной или письменной форме.

Советом факультета заблаговременно устанавливаются форма и порядок проведения экзамена и зачета по каждой учебной дисциплине.

165. Во время экзамена обучающиеся могут пользоваться учебной программой дисциплины и с разрешения экзаменатора - справочной литературой.

166. Успеваемость обучающегося на экзамене определяется следующими оценками: "отлично", "хорошо", "удовлетворительно" и "неудовлетворительно". Положительная оценка записывается в экзаменационную ведомость по учебной дисциплине и зачетную книжку обучающегося. Оценка "неудовлетворительно" проставляется только в экзаменационной ведомости.

167. Если обучающийся не явился на экзамен в экзаменационной ведомости напротив его фамилии делается отметка "не явился".

168. При рейтинговой системе контроля знаний обучающихся зачеты и экзамены следует проставлять в общепринятой системе оценок.

169. Экзамен принимается, как правило, лектором данного академического потока. Зачет принимает преподаватель, проводивший семинарские, практические или лабораторные занятия, или читавший лекции по данному курсу.

170. Присутствие на экзаменах и зачетах посторонних лиц без разрешения декана факультета не допускается.

171. Обучающиеся по заочной форме при успешном окончании экзаменационной сессии имеют право получить справку-вызов установленного образца для участия в предстоящей сессии.

Выдача справок-вызовов и явка студентов на экзаменационную сессию подлежат строгому учету.

172. Обучающиеся, полностью выполнившие требования учебного плана данного курса, успешно сдавшие все зачеты и экзамены, переводятся на следующий курс приказом руководителя высшего учебного заведения.

173. Обучающимся, получившим на сессии не более двух оценок "неудовлетворительно", предоставляется право ликвидировать академическую задолженность в течение одного месяца с начала следующего семестра.

Расписание сдачи задолженности утверждается деканом факультета.

Обучающиеся, ликвидировавшие академическую задолженность в установленный срок, переводятся на следующий курс приказом руководителя высшего учебного заведения.

174. Пересдача экзамена с оценки "неудовлетворительно" на положительную в период экзаменационной сессии не разрешается.

Пересдача экзамена по одной и той же учебной дисциплине допускается не более двух раз.

Вторая пересдача принимается комиссией, назначаемой распоряжением заведующего кафедрой, а в конфликтной ситуации - распоряжением декана. Конфликтная ситуация может быть вызвана предвзятым отношением экзаменатора к обучающемуся, которое выражается в необъективной оценке его знаний, либо несогласием обучающегося с экзаменационной оценкой.

175. Обучающимся, которые не смогли сдать зачеты и экзамены в общеустановленные сроки по болезни или другим уважительным причинам (семейные обстоятельства, длительные служебные командировки, стихийные бедствия), документально подтвержденным соответствующей организацией, декан факультета устанавливает индивидуальные сроки их сдачи.

176. Обучающиеся в организациях образования отчисляются за академическую неуспеваемость, если

1) по итогам промежуточной аттестации имеют академические задолженности по трем и более дисциплинам;

2) не ликвидировали академические задолженности в установленные сроки;

3) получили оценку "неудовлетворительно" по квалификационному экзамену, при условии его введения ученым советом организации образования с целью оценки итоговых результатов обучения на промежуточном этапе базового высшего профессионального образования;

4) не выполнили программу профессиональной практики или получили оценку "неудовлетворительно" при защите отчета по практике.

177. Отчисления обучающихся осуществляется приказом руководителя организации образования по представлению декана факультета, а в случае отсутствия факультетов - начальника учебного отдела (учебно-методического отдела или управления).

178. Лицу, отчисленному из организации образования, выдается академическая справка установленного образца и находящийся в личном деле подлинник документа об образовании, сданный при поступлении.

179. Обучающийся в организации образования при неполном усвоении учебной программы соответствующего курса имеет возможность остаться на повторное обучение на данном курсе по собственному заявлению.

180. Повторное обучение на одном и том же курсе организации образования независимо от их формы собственности и ведомственной подчиненности допускается в виде исключения не более двух раз за весь период обучения по всем формам обучения (за исключением экстерната).

181. Решение о предоставлении обучающемуся возможности повторного обучения принимается руководителем организации образования по представлению декана факультета и согласия начальника учебного отдела (учебно-методического отдела или управления) при наличии уважительной причины (болезни, семейного обстоятельства), подтвержденных документально, и оформляется внутренним приказом.

182. Повторное обучение обучающихся по государственному образовательному гранту и государственному образовательному кредиту не разрешается.

183. Обучающемуся, оставленному на повторное обучение независимо от полученных оценок за курс, декан факультета своим распоряжением устанавливает перечень учебных дисциплин, обязательных для повторного обучения.

184. Результаты экзаменов и зачетов и предложения по улучшению учебного процесса после экзаменационной сессии выносятся на обсуждение заседаний кафедры, совета факультета и совета организации образования.

9. Об организации и проведении государственного

экзамена по Истории Казахстана

185. Экзамен по Истории Казахстана на всех специальностях во всех высших учебных заведениях, независимо от их формы собственности и ведомственной подчиненности, имеет статус государственного экзамена.

186. Подготовка к государственному экзамену проводится кафедрой Истории Казахстана (или кафедрой, ведущей занятия по учебной дисциплине "История Казахстана") высшего учебного заведения совместно с учебной частью и деканатом по утвержденному графику учебного процесса.

187. Для приема государственного экзамена по Истории Казахстана формируется Государственная экзаменационная комиссия (далее - ГЭК) в составе председателя и членов комиссии на учебный год.

188. Председатель комиссии утверждается центральным исполнительным органом в области образования, из числа высококвалифицированных преподавателей (профессоров, доцентов) этой или другой организации образования.

Количество членов комиссии должно составлять не менее 3 человек.

В состав ГЭК на правах ее членов входят: декан или заместитель декана факультета, профессора, доценты, старшие преподаватели кафедр Истории Казахстана и других социально-гуманитарных дисциплин.

189. График работы ГЭК оформляется приказом ректора не позднее, чем за месяц до начала работы комиссии. Продолжительность заседания ГЭК не должна превышать 6 часов в день.

190. Студенты сдают государственный экзамен по рабочей учебной программе, составленной на основе типовой учебной программы по "Истории Казахстана" и утвержденной советом вуза.

Государственные экзамены проводятся по билетам, составленным в полном соответствии с учебной программой.

191. Результаты сдачи государственного экзамена определяются оценками "отлично", "хорошо", "удовлетворительно", "неудовлетворительно".

192. Заседания ГЭК оформляются протоколом и подписываются председателем и членами комиссии, участвовавшими в заседании.

193. Граждане, имеющие среднее профессиональное образование и получающие высшее профессиональное образование по специальностям соответствующего профиля по сокращенным, ускоренным образовательным программам, изучают дисциплину "История Казахстана" и сдают по этому предмету государственный экзамен.

194. Граждане, имеющие высшее профессиональное образование и получающие на платной основе второе высшее профессиональное образование в сокращенные сроки, не изучают дисциплину "История Казахстана" и не сдают по ней государственный экзамен.

Пункт 195 изменен в соответствии с приказом Министра образования и науки РК от 21.03.02 г. N 200

195. Пересдача государственного экзамена по Истории Казахстана с целью повышения оценки разрешается Советом вуза, в порядке исключения, студентам выпускного курса, претендующим на получение диплома с отличием.

196. В случаях получения студентом неудовлетворительной оценки разрешается пересдача государственной экзаменационной комиссии в том же составе в течение данного учебного года.

197. Результаты сдачи государственного экзамена по Истории Казахстана учитываются при подведении итогов той экзаменационной сессии, в которой предусмотрена его сдача.

198. По окончании работы ГЭК председатель комиссии составляет отчет, который обсуждается и утверждается на заседании совета вуза (факультета, института) и в месячный срок представляет его руководителю.

10. О подготовке дипломных проектов (работ)

199. На заключительном этапе обучения в организации образования обучающийся по образовательно-профессиональным программам высшего базового образования и высшего специального образования, если это предусмотрено государственным общеобязательным стандартом образования и учебным планом специальности, выполняет письменную выпускную работу - дипломный проект (работу).

200. Дипломное проектирование (выполнение дипломных работ) имеют целью:

1) систематизацию, закрепление и расширение теоретических знаний и практических навыков по специальности и применение их при решении конкретных научных, технических, экономических и производственных задач, а также задач культурного назначения;

2) развитие навыков ведения самостоятельной работы и овладение методикой исследования и экспериментирования при решении разрабатываемых в дипломном проекте (работе) проблем и вопросов;

3) выяснение подготовленности студентов к самостоятельной работе в условиях современного производства, науки, техники, культуры согласно целевому направлению.

201. Тематика дипломных проектов (работ) должна быть актуальной, соответствовать современному состоянию и перспективам развития науки, техники и культуры, по своему содержанию отвечать задачам, изложенным в п. 2.. При определении тематики дипломных работ рекомендуется учитывать реальные задачи и проблемы производства, науки и культуры, она должна соответствовать профилю подготовки специалистов.

Тематика дипломных проектов (работ) рассматривается и утверждается советом факультета. Выпускающая кафедра определяет общий перечень тем дипломных проектов (работ), ежегодно его обновляя.

Замена дипломного проекта в технических вузах дипломной работой может допускаться с разрешения ректора по представлению декана факультета. При этом дипломная работа должна носить научно-исследовательский характер, а также иметь расчетно-графическую часть.

202. Студентам предоставляется право выбора темы дипломного проекта (работы) из утвержденного перечня. Студент может предложить для дипломного проекта (работы) свою тему с необходимым обоснованием целесообразности ее разработки. Обучающимся заочной формы разрешается выбрать тему дипломного проекта (работы) в соответствии с производственной необходимостью.

Перед направлением студента на преддипломную практику выпускающая кафедра закрепляет за ним тему дипломного проекта (работы), которая утверждается приказом ректора высшего учебного заведения. По завершению практики тема дипломного проекта (работы) при необходимости может уточняться и окончательно утверждаться по представлению выпускающей кафедры приказом ректора.

Одновременно студенту выдается задание на дипломный проект (работу) согласно приложению 2, составленное его научным руководителем и утвержденное заведующим кафедрой, с указанием срока окончания, которое вместе с дипломным проектом (работой) впоследствии представляется Государственной аттестационной комиссии (ГАК).

203. Приказом ректора (директора) по представлению кафедры назначаются научные руководители дипломных проектов (работ) из числа профессоров, доцентов, наиболее опытных преподавателей и научных сотрудников данного вуза. Руководителями могут назначаться также научные сотрудники и высококвалифицированные специалисты других организаций.

204. Научный руководитель дипломного проекта (работы):

1) выдает задание на дипломный проект (работу);

2) оказывает студенту помощь в разработке календарного графика работы на весь период дипломного проектирования (выполнения дипломной работы);

3) рекомендует студенту необходимую основную литературу, справочные и архивные материалы, типовые проекты и другие источники по теме;

4) устанавливает расписание консультаций, при проведении которых осуществляет текущий контроль соблюдения студентом календарного графика работы над темой;

5) устанавливает объем всех разделов проекта (работы) и координирует работу дипломника и консультантов.

205. По представлению научного руководителя дипломного проекта (работы), в случае необходимости, кафедра может приглашать консультантов по отдельным разделам дипломного проекта (работы) за счет лимита времени, отведенного на руководство дипломным проектом (работой).

Консультантами могут назначаться профессора, доценты, преподаватели и научные работники вузов, а также высококвалифицированные специалисты и научные сотрудники других организаций. Консультанты проверяют соответствующие разделы выполненной студентом работы и подписывают его.

206. Выпускающие кафедры до начала выполнения дипломного проекта (работы) должны разработать и обеспечить студентов методическими указаниями, в которых устанавливается объем требований государственного общеобязательного стандарта образования к дипломному проекту (работе) применительно к специальности.

207. Перед началом выполнения дипломного проекта (работы) студент должен разработать календарный график работы на весь период с указанием очередности выполнения отдельных разделов и после согласования с руководителем представить на утверждение заведующему выпускающей кафедрой.

208. Заведующий кафедрой устанавливает сроки периодического отчета студентов по выполнению дипломного проекта (работы). В эти сроки студент отчитывается перед научным руководителем и заведующим кафедрой, которые фиксируют степень готовности проекта (работы) и сообщают об этом декану факультета.

209. Дипломный проект (работа) выполняется на основе глубокого изучения литературы по специальности (учебников, учебных пособий, монографий, периодической литературы, лекционных курсов, журналов на иностранных языках, нормативной литературы и т.д.).

Каждый дипломный проект (работа) должен иметь в соответствии с заданием разработку отдельных и перспективных теоретических или практических вопросов. Например, на инженерных специальностях в дипломных проектах (работах) кроме основной темы должны получить освещение вопросы технологий, автоматизации и комплексной механизации производства, стандартизации, научной организации труда и управления производством и т.д. Каждый проект должен иметь соответствующее экономическое обоснование, а также разделы, посвященные вопросам охраны труда и промышленной экологии.

210. Пояснительная записка к дипломному проекту (работе) должна в краткой тезисной форме раскрывать творческий замысел проекта (работы), обоснование используемых методов исследования, принятые методы расчета и сами расчеты, выполняемые, как правило, с применением компьютерной технологии, описание проведенных экспериментов, их анализ и выводы по ним, технико-экономическое сравнение вариантов и при необходимости сопровождаться иллюстрациями, графиками, эскизами, диаграммами, схемами и т.д.

Пояснительная записка может быть написана от руки (чернилами или шариковой ручкой) или отпечатана через полтора интервала на одной стороне листа.

Чертежи по формату, условным обозначениям, шрифтам и масштабам должны строго соответствовать требованиям действующих стандартов. Чертежи, как правило, выполняются в карандаше и снабжаются спецификациями.

211. По желанию студента защита дипломного проекта (работы) проводится на казахском либо русском языке. Студент может по рекомендации кафедры представить дополнительно краткое содержание дипломного проекта (работы) на одном из иностранных языков, которое оглашается на защите и может сопровождаться вопросами на этом языке.

212. Работа над дипломным проектом (работой) может выполняться студентом в вузе, а также на предприятии, в организации, в научных, проектно-конструкторских и других организациях.

213. За принятые в дипломном проекте (работе) решения и за правильность всех данных ответственность несет студент - автор дипломного проекта (работы).

214. Законченный дипломный проект (работа), подписанный студентом и консультантами, представляется научному руководителю. После просмотра научный руководитель пишет письменный отзыв на дипломный проект (работу). В случае одобрения дипломного проекта (работы) руководитель подписывает его(ее) и вместе со своим письменным отзывом о допуске к защите представляет заведующему кафедрой. В случае неодобрения дипломного проекта (работы) научный руководитель не подписывает, но пишет письменный отзыв, где обосновывает свое решение о недопуске дипломного проекта (работы) к защите. На основании этих материалов заведующий кафедрой принимает окончательное решение по данному дипломному проекту (работе), делая об этом соответствующую запись на его титульном листе. В случае, если заведующий кафедрой не считает возможным допустить студента к защите дипломного проекта (работы), этот вопрос рассматривается на заседании кафедры с обязательным участием данного студента и его научного руководителя. Протокол заседания кафедры представляется через декана факультета на утверждение ректору вуза.

215. Дипломный проект (работа), представленный выпускающей кафедрой к защите, направляется деканом факультета на рецензию.

Списки рецензентов утверждаются приказом ректора по представлению заведующего выпускающей кафедрой из числа специалистов производства и научных организаций. В качестве рецензентов могут привлекаться также профессора, доценты и преподаватели других высших учебных заведений или данного вуза, если они не работают на представляющей дипломный проект (работу) кафедре.

Рецензент представляет письменную рецензию на дипломный проект (работу), где должны быть отражены актуальность, новизна и практическая значимость исследуемой темы, соответствие темы дипломного исследования профилю подготовки специалиста, присваиваемой квалификации, самостоятельность проведенного исследования, наличие выводов и рекомендаций, степень решения проблемы и завершенности исследования.

216. Декан факультета знакомит с рецензией заведующего выпускающей кафедрой и студента-дипломника не позже, чем за день до защиты и направляет дипломный проект (работу) с рецензией в Государственную аттестационную комиссию для защиты.

217. Порядок защиты дипломных проектов (работ) определяется Правилами о порядке организации и проведения итоговой аттестации обучающихся в высших учебных заведений Государственными аттестационными комиссиями, утверждаемыми центральным исполнительным органом в области образования.

218. Все дипломные проекты (работы) после защиты передаются выпускающей кафедрой в архив вуза по описи, утверждаемой заведующим кафедрой, где хранятся 5 лет. По истечении этого срока производится списание дипломных проектов (работ) по акту комиссией, созданной приказом ректора.

219. Запрещается передача оригиналов дипломных проектов (работ) сторонним организациям и частным лицам. Для оказания учебно-методической помощи, участия в конкурсе, внедрения в производство с разрешения проректора по учебной работе, снимается копия и передается заинтересованной стороне. Дипломнику разрешается по его желанию, снять копию со своего проекта (работы).

11. Об организации и проведении профессиональной

практики обучающихся

220. Профессиональная практика обучающихся в высших учебных заведениях независимо от формы собственности и ведомственной подчиненности является важнейшей частью подготовки высококвалифицированных специалистов, проводится в соответствующих организациях, являющихся базами практики - на предприятиях, в научно-исследовательских институтах, в учреждениях, организациях, клиниках и школах.

221. Виды, сроки и содержание профессиональной практики определяются рабочими учебными планами специальностей и программами высших учебных заведений по практикам. В зависимости от специальности (направления подготовки) проводятся соответствующие виды профессиональных практик.

222. Профессиональная практика обучающихся направлена на закрепление знаний, полученных в процессе обучения в высшем учебном заведении, приобретение практических навыков и освоение передового опыта. В процессе производственной практики обучающиеся должны приобрести опыт профессиональной и организаторской работы.

223. На младших курсах, как правило, организуется учебная практика в учебных мастерских, лабораториях, на полигонах, в опытных хозяйствах, клиниках и других учебно-вспомогательных подразделениях высших учебных заведений, а также в школах, на предприятиях, в научно-исследовательских организациях.

224. По ряду специальностей организуется преддипломная практика, содержание которой определяется темой дипломной работы (проекта). В период преддипломной практики обучающийся собирает фактический материал о производственной (профессиональной) деятельности предприятия, научно-исследовательского института, учреждения, организации, клиники, школы и использует его при разработке дипломного проекта (работы).

225. Обучающиеся заочной формы при работе по специальности проходят профессиональную практику по индивидуальному плану-заданию.

226. Обучающиеся заочной формы, не работающие по специальности, направляются в установленном порядке на преддипломную практику для ознакомления непосредственно на местах с работой по избранной специальности и сбора соответствующих материалов к дипломному проекту (работе).

227. В зависимости от профиля избранной в вузе специальности обучающиеся на практике в условиях конкретного предприятия, научно-исследовательской организации и в школах изучают:

1) технологию производства;

2) экономику, организацию и управление производством, стандартизацию и контроль качества продукции, мероприятия по выявлению резервов повышения эффективности и производительности труда;

3) оборудование, аппаратуру, вычислительную технику, контрольно-измерительные приборы и инструменты, а также механизацию и автоматизацию производственных процессов;

4) работу школ, клиник, суда, прокуратуры, финансово-банковской системы, учреждений культуры и т.д.;

5) передовой опыт инженеров, агрономов, учителей, врачей, юристов, экономистов и т.д.;

6) результаты исследований, проводимых в области охраны и гигиены труда, физиологии, психологии, экологии;

7) организацию научно-исследовательской, проектно-конструкторской, рационализаторской и изобретательской работы;

8) создание и обеспечение безопасных и здоровых условий труда.

228. Программа практики должна предусматривать:

1) содержание и сроки выполнения индивидуальных заданий обучающимися;

2) участие обучающихся в рационализаторской и изобретательской работе предприятия, учреждения, организации;

3) примерное содержание и сроки проведения экскурсий;

4) порядок подготовки и сроки защиты обучающимися отчетов по практике;

5) чтение лекций и проведение бесед в помощь обучающимся-практикантам.

229. Программы практики разрабатываются кафедрами с учетом профиля специальности, характера предприятия, учреждения, организации - объекта практики и утверждаются руководителем организации образования.

230. Для проведения профессиональной практики обучающихся высшие учебные заведения на договорной основе определяют организации, предприятия, научно-исследовательские организации, школы и клиники в качестве баз практики, согласовывают с ними программы и календарные графики прохождения практики.

В договорах определяются обязанности высших учебных заведений, баз практики и обучающихся.

231. Ответственность за организацию и проведение практики несут руководители высших учебных заведений и баз практики согласно условиям заключенного договора.

Учебно-методическое руководство практикой, выполнение учебных планов, программы практики и качество ее проведения осуществляют соответствующие кафедры вузов.

232. Высшие учебные заведения:

1) ежегодно заключают договоры с предприятиями, организациями, школами и клиниками, на предмет закрепления в качестве базы практики, на предстоящий календарный год и до начала учебного года согласовывают с базами практик программы и календарные графики прохождения практики обучающимися;

2) назначают в качестве руководителей практики профессоров, доцентов и опытных преподавателей, хорошо знающих специфику профессии и деятельность баз практик;

3) обеспечивают предприятия, учреждения, организации, где обучающиеся проходят практику, а также самих практикантов программами практики;

4) осуществляют контроль за организацией и проведением профессиональной практики обучающихся, за соблюдением ее сроков и содержанием;

5) организуют в необходимых случаях медицинский осмотр обучающихся, направляемых на практику.

233. Руководитель практики от высшего учебного заведения:

1) до начала практики организует необходимую подготовку обучающихся-практикантов;

2) проводит консультации с обучающимися в соответствии с учебным планом и программой;

3) осуществляет контроль за обеспечением предприятием, учреждением, организацией нормальных условий труда и быта обучающимся, за проведением с ними обязательных инструктажей по охране труда и технике безопасности, выполнением практикантами правил внутреннего трудового распорядка;

4) рассматривает отчеты обучающихся по практике, дает отзывы об их работе и представляет заведующему кафедрой письменный отчет о проведении практики вместе с замечаниями и предложениями по совершенствованию практической подготовки обучающихся;

5) принимает участие в работе комиссии по приему зачетов по практике и в подготовке научных студенческих конференций по итогам производственной практики.

234. Руководство профессиональной практикой обучающихся педагогических вузов на всех ее этапах осуществляется профессорами и преподавателями вузов совместно с директорами, их заместителями по учебно-воспитательной работе и учителями-предметниками школ.

235. Предприятия, учреждения, организации, клиники и школы, являющиеся базами практики:

1) организуют и проводят практику обучающихся на основе заключенных двухсторонних договоров (высшие учебные заведения - предприятие);

2) предоставляют обучающимся в соответствии с программой место практики;

3) создают необходимые условия для получения обучающимися в период прохождения практики знаний в зависимости от специальности в области образования, медицины, юриспруденции, технологии, экономики и организации и управления производством, научной организации труда, организации научно-исследовательских и проектно-конструкторских работ и др.;

4) соблюдают согласованные с вузами календарные графики прохождения практики;

5) предоставляют обучающимся-практикантам возможность пользоваться имеющейся литературой, технической и другой документацией, а также пользоваться множительной техникой, если это предусмотрено договором;

6) оказывают помощь в подборе материалов для курсовых и дипломных проектов (работ);

7) проводят обязательные инструктажи по охране труда и технике безопасности: вводный и на рабочем месте с оформлением установленной документации, в необходимых случаях проводят обучение безопасным методам работы;

8) обеспечивают соблюдение обучающимися-практикантами правил внутреннего трудового распорядка, установленных на данном предприятии, в учреждении, организации, клинике, школе, в том числе и времени начала и окончания работы;

9) при производственной необходимости наиболее подготовленных обучающихся-практикантов принимают на временную работу в цехе, лаборатории, клинике, школе на определенные должности с оплатой их труда;

10) несут полную ответственность за несчастные случаи с обучающимися,

проходящими профессиональную практику.

236. Руководитель практики обучающихся от предприятия в цехе (отделе, лаборатории, школе и т.д.) контролируют ведение дневников, подготовку отчетов обучающихся-практикантов и составляет на них профессиональные характеристики, содержащие данные о выполнении программы практики и индивидуальных заданий.

237. Обучающийся при прохождении практики обязан:

1) полностью выполнить задания, предусмотренные программой практики, вести дневник практики;

2) подчиняться действующим на предприятии, в научно-исследовательской организации, в учреждении, организации, клинике, школе правилам внутреннего трудового распорядка;

3) изучить и строго соблюдать правила охраны труда, техники безопасности и производственной санитарии;

4) участвовать в рационализаторской, изобретательской работе и операционной работе по заданию соответствующих кафедр;

5) представить руководителю практики от вуза письменный отчет и дневник практики, подписанный руководителем от предприятия о выполнении всех заданий.

238. Обучающийся имеет право:

1) не участвовать в работах, не предусмотренных программой практики;

2) быть принятым при наличии вакансий на оплачиваемые должности по профилю специальности.

239. Отчет о практике должен содержать сведения о конкретно выполненной обучающимся работе в период практики, а также краткое описание предприятия (цеха, отдела, лаборатории и т.п.) и организации его (ее) деятельности, вопросы охраны труда, экономики, выводы и предложения. Для оформления отчета обучающемуся выделяется в конце практики 2-3 дня.

240. По окончании практики обучающийся сдает зачет (защищает отчет) с дифференцированной оценкой в комиссии, назначенной заведующим кафедрой. В состав комиссии входят: преподаватель, ведущий курс, по которому проводится практика, руководитель практики от вуза, факультета (кафедры) и, по возможности, от предприятия.

Итоги профессиональной практики обсуждаются на кафедре. Общие итоги практики подводятся на совете высшего учебного заведения и советах факультетов с участием, где это возможно, представителей баз практики.

241. Студент, не выполнивший программу практики, получивший отрицательный отзыв о работе или неудовлетворительную оценку при защите отчета, отчисляется из высшего учебного заведения. За ним сохраняется право на восстановление в число студентов в установленном порядке.

242. Затраты на профессиональную практику предусматриваются высшими учебными заведениями и организациями, являющимися базами практики. Размеры этих расходов определяются заключенными договорами.

Затраты на профессиональную практику студентов, обучающихся на основе государственного заказа, предусматриваются вузами из выделяемых центральным исполнительным органом в области образования средств и организациями, являющимися базами практики, а для студентов, обучающихся на платной основе - из средств, получаемых в оплату за их обучение.

243. Оплата труда руководителей профессиональной практики на сельскохозяйственных предприятиях, а также работников школ за руководство педагогической практикой производится за счет средств высших учебных заведений, предусмотренных на профессиональную и педагогическую практику.

244. В период практики, независимо от получения обучающимися заработной платы по месту прохождения практики, за ними сохраняется право на получение стипендии на общих основаниях.

245. В сметах расходов высших учебных заведений предусматриваются средства для оплаты проезда обучающихся к месту практики и обратно обучающимся дневной формы обучения на основе государственного заказа.

246. Обучающимся, зачисленным на период практики на штатные должности в геологических партиях и экспедициях, а также находящимся в составе экипажей судов и получающим заработную плату и полевое довольствие или бесплатное питание, выплата суточных не производится.

247. За период прохождения всех видов практики, связанных с выездом из места расположения учебного заведения, обучающимся очной формы, выплачиваются суточные в размере установленном действующим законодательством за весь период практики за счет средств, предусмотренных по сметам расходов высших учебных заведений.

248. Проезд обучающихся по очной форме в высших учебных заведениях по государственному образовательному заказу, направленных на профессиональную практику оплачивается железнодорожным, водным или автомобильным транспортом за счет вуза.

249. Оплата командировок преподавателей, выезжающих для руководства практикой, производится вузами в соответствии с законодательством об оплате служебных командировок.

12. Приложения

Приложение 1

Перечень специальностей высшего профессионального образования, по

которым организуется обучение в форме экстернат

1. Гуманитарные специальности

020100 - Философия

020200 - Политология

020300 - История

020400 - Культурология

020600 - Регионоведение

020700 - Социология

021200 - Казахский язык и литература

021300 - Русский язык и литература

021400 - Переводческое дело

021500 - Иностранная филология: два иностранных языка

021600 - Юриспруденция

021700 - Прикладная лингвистика

021800 - Религиоведение

022000 - Литературоведение

022100 - Востоковедение

2. Специальности образования

030500 - История, основы права и экономики

030600 - История и география

030700 - Казахский язык и литература

030900 - Русский язык и литература

031400 - Педагогика и психология

031500 - Педагогика и методика начального обучения

031700 - Музыкальное образование

032100 - Педагогика и методика дошкольного воспитания и обучения

032200 - Социальная педагогика

3. Специальности искусства и культуры

060100 - Музыковедение

061100 - Искусствоведение (по видам)

4. Специальности экономики и управления

070100 - Экономическая теория

070200 - Экономика (по профилю)

070400 - Государственное и местное управление

070500 - Маркетинг и коммерция

070600 - Финансы и кредит

070700 - Бухгалтерский учет и аудит

071100 - Мировая экономика

5. Междисциплинарные специальности

090100 - Международные отношения

090200 - Международное право

090300 - Таможенное дело

090400 - Финансы и финансовое право

091000 - Социальная работа


14

14. Постановление Правительства Республики Казахстан от 25 января 2005 года N 59 Об утверждении Типовых правил деятельности организаций образования для детей-сирот и детей, оставшихся без попечения родителей

В целях реализации Закона Республики Казахстан от 7 июня 1999 года "Об образовании" Правительство Республики Казахстан ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемые Типовые правила деятельности организаций образования для детей-сирот и детей, оставшихся без попечения родителей.

2. Настоящее постановление вступает в силу со дня подписания.

Премьер-Министр

Республики Казахстан

Д. Ахметов

Утверждены

постановлением Правительства

Республики Казахстан

от 25 января 2005 года N 59

Типовые правила деятельности организаций образования для детей-сирот

и детей, оставшихся без попечения родителей

1. Основные положения

1. Настоящие Типовые правила деятельности организаций образования для детей-сирот и детей, оставшихся без попечения родителей, (далее - Правила) разработаны в соответствии с Законом Республики Казахстан от 7 июня 1999 года "Об образовании" и регулируют деятельность организаций образования для детей-сирот и детей, оставшихся без попечения родителей, независимо от форм собственности и ведомственной подчиненности.

2. Организации образования для детей-сирот и детей, оставшихся без попечения родителей (далее - организация образования) организации системы образования, в которых создаются благоприятные условия для воспитания, получения образования с предоставлением места проживания детям-сиротам, детям, оставшимся без попечения родителей.

2. Виды и требования, предъявляемые к организациям образования для

детей-сирот и для детей, оставшихся без попечения родителей

3. Организации образования могут создаваться следующих видов:

школа-интернат для детей-сирот и детей, оставшихся без попечения родителей;

дом ребенка;

детский дом для детей-сирот и детей, оставшихся без попечения родителей;

детский дом для детей-сирот и детей, оставшихся без попечения родителей, с ограниченными возможностями;

детский дом по типу семьи;

детский дом семейного типа;

комплекс "детский дом-школа-профессиональная школа";

детская деревня семейного типа;

дом юношества;

центр для временного пребывания детей, оставшихся без попечения родителей (приют), и другие.

Организации образования могут быть государственными, частными.

4. Организация образования является юридическим лицом, имеет обособленное имущество, печать и штампы со своим наименованием, бланки установленного образца, а также в соответствии с законодательством Республики Казахстан - счет в банке.

Организация образования самостоятельно разрабатывает воспитательную программу в соответствии с психофизиологическими особенностями воспитанников, требованиями охраны здоровья, защиты прав и интересов детей-сирот и детей, оставшихся без попечения родителей.

5. Свою деятельность организация образования осуществляет в соответствии с Законом Республики Казахстан "Об образовании", подзаконными нормативными актами, настоящими Правилами и уставом организации.

6. Организации образования в зависимости от конкретных задач и требований к особенностям содержания, обучения и воспитания детей, режима деятельности могут создаваться:

для детей раннего и дошкольного возраста;

для детей школьного возраста;

для детей раннего, дошкольного и школьного возраста;

для выпускников организаций образования.

7. В организациях образования могут создаваться разновозрастные и одновозрастные воспитательные группы.

8. Нормативная нагрузка в неделю для воспитателей организаций образования составляет - 25 часов.

9. Местные органы управления образованием, на территории которых находится организация, осуществляют периодический контроль за соответствием содержания учебно-воспитательного процесса требованиям государственных общеобязательных стандартов образования в организациях местного подчинения, независимо от форм собственности, условиями жизни, обучения и воспитания детей, укомплектованием этой организации руководящими и педагогическими кадрами, оказывают методическую помощь в учебно-воспитательном процессе.

10. Медицинское обслуживание в организации образования в соответствии с законодательством Республики Казахстан осуществляется штатным медицинским персоналом, который совместно с администрацией организации обеспечивает охрану здоровья детей, укрепление их психофизического состояния, проведение профилактических мероприятий, санитарно-гигиеническое состояние организаций, контроль за организацией питания, в том числе диетического.

3. Порядок приема, содержания и выпуска воспитанников

11. В организацию образования принимаются с рождения до 18 лет (в дома юношества - выпускники детских домов и детских деревень до 23 лет) в течение всего календарного года:

дети-сироты;

дети, которые остались без попечения единственного или обоих родителей в связи с ограничением или лишением их родительских прав, признанием родителей безвестно отсутствующими, объявлением их умершими, признанием недееспособными (ограниченно дееспособными), отбыванием родителями наказания в местах лишения свободы, уклонением родителей от воспитания ребенка или от защиты его прав и интересов, в том числе при отказе родителей взять своего ребенка из воспитательного или лечебного учреждения, а также в иных случаях отсутствия родительского попечения.

12. Дети - члены одной семьи или, находящиеся в родственных отношениях, направляются в одну организацию образования, за исключением случаев, когда по медицинским показаниям или другим причинам воспитание и обучение этих детей должно осуществляться раздельно.

13. На каждого ребенка, направляемого в организацию, представляются следующие документы:

решение местных исполнительных органов о направлении в организацию образования;

свидетельство о рождении;

медицинские документы о состоянии здоровья и прививках;

документы об образовании (для детей школьного возраста);

акт обследования условий жизни ребенка;

сведения о родителях или лицах их заменяющих (копии свидетельств о смерти родителей, решение суда, справка о болезни или розыске родителей и другие документы, подтверждающие отсутствие родителей или невозможность воспитания ими своих детей);

справка о наличии и местожительстве братьев, сестер и других близких родственников;

опись имущества, оставшегося после смерти родителей, сведения о лицах, отвечающих за его сохранность;

документы о закреплении жилой площади за несовершеннолетними;

пенсионная книжка получающих пенсию, пособие, копия решения суда о взыскании алиментов (при получении их на ребенка родителем или лицом, его заменяющим).

14. При переводе из одной организации образования в другую или выпуске воспитаннику выдаются:

свидетельство о рождении (удостоверение личности);

справка о пребывании в организации;

справка о состоянии здоровья и прививках;

документ об образовании;

сведения о родителях или родственниках;

документы, подтверждающие его права на имущество, денежные средства, жилую площадь, ранее занимаемую им или родителями, пенсионную и сберегательную книжки, исполнительный лист на взыскание алиментов и другие документы, если таковые имелись в личном деле.

15. За нарушение обязанностей воспитанниками к ним могут быть применены меры дисциплинарного воздействия, предусмотренные уставом организации образования.

16. Выпуск воспитанников организаций образования (кроме детских домов семейного типа, детской деревни семейного типа, домов юношества) производится по решению педагогического совета организации.

4. Учебно-воспитательная работа и организация быта воспитанников

17.Учебно-воспитательный процесс в организации образования, имеющей общеобразовательную школу, осуществляется согласно типовому положению деятельности учебных заведений, реализующих образовательные программы среднего общего образования.

Воспитательная работа в организации ведется с учетом интересов, склонностей и психофизических особенностей воспитанников на принципах сотрудничества детей и взрослых.

Организация образования, не имеющая общеобразовательную школу, обеспечивает обучение воспитанников школьного возраста в соответствующей общеобразовательной школе.

18. В организации образования могут создаваться различные клубы, секции, кружки, студии, направленные на формирование патриотизма, гражданственности, интернационализма, высокой морали и нравственности, а также на развитие разносторонних интересов и способностей воспитанников.

Организация образования обеспечивает посещение воспитанниками с учетом их интересов кружков, секций в общеобразовательной школе, дворцах и домах школьников, станциях юных техников и юных натуралистов, спортивных и музыкальных школах, а также в других внешкольных организациях.

19. Порядок получения пенсий и государственных социальных пособий по случаю потери кормильца воспитанниками организаций образования предусматривается законодательством Республики Казахстан.

5. Организация работы дошкольного отделения (группы)

20. Дошкольное отделение (группы) создается в организации образования с целью сохранения родственных отношений детьми дошкольного и школьного возраста.

21. Дошкольное отделение (группы) в своей деятельности руководствуется Типовыми правилами деятельности дошкольных учреждений и настоящими Правилами.

22. Воспитанники дошкольного отделения организации объединяются в возрастные группы:

с рождения до 3 лет - первая младшая группа;

от 3 до 4 лет - вторая младшая группа;

от 4 до 5 лет - средняя группа;

от 5 до 6 лет - старшая группа;

от 6 до 7 лет - подготовительная к школе группа.

При необходимости допускается комплектование групп детьми разных возрастов.

23. Воспитание, обучение и режим дня детей дошкольного возраста осуществляются в соответствии с государственными общеобязательными стандартами дошкольного воспитания и обучения.

6. Управление организацией образования

24. Управление организациями образования осуществляется в соответствии с законодательством Республики Казахстан и настоящими правилами.

25. Формами коллегиального управления организацией образования являются педагогический совет, попечительский совет.

26. Непосредственное управление организацией образования осуществляет директор, назначаемый учредителем организации.

27. Статус руководителя организации образования определяется настоящими Правилами и закрепляется уставом.

28. Руководитель организации образования назначается из числа лучших педагогических работников, обладающих организаторскими способностями, имеющих высшее педагогическое образование и стаж педагогической работы не менее 5-ти лет.

29. Руководитель организации образования:

в установленном законодательством порядке назначает на должности и освобождает от должностей работников организации;

представляет организацию образования во взаимоотношениях с иными организациями;

выполняет иные функции, предусмотренные уставом организации.

Порядок оплаты труда руководителя предусматривается законодательством Республики Казахстан.

30. Права, обязанности, социальные гарантии и льготы работников организации определяются Законом Республики Казахстан "Об образовании", трудовым законодательством, уставом, Правилами внутреннего распорядка.

7. Материальная база организации образования, финансирование и

отчетность

31. Организация образования в зависимости от местных условий может создавать подсобное сельское хозяйство, учебно-опытный участок, учебно-производственные мастерские.

32. Государственная организация образования для детей-сирот и детей, оставшихся без попечения родителей, финансируется из местного бюджета.

Привлечение дополнительных средств не влечет за собой сокращения нормативов и абсолютных размеров его финансирования.

33. Организация образования ведет делопроизводство по установленной форме и представляет отчетность органам образования в зависимости от подчиненности.

34. Международное сотрудничество организаций образования осуществляется на основе законодательства Республики Казахстан и международных договоров, соглашений, конвенций.

8. Порядок реорганизации и ликвидации организации

35. Реорганизация и ликвидация организации осуществляются в соответствии с законодательством Республики Казахстан.


IV

Социальная защита детей с ограниченными возможностями

1. Закон Республики Казахстан от 13 апреля 2005 года «О социальной защите инвалидов в Республике Казахстан»

2. Закон Республики Казахстан от 11 июля 2002 года N 343-II «О социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями».

3. Приказ Министра образования и науки Республики Казахстан от 26 ноября 2004 года № 974 Об утверждении Правил о порядке организации учебных занятий для детей-инвалидов, проходящих курс лечения в стационарных лечебно-профилактических, реабилитационных и других организациях здравоохранения, оказания помощи родителям в обучении детей-инвалидов на дому учебно-воспитательными организациями.

4. Приказ и.о. Министра образования и науки Республики Казахстан от 29 ноября 2003 года N 787 Об утверждении Перечня типов и видов специальных организаций образования, необходимого количества мест в организациях образования для лиц, нуждающихся в специальном образовании.

5. Приказ Министра труда и социальной защиты населения Республики Казахстан от 7 декабря 2004 года N 286-п Об утверждении Правил разработки индивидуальной программы реабилитации инвалида

6. Постановление Акимата города Алматы от 17 ноября 2003 года N 5/684 Об утверждении Положения "О социальном обслуживании на дому детей с ограниченными возможностями".


1

  1. Закон Республики Казахстан от 13 апреля 2005 года «О социальной защите инвалидов в Республике Казахстан»

Настоящий Закон регулирует общественные отношения в области социальной защиты инвалидов в Республике Казахстан и определяет правовые, экономические и организационные условия обеспечения социальной защиты инвалидов, создания им равных возможностей для жизнедеятельности и интеграции в общество.

Глава 1. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Основные понятия, используемые в настоящем Законе

В настоящем Законе используются следующие основные понятия:

1) специальные средства передвижения - вид технической помощи для активного и пассивного передвижения инвалидов;

2) государственные стандарты социального обслуживания - правила, устанавливающие объем социальных услуг и порядок их предоставления инвалидам и детям-инвалидам, а также престарелым в медико-социальных учреждениях, отделениях социальной помощи на дому и в территориальных центрах социального обслуживания;

3) профессиональная ориентация - система мер, направленных на оказание помощи инвалиду в выборе видов трудовой деятельности;

4) реконструктивная хирургия - хирургический метод лечения, направленный на восстановление или компенсацию нарушенных функций организма;

5) медико-социальная экспертиза - определение в установленном порядке потребностей освидетельствуемого лица в мерах социальной защиты на основе оценки ограничений жизнедеятельности, вызванных стойким расстройством функций организма;

6) медицинская реабилитация - комплекс лечебных мер воздействия, направленных на восстановление нарушенных или утраченных функций организма и здоровья больных и инвалидов;

7) инвалид - лицо, имеющее нарушение здоровья со стойким расстройством функций организма, обусловленное заболеваниями, травмами, их последствиями, дефектами, которое приводит к ограничению жизнедеятельности и необходимости его социальной защиты;

8) ребенок-инвалид - лицо в возрасте до восемнадцати лет, имеющее нарушение здоровья со стойким расстройством функций организма, обусловленное заболеваниями, травмами, их последствиями, дефектами, приводящее к ограничению жизнедеятельности и необходимости его социальной защиты;

9) социальная реабилитация инвалидов - комплекс мер, направленных на создание условий для преодоления инвалидами ограничений жизнедеятельности, восстановление социального статуса, их социально-бытовой и средовой адаптации;

10) социальная защита инвалидов - комплекс мер по социальной помощи, реабилитации, а также интеграции инвалидов в общество;

11) специальные рабочие места для трудоустройства инвалидов - рабочие места, оборудованные с учетом индивидуальных возможностей инвалида;

12) профессиональная реабилитация инвалидов - комплекс мер, направленных на получение или восстановление нарушенных или утраченных профессиональных навыков, знаний и умений инвалидов, их адаптацию и трудоустройство;

13) комплексная программа реабилитации инвалидов - гарантированный перечень мероприятий по медицинской, социальной, профессиональной реабилитации инвалидов;

14) социально-бытовая и средовая адаптация инвалидов - процесс возможного достижения самообслуживания, самостоятельного проживания или возвращения инвалидов в привычные условия семейной и общественной жизни;

15) инвалидность - степень ограничения жизнедеятельности человека вследствие нарушения здоровья со стойким расстройством функций организма;

16) индивидуальная программа реабилитации инвалида - документ, определяющий конкретные объемы, виды и сроки проведения реабилитации инвалида;

Подпункт 17 вводится в действие с 1 января 2006 г.

17) обязательные гигиенические средства - средства, предназначенные для отправления естественных физиологических нужд и потребностей;

18) протезно-ортопедическая помощь - специализированный вид медико-технической помощи по обеспечению инвалидов протезно-ортопедическими средствами и обучение пользованию ими;

19) протезно-ортопедические средства - средства, замещающие отсутствующие конечности или другие части тела, компенсирующие нарушенные или утраченные функции организма вследствие заболевания или повреждения здоровья;

20) сурдотехнические средства - технические средства для коррекции и компенсации дефектов слуха, в том числе усиливающие средства связи и передачи информации;

21) технические вспомогательные (компенсаторные) средства - протезно-ортопедические и сурдо-тифлотехнические средства и обязательные гигиенические средства;

22) тифлотехнические средства - средства, направленные на коррекцию и компенсацию утраченных возможностей инвалидов в результате дефекта зрения;

23) ограничение жизнедеятельности - полная или частичная утрата лицом способности или возможности осуществлять самообслуживание, самостоятельно передвигаться, ориентироваться, общаться, контролировать свое поведение, обучаться и заниматься трудовой деятельностью.

Статья 2. Законодательство Республики Казахстан о социальной защите инвалидов

1. Законодательство Республики Казахстан о социальной защите инвалидов основывается на Конституции Республики Казахстан и состоит из настоящего Закона и иных нормативных правовых актов Республики Казахстан.

2. Если международным договором, ратифицированным Республикой Казахстан, установлены иные правила, чем те, которые содержатся в настоящем Законе, то применяются правила международного договора, кроме случаев, когда из международного договора следует, что для его применения требуется издание закона Республики Казахстан.

Статья 3. Сфера действия настоящего Закона

Действие настоящего Закона распространяется на граждан Республики Казахстан, иностранцев и лиц без гражданства, постоянно проживающих на территории Республики Казахстан.

Субъектами отношений в области социальной защиты инвалидов являются физические и юридические лица, а также государственные органы.

Глава 2. ГОСУДАРСТВЕННОЕ РЕГУЛИРОВАНИЕ

СОЦИАЛЬНОЙ ЗАЩИТЫ ИНВАЛИДОВ

Статья 4. Государственная политика Республики Казахстан в сфере социальной защиты инвалидов

Государственная политика Республики Казахстан в сфере социальной защиты инвалидов Республики Казахстан направлена на:

1) профилактику инвалидности;

2) социальную защиту, в том числе реабилитацию инвалидов;

3) интеграцию инвалидов в общество.

Статья 5. Принципы социальной защиты инвалидов

Государственная политика Республики Казахстан в области социальной защиты инвалидов проводится на основе принципов:

1) законности, гуманности, соблюдения прав человека;

2) гарантированности социальной защиты, обеспечения доступности медицинской, социальной и профессиональной реабилитации;

3) доступности и равных прав инвалидов, наряду с другими гражданами, на охрану здоровья, образование и свободный выбор рода деятельности, в том числе трудовой;

4) взаимодействия государственных органов с общественными объединениями и иными организациями, осуществляющими функции по защите прав и законных интересов инвалидов;

5) запрещения дискриминации по признаку инвалидности.

Статья 6. Компетенция Правительства Республики Казахстан в области социальной защиты инвалидов

Правительство Республики Казахстан:

1) разрабатывает основные направления государственной политики в области социальной защиты инвалидов;

2) утверждает комплексные программы реабилитации инвалидов;

3) издает нормативные правовые акты в области социальной защиты инвалидов;

4) утверждает порядок назначения и выплаты инвалидам, обучающимся по государственному заказу или гранту, стипендий в соответствии с законодательством Республики Казахстан;

5) создает координационный совет в области социальной защиты инвалидов.

Статья 7. Компетенция уполномоченного органа в области социальной защиты населения и его территориальных подразделений

1. Уполномоченный орган в области социальной защиты населения:

1) разрабатывает и утверждает нормативные правовые акты Республики Казахстан в области социальной защиты инвалидов, а также в области медико-социальной экспертизы;

2) разрабатывает комплексные программы реабилитации инвалидов;

3) разрабатывает государственные стандарты социального обслуживания инвалидов;

4) осуществляет методическую и организационную координацию других государственных органов по вопросам социальной защиты инвалидов;

5) устанавливает общие принципы организации и осуществления медико-социальной экспертизы и реабилитации инвалидов;

6) разрабатывает по согласованию с уполномоченным органом в области здравоохранения правила освидетельствования, установления причин, групп инвалидности и степени утраты трудоспособности, определения индивидуальных программ реабилитации инвалидов;

7) формирует централизованный банк данных системы учета инвалидов, проводит мониторинг причин, структуры и состояния инвалидности;

Подпункт 8 вводится в действие с 1 января 2007 г.

8) организует повышение квалификации кадров в области социальной реабилитации инвалидов, в том числе специалистов жестового языка;

9) осуществляет контроль за соблюдением законодательства Республики Казахстан о социальной защите инвалидов.

2. К компетенции территориальных подразделений уполномоченного органа в области социальной защиты населения относятся:

1) проведение медико-социальной экспертизы;

2) определение группы инвалидности, ее причин, сроков, времени наступления инвалидности, степени утраты трудоспособности, категории «ребенок-инвалид» в зависимости от степени расстройства функций организма и ограничений жизнедеятельности;

3) составление индивидуальных программ реабилитации инвалидов;

4) назначение пособий и других видов выплат и компенсаций, предусмотренных законодательством Республики Казахстан;

5) контроль за реализацией индивидуальных программ реабилитации инвалидов;

6) изучение уровня и причин инвалидности населения;

7) контроль за соблюдением законодательства Республики Казахстан в области социальной защиты инвалидов в пределах своих полномочий.

Статья 8. Компетенция уполномоченного органа в области здравоохранения

Уполномоченный орган в области здравоохранения:

1) проводит единую государственную политику в области формирования здорового образа жизни населения, профилактики инвалидности;

2) определяет протоколы диагностики и лечения заболеваний;

3) осуществляет медицинскую реабилитацию инвалидов в соответствии с индивидуальными программами реабилитации инвалидов;

4) обеспечивает профессиональную подготовку и переподготовку специалистов в области медико-социальной экспертизы.

Статья 9. Компетенция уполномоченного органа в области образования

Уполномоченный орган в области образования:

1) обеспечивает получение инвалидами образования в соответствии с законодательством Республики Казахстан;

2) разрабатывает порядок назначения и выплаты инвалидам, обучающимся по государственному заказу или гранту, стипендий в соответствии с законодательством Республики Казахстан;

3) разрабатывает и утверждает нормативные правовые акты Республики Казахстан, регламентирующие образовательную деятельность специальных организаций образования, осуществляющих обучение инвалидов.

Статья 10. Компетенция органов местного государственного управления области (города республиканского значения, столицы)

1. Местные представительные органы области (города республиканского значения, столицы):

1) утверждают региональную программу реабилитации инвалидов, включая поддержку специализированных организаций общественных объединений инвалидов;

2) осуществляют контроль за исполнением региональной программы реабилитации инвалидов.

2. Местные исполнительные органы области (города республиканского значения, столицы):

1) разрабатывают и вносят на утверждение представительных органов области (города республиканского значения, столицы) региональную программу реабилитации инвалидов, включая поддержку специализированных организаций общественных объединений инвалидов;

2) создают государственные учреждения и предприятия, осуществляющие реабилитацию инвалидов;

3) способствуют созданию организаций, осуществляющих реабилитацию инвалидов;

4) организуют профессиональное обучение (переобучение) инвалидов в соответствии с настоящим Законом и индивидуальной программой реабилитации инвалида;

5) организуют подготовку, переподготовку и повышение квалификации специалистов по реабилитации инвалидов, в том числе специалистов языка жестов, специалистов по чтению и письму рельефно-точечным шрифтом Брайля;

6) организуют на соответствующей территории медицинскую, социальную, профессиональную реабилитацию в соответствии с настоящим Законом и индивидуальной программой реабилитации инвалида;

7) обеспечивают санаторно-курортное лечение инвалидов и детей-инвалидов в соответствии с индивидуальной программой реабилитации инвалида;

8) обеспечивают реализацию комплексных программ реабилитации инвалидов;

9) организуют обеспечение инвалидов техническими вспомогательными (компенсаторными) средствами и (или) специальными средствами передвижения в соответствии с индивидуальной программой реабилитации инвалида;

10) организуют совместно с уполномоченным органом в области физической культуры и спорта и общественными объединениями инвалидов проведение оздоровительных и спортивных мероприятий среди инвалидов;

11) организуют совместно с общественными объединениями инвалидов, уполномоченными территориальными органами культуры культурно-массовые и просветительские мероприятия;

12) координируют оказание благотворительной и социальной помощи инвалидам.

Статья 11. Компетенция органов местного государственного управления района (города областного значения)

1. Местные представительные органы района (города областного значения):

1) утверждают региональную программу реабилитации инвалидов;

2) осуществляют контроль за исполнением региональной программы реабилитации инвалидов.

2. Местные исполнительные органы района (города областного значения):

1) разрабатывают и вносят на утверждение представительных органов района (города областного значения) региональные программы реабилитации инвалидов;

2) обеспечивают реализацию региональных программ реабилитации инвалидов на соответствующей территории;

3) организуют оказание социальной и благотворительной помощи инвалидам.

Статья 12. Профилактика инвалидности

1. Профилактика инвалидности - комплекс мер, направленных на раннюю диагностику, предупреждение возникновения физических, умственных, психических, сенсорных и других дефектов и перехода дефекта в постоянное функциональное ограничение или инвалидность, а также мероприятия по охране здоровья, улучшению экологической среды обитания человека, формированию здорового образа жизни, обеспечению безопасных условий труда, предотвращению травматизма на производстве, снижению профессиональных заболеваний.

2. Профилактика инвалидности осуществляется соответствующими государственными органами, органами местного государственного управления, организациями и работодателем в соответствии с законодательством Республики Казахстан.

Глава 3. ПРАВА И СОЦИАЛЬНАЯ ЗАЩИТА ИНВАЛИДОВ

Статья 13. Медико-социальная экспертиза

1. Установление инвалидности и степени утраты трудоспособности лица осуществляется путем проведения медико-социальной экспертизы территориальными подразделениями уполномоченного органа в области социальной защиты населения.

2. Медико-социальная экспертиза осуществляется исходя из комплексной оценки состояния организма на основе анализа клинико-функциональных, социальных, профессиональных и психологических данных освидетельствуемого лица в порядке, установленном Правительством Республики Казахстан.

3. При признании лица инвалидом и установлении степени утраты трудоспособности определяются их причины, сроки, время наступления, потребности в дополнительных видах помощи и обеспечении техническими вспомогательными (компенсаторными) средствами, специальными средствами передвижения, а также разрабатывается индивидуальная программа реабилитации инвалида.

4. Группа инвалидности устанавливается с шестнадцатилетнего возраста.

Статья 14. Права инвалидов

Инвалиды в Республике Казахстан обладают всей полнотой социально-экономических и личных прав и свобод, закрепленных Конституцией Республики Казахстан, другими законодательными актами Республики Казахстан, включая права на:

1) социальную защиту, в том числе реабилитацию, интеграцию в общество;

2) обеспечение доступа к объектам социальной инфраструктуры;

3) обеспечение доступа к информации;

4) образование, свободный выбор рода деятельности, в том числе трудовой;

5) гарантированный объем бесплатной медицинской помощи в порядке, определяемом законодательством Республики Казахстан;

6) профессиональную подготовку и переподготовку, восстановление трудоспособности и трудоустройство;

7) жилище в соответствии с жилищным законодательством Республики Казахстан;

8) первоочередное обслуживание в государственных и иных организациях, в том числе в организациях здравоохранения, культуры, связи, транспорта, сфере услуг;

9) поддержку творческих способностей инвалидов.

Статья 15. Социальная защита инвалидов

Социальная защита инвалидов обеспечивается путем предоставления социальной помощи, медицинской, социальной и профессиональной реабилитации, образования и иных мер, направленных на создание им равных с другими гражданами возможностей участия в жизни общества.

Статья 16. Социальная помощь

Социальная помощь инвалидам включает выплаты в виде государственных пособий, компенсаций и иных выплат, предусмотренных законодательством Республики Казахстан.

Местные исполнительные органы и работодатель вправе оказывать дополнительные виды социальной помощи.

Статья 17. Реабилитация инвалидов

1. Реабилитация инвалидов включает комплекс медицинских, социальных и профессиональных мероприятий, направленных на устранение или, возможно, полную компенсацию ограничений жизнедеятельности, вызванных нарушением здоровья со стойким расстройством функций организма.

2. Реабилитация инвалидов осуществляется в соответствии с комплексной программой реабилитации инвалидов и с индивидуальной программой реабилитации инвалида, определяемой на основе заключения медико-социальной экспертизы.

Статья 18. Комплексная программа реабилитации инвалидов

Комплексная программа реабилитации предусматривает гарантированный перечень мероприятий, направленных на реабилитацию инвалидов, развитие сети реабилитационных организаций и учреждений, укрепление их материально-технической базы, обеспечение инвалидов техническими вспомогательными (компенсаторными) средствами, специальными средствами передвижения, санаторно-курортным лечением, предоставление социальных услуг и беспрепятственного доступа к объектам социальной инфраструктуры, подготовку и повышение квалификации работников, занимающихся вопросами реабилитации инвалидов.

Статья 19. Индивидуальная программа реабилитации инвалидов

1. Индивидуальная программа реабилитации определяет комплекс реабилитационных мероприятий, включающих в себя медицинские, социальные, профессиональные реабилитационные меры, направленные на восстановление и (или) компенсацию нарушенных и утраченных функций организма.

2. Индивидуальная программа реабилитации содержит как реабилитационные мероприятия, предоставляемые инвалиду бесплатно в соответствии с законодательством Республики Казахстан, так и реабилитационные мероприятия, в оплате которых принимает участие сам инвалид или работодатель, по вине которого получено трудовое увечье или профессиональное заболевание.

Статья 20. Медицинская реабилитация инвалидов

1. Медицинская реабилитация инвалидов включает:

1) восстановительную терапию (медикаментозное, физическое, санаторно-курортное и другие методы лечения, направленные на восстановление нарушенных или утраченных функций организма и здоровья);

2) реконструктивную хирургию;

3) протезно-ортопедическую помощь.

2. Мероприятия по медицинской реабилитации проводят организации здравоохранения и другие специализированные организации независимо от форм собственности.

3. Санаторно-курортное лечение предоставляется инвалидам и детям-инвалидам согласно индивидуальным программам реабилитации в порядке, определяемом Правительством Республики Казахстан.

4. Инвалиду, получившему трудовое увечье или профессиональное заболевание по вине работодателя, путевка на санаторно-курортное лечение предоставляется за счет работодателя в соответствии с законодательством Республики Казахстан.

Пункт 5 вводится в действие с 1 января 2006 г.

5. В случае прекращения деятельности работодателя - индивидуального предпринимателя или ликвидации юридического лица санаторно-курортное лечение инвалиду, получившему трудовое увечье или профессиональное заболевание по вине работодателя, предоставляется в соответствии с пунктом 3 настоящей статьи.

Статья 21. Социальная реабилитация инвалидов

1. Социальная реабилитация инвалидов включает:

1) обучение инвалидов основным социальным навыкам личной гигиены, самообслуживания, передвижения, общения;

2) обеспечение инвалидов техническими вспомогательными (компенсаторными) и специальными средствами передвижения;

3) социальное обслуживание инвалидов на дому, в том числе детей-инвалидов, нуждающихся в постороннем уходе и помощи;

Подпункт 4 вводится в действие с 1 января 2006 г.

4) предоставление социальных услуг в соответствии с индивидуальной программой реабилитации:

индивидуального помощника для инвалидов первой группы, имеющих затруднение в передвижении;

специалиста жестового языка для инвалидов по слуху - тридцать часов в год;

5) социальное обслуживание в медико-социальных учреждениях;

6) оказание правовой помощи в соответствии с законодательством Республики Казахстан;

7) иные виды социальной реабилитации в соответствии с индивидуальной программой реабилитации.

2. Социальную реабилитацию инвалидов осуществляют: медико-социальные учреждения (дома-интернаты для престарелых и инвалидов и детей-инвалидов), территориальные центры социального обслуживания престарелых и инвалидов, отделения социальной помощи на дому, специальные организации образования (психолого-медико-педагогические консультации, реабилитационные центры, кабинеты психолого-педагогической коррекции) и другие специализированные организации независимо от форм собственности.

Статья 22. Предоставление инвалидам технических вспомогательных (компенсаторных) средств и специальных средств передвижения

1. Инвалиды в соответствии с индивидуальной программой реабилитации обеспечиваются протезно-ортопедической помощью, техническими вспомогательными (компенсаторными) средствами, специальными средствами передвижения по перечню и в порядке, определяемом Правительством Республики Казахстан.

2. Инвалиды от трудового увечья или профессионального заболевания, полученного по вине работодателя, обеспечиваются техническими вспомогательными (компенсаторными) и специальными средствами передвижения согласно индивидуальной программе реабилитации за счет средств работодателя в соответствии с законодательством Республики Казахстан.

Пункт 3 вводится в действие с 1 января 2006 г.

3. В случае прекращения деятельности работодателя - индивидуального предпринимателя или ликвидации юридического лица протезно-ортопедическая помощь, технические вспомогательные (компенсаторные) средства, специальные средства передвижения инвалиду, получившему трудовое увечье или профессиональное заболевание по вине работодателя, предоставляются в соответствии с пунктом 1 настоящей статьи.

4. Технические вспомогательные (компенсаторные) средства подлежат обязательной сертификации на соответствие требованиям государственной системы сертификации Республики Казахстан.

Статья 23. Социальное обслуживание на дому и в территориальных центрах социального обслуживания

1. Социальное обслуживание одиноких инвалидов, нуждающихся в постороннем уходе и помощи в связи с частичной или полной утратой возможности самостоятельно удовлетворять свои основные жизненные потребности, способности к самообслуживанию и (или) передвижению, осуществляется отделениями социальной помощи на дому и в территориальных центрах социального обслуживания престарелых и инвалидов в соответствии с государственными стандартами социального обслуживания.

2. Социальное обслуживание детей-инвалидов, нуждающихся в постороннем уходе и помощи в связи с частичной или полной утратой возможности самостоятельно удовлетворять свои основные жизненные потребности, способности к самообслуживанию и (или) передвижению, осуществляется отделениями социальной помощи на дому в соответствии с государственными стандартами социального обслуживания.

3. Социальное обслуживание на дому и в территориальных центрах социального обслуживания престарелых и инвалидов осуществляется за счет бюджетных средств.

Статья 24. Социальное обслуживание в медико-социальных учреждениях (организациях)

1. Социальное обслуживание одиноких инвалидов, инвалидов из числа психоневрологических больных, детей-инвалидов, нуждающихся по состоянию здоровья в постоянном постороннем уходе и медицинском обслуживании, осуществляется в домах-интернатах для престарелых и инвалидов, профилированных в соответствии с возрастом, состоянием здоровья инвалидов, и включает создание условий жизнедеятельности, обеспечение ухода, медицинское обслуживание, реабилитацию, социально-трудовую адаптацию, организацию отдыха и досуга.

2. Объем социальных услуг лицам, проживающим в государственных медико-социальных учреждениях и негосударственных медико-социальных организациях, предоставляется в соответствии с государственными стандартами социального обслуживания.

3. Социальное обслуживание в государственных медико-социальных учреждениях осуществляется за счет бюджетных средств и (или) иных материальных и финансовых поступлений в соответствии с законодательством Республики Казахстан.

4. Социальное обслуживание в негосударственных медико-социальных организациях осуществляется на платной основе, включая средства учредителей, в соответствии с законодательством Республики Казахстан.

Статья 25. Обеспечение инвалидам доступа к объектам социальной инфраструктуры

1. Местные исполнительные органы должны обеспечивать:

1) при проектировании, строительстве и застройке населенных пунктов, формировании жилых районов, благоустройстве вновь осваиваемых и реконструируемых территорий и других населенных пунктов в соответствии с государственными стандартами доступ инвалидам к жилым, общественным и производственным зданиям, сооружениям и помещениям;

2) при проектировании и строительстве открытых стоянок для временного хранения легковых автомобилей, размещаемых в пределах жилой застройки, а также при учреждениях обслуживания и объектах приложения труда, места для личных автотранспортных средств инвалидов;

3) с учетом государственных нормативов в области архитектуры, градостроительства и строительства внеочередное предоставление мест инвалидам под строительство гаражей или стоянок для специальных средств передвижения, включая автомобили;

4) в местах расположения учреждений, ориентированных на обслуживание инвалидов, а также в наиболее людных местах установление специальных светофоров с синхронными звуковыми и световыми сигналами, дорожных знаков и указателей, пешеходных переходов, обустроенных звуковыми и световыми устройствами.

2. Сдача в эксплуатацию объектов жилищно-гражданского и коммунального назначения не допускается без участия в составе государственной приемочной комиссии по приемке представителя территориального подразделения уполномоченного органа в области социальной защиты населения.

Пункт 3 вводится в действие с 1 января 2007 г.

3. Физические лица, осуществляющие предпринимательскую деятельность, а также юридические лица в соответствии с государственными стандартами обязаны создавать условия инвалидам для беспрепятственного доступа к транспортным средствам общего пользования, жилым, общественным и производственным зданиям, сооружениям и помещениям, свободной ориентации и передвижения в аэропортах, железнодорожных вокзалах, автовокзалах, автостанциях, морских и речных портах.

В тех случаях, когда указанные объекты невозможно приспособить для доступа инвалидов, соответствующими физическими и юридическими лицами должны быть разработаны и осуществлены необходимые меры, в наибольшей степени учитывающие потребности инвалидов.

При проведении государственными органами конкурсов на право обслуживания маршрутов по перевозке пассажиров преимущество имеют лица, транспортные средства которых приспособлены для доступа инвалидов.

Статья 26. Обеспечение инвалидов жильем

1. Местные исполнительные органы в порядке, установленном законодательством Республики Казахстан, и в соответствии с индивидуальной программой реабилитации инвалида:

1) принимают на учет и предоставляют в пользование жилище инвалидам, нуждающимся в жилье;

Подпункт 2 вводится в действие с 1 января 2006 г.

2) обеспечивают оборудование жилых помещений, предоставляемых инвалидам или семьям, имеющим в своем составе инвалидов, специальными средствами и приспособлениями.

2. Инвалидам в соответствии с индивидуальной программой реабилитации предоставляется право выбора жилого помещения с учетом этажности, типа здания, степени благоустройства и других необходимых условий для проживания.

Статья 27. Обеспечение инвалидам доступа к культурно-зрелищным организациям и спортивным сооружениям

Местные исполнительные органы обеспечивают инвалидам условия для доступа к культурно-зрелищным мероприятиям, а также спортивным сооружениям для занятия физической культурой и спортом, предоставление специального спортивного инвентаря.

Инвалиды первой и второй групп и дети-инвалиды до восемнадцати лет пользуются перечисленными услугами за счет бюджетных средств, а инвалиды третьей группы - с уплатой пятидесяти процентов от стоимости указанных услуг.

Статья 28 вводится в действие с 1 января 2006 г.

Статья 28. Обеспечение доступа инвалидов к информации

1. Государство обеспечивает инвалидам доступ к информации в соответствии с законодательством Республики Казахстан посредством:

1) выпуска периодической, научной, учебно-методической, справочно-информационной и художественной литературы для инвалидов, в том числе издаваемой на аудиокассетах, дисках, рельефно-точечным шрифтом Брайля и видеокассетах с сурдопереводом;

2) организации сурдоперевода информационных программ не менее чем на одном из республиканских телевизионных каналов.

2. В качестве средства межличностного общения используется язык жестов, который применяется также в программах обучения организации образования для глухих и слабослышащих детей.

Статья 29. Обеспечение инвалидам условий для получения образования и дошкольного воспитания

1. Инвалидам гарантируется получение бесплатного среднего общего образования.

2. Для инвалидов первой и второй групп и детей-инвалидов при поступлении на учебу в организации образования, дающие среднее профессиональное и высшее профессиональное образование, предусматривается квота приема в количестве, определяемом Правительством Республики Казахстан.

3. При участии в конкурсе на получение бесплатного государственного образования через бюджетное финансирование государственных образовательных грантов и кредитов в случае одинаковых показателей преимущественное право имеют инвалиды первой и второй групп, инвалиды с детства, дети-инвалиды, которым согласно заключению медико-социальной экспертизы не противопоказано обучение в соответствующих организациях образования.

4. Льготы по стипендиальному обеспечению инвалидам, обучающимся в высших учебных заведениях, учащимся средних профессиональных учебных заведений, обучающимся в организациях образования: по государственному заказу или гранту, предоставляются в соответствии с законодательством Республики Казахстан.

5. Для детей-инвалидов, состояние здоровья которых исключает возможность их пребывания в дошкольных организациях общего типа и организациях среднего общего образования, создаются детские сады и другие специальные коррекционные организации в порядке, установленном законодательством Республики Казахстан.

6. При отсутствии возможности осуществлять воспитание и обучение детей-инвалидов в общих или специальных дошкольных организациях и других учебных заведениях с учетом желания родителей или законных представителей воспитание и обучение проводятся на дому в порядке, установленном законодательством Республики Казахстан.

7. Государство полностью или частично несет расходы на содержание инвалидов, инвалидов с детства и детей-инвалидов в период получения ими образования в порядке, установленном законодательством Республики Казахстан.

Статья 30. Профессиональная реабилитация инвалидов

1. Профессиональная реабилитация инвалидов включает:

1) профессиональную ориентацию;

2) профессиональное обучение (переобучение);

3) трудоустройство.

2. Профессиональная ориентация осуществляется территориальными подразделениями уполномоченного органа в области социальной защиты населения.

3. Профессиональное обучение (переобучение) инвалидов осуществляется организациями, проводящими образовательную деятельность на основе лицензии, полученной в порядке, установленном законодательством Республики Казахстан.

Статья 31. Обеспечение занятости инвалидов

Местные исполнительные органы обеспечивают занятость инвалидов путем:

1) установления квоты рабочих мест для инвалидов в размере трех процентов от общей численности рабочих мест;

2) создания дополнительных рабочих мест для инвалидов через развитие индивидуального предпринимательства, малого и среднего бизнеса;

3) создания специальных, а также социальных рабочих мест для трудоустройства инвалидов в соответствии с законодательством Республики Казахстан;

4) организации профессионального обучения инвалидов.

Статья 32. Права инвалидов в области трудовых отношений

1. Для инвалидов первой и второй групп устанавливается сокращенная продолжительность рабочего времени не более тридцати шести часов в неделю, предоставляется ежегодный дополнительный оплачиваемый отпуск продолжительностью до пятнадцати рабочих дней.

2. Работа в ночное время допускается с согласия инвалида и при условии, если такая работа не запрещена для него по состоянию здоровья.

3. Отказ в заключении трудового договора либо в продвижении по службе, увольнение по инициативе работодателя, перевод инвалида на другую работу без его согласия по мотивам инвалидности не допускаются, за исключением случаев, когда по заключению территориального подразделения уполномоченного органа в области социальной защиты населения состояние его здоровья препятствует выполнению профессиональных обязанностей либо угрожает здоровью и безопасности труда других лиц.

Глава 4. УЧАСТИЕ РАБОТОДАТЕЛЯ В СОЦИАЛЬНОЙ

ЗАЩИТЕ ИНВАЛИДОВ

Статья 33. Обязанность работодателя по обеспечению доступа к объектам социальной инфраструктуры

Работодатель создает условия инвалидам, получившим трудовое увечье или профессиональное заболевание по вине работодателя, для доступа к производственным зданиям, сооружениям, помещениям путем проектирования и приспособления рабочих мест и рабочих помещений, оборудует жилые помещения специальными средствами и приспособлениями в соответствии с индивидуальной программой реабилитации инвалида.

Статья 34. Обязанность работодателя в сфере занятости и профессиональной реабилитации инвалидов

Работодатель за счет собственных средств в соответствии с настоящим Законом обеспечивает инвалидам от трудового увечья и (или) профессионального заболевания, полученных по вине работодателя, профессиональное обучение или переобучение, создание специальных рабочих мест для их трудоустройства.

Статья 35. Обязанность работодателя по возмещению причиненного вреда инвалиду

Возмещение причиненного вреда инвалидам, получившим трудовое увечье или профессиональное заболевание по вине работодателя, осуществляется в соответствии с законодательством Республики Казахстан.

Глава 5. ОБЩЕСТВЕННЫЕ ОБЪЕДИНЕНИЯ ИНВАЛИДОВ

Статья 36. Права общественных объединений инвалидов и их полномочия

1. Общественные объединения инвалидов принимают участие в работе координационного совета и в решении проблем, связанных с социальной защитой инвалидов.

2. Центральные и местные исполнительные органы взаимодействуют с общественными объединениями инвалидов и их полномочными представителями при подготовке и принятии решений, затрагивающих интересы инвалидов.

3. Общественным объединениям инвалидов, а также их организациям передача права собственности на земельные участки, застроенные зданиями (строениями, сооружениями), находящимися в их собственности, из государственной собственности в частную может осуществляться безвозмездно.

В случае прекращения деятельности общественных объединений инвалидов или отчуждения недвижимости из собственности общественных объединений инвалидов, их организаций земельные участки, находящиеся в их собственности, подлежат возврату в собственность государства.

4. Общественные объединения инвалидов вправе участвовать в формировании государственной политики по социальной защите инвалидов путем:

1) внесения предложений в центральные и местные исполнительные органы по обеспечению защиты прав и законных интересов инвалидов, в том числе при разработке комплексных и региональных программ реабилитации инвалидов;

2) участия в оценке эффективности предоставления соответствующих видов социальных услуг;

3) внесения предложений в разрабатываемые нормативные правовые акты Республики Казахстан по вопросам социальной защиты инвалидов;

4) организации совместно с уполномоченным органом в области физической культуры и спорта или местными исполнительными органами областей (города республиканского значения, столицы) республиканских спортивных мероприятий;

5) организации совместно с уполномоченными территориальными органами культуры просветительских и культурно-массовых мероприятий.

Глава 6. КОНТРОЛЬ ЗА СОБЛЮДЕНИЕМ НАСТОЯЩЕГО ЗАКОНА

Статья 37. Контроль за соблюдением законодательства Республики Казахстан о социальной защите инвалидов

Контроль за соблюдением законодательства Республики Казахстан о социальной защите инвалидов осуществляют уполномоченный орган в области социальной защиты населения и его территориальные подразделения.

Статья 38. Права уполномоченного органа в области социальной защиты населения и его территориальных подразделений по осуществлению контроля за соблюдением законодательства Республики Казахстан о социальной защите инвалидов

Уполномоченный орган в области социальной защиты населения и его территориальные подразделения, осуществляющие контроль за соблюдением законодательства Республики Казахстан о социальной защите инвалидов, имеют право:

1) проводить проверки организаций по соблюдению законодательства Республики Казахстан в области социальной защиты инвалидов;

2) запрашивать и получать от работодателей и организаций независимо от форм собственности соответствующие документы и иную информацию о выполнении настоящего Закона;

3) рассматривать дела об административных правонарушениях в области законодательства Республики Казахстан о социальной защите инвалидов, выносить предписания об устранении выявленных нарушений настоящего Закона.

Глава 7. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 39. Ответственность за нарушение законодательства Республики Казахстан о социальной защите инвалидов

Лица, виновные в нарушении законодательства Республики Казахстан о социальной защите инвалидов, несут ответственность, установленную законами Республики Казахстан.

Статья 40. Порядок введения в действие настоящего Закона

1. Настоящий Закон вводится в действие со дня его официального опубликования, за исключением:

1) подпункта 17) статьи 1; пункта 5 статьи 20; подпункта 4) пункта 1 статьи 21; пункта 3 статьи 22; подпункта 2) пункта 1 статьи 26; статьи 28, которые вводятся с 1 января 2006 года;

2) подпункта 8) пункта 1 статьи 7; пункта 3 статьи 25, которые вводятся с 1 января 2007 года.

2. Признать утратившими силу:

1) Закон Республики Казахстан от 21 июня 1991 г. «О социальной защищенности инвалидов в Республике Казахстан» (Ведомости Верховного Совета Казахской ССР, 1991 г., № 26, ст. 345; Ведомости Верховного Совета Республики Казахстан, 1994 г., № 9-10, ст. 158; № 15, ст. 208; 1995 г., № 20, ст. 120; Ведомости Парламента Республики Казахстан, 1997 г., № 7, ст. 79; № 12, ст. 184; № 17-18, ст. 219; 1998 г., № 24, ст. 432; 1999 г., № 8, ст. 247; 2001 г., № 1, ст. 4; № 13-14, ст. 173; 2002 г., № 6, ст. 71);

2) Постановление Верховного Совета Казахской ССР от 21 июня 1991 г. «О введении в действие Закона Казахской ССР «О социальной защищенности инвалидов в Казахской ССР» (Ведомости Верховного Совета Казахской ССР, 1991 г., № 26, ст. 346).

Президент

Республики Казахстан

Н. НАЗАРБАЕВ

Астана, Акорда, 13 апреля 2005 года

№ 39-III ЗРК


1

2. Закон Республики Казахстан от 11 июля 2002 года N 343-II О социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями (с изменениями, внесенными Законом РК от 20.12.04 г. N 13-III)

Настоящий Закон определяет формы и методы социальной, медико-педагогической коррекционной поддержки детей с ограниченными возможностями, направлен на создание эффективной системы помощи детям с недостатками в развитии, решение проблем, связанных с их воспитанием, обучением, трудовой и профессиональной подготовкой, профилактику детской инвалидности.

Глава 1. Общие положения

Статья 1. Термины и определения, используемые в настоящем Законе

В настоящем Законе используются следующие основные термины и определения:

1) социальная и медико-педагогическая коррекционная поддержка детей с ограниченными возможностями - деятельность организаций образования, социальной защиты населения, здравоохранения, предоставляющих специальные социальные, медицинские и образовательные услуги, обеспечивающие детям с ограниченными возможностями условия для преодоления и компенсации ограничения жизнедеятельности и направленные на создание им равных с другими гражданами возможностей участия в жизни общества;

2) ребенок (дети) с ограниченными возможностями - ребенок (дети) до восемнадцати лет с физическими и (или) психическими недостатками, имеющий ограничение жизнедеятельности, обусловленное врожденными, наследственными, приобретенными заболеваниями или последствиями травм, подтвержденными в установленном порядке;

3) ребенок группы "риска" - ребенок (дети) до трех лет, имеющий высокую вероятность отставания в физическом и (или) психическом развитии при отсутствии раннего вмешательства и оказания социальной и медико-педагогической коррекционной поддержки;

4) физический недостаток - стойкое нарушение развития и (или) функционирования органа (органов), требующее длительной социальной, медицинской и коррекционно-педагогической поддержки;

5) психический недостаток - временный или постоянный недостаток в развитии и (или) функционировании психики человека, включая: последствия сенсорных нарушений; нарушения речи; нарушения эмоционально-волевой сферы; последствия повреждения мозга; нарушения умственного развития, в том числе умственную отсталость; задержку психического развития и связанные с этим специфические трудности в обучении;

6) сложный недостаток - любое сочетание психического и физического недостатков;

7) тяжелый недостаток - психический и (или) физический недостаток, выраженный в такой степени, что образование в соответствии с государственными (в том числе специальными) образовательными стандартами является недоступным и возможности обучения ограничиваются овладением навыками самообслуживания, элементарными знаниями об окружающем мире и простыми трудовыми навыками или узкой профессиональной подготовкой;

8) раннее вмешательство (ранняя поддержка) - социальная и медико-педагогическая коррекционная поддержка детей раннего возраста (до трех лет), включающая в себя скрининг психофизических нарушений, медицинскую психолого-педагогическую диагностику, лечение, развивающее обучение;

9) социальная адаптация - активное приспособление детей с ограниченными возможностями к условиям социальной среды путем усвоения и восприятия ценностей, правил и норм поведения, принятых в обществе, и трудовой подготовки в процессе целенаправленной социальной и медико-педагогической коррекционной поддержки;

10) социальная работа - деятельность по оказанию помощи отдельным лицам, семьям в реализации их социальных прав и гарантий компенсацией нарушенных или утраченных функций, препятствующих их полноценному социальному функционированию;

11) скрининг - массовое стандартизированное обследование с целью выявления детей группы "риска";

12) медицинская и психолого-педагогическая диагностика - комплексная междисциплинарная оценка психофизического развития детей для выявления различных недостатков и определения адекватных условий лечения, обучения и воспитания;

13) медицинская реабилитация - комплекс медицинских мероприятий, направленных на лечение, восстановление нарушенных или утраченных функций организма;

14) специальные образовательные программы - программы, предназначенные для обучения детей с ограниченными возможностями;

15) специальное образование - образование, предоставляемое детям с ограниченными возможностями с созданием специальных условий;

16) специальные образовательные условия - условия для получения специального образования, включая технические и иные вспомогательные средства, а также медицинские, социальные и иные услуги, без которых невозможно освоение образовательных программ детьми с ограниченными возможностями;

17) специальные организации образования - организации, созданные для диагностики и консультирования, обучения и воспитания детей с ограниченными возможностями: психолого-медико-педагогические консультации, реабилитационные центры, кабинеты психолого-педагогической коррекции, детские сады, логопедические пункты при школах и другие организации;

18) специальные коррекционные организации - организации для детей с ограниченными возможностями в развитии:

с нарушениями слуха (неслышащие, слабослышащие, позднооглохшие);

с нарушениями зрения (незрячие, слабовидящие, поздноослепшие);

с нарушениями функции опорно-двигательного аппарата;

с нарушениями речи;

с умственной отсталостью;

с задержкой психического развития;

с расстройством эмоционально-волевой сферы и поведения;

со сложными нарушениями, в том числе со cлепоглухотой;

19) психологическое обследование - определение особенностей психического состояния и потенциальных возможностей психического развития детей с ограниченными возможностями;

20) социальное обследование - определение степени социальной недостаточности, которая может быть обусловлена ограничением физической независимости, мобильности, способности заниматься обычной деятельностью, экономической самостоятельности и способности к интеграции в общество с учетом возрастных нормативов для детей соответствующего возраста;

21) медицинское обследование - определение вида, тяжести нарушения (отсутствия) функции (функций) отдельного органа или организма в целом, обусловливающих ограничение жизнедеятельности детей;

22) педагогическое обследование - определение особенностей интеллектуального развития детей и их потенциальных возможностей к игровой деятельности, получению образования и общению с учетом возрастных нормативов для детей соответствующего возраста;

23) профессиональная диагностика - определение потенциальных возможностей детей к усвоению и выполнению навыков трудовой деятельности или профессии с учетом имеющегося психического и (или) физического недостатка;

24) индивидуальная программа реабилитации ребенка с ограниченными возможностями - перечень медицинских, психологических, педагогических и социальных мероприятий, направленных на восстановление способности ребенка к бытовой, общественной, профессиональной деятельности в соответствии со структурой его потребностей, кругом интересов, уровнем притязаний с учетом прогнозирования уровня его соматического состояния, психофизической выносливости, социального статуса семьи и возможностей социальной инфраструктуры;

25) уполномоченный государственный орган (далее - уполномоченный орган) - центральные исполнительные органы, осуществляющие руководство в области охраны здоровья граждан, образования, социальной защиты населения.

Статья 2. Законодательство Республики Казахстан о социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями

1. Законодательство Республики Казахстан о социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями основывается на Конституции Республики Казахстан и состоит из настоящего Закона и иных нормативных правовых актов Республики Казахстан.

2. Если международным договором, ратифицированным Республикой Казахстан, установлены иные правила, чем те, которые содержатся в настоящем Законе, применяются правила международного договора.

3. Отношения, связанные с государственной поддержкой детей-сирот, детей с психическими заболеваниями, малообеспеченных семей и иных категорий лиц, нуждающихся в государственной поддержке, регулируются настоящим Законом лишь в той части, в какой это связано с социальной и медико-педагогической коррекционной поддержкой детей с ограниченными возможностями.

Статья 3. Социальная и медико-педагогическая коррекционная поддержка детей с ограниченными возможностями, ее цели, задачи и принципы

1. Социальная и медико-педагогическая коррекционная поддержка детей с ограниченными возможностями начинается с рождения ребенка до достижения им совершеннолетнего возраста путем проведения массового комплексного медицинского, психологического, педагогического и социального обследований и профессиональной диагностики, разработки индивидуальной программы реабилитации, оказания медицинских, педагогических, психологических, социальных услуг и трудового обучения.

2. Целями социальной и медико-педагогической коррекционной поддержки являются:

1) раннее (с рождения) выявление врожденных и наследственных заболеваний, отклонений от нормального развития;

2) профилактика отставания и нарушений в развитии детей, предупреждение тяжелых форм инвалидности;

3) снижение уровня детской инвалидности;

4) компенсация или восстановление физических, психических и иных способностей детей с ограниченными возможностями, реализация их социальных прав, содействие наиболее полной их социальной адаптации.

3. Задачами социальной и медико-педагогической коррекционной поддержки являются:

1) создание единой государственной системы выявления и учета детей с ограниченными возможностями;

2) развитие сети организаций, осуществляющих специальные образовательные и специальные социальные услуги;

3) социальная адаптация детей с ограниченными возможностями;

4) социальная поддержка семей, имеющих детей с ограниченными возможностями;

5) кадровое, научное и организационно-методическое обеспечение организаций, осуществляющих социальную и медико-педагогическую коррекционную поддержку;

6) интеграция деятельности организаций социальной защиты населения, здравоохранения, образования по вопросам социальной и медико-педагогической коррекционной поддержки детей с ограниченными возможностями.

4. Социальная и медико-педагогическая коррекционная поддержка основывается на следующих принципах:

1) гарантированность оказания социальной поддержки и реабилитационной помощи детям с ограниченными возможностями и их семьям;

2) сотрудничество семьи, имеющей ребенка с ограниченными возможностями, и специалистов организаций, осуществляющих социальную и медико-педагогическую коррекционную поддержку;

3) доступность и равные права детей на раннюю поддержку и образование, независимо от степени ограничения способностей, возраста, социального статуса;

4) индивидуальность подхода к каждому ребенку и дифференциация оказания социальной и медико-педагогической коррекционной поддержки.

Глава 2. Государственное регулирование вопросов социальной и

медико-педагогической коррекционной поддержки детей с ограниченными

возможностями

Статья 4. Компетенция Правительства Республики Казахстан

Правительство Республики Казахстан:

1) утверждает программы социальной поддержки детей с ограниченными возможностями;

2) определяет государственные стандарты социального обслуживания и социального обеспечения в области социальной и медико-педагогической коррекционной поддержки детей с ограниченными возможностями;

3) по представлению уполномоченного органа в области охраны здоровья граждан утверждает бесплатный гарантированный объем медицинской помощи в сфере социальной и медико-педагогической коррекционной поддержки детей с ограниченными возможностями;

4) определяет порядок разработки, утверждения государственных общеобязательных образовательных стандартов специального дошкольного и специального общего образования для детей с ограниченными возможностями.

Статья 5. Компетенция уполномоченного органа в области охраны здоровья граждан

Уполномоченный орган в области охраны здоровья граждан:

1) определяет порядок организации скрининга для максимально раннего выявления детей группы "риска" в родовспомогательных учреждениях, детских поликлиниках, учреждениях первичной медико-санитарной помощи и направления выявленных детей группы "риска" и с ограниченными возможностями в психолого-медико-педагогические консультации;

2) определяет порядок организации диагностики, лечения различных видов патологии детей с физическими и (или) психическими недостатками;

3) обеспечивает совместно с уполномоченным органом в области образования подготовку врачей общей практики, педиатров и средних медицинских работников по вопросам раннего выявления детей группы "риска";

4) способствует использованию международного опыта по диагностике и лечению детей с ограниченными возможностями.

Статья 6. Компетенция уполномоченного органа в области образования

Уполномоченный орган в области образования:

1) устанавливает государственные образовательные стандарты специального дошкольного и общего образования;

2) определяет единые принципы и нормативы специальных образовательных условий для всех организаций образования;

Статья дополнена подпунктом 2-1 в соответствии с Законом РК от 20.12.04 г. N 13-III (введен в действие с 01.01.2005 г.)

2-1) проводит мониторинг республиканских, местных программ социальной и медико-педагогической коррекционной поддержки детей с ограниченными возможностями совместно с органами социальной защиты населения на основе государственной статистической отчетности;

3) определяет предельную наполняемость специальных классов (групп), где обучаются дети с ограниченными возможностями;

4) устанавливает перечень типов и видов специальных организаций образования; определяет необходимое количество мест в организациях образования для лиц, нуждающихся в специальном образовании;

5) устанавливает обязательные минимальные требования к материально-техническому и учебно-методическому оснащению и обеспечению организаций образования, осуществляющих обучение детей с ограниченными возможностями;

6) определяет методики аттестации обучающихся;

7) совместно с уполномоченными органами в области охраны здоровья граждан, социальной защиты разрабатывает и утверждает нормативные требования на технические средства обучения детей с ограниченными возможностями;

8) осуществляет координацию деятельности по научно-методическому обеспечению организаций образования;

9) осуществляет государственный контроль за исполнением законодательства Республики Казахстан и нормативных правовых актов в области специального образования;

10) совместно с другими заинтересованными государственными органами организует научное сопровождение программ социальной и медико-педагогической коррекционной поддержки детей с ограниченными возможностями;

11) Исключен в соответствии с Законом РК от 20.12.04 г. N 13-III

Статья 7. Компетенция уполномоченного органа в области социальной защиты населения

Уполномоченный орган в области социальной защиты:

1) Исключен в соответствии с Законом РК от 20.12.04 г. N 13-III

2) разрабатывает программу социальной поддержки детей с ограниченными возможностями;

3) определяет функции и характер деятельности социальных работников, устанавливает перечень специальностей и квалификационные требования к ним, оказывает методическую помощь социальным работникам;

4) разрабатывает социальные нормативы, виды и формы предоставления специальных социальных услуг;

5) Исключен в соответствии с Законом РК от 20.12.04 г. N 13-III

6) осуществляет координацию деятельности по научно-методическому обеспечению социальных служб;

7) разрабатывает государственные стандарты социального обслуживания, порядок бесплатного социального обслуживания;

8) организует повышение квалификации и переподготовку социальных работников.

Статья 8. Компетенция органов местного государственного управления

1. Местные представительные органы области (города республиканского значения, столицы):

1) утверждают региональные программы по социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями;

1-1) утверждают программу по социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями, включая программы обучения на дому;

2) осуществляют контроль за исполнением программ по социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями.

2. Местные исполнительные органы области (города республиканского значения, столицы):

1) разрабатывают и представляют на утверждение маслихатов программу по социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями, включая программы обучения на дому; разрабатывают положение об отделении социальной помощи на дому детям с ограниченными возможностями из числа инвалидов; создают отделения социальной помощи на дому;

2) осуществляют материально-техническое обеспечение государственных организаций занятых вопросами социальной и медико-педагогической коррекционной поддержки детей с ограниченными возможностями;

3) организуют скрининг в учреждениях первичной медико-санитарной помощи, детских поликлиниках, родовспомогательных учреждениях;

4) обеспечивают с согласия родителей и иных законных представителей направление выявленных в результате скрининга детей группы "риска" в психолого-медико-педагогические консультации;

5) организуют обучение детей с ограниченными возможностями в специальных организациях образования и создают условия для их обучения в других организациях образования;

6) Исключен в соответствии с Законом РК от 20.12.04 г. N 13-III

7) планируют и организуют переподготовку, повышение квалификации и аттестацию кадров, работающих в специальных организациях образования и в сфере выявления, учета и коррекции психических и (или) физических недостатков;

8) координируют деятельность по организации и оказанию социальной помощи по уходу за детьми с тяжелыми недостатками;

9) обеспечивают реализацию прав на гарантированное медицинское обслуживание и бесплатное образование с соблюдением общегосударственных стандартов, а также получение социальной помощи и специальных социальных услуг;

10) обеспечивают защиту прав и консультативную помощь семьям, воспитывающим детей с ограниченными возможностями;

11) содействуют в трудоустройстве детей с ограниченными возможностями.

3. Решением акима области (города республиканского значения, столицы) поэтапно, в течение трех лет, психолого-медико-педагогические консультации создаются на шестьдесят тысяч детского населения, реабилитационные центры - в городах республиканского и областного значения, кабинеты психолого-педагогической коррекции - в районных центрах.

Глава 3. Деятельность по оказанию социальной и медико-педагогической

коррекционной поддержки детям с ограниченными возможностями

Статья 9. Организации, оказывающие медицинские, специальные образовательные и специальные социальные услуги детям с ограниченными возможностями

1. Медицинские услуги осуществляют: организации охраны материнства и детства, организации первичной медико-санитарной помощи, консультативно-диагностические поликлиники, медицинские реабилитационные центры, независимо от организационно-правовых форм.

2. К медицинским услугам относятся:

1) массовое стандартизированное обследование детей раннего возраста с целью выявления детей группы "риска" (скрининг);

2) углубленная диагностика врожденной, наследственной и приобретенной патологии;

3) медицинская коррекция и реабилитация детей с отклонениями в психофизическом развитии;

4) иные услуги, оказываемые в соответствии с законодательством Республики Казахстан.

3. Специальные образовательные услуги для детей с ограниченными возможностями оказывают специальные организации: психолого-медико-педагогические консультации, кабинеты психолого-педагогической коррекции, реабилитационные центры, логопедические пункты, детские сады и другие специальные коррекционные организации в порядке, установленном законодательством Республики Казахстан об образовании.

4. К специальным образовательным услугам относятся:

1) углубленное и комплексное обследование детей с целью выявления особенностей их интеллектуального развития и определения их возможностей для выбора вида и формы обучения и воспитания;

2) психолого-педагогическая коррекция, обучение и воспитание детей раннего, дошкольного и школьного возраста с ограниченными возможностями;

3) трудовое воспитание, профессиональная диагностика;

4) профессиональное образование;

5) иные услуги, оказываемые в соответствии с законодательством Республики Казахстан.

5. Организации, оказывающие специальные социальные услуги: учреждения социальной защиты населения, организации по производству протезно-ортопедических изделий, изготовлению технических и вспомогательных средств.

6. К специальным социальным услугам относятся:

1) оказание социальной помощи в порядке, установленном законодательством Республики Казахстан в области социальной защиты инвалидов;

2) предоставление услуг по протезированию и обеспечению протезно-ортопедическими изделиями;

3) обеспечение специальными техническими и компенсаторными средствами;

4) оказание консультативной помощи семьям, воспитывающим детей с ограниченными возможностями;

5) предоставление услуг социальных работников.

Правовой статус социальных работников определяется законодательными актами Республики Казахстан.

Статья 10. Психолого-медико-педагогические консультации

1. Психолого-медико-педагогические консультации являются государственными учреждениями, осуществляющими проведение диагностики и психолого-медико-педагогического обследования детей с ограниченными возможностями в целях установления показаний на социальную и медико-педагогическую коррекционную поддержку, определения вида и формы образования, составления индивидуальной программы реабилитации.

Организация деятельности психолого-медико-педагогических консультаций определяется правилами, утверждаемыми уполномоченным органом в области образования по согласованию с уполномоченными органами в области охраны здоровья граждан и в области социальной защиты населения.

2. Психолого-медико-педагогические консультации направляют детей с ограниченными возможностями в специальные коррекционные и другие организации для получения медицинских, специальных образовательных и специальных социальных услуг только с согласия родителей и иных законных представителей.

Статья 11. Организация образования детей с ограниченными возможностями

1. В соответствии с заключением психолого-медико-педагогических консультаций и индивидуальным планом обучения дети с ограниченными возможностями могут получать дошкольное образование с трехлетнего возраста, начальное и основное общее образование с семи-десятилетнего возраста. При этом продолжительность начального и основного общего образования в соответствии с государственными образовательными программами не может быть менее десяти лет.

При наличии показаний по заключению психолого-медико-педагогических консультаций воспитание и обучение детей с ограниченными возможностями может осуществляться на дому.

2. Дети с ограниченными возможностями имеют право на получение образования в порядке, установленном законодательством Республики Казахстан об образовании.

Государство содействует профессиональной подготовке детей с ограниченными возможностями.

Статья 12. Государственная статистическая отчетность

Государственная статистическая отчетность по социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями определяется уполномоченным органом по статистике в соответствии с законодательством Республики Казахстан.

Статья 13. Финансирование социальной и медико-педагогической коррекционной поддержки

Финансирование социальной и медико-педагогической коррекционной поддержки осуществляется за счет бюджетных средств, а также иных источников, не запрещенных законодательством Республики Казахстан.

Статья 14. Трудовая подготовка и профессиональное образование детей с ограниченными возможностями

1. Дети с ограниченными возможностями могут получать профессиональное образование в соответствии с законодательными актами Республики Казахстан об образовании.

2. Трудовая подготовка детей с ограниченными возможностями проводится в семье, в специальных организациях образования. Для определения возможностей и характера будущей профессиональной деятельности детей с ограниченными возможностями проводится профессиональная диагностика в профессионально-консультативных центрах, специальных организациях образования.

3. Начальное профессиональное образование детей с ограниченными возможностями осуществляется в специальных организациях образования, коррекционных организациях начального профессионального образования, в организациях профессионального образования.

Глава 4. Права детей с ограниченными возможностями, права и обязанности

их родителей и иных законных представителей

Статья 15. Права детей с ограниченными возможностями

1. Дети с ограниченными возможностями имеют право на:

1) гарантированное бесплатное получение социальной и медико-педагогической коррекционной поддержки;

2) бесплатное обследование в государственных медицинских организациях, психолого-медико-педагогических консультациях или отделах медико-социальной экспертизы и бесплатную медицинскую помощь в порядке, установленном законодательством Республики Казахстан;

3) бесплатную медико-психолого-педагогическую коррекцию физической или психической недостаточности с момента обнаружения, независимо от степени ее выраженности, в соответствии с заключением психолого-медико-педагогической консультации;

4) бесплатное обеспечение по медицинским показаниям протезно-ортопедическими изделиями и обувью, печатными изданиями со специальным шрифтом, звукоусиливающей аппаратурой и сигнализаторами, компенсаторными техническими средствами в порядке, установленном законодательством Республики Казахстан;

5) получение бесплатного образования в специальных организациях образования или государственных общеобразовательных учебных заведениях в соответствии с заключением психолого-медико-педагогических консультаций;

6) бесплатное, на конкурсной основе, профессиональное образование в государственных учебных заведениях в пределах государственных образовательных программ;

7) трудоустройство по окончании обучения в соответствии с полученным образованием и (или) профессиональной подготовкой в порядке, определяемом законодательством Республики Казахстан.

2. При участии в конкурсе на получение бесплатного государственного образования через бюджетное финансирование, образовательных грантов и кредитов в случае одинаковых показателей преимущественное право имеют инвалиды I и II групп, инвалиды с детства, которым согласно заключению отделов медико-социальной экспертизы не противопоказано обучение в соответствующих организациях образования.

3. Дети с ограниченными возможностями из числа сирот и оставшихся без попечения родителей, находящиеся на полном государственном обеспечении, после окончания пребывания в специальных организациях образования и достижения совершеннолетия обеспечиваются жильем местными исполнительными органами в установленном законодательством порядке.

Статья 16. Права родителей и иных законных представителей детей с ограниченными возможностями

Родители и иные законные представители детей с ограниченными возможностями имеют право:

1) присутствовать при освидетельствовании ребенка в психолого-медико-педагогической консультации;

2) получать достоверную информацию о результатах обследования ребенка, целях и результатах индивидуальной социальной и медико-педагогической коррекционной поддержки, консультироваться в органах и организациях, занимающихся оказанием медицинских, специальных образовательных и специальных социальных услуг;

3) на получение их детьми установленной законодательством Республики Казахстан социальной и медико-педагогической коррекционной поддержки;

4) на возмещение затрат на воспитание и обучение на дому детей с ограниченными возможностями из числа инвалидов по индивидуальному учебному плану в порядке и размерах, определяемых Правительством Республики Казахстан.

Статья 17. Обязанности родителей и иных законных представителей детей с ограниченными возможностями

1. Родители и иные законные представители детей с ограниченными возможностями, помимо обязанностей, установленных законодательством, должны обеспечивать своим детям содержание, воспитание, образование, медицинский осмотр, лечение, осуществлять уход за ними, защищать их права и интересы, участвовать в реализации индивидуальной программы реабилитации.

2. Родители и иные законные представители детей с ограниченными возможностями за уклонение от выполнения обязанностей по уходу и воспитанию детей, жестокое обращение с ними, нанесение вреда их здоровью несут ответственность, установленную законами Республики Казахстан.

Глава 5. Заключительные положения

Статья 18. Ответственность за нарушение законодательства Республики Казахстан в области социальной и медико-педагогической коррекционной поддержки детей с ограниченными возможностями

Лица, виновные в нарушении законодательства Республики Казахстан в области социальной и медико-педагогической коррекционной поддержки детей с ограниченными возможностями, несут ответственность, установленную законами Республики Казахстан.

Статья 19. Порядок введения в действие настоящего Закона

Настоящий Закон вводится в действие с 1 января 2003 года.

Президент

Республики Казахстан Н.А. Назарбаев


3. Приказ Министра образования и науки Республики Казахстан от 26 ноября 2004 года № 974 Об утверждении Правил о порядке организации учебных занятий для детей-инвалидов, проходящих курс лечения в стационарных лечебно-профилактических, реабилитационных и других организациях здравоохранения, оказания помощи родителям в обучении детей-инвалидов на дому учебно-воспитательными организациями

В целях реализации Закона Республики Казахстан "О внесении изменений и дополнений в Закон Республики Казахстан "Об образовании" ПРИКАЗЫВАЮ:

1. Утвердить прилагаемые:

1) правила о порядке организации учебных занятий для детей-инвалидов, проходящих курс лечения в стационарных лечебно-профилактических, реабилитационных и других организациях здравоохранения;

2) правила о порядке оказания помощи родителям в обучении детей-инвалидов на дому учебно-воспитательными организациями.

2. Департаменту среднего образования (Испусинова С.Б.) представить настоящий приказ в установленном порядке на государственную регистрацию в Министерство юстиции Республики Казахстан.

3. Настоящий приказ вступает в силу со дня государственной регистрации.

4. Областным, городов Астаны и Алматы управлениям (департаментам) образования довести данный приказ до всех районных, городских отделов и организаций образования и здравоохранения.

5. Контроль за исполнением настоящего приказа возложить на вице-министра Шамшидинову К.Н.

Министр Б. Айтимова

Согласован:

Первый вице-министр

здравоохранения

Республики Казахстан

26 ноября 2004 г.

Утверждены

приказом Министра образования

и науки Республики Казахстан

от 26 ноября 2004 года N 974

ПРАВИЛА

о порядке организации учебных занятий для детей-инвалидов,

проходящих курс лечения в стационарных лечебно-профилактических,

реабилитационных и других организациях здравоохранения

1. Общие положения

1. Настоящие Правила регулируют порядок организации учебных занятий для детей-инвалидов, проходящих курс лечения в стационарных лечебно-профилактических, реабилитационных и других организациях здравоохранения (далее - в медицинских организациях).

В целях осуществления всеобщего обязательного среднего образования детей районные (городские) отделы образования и здравоохранения организуют обучение детей-инвалидов, проходящих курс лечения в медицинских организациях.

2. Учебные и коррекционные занятия организуются для детей-инвалидов, проходящих курс лечения в медицинских организациях в объеме программ общеобразовательных и специальных организаций образования.

3. Школы, где имеется необходимая материальная база, организуют трудовое обучение детей с учетом их состояния здоровья.

2. Организация обучения в лечебных организациях

4. Непосредственная организация и руководство учебно-воспитательной работой в школах в составе медицинских организаций осуществляются заведующими педагогической частью.

5. Занятия проводятся с учащимися 1-10 (11) классов, которым в соответствии с заключением лечащего врача предстоит прохождение лечения в данной медицинской организации свыше 15 дней.

6. Учебные занятия начинаются с момента поступления детей в больницу в зависимости от состояния здоровья ребенка.

7. Продолжительность урока для всех устанавливается 35 минут, в первом классе - 25 минут. Каждому из медицинских режимов, в которых находятся больные дети по тяжести заболевания, соответствует определенная педагогическая направленность при планировании работы с детьми.

8. Обучение учащихся проводится по программам общеобразовательной школы и специальной коррекционной организации. Детям с ограниченными возможностями предоставляется специальная коррекционная помощь, оказываемая педагогом-логопедом, педагогом-дефектологом, педагогом-психологом.

9. Занятия проводятся с учащимися в групповой или индивидуальной форме обучения. Групповые занятия организуются при наличии от 4 до 15 учащихся одного класса. При наличии в отделении от 4 до 15 учащихся 1-9 классов, для занятий организуется класс-комплект.

Для учащихся 4-9 (11), 5-10 (11) классов организуются групповые занятия из двух классов (4-5, 5-6, 6-7, 7-8, 8-9).

10. Начало занятий и форму организации обучения больных детей определяет заведующий отделением медицинской организации совместно с лечащим врачом в зависимости от состояния здоровья ребенка, о чем делают соответствующую запись в медицинской карте стационарного больного (форма N 003 у).

11. Педагогический коллектив строит учебно-воспитательную работу по расписанию, с учетом данных о состоянии здоровья детей и по согласованию с главным врачом медицинской организации. Ежедневная учебная нагрузка на одного учащегося не должна превышать 3-3,5 учебных часов.

12. На учебные занятия учащихся, находящихся на лечении в медицинских организациях, отводится количество учебных часов в неделю согласно приложению к настоящим Правилам.

13. Зачисление учащихся на обучение в соответствующий класс осуществляется на основании справки из школы, в которой они обучаются.

3. Ведение школьной документации при обучении в

лечебных организациях

14. Для учета занятий с учащимися ведется классный журнал, в котором учителя, осуществляющие обучение, записывают сведения о поступивших учащихся: фамилия, имя и отчество, год рождения, номер школы и класс, дата поступления в медицинскую организацию, начало и окончание занятий, количество проведенных часов.

Запись прохождения учебного материала и учет знаний учащихся оформляются учителем в соответствии с требованиями к ведению классного журнала.

15. Учащиеся занимаются по учебникам, находящимся в их пользовании.

16. Контингент учащихся, проходящих обучение в медицинских организациях, учитывается в статистических отчетах тех школ, в которых они обучаются постоянно.

17. При выписке из медицинской организации, учащимся выдается справка об обучении с текущими или четвертными оценками по каждому учебному предмету, подписанная заместителем директора школы, заверенная печатью общеобразовательной школы, на которую возложена организация обучения в данной организации.

Приложение

к Правилам о порядке организации

учебных занятий для детей-инвалидов,

проходящих курс лечения в стационарных

лечебно-профилактических, реабилитационных

и других организациях здравоохранения

Количество учебных часов в неделю

на учебные занятия учащихся, находящихся на лечении

в медицинских организациях

Классы

Индивидуальные
занятия
Групповые
занятия
1-3
4
12
4
6
18

5
5
18
6-7
7
20
8
7
21
9
8
22
10-11
8
22

Утверждены

приказом Министра образования

и науки Республики Казахстан

от 26 ноября 2004 года N 974

ПРАВИЛА

о порядке оказания помощи родителям в обучении

детей-инвалидов на дому учебно-воспитательными

организациями

1. Общие положения

1. Настоящие Правила регулируют порядок оказания помощи родителям в обучении детей-инвалидов на дому учебно-воспитательными организациями.

2. Обучение детей-инвалидов на дому проводится при отсутствии возможности осуществлять воспитание и обучение их в общеобразовательных или специальных организациях образования.

3. На обучение на дому определяются дети, на основании рекомендаций психолого-медико-педагогической консультации (ПМПК) в соответствии с перечнем заболеваний, при наличии которых дети-инвалиды признаются нуждающимися в воспитании и обучении на дому.

4. Индивидуальное бесплатное обучение на дому может проводиться специалистами общеобразовательных и специальных организаций образования, в том числе реабилитационных центров, психолого-медико-педагогических консультаций (ПМПК), кабинетов психолого-педагогической коррекции.

5. Индивидуальное обучение на дому решает те же задачи, что и общеобразовательные и специальные (коррекционные) организации образования для детей с ограниченными возможностями.

6. Руководство и обеспечение индивидуально-образовательного процесса детей с ограниченными возможностями осуществляется специалистами в области коррекционной педагогики, а также высококвалифицированными учителями, прошедшими соответствующую специализацию.

7. Ребенок с ограниченными возможностями из числа инвалидов, определенный на индивидуальное обучение, прикрепляется к специальной (коррекционной) организации образования. При отсутствии или отдаленном расположении специальных организаций образования обучение на дому осуществляется специалистами общеобразовательной школы по месту жительства.

8. Контроль и наблюдение за качеством индивидуального бесплатного обучения на дому осуществляет ПМПК и организация образования, к которому прикреплен ребенок.

2. Индивидуально-образовательный процесс

9. Индивидуальное бесплатное обучение на дому осуществляется педагогом по индивидуальному плану согласно приложению к настоящим Правилам и расписанию, которые утверждаются администрацией школы. При составлении индивидуальной программы для детей с ограниченными возможностями из числа инвалидов педагог руководствуется типовыми программами для специальных организаций образования с учетом индивидуальных особенностей и возможностей ребенка.

10. В целях исправления нарушений в развитии ребенка в учебный план в обязательном порядке включаются специальные часы (не менее 2-х часов в неделю) на коррекционные занятия, которые проводятся специалистами: учителем-логопедом, учителем-психологом или педагогом-дефектологом.

11. Дни занятий, количество, продолжительность и последовательность учебных занятий, а также продолжительность учебной недели определяется с учетом нервно-психического состояния учащегося, но не менее 8 часов в неделю для учащихся начальной ступени, 10 и 12 часов в неделю для учащихся основной и средней ступеней образования.

12. Начало и окончание учебного года, продолжительность каникул для ребенка, находящегося на индивидуальном бесплатном обучении, соответствует срокам, установленным для общеобразовательных и специальных организаций образования.

13. Необходимость проведения итоговых экзаменов для ребенка, находящегося на индивидуальном бесплатном обучении, решает организация образования совместно с органами управления образованием на основании заключения врачебной комиссии по месту жительства.

14. Выпускникам, прошедшим индивидуально-образовательную программу, выдается документ государственного образца о соответствующем уровне (ступени) образования, заверенный печатью учреждения, к которому прикреплен учащийся.

3. Участники образовательного процесса

15. Участниками индивидуального образовательного процесса являются: обучающийся, его родители (законные представители) и педагоги.

16. Родители (законные представители) детей-инвалидов, определенных на индивидуальное бесплатное обучение, должны создать условия для проведения индивидуальных занятий на дому, по возможности присутствовать на учебных занятиях, выполнять рекомендации педагога, оказывать помощь ребенку при выполнении домашних заданий.

17. Организация образования обеспечивает ребенка необходимыми учебниками и учебно-методическими комплектами.

18. В течение индивидуального бесплатного обучения педагог ведет журнал учета знаний ребенка и дневник динамического наблюдения за развитием ребенка.

19. По истечении учебного полугодия педагог представляет отчет администрации школы об усвоении ребенком учебной программы.

20. В конце учебного года педагог представляет в школу развернутую психолого-педагогическую характеристику на ребенка и табель успеваемости.

Приложение

к Правилам о порядке организации

учебных занятий для детей-инвалидов,

проходящих курс лечения в стационарных

лечебно-профилактических, реабилитационных

и других организациях здравоохранения

Учебный план индивидуального бесплатного обучения

на дому детей-инвалидов

N п/п

Наименование дисциплин

количество часов в неделю по классам

начальная ступень

основная ступень

старшая ступень

1

2

3

4

5

6

7

8

9

10

11

12

1

Язык и литература

3

3

3

3

4

4

4

4

4

4

4

4

2

Иностранный язык

1

1

1

0,5

1

1

1

1

3

Математика и информатика

3

3

3

3

3

3

3

3

4

4

4

4

4

История

1

1

0,5

0,5

1

1

1

1

5

География

1

0,5

0,5

0,5

0,5

0,5

0,5

0,5

6

Биология

0,5

0,5

0,5

0,5

0,5

0,5

0,5

7

Химия

0,5

0,5

0,5

0,5

0,5

8

Физика

0,5

0,5

0,5

0,5

0,5

0,5

9

Коррекционные занятия (при необходимости)

2

2

2

2

Итого:

8

8

8

8

10

10

10

10

12

12

12

12

Примечание: при необходимости часы можно перераспределять


4

4. Приказ и.о. Министра образования и науки Республики Казахстан от 29 ноября 2003 года N 787 Об утверждении Перечня типов и видов специальных организаций образования, необходимого количества мест в организациях образования для лиц, нуждающихся в специальном образовании

В целях реализации пункта 4 статьи 6 Закона Республики Казахстан "О социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями" приказываю:

1. Утвердить прилагаемый Перечень типов и видов специальных организаций образования, необходимое количество мест в организациях образования для лиц, нуждающихся в специальном образовании.

2. Департаменту среднего общего образования (Ирсалиев С.А.) представить настоящий приказ в установленном порядке на государственную регистрацию в Министерство юстиции Республики Казахстан.

3. Областным, городов Астаны и Алматы управлениям (департаментам) образования довести данный приказ до всех районных, городских отделов и организаций образования.

4. Контроль за исполнением настоящего приказа возложить на вице-министра Шамшидинову К.Н.

И.о. Министра

Утвержден

приказом и.о. Министра образования

и науки Республики Казахстан

от 29 ноября 2003 года N 787

"Об утверждении Перечня типов

и видов специальных организаций

образования, необходимого

количества мест в организациях

образования для лиц, нуждающихся

в специальном образовании"

Перечень

типов и видов специальных организаций образования,

необходимое количество мест в организациях образования

для лиц, нуждающихся в специальном образовании

1. Типы специальных организаций образования

1. В целях реализации пункта 4 статьи 6 Закона Республики Казахстан "О социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями" для лиц, нуждающихся в специальном образовании, устанавливаются следующие типы специальных коррекционных организаций:

1) коррекционные (компенсирующие) организации дошкольного образования и воспитания;

2) коррекционные образовательные организации;

3) коррекционные организации начального профессионального и среднего профессионального образования;

4) специальные организации образования;

5) специальные организации образования для детей-сирот и детей, оставшихся без попечения родителей, с ограниченными возможностями.

2. Виды специальных организаций, необходимое количество

мест в организациях образования для лиц, нуждающихся

в специальном образовании

2. Виды специальных дошкольных организаций с количеством мест в них для лиц, нуждающихся в специальном образовании, в зависимости от нарушения психофизического развития и их возраста с наполняемостью групп до 3-х лет и старше 3-х:

1) ясли-сад;

2) детский сад для детей с ограниченными возможностями для детей:

с тяжелыми нарушениями речи:

до 3-х лет - не более 10 детей;

старше 3-х лет - не более 12 детей;

неслышащих (глухих) детей:

для обеих возрастных групп - не более 8 детей;

слабослышащих детей:

до 3-х лет - не более 10 детей;

старше 3-х лет - не более 12 детей;

незрячих (слепых) детей:

для обеих возрастных групп - не более 10 детей;

слабовидящих детей, для детей с амблиопией, косоглазием:

до 3-х лет - не более 10 детей;

старше 3-х лет - не более 15 детей;

с нарушениями опорно-двигательного аппарата:

до 3-х лет - не более 10 детей;

старше 3-х лет - не более 12 детей;

с нарушением интеллекта (умственной отсталостью):

до 3-х лет - не более 6 детей;

старше 3-х лет - не более 10 детей;

с задержкой психического развития:

до 3-х лет - не более 6 детей;

старше 3-х лет - не более 10 детей;

с глубокой умственной отсталостью:

старше 3-х лет - не более 8 детей;

со сложными дефектами:

для обеих возрастных групп - не более 8 детей;

3) комбинированный детский сад (ясли-сад), совмещающий функции общеразвивающего и коррекционного характера;

4) общеразвивающий детский сад (ясли-сад) общего типа, предназначенный для совместного воспитания и обучения здоровых детей и детей с ограниченными возможностями и нормально развивающихся детей.

3. Виды специальных коррекционных образовательных организаций для детей с ограниченными возможностями с наполняемостью класса (группы):

1) специальная (коррекционная) организация для детей с нарушениями зрения:

незрячих (слепых) - не более 8 человек;

слабовидящих и поздноослепших - не более 12 человек;

2) специальная (коррекционная) организация для детей с нарушениями слуха:

неслышащих (глухих) - не более 8 человек;

слабослышащих и позднооглохших детей с двумя отделениями:

I отделение - не более 10 человек;

II отделение - не более 8 человек;

3) специальная (коррекционная) организация для детей с тяжелыми нарушениями речи с двумя отделениями:

I отделение - не более 12 человек;

II отделение - не более 10 человек;

4) специальная (коррекционная) организация для детей с нарушениями опорно-двигательного аппарата - не более 10 человек;

5) специальная (коррекционная) организация для детей с задержкой психического развития - не более 12 человек;

6) специальная (коррекционная) организация (вспомогательная школа) для детей с умственной отсталостью (интеллектуальными нарушениями развития) - не более 12 человек;

7) специальная (коррекционная) организация для детей с расстройством эмоционально-волевой сферы - не более 10 человек;

8) специальная (коррекционная) организация для детей со сложной структурой дефекта - не более 6 человек.

4. Виды специальных коррекционных организаций начального профессионального и среднего профессионального образования с наполняемостью специальной группы не более 8 человек:

1) начальная профессиональная школа;

2) начальная профессиональная (специальная) школа для детей с ограниченными возможностями.

5. Виды специальных организаций образования:

1) психолого-медико-педагогические консультации (одна консультация на 60 тыс. детского населения);

2) реабилитационный центр (в городах республиканского и областного значения);

3) кабинеты психолого-педагогической коррекции (в районных центрах);

4) логопедические пункты при школах (при наличии 20 начальных классов в школе).

6. Виды специальных организаций образования для детей-сирот и детей, оставшихся без попечения родителей, с ограниченными возможностями:

детский дом для детей с ограниченными возможностями (для разных категорий детей);

комбинированный детский дом, совмещающий функции детского дома общего типа и детского дома для детей с ограниченными возможностями.


5

5. Приказ Министра труда и социальной защиты населения Республики Казахстан от 7 декабря 2004 года N 286-п Об утверждении Правил разработки индивидуальной программы реабилитации инвалида

В целях реализации Закона Республики Казахстан от 11 июля 2002 года "О социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями", постановления Правительства Республики Казахстан от 29 октября 2004 года N 1132 "Некоторые вопросы Министерства труда и социальной защиты населения Республики Казахстан", ПРИКАЗЫВАЮ:

1. Утвердить прилагаемые Правила разработки индивидуальной программы реабилитации инвалида.

2. Директору Департамента социальных нормативов и реабилитации инвалидов Манабаевой К.А. обеспечить доведение настоящего Приказа до территориальных департаментов Министерства труда и социальной защиты населения Республики Казахстан.

3. Контроль за исполнением настоящего Приказа возложить на вице-министра Дуйсенову Т.Б.

4. Настоящий приказ вводится в действие со дня регистрации в Министерстве юстиции Республики Казахстан.

Министр Г.Карагусова

Согласовано

Министр здравоохранения

Республики Казахстан

7 декабря 2004 года

Согласовано

Министр образования и науки

Республики Казахстан

7 декабря 2004 года

Утверждены

приказом Министра труда и

социальной защиты населения

Республики Казахстан

от 7 декабря 2004 года N 286-п

ПРАВИЛА

разработки индивидуальной программы

реабилитации инвалида

1. Общие положения

1. Настоящие Правила разработаны в соответствии с Законом Республики Казахстан от 11 июля 2002 года "О социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями", постановлением Правительства Республики Казахстан от 29 октября 2004 года N 1132 "Некоторые вопросы Министерства труда и социальной защиты населения Республики Казахстан" и определяют порядок разработки индивидуальных программ реабилитации инвалидов.

2. Индивидуальная программа реабилитации инвалида (далее ИПР) - документ, определяющий конкретные объемы, виды и сроки проведения реабилитационных мер, а также виды социальной помощи, является обязательным для исполнения соответствующими государственными органами, предприятиями, учреждениями и организациями независимо от форм собственности и способов хозяйствования.

2. Порядок разработки

индивидуальной программы реабилитации инвалида

3. ИПР разрабатывается в течение 15 дней со дня освидетельствования территориальным подразделением Министерства труда и социальной защиты населения Республики Казахстан (далее - территориальное подразделение) с привлечением (в случае необходимости) работников организаций здравоохранения, системы социальной защиты населения и других организаций, предприятий и учреждений, осуществляющих реабилитационные мероприятия, при необходимости по результатам проведенных реабилитационных мероприятий корректируется не реже, чем через 3 месяца с момента разработки ИПР при очередном освидетельствовании инвалида или в порядке его динамического наблюдения.

4. Разработка ИПР состоит из следующих этапов:

1) проведение реабилитационно-экспертной диагностики;

2) определение видов, условий, объемов и даты выполнения реабилитационных мероприятий, позволяющих инвалиду восстановить нарушенные или компенсировать утраченные способности к выполнению бытовой, общественной и профессиональной деятельности.

Реабилитационно-экспертная диагностика - оценка клинического прогноза, реабилитационного потенциала, реабилитационного прогноза.

Клинический прогноз - прогноз развития и исхода заболевания, травмы, увечья, основанный на анализе клинико-функциональных данных, особенностей этиологии, патогенеза и течения заболевания, травмы, увечья, приведшего к ограничению жизнедеятельности, возможности эффективного лечения.

Клинический прогноз оценивается как:

1) благоприятный - полное выздоровление (полное восстановление) или компенсация нарушенных функций организма и ограничений жизнедеятельности в результате заболевания, последствий травм или увечья;

2) относительно благоприятный - неполное выздоровление с остаточными проявлениями заболевания, травмы или увечья, уменьшение, стабилизация или частичная компенсация нарушенных функций организма и ограничений жизнедеятельности в результате заболевания, последствий травм или увечья (при хроническом заболевании - замедление прогрессирования процесса, удлинение периода ремиссии и т.п.);

3) неблагоприятный - невозможность стабилизации состояния здоровья, остановки прогрессирования патологического процесса и уменьшения степени нарушения функций организма и ограничений жизнедеятельности в результате заболевания, последствий травм или увечья;

4) сомнительный - неясное течение болезни.

Реабилитационный потенциал - комплекс биологических, психофизиологических и социально-средовых факторов, основанный на анализе характеристик здоровья (от полного здоровья до выраженного нарушения функций), жизнедеятельности (от обычной до недееспособности, в том числе к трудовой деятельности) и социального положения (от обычной до полной зависимости от посторонних лиц).

Реабилитационный потенциал оценивается как:

1) высокий - полное восстановление здоровья, всех категорий ограничений жизнедеятельности, трудоспособности и социального положения (полная реабилитация).

2) удовлетворительный - неполное выздоровление с остаточными проявлениями в виде умеренно выраженного нарушения функций организма, выполнение категорий жизнедеятельности возможно в ограниченном объеме или с помощью технических вспомогательных (компенсаторных) средств, потребность в социальной поддержке (частичная реабилитация - перевод инвалида из 1 или 2 группы в 3 группу инвалидности);

3) низкий - медленно прогрессирующее течение хронического заболевания, выраженное нарушение функций организма, значительные ограничения в выполнении большинства категорий жизнедеятельности, потребность в постоянной социальной поддержке (частичная реабилитация перевод из 1 группы во 2 группу инвалидности);

4) отсутствие реабилитационного потенциала - прогрессирующее течение заболевания, резко выраженное нарушение функций организма, невозможность компенсации или самостоятельного выполнения основных видов деятельности, потребность в постороннем уходе (реабилитация невозможна стабильность инвалидности или ее утяжеление).

Реабилитационный прогноз - предполагаемая вероятность реализации реабилитационного потенциала и предполагаемый уровень интеграции инвалида в общество.

Реабилитационный прогноз оценивается как:

1) благоприятный - возможность полного восстановления нарушенных функций организма и категорий ограничений жизнедеятельности, полной интеграции инвалида в общество;

2) относительно благоприятный - возможность частичного восстановления нарушенных функций организма и категорий ограничений жизнедеятельности, при уменьшении степени их ограничений или стабилизации, при расширении способности к интеграции и переходу от полной к частичной социальной поддержке;

3) сомнительный - неясный прогноз;

4) неблагоприятный - невозможность восстановления или компенсации нарушенных функций организма и категорий ограничений жизнедеятельности.

В реабилитационно-экспертном заключении кратко обосновывается нуждаемость инвалида в реабилитационных мероприятиях.

Содержание и структура реабилитационно-экспертного заключения определяются в зависимости от клинического прогноза, реабилитационного потенциала и реабилитационного прогноза.

5. ИПР разрабатывается по следующим формам:

1) индивидуальная карточка реабилитации инвалида (приложение 1).

2) карта по медицинской реабилитации (приложение 2).

3) карта по социальной реабилитации (приложение 3).

4) карта по профессиональной реабилитации (приложение 4).

5) выписка из индивидуальной программы реабилитации инвалида (приложение 5).

6) заключение о выполнении индивидуальной программы реабилитации инвалида в процессе динамического наблюдения (приложение 6).

7) итоговое заключение о выполнении индивидуальной программы реабилитации инвалида (приложение 7).

6. В индивидуальной карточке реабилитации инвалида указываются регистрационный номер, паспортные данные инвалида, клинико-экспертные данные, результаты реабилитационно-экспертной диагностики, реабилитационно-экспертное заключение, сроки реализации медицинской, социальной, профессиональной реабилитации, дата разработки ИПР (приложение 1).

7. Карты по медицинской, социальной и профессиональной реабилитации инвалида (приложение 2, 3, 4) составляются в табличной форме и подразделяется на графы.

Регистрационные номера карт по медицинской, социальной и профессиональной реабилитации должны соответствовать регистрационному номеру индивидуальной карточки реабилитации инвалида.

В графе 1 указывается порядковый номер вида реабилитационных мероприятий.

В графе 2 указываются конкретные виды реабилитационных мероприятий, в проведении которых нуждается инвалид.

В графах 3, 4, 5, 6, 7 карты по медицинской реабилитации, в графах 3, 4, 5, 6, 7, 8 карты по социальной реабилитации указываются условия, объемы (длительность и кратность) и даты выполнения назначенных реабилитационных мероприятий.

В графах 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13 карты по профессиональной реабилитации указываются условия и даты выполнения назначенных реабилитационных мероприятий.

8. Медицинская реабилитация составляется на основании плана реабилитационных мероприятий, указанных в направлении на медико-социальную экспертизу организаций здравоохранения по форме N 088у. Медицинскую реабилитацию проводят организации здравоохранения и другие специализированные организации независимо от форм собственности.

9. Социальную реабилитацию инвалидов проводят медико-социальные учреждения (дома-интернаты для престарелых, инвалидов и детей-инвалидов), территориальные центры социального обслуживания престарелых и инвалидов, отделения социальной помощи на дому, специальные организации образования (психолого-медико-педагогические консультации, реабилитационные центры, кабинеты психолого-педагогической коррекции) и другие специализированные организации независимо от форм собственности.

10. При разработке карты по профессиональной реабилитации для детей-инвалидов учитываются особенности их психического состояния, интеллектуального развития, потенциальных возможностей к игровой деятельности, получению образования, общению, усвоению и выполнению навыков трудовой деятельности.

Профессиональную реабилитацию проводят территориальные подразделения уполномоченного органа в области социальной защиты населения, организации, проводящие образовательную деятельность на основе лицензии, полученной в порядке, установленном законодательством Республики Казахстан.

11. Разработанные карты по медицинской, социальной и профессиональной реабилитации подписываются инвалидом (или его законным представителем), утверждаются начальником территориального подразделения, заверяется штампом для освидетельствования и подшиваются к акту медико-социальной экспертизы.

12. На руки инвалиду (или его законному представителю) выдается выписка из индивидуальной программы реабилитации инвалида (приложение 5). Регистрационный номер выписки из индивидуальной программы реабилитации инвалида должен соответствовать регистрационному номеру индивидуальной карточки реабилитации инвалида.

13. Утвержденные карты по медицинской, социальной и профессиональной реабилитации с индивидуальной карточкой реабилитации инвалида в 3-х дневный срок направляются:

1) в организацию здравоохранения по месту жительства карта по медицинской реабилитации (приложение 2);

2) в орган социальной защиты населения карты по социальной и профессиональной реабилитации (приложения 3, 4).

14. В графе 8 утвержденной карты по медицинской реабилитации, в графе 9 карты по социальной реабилитации, в графе 14 карты по профессиональной реабилитации указываются результаты реабилитации.

В утвержденной карте по медицинской реабилитации результаты проведенных реабилитационных мероприятий указываются организацией здравоохранения по критериям восстановления (полное или частичное), компенсации (полная или частичная) нарушенных функций организма и ограничений жизнедеятельности или отсутствия результата на основании оценки:

1) степени нарушения функций организма (снижение, повышение, без динамики);

2) течения заболеваний, травм (стабилизация, ухудшение, без динамики, изменение частоы и тяжести обострений);

3) физической работоспособности (повышение, снижение, без динамики);

4) объема необходимого поддерживающего лечения (уменьшение, увеличение, без изменения).

В карте по социальной реабилитации результаты проведенных реабилитационных мероприятий указываются органами социальной защиты по оценке восстановления навыков самообслуживания, самостоятельного проживания, передвижения, ориентации, социально-психологического статуса (полное, частичное или без динамики).

В карте по профессиональной реабилитации результаты проведенных реабилитационных мероприятий указываются органами социальной защиты по оценке результатов обучения, приобретения профессии, создания рабочего места, трудоустройства.

15. При проведении реабилитационных мероприятий обеспечиваются последовательность, комплексность и непрерывность осуществления реабилитационных мероприятий, динамическое наблюдение и контроль за эффективностью проведенных реабилитационных мероприятий.

16. Оценка результатов проведения мероприятий по медицинской, социальной и профессиональной реабилитации осуществляется территориальным подразделением при очередном освидетельствовании инвалида или в порядке его динамического наблюдения на основании результатов реализации медицинской, социальной и профессиональной реабилитации ( приложения 2, 3, 4).

17. Для своевременной коррекции ИПР и назначения последующих мер реабилитации территориальное подразделение организует динамическое наблюдение за ходом ее реализации, для чего определяет инвалиду контрольные сроки посещения территориального подразделения.

Заключение о выполнении индивидуальной программы реабилитации инвалида в процессе динамического наблюдения заполняется в соответствии с формой (приложение 6).

Регистрационный номер заключения о выполнении индивидуальной программы реабилитации инвалида в процессе динамического наблюдения должен соответствовать регистрационному номеру индивидуальной карточки реабилитации инвалида.

При динамическом наблюдении на основании результатов реализации медицинской, социальной и профессиональной реабилитации оценивается своевременность, полнота, качество и эффективность выполненных реабилитационных мероприятий.

Сроки динамического наблюдения за реализацией ИПР определяются датой завершения назначенных реабилитационных мероприятий.

18. Итоговое заключение о результате выполнения ИПР выносится территориальным подразделением при очередном освидетельствовании после коллегиального обсуждения на основании результатов реализации карт по медицинской, социальной и профессиональной реабилитации, утверждается начальником территориального подразделения, заверяется штампом для освидетельствования и доводится до сведения инвалида (или его законному представителю) (приложение 7).

Регистрационный номер итогового заключения о выполнении индивидуальной программы реабилитации инвалида должен соответствовать регистрационному номеру индивидуальной карточки реабилитации инвалида.

Итоговое заключение о результате реализации ИПР проводится на основании оценки:

1) результатов выполнения карты по медицинской, социальной и профессиональной реабилитации;

2) полноты ее выполнения: выполнена полностью, частично (указать процент выполненных мероприятий к запланированным по всем разделам ИПР), не выполнена;

3) динамики инвалидности:

инвалидность не установлена (полная реабилитация);

установлена менее тяжелая группа инвалидности (частичная реабилитация);

группа инвалидности осталась без изменений (стабильная инвалидность);

установлена более тяжелая группа инвалидности (утяжеление инвалидности);

4) степени соответствия достигнутых результатов реабилитационному потенциалу инвалида:

реабилитационный потенциал реализован полностью (высокая эффективность от реализации реабилитационных мероприятий);

реабилитационный потенциал реализован частично (удовлетворительная эффективность от реализации реабилитационных мероприятий);

реабилитационный потенциал не реализован (отсутствие эффективности от реализации реабилитационных мероприятий).

Оценка результатов проведенных реабилитационных мероприятий указывается в выписке из индивидуальной программы реабилитации инвалида.

Копии утвержденного итогового заключения о выполнении индивидуальной программы реабилитации инвалида в 3-х дневный срок направляются в организацию здравоохранения по месту жительства, в орган социальной защиты населения.

19. В графе 9 карты по медицинской реабилитации, в графе 10 карты по социальной реабилитации, в графе 15 карты по профессиональной реабилитации указываются отметка о не выполнении реабилитационных мероприятий и причина не выполнения.

20. В зависимости от причин не выполнения тех или иных реабилитационных мероприятий при наличии показаний территориальное подразделение разрабатывает дополнительные мероприятия по медицинской, социальной и/или профессиональной реабилитации или решает вопрос о необходимости и целесообразности дальнейшего проведения реабилитационных мероприятий.

21. Контроль за реализацией ИПР осуществляет территориальное подразделение.

Приложение 1

к Правилам разработки индивидуальной

программы реабилитации инвалида,

утвержденным приказом Министра труда и

социальной защиты населения Республики Казахстан

от 7 декабря 2004 года N 286-п

ИНДИВИДУАЛЬНАЯ КАРТОЧКА РЕАБИЛИТАЦИИ ИНВАЛИДА N____

1.Ф.И.О.____________________________________________________
     2. Дата, год рождения________________________________
     3. Адрес постоянного места жительства__________________
     4. Образование_______________________________________
     5. Профессия, специальность__________________________
     6. Место работы ______________________________________
     7. Дата освидетельствования__________________________________,
     дата переосвидетельствования__________________________________
     8. Категория инвалидности____________________________________,
     инвалидность установлена на срок _____________________
     9. Причина инвалидности_______________________________
     10. Клинико-экспертный диагноз (код по МКБ Х пересмотра)___________
     11. ИПР составлен впервые, повторно (подчеркнуть)
     12. Клинический прогноз: благоприятный, относительно
     благоприятный, сомнительный (подчеркнуть)
     13. Реабилитационный потенциал: высокий, удовлетворительный,
     низкий (подчеркнуть)
     14. Реабилитационный прогноз: благоприятный, относительно
     благоприятный, сомнительный (подчеркнуть)
     15. Реабилитационно-экспертное заключение (о нуждаемости
     инвалида в реабилитационных мероприятиях)
     16. Срок реализации медицинской реабилитации
     17. Срок реализации социальной реабилитации
     18. Срок реализации профессиональной реабилитации
     Дата разработки ИПР

Приложение 5

к Правилам разработки индивидуальной

программы реабилитации инвалида,

утвержденным приказом Министра труда и

социальной защиты населения Республики Казахстан

от 7 декабря 2004 года N 286-п

ВЫПИСКА

из индивидуальной программы реабилитации инвалида N

     Ф.И.О. инвалида__________________________________________________
     Адрес постоянного места жительства_______________________________
     Дата освидетельствования_________________________________________
     Категория инвалидности___________________________________________
     Инвалидность установлена на срок _________________________
     Срок реализации медицинской реабилитации __________________
     Срок реализации социальной реабилитации _________________________
     Срок реализации профессиональной реабилитации _____________
     Сроки динамического наблюдения _________________________
     Даты посещения территориального подразделения ____________
     Даты посещения организации здравоохранения ________________
     Даты посещения организаций, ответственных за проведение
     реабилитационных мероприятий ____________________
     Оценка результатов проведенных реабилитационных мероприятий

     __________________________________________________________________
     Ф.И.О. _______________________                  _________
                инвалида                             (подпись)
     Ф.И.О.____________________________________      _________
           главного специалиста (реабилитолога)      (подпись)
           территориального подразделения
     Ф.И.О.__________________________________        _________
            начальника территориального              (подпись)
            подразделения
     Дата                                              М.П.

Приложение 7

к Правилам разработки индивидуальной

программы реабилитации инвалида,

утвержденным приказом Министра труда и

социальной защиты населения Республики Казахстан

от 7 декабря 2004 года N 286-п

ИТОГОВОЕ ЗАКЛЮЧЕНИЕ О ВЫПОЛНЕНИИ

ИНДИВИДУАЛЬНОЙ ПРОГРАММЫ РЕАБИЛИТАЦИИ ИНВАЛИДА N____

     1) Результаты реализации карты по медицинской реабилитации:
     восстановление нарушенных функций
     достигнута компенсация
     положительные результаты отсутствуют (подчеркнуть)
     2) Результаты реализации карты по социальной реабилитации:
     обеспечение самообслуживания
     обеспечение самостоятельного проживания
     положительные результаты отсутствуют (подчеркнуть)
     обеспечение техническими вспомогательными (компенсаторными)
     средствами (какими) __________________________________________
     обеспечение специальными средствами передвижения (какими)_____
     ______________________________________________________________
     3) Результаты реализации карты по профессиональной реабилитации:
     приобретение профессии
     создание рабочего места
     положительные результаты отсутствуют (подчеркнуть)
     4) По полноте ее выполнения:
     полное _______________________________________________________
     частичное ____________________________________________________
     не выполнено _________________________________________________
     5) По динамике инвалидности:
     инвалидность не установлена (полная реабилитация)
     установлена менее тяжелая группа (частичная реабилитация)_____
     группа инвалидности осталась без изменений (стабильная инвалидность)
     установлена более тяжелая группа инвалидности (утяжеление инвалидности)
     (подчеркнуть)
     6) По степени соответствия достигнутых результатов
     реабилитационному потенциалу:
     реабилитационный потенциал реализован полностью
     реабилитационный потенциал реализован частично
     реабилитационный потенциал не реализован (подчеркнуть)
     7) Выводы ____________________________________________________
     ______________________________________________________________
     Ф.И.О.____________________________________        _________
           главного специалиста (реабилитолога)        (подпись)
              территориального подразделения
     Ф.И.О.___________________________________         __________
               начальника территориального             (подпись)
                   подразделения
     Дата                                              М.П.


Постановление Акимата города Алматы от 17 ноября 2003 года N 5/684 Об утверждении Положения "О социальном обслуживании на дому

6. Постановление Акимата города Алматы от 17 ноября 2003 года N 5/684 Об утверждении Положения "О социальном обслуживании на дому детей с ограниченными возможностями"

В соответствии со статьей 37 Закона Республики Казахстан от 23 января 2001 года N 148-II "О местном государственном управлении в Республике Казахстан", в целях реализации Закона Республики Казахстан от 11 июля 2002 года N 343-II "О социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями" и Государственного стандарта Республики Казахстан "Социальное обслуживание населения. Социальное обслуживание на дому детей с ограниченными возможностями. Объем услуг", акимат города Алматы ПОСТАНОВЛЯЕТ:

1. Утвердить Положение "О социальном обслуживании на дому детей с ограниченными возможностями" (Приложение 1).

2. Департаменту труда, занятости и социальной защиты населения города Алматы (Нурланов А.Ж.):

1) создать отделения социальной помощи для детей с ограниченными возможностями в соответствии с утвержденным Положением (Приложение 2).

2) обеспечить целевое расходование бюджетных средств, выделяемых на социальную поддержку детей с ограниченными возможностями.

3) обеспечить регистрацию данного постановления в Управлении юстиции города Алматы в порядке, установленном законодательством Республики Казахстан.

3. Департаменту здравоохранения (Девятко В.Н.):

1) обеспечить обследование детей раннего возраста с целью выявления детей с ограниченными возможностями для направления их в психолого-медико-педагогическую консультацию;

2) обеспечить медицинскую коррекцию и реабилитацию детей с отклонениями в психофизическом развитии.

4. Департаменту образования (Исимбаева Г.И.):

обеспечить проведение углубленного и комплексного психолого-медико-педагогическое обследования детей с ограниченными возможностями с целью выявления особенностей их интеллектуального развития и определения возможностей для выбора вида и формы образования и показаний на социально-педагогическую поддержку, составление индивидуальной программы реабилитации.

5. Городскому финансовому управления (Тажибаев К.К.) предусмотреть бюджетные средства на содержание отделений социальной помощи на дому для детей с ограниченными возможностями и приобретение для них автомобилей за счет средств, предусмотренных на социальную защиту населения.

6. Контроль за исполнением данного постановления возложить на заместителя акима города Алматы Бижанова А.Х.

Аким города Алматы В. Храпунов

Секретарь акимата К. Тажиева

Приложение 1

Утверждено постановлением акимата города Алматы

от 17 ноября 2003 года N 5/684

Положение о социальном обслуживании на дому детей с ограниченными возможностями

1. Общие положения

1. Положение "О социальном обслуживании на дому детей с ограниченными возможностями" (в дальнейшем - Положение) разработано в целях реализации Закона Республики Казахстан "О социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями" и в соответствии с Государственным стандартом Республики Казахстан "Социальное обслуживание населения. Социальное обслуживание на дому детей с ограниченными возможностями. Объем услуг".

2. В настоящем Положении используются следующие термины с соответствующими определениями:

1) Центральный уполномоченный орган в области социальной защиты населения - Министерство труда и социальной защиты населения Республики Казахстан.

2) Дети с ограниченными возможностями: Дети до восемнадцати лет с физическими и (или) психическими недостатками, имеющие ограничение жизнедеятельности, обусловленное врожденными, наследственными, приобретенными заболеваниями или последствиями травм, подтвержденными в установленном порядке.

3) Социальная и медико-педагогическая коррекционная поддержка детей с ограниченными возможностями: Деятельность организаций образования, социальной защиты населения, здравоохранения, предоставляющих специальные социальные, медицинские и образовательные услуги, обеспечивающие детям с ограниченными возможностями условия для преодоления, компенсации ограничения жизнедеятельности.

4) Социальная адаптация: Активное приспособление детей с ограниченными возможностями к условиям социальной среды.

5) Реабилитация: Система медицинских, психологических, педагогических, социально-экономических мероприятий, направленных на устранение или возможно более полную компенсацию ограничений жизнедеятельности, вызванную нарушением здоровья со стойким расстройством функционирования организма.

6) Социальные работники: Специалисты по социальной работе, непосредственно оказывающие социальную помощь, либо организующие оказание помощи лицам с ограниченными возможностями и состоящие в штате органов, учреждений и организаций, осуществляющих социальную, правовую и иные виды помощи лицам с ограниченными возможностями.

7) Социальное обследование: Определение степени социальной недостаточности, которая может быть обусловлена ограничением физической независимости, мобильности, способности заниматься обычной деятельностью, экономической самостоятельности и способности к интеграции в общество с учетом возрастных нормативов для детей соответствующего возраста.

8) Социальное обслуживание: Деятельность социальных служб по социальной поддержке, оказанию социально-бытовых, социально-медицинских, психолого-педагогических, социально-правовых услуг и материальной помощи, проведению социальной адаптации детей с ограниченными возможностями, нуждающихся в посторонней помощи.

3. Социальное обслуживание на дому (далее - обслуживание) предоставляется детям с ограниченными возможностями из числа инвалидов, нуждающимся в постороннем уходе по заключению психолого-медико-педагогической консультации (далее - ПМПК) и отдела медико-социальной экспертизы (МСЭ).

4. Обслуживание детей с ограниченными возможностями из числа инвалидов, нуждающихся в социальной и медико-педагогической коррекционной поддержке, осуществляется отделениями социальной помощи на дому (далее отделения социальной помощи), которые образуются в качестве структурных подразделений районных центров труда и социальной защиты населения Департамента труда, занятости и социальной защиты населения города Алматы (далее - Департамент), Городского территориального центра социального обслуживания пенсионеров, Территориального центра социального обслуживания пенсионеров и инвалидов Ауэзовского района города Алматы (далее - Территориальные центры).

Отделения социальной помощи могут быть образованы во вновь создаваемых Территориальных центрах.

5. Территория деятельности - город Алматы.

6. Отделения социальной помощи могут размещаться в помещениях районных центров труда и социальной защиты населения, Территориальных центров или других выделенных помещениях с комплексом необходимых коммунальных благоустройств, которые должны отвечать санитарно-гигиеническим нормам и противопожарным требованиям.

7. В своей деятельности отделения социальной помощи руководствуются законами Республики Казахстан, иными нормативно-правовыми актами, постановлениями акимата, ведомственными нормативными актами Центрального уполномоченного органа в области социальной защиты населения и местных исполнительных органов в области образования, здравоохранения, социальной защиты населения, приказами Департамента, Территориальных центров, а также настоящим Положением.

8. Оперативное руководство работой отделений социальной помощи осуществляет начальник районного центра труда и социальной защиты населения и директор Территориального центра.

Оказание организационно-методической помощи отделениям социальной помощи, общее руководство и контроль за их деятельностью осуществляет Департамент.

Персональную ответственность за работу отделений социальной помощи несут начальники районных центров труда и социальной защиты населения Департамента и директора территориальных центров.

9. Отделения социальной помощи осуществляют свою работу в тесном взаимодействии с органами образования и здравоохранения, а также с другими организациями.

10. Контроль за качеством медицинского обслуживания, соблюдением санитарно-противоэпидемического режима в отделениях социальной помощи и оказанием врачебно-специализированной медицинской помощи нуждающимся в ней детям осуществляется в установленном порядке учреждениями здравоохранения.

2. Цели и предмет деятельности отделения социальной помощи детям с ограниченными возможностями

11. Целями деятельности отделения социальной помощи является:

1) социальное обслуживание детей с ограниченными возможностями (инвалидов) на дому путем оказания комплексной социальной, медико-педагогической коррекционной поддержки детей с ограниченными возможностями, основанной на индивидуальной реабилитационной программе;

2) предоставление необходимых социально-педагогических услуг детям с ограниченными возможностями, нуждающимся в постороннем уходе, в том числе:

оказание помощи детям с ограниченными возможностями, воспитывающимся в семьях, в решении проблем воспитания, ухода, организации их быта, досуга, психоэмоционального развития;

содействие в получении государственной социальной, медицинской, консультативной и иной помощи;

предоставление специальных социальных, социально-бытовых и других видов услуг;

участие в решении вопросов защиты прав и интересов детей с ограниченными возможностями;

помощь в организации консультативных услуг по социальным, правовым вопросам.

12. Для достижения указанных целей отделения социальной помощи осуществляют следующие виды деятельности:

1) выявление и учет совместно с органами здравоохранения, образования детей с ограниченными возможностями, нуждающихся в предоставлении специальных социальных услуг;

2) социальное обследование детей с ограниченными возможностями, изучение микросреды ребенка с целью установления его интересов и потребностей;

3) определение конкретного вида и формы помощи, составление карты индивидуального обслуживания с учетом индивидуальной программы, разработанной специалистами психолого-медико-педагогической консультации (ПМПК) и отдела медико-социальной экспертизы (МСЭ);

4) работа с родителями в целях реализации реабилитационных мероприятий и адаптации ребенка в семье;

5) помощь в обучении ребенка навыкам самообслуживания, поведения, самоконтроля и общения, основам грамоты и счета;

6) организация досуга ребенка с ограниченными возможностями (игры, чтение книг, их обсуждение, организация библиотечного обслуживания и другие);

7) оказание психологической помощи ребенку и родителям;

8) обучение родителей ребенка практическим навыкам общего ухода за больным ребенком, методам и приемам, способствующим развитию ребенка;

9) просветительско-профилактическая работа с родителями детей с ограниченными возможностями посредством организации индивидуальных и групповых мероприятий (семинары, тренинги и т.п.);

10) содействие в получении необходимой специальной медицинской помощи и медицинского обслуживания, в частности вызов врача на дом, сопровождение в поликлинику; оказание первой медицинской помощи в экстренных случаях;

11) содействие в обеспечении протезно-ортопедическими изделиями, техническими и иными средствами;

12) содействие в предоставлении особых образовательных услуг, в том числе услуг узких специалистов (дефектолога, логопеда, психолога, сурдопедагога и другие);

13) оказание консультативной помощи, в том числе по вопросам предоставления государственных социальных и специальных государственных пособий;

14) содействие в оформлении документов для установления опеки, попечительства, назначения пособий, определения в дома-интернаты и других видов помощи;

15) содействие в обеспечении учебниками и учебно-методическими материалами в организациях образования;

16) содействие малообеспеченным семьям, воспитывающим детей с ограниченными возможностями, в оформлении документов на оказание адресной социальной помощи, в выделении гуманитарной помощи за счет средств благотворительных фондов, спонсоров, иных источников;

17) установление и поддержание связи с комитетами общества Красного полумесяца и другими международными и общественными организациями с целью привлечения их к оказанию помощи семьям, воспитывающим детей с ограниченными возможностями.

3. Права отделений социальной помощи

13. Отделения социальной помощи имеют право:

1) в зависимости от состояния здоровья ребенка, двигательной активности определять объем услуг, предоставляемых отделением социальной помощи, и нагрузку на социального работника;

2) создавать группы дневного пребывания для осуществления коллективного коррекционно-педагогического развивающего процесса;

3) содействовать защите прав и интересов детей с ограниченными возможностями и их семей в представительных и исполнительных органах и других организациях;

4) определять задачи, формы, методы социально-педагогической работы, способы решения личных и социальных проблем;

5) собирать информацию, связанную с нуждами детей с ограниченными возможностями и их семей;

6) вносить предложения на рассмотрение руководства Департамента и районных центров труда и социальной защиты населения, территориальных центров, учреждений образования, здравоохранения и других заинтересованных организаций о состоянии работы по социальной поддержке детей с ограниченными возможностями;

7) участвовать в разработке, утверждении и реализации специальных проектов и программ по социальной защите детей с ограниченными возможностями;

8) делать официальные запросы в общественные организации, государственные учреждения с просьбой о решении личных и социальных проблем детей с ограниченными возможностями и их семей;

9) обращаться с ходатайством к руководителям организаций, независимо от форм собственности, по вопросам оказания материальной и иной помощи детям с ограниченными возможностями.

4. Организация, условия и порядок функционирования отделения социальной помощи

14. Отделения социальной помощи создаются при наличии не менее 80 детей с ограниченными возможностями из числа инвалидов.

Там, где наличие детей с ограниченными возможностями, нуждающихся в социальном обслуживании, не позволяет создать отделение, должность социального работника вводится в штат отделения социальной помощи на дому, обслуживающего одиноких пенсионеров и инвалидов районных центров труда и социальной защиты населения или территориальных центров.

Социальная помощь детям с ограниченными возможностями может быть индивидуальной или групповой, т.е. в отделениях дневного пребывания.

15. Отделение социальной помощи возглавляет заведующий, который назначается соответственно приказом начальника Департамента труда, занятости и социальной защиты населения г.Алматы или директора территориального центра.

16. Заведующий отделением социальной помощи организует и руководит работой отделения, осуществляет контроль за реализацией индивидуальных программ социальной реабилитации, несет персональную ответственность за выполнение возложенных на отделение задач и осуществление им своих функций, объем и качество оказываемых услуг.

17. Должность заведующего отделением и специалиста-консультанта по социальной работе вводится при наличии на обслуживании не менее 80 детей с ограниченными возможностями (инвалидов).

18. Число штатных единиц социальных работников устанавливается из расчета, что один социальный работник обслуживает не более 6 детей. В отдельных случаях с учетом степени отклонений в развитии ребенка и двигательной

активности, нагрузка на социального работника по уходу может быть 4-5 детей.

Если в семье двое или более детей, нуждающихся в обслуживании, каждый ребенок учитывается как отдельное лицо.

19. При численности обслуживаемых более 160 человек отделению социальной помощи должен быть выделен автомобиль за счет средств местного бюджета, вводится должность водителя.

20. Центральный уполномоченный орган в области социальной защиты населения определяет функции и характер деятельности социальных работников, устанавливает перечень специальностей и квалификационные требования к ним, организует повышение квалификации и переподготовку социальных работников.

21. График работы, число обслуживаемых, кратность посещения и объем предоставляемых услуг социального работника по уходу за детьми с ограниченными возможностями устанавливаются руководством районного центра социальной защиты населения или территориального центра.

Посещение социальным работником одного обслуживаемого ребенка осуществляется не реже 2-3 раза в неделю.

22. Социальные работники ведут систематический учет работы и ее результатов.

Делопроизводство отделения социальной помощи предусматривает наличие следующей необходимой документации:

индивидуальной программы социальной реабилитации ребенка с ограниченными возможностями,

социального паспорта ребенка и его семьи,

договора обслуживания на дому с родителями ребенка с ограниченными возможностями,

акта обследования материально-бытового положения семьи ребенка с ограниченными возможностями,

календарного плана мероприятий специалиста по социальной работе,

журнала консультаций,

журнала учета детей с ограниченными возможностями, обслуживаемых отделением социальной помощи на дому,

отчета социального работника о проделанной работе на дому,

сводного отчета о деятельности отделения социальной помощи.

23. Организация социального обслуживания регламентируется планом работы, графиками и расписаниями.

Ответственность за состояние, правильное ведение делопроизводства и учета работы в отделениях социальной помощи несет заведующий отделением.

24. Заведующие отделениями, социальные работники и консультанты обеспечиваются проездными билетами для проезда на общественном транспорте общего пользования или денежной компенсацией в размере их стоимости.

5. Условия приема на надомное обслуживание

25. На надомное обслуживание принимаются дети с ограниченными возможностями, нуждающиеся в постороннем уходе по заключению психолого-медико-педагогической консультации (ПМПК) и отдела медико-социальной экспертизы (МСЭ).

Прием на надомное обслуживание детей с ограниченными возможностями производится по решению директора территориального центра или начальника районного центра труда и социальной защиты населения.

Основанием для приема на надомное обслуживание детей с ограниченными возможностями являются следующие документы: заявление родителей, заключение ПМПК о необходимости постороннего ухода, справка медико-социальной экспертизы (при наличии инвалидности), медицинская карта, акт обследования материально-бытовых условий.

26. Противопоказанием к принятию на надомное обслуживание являются:

инфекционные, венерические, карантинные заболевания, бактерионосительство, активные формы туберкулеза, иные тяжелые заболевания, требующие лечения в специализированных учреждениях здравоохранения.

27. Снятие с обслуживания производится по личному заявлению родителей или в случае определения ребенка в дом-интернат и по другим причинам.

28. Обслуживание детей с ограниченными возможностями проводится по индивидуальной программе, которая разрабатывается с участием специалистов психолого-медико-педагогической консультации.

29. Услуги, оказываемые социальными работниками по уходу за детьми с ограниченными возможностями, предоставляются бесплатно на основании договора, заключаемого между отделением социальной помощи и их родителями.

Договор составляется в 2-х экземплярах, один из которых выдается родителям, второй остается в отделении социальной помощи на дому.

30. Социальные работники, в том числе принимаемые на работу, проходят медицинский осмотр с предоставлением данных флюорографического обследования, заключения дерматолога и терапевта. Периодичность медосмотров социальных работников проводится в порядке, установленном для лиц, работающих в детских учреждениях.

6. Права и обязанности родителей (лиц их заменяющих)

31. Родители имеют право участвовать в определении нужд и потребностей ребенка, планировании и реализации индивидуальной программы социальной реабилитации, контролировать объем и качество оказываемых социальных услуг в рамках заключенного договора.

32. Родители обязаны выполнять запланированные в индивидуальной реабилитационной программе мероприятия, создавать бытовые, санитарно-гигиенические условия для осуществления процесса воспитания, развития и социальной адаптации ребенка.

7. Финансирование отделений социальной помощи

33. Финансирование отделений социальной помощи осуществляется в порядке, установленном действующим законодательством Республики Казахстан.

Секретарь акимата К. Тажиева

Приложение 2

Утверждено постановлением акимата города Алматы

от 17 ноября 2003 года N 5/684

----------------------------------T----------T----------T----------T-------¬

¦Наименование ¦ 2003 год ¦ 2004 год ¦ 2005 год ¦ Всего ¦

+---------------------------------+----------+----------+----------+-------+

¦Количество отделений ¦ 6 ¦ 4 ¦ 3 ¦ 13 ¦

¦1. Заведующие отделениями ¦ 6 ¦ 4 ¦ 3 ¦ 13 ¦

¦2. Консультант по соц.работе ¦ 6 ¦ 4 ¦ 3 ¦ 13 ¦

¦3. Специалист по соц.работе ¦ 50 ¦ 96 ¦ 77 ¦ 223 ¦

L---------------------------------+----------+----------+----------+--------

Секретарь акимата К. Тажиева


V

Права ребенка в семье

1. Закон Республики Казахстан от 17 декабря 1998 года N 321-1 ЗРК О браке и семье (с изменениями, внесенными Законами РК от 24.12.01 г. № 276-II, от 20.12.04 г. № 13-III).

2. Постановление Правительства Республики Казахстан от 9 сентября 1999 года N 1346 Об утверждении Положений об органах опеки и попечительства Республики Казахстан, о патронате и Правил организации централизованного учета детей, оставшихся без попечения родителей.

3. Закон Республики Казахстан от 13 декабря 2000 г. N 113-II О детских деревнях семейного типа и домах юношества (с изменениями, внесенными Законом РК от 20.12.04 г. N 13-III).

4. Постановление Правительства Республики Казахстан от 24 июня 1999 года N 842 Об утверждении Перечня заболеваний, при наличии которых лицо не может усыновить (удочерить) ребенка, принять его под опеку (попечительство), патронат.

5. Постановление Правительства Республики Казахстан от 11 марта 2004 года N 306 Об утверждении Правил выплаты денежных средств на содержание ребенка (детей), переданного патронатным воспитателям.

6. Постановление Правительства Республики Казахстан от 12 ноября 2002 года N 1197 Об утверждении Правил передачи детей, являющихся гражданами Республики Казахстан, на усыновление (удочерение) иностранцам.

7. Постановление Пленума Верховного суда Республики Казахстан 22 декабря 2000 года N 17 О некоторых вопросах применения судами законодательства о браке и семье при рассмотрении дел об усыновлении (удочерении) детей.

8. Постановление Пленума Верховного суда Республики Казахстан от 28 апреля 2000 г. N 4 О применении судами законодательства при разрешении споров, связанных с воспитанием детей.

9. Постановление Правительства Республики Казахстан от 15 июля 2002 года N 776 Об утверждении перечня видов заработка и (или) иного дохода, из которых производится удержание алиментов на несовершеннолетних детей.


1

1. Закон Республики Казахстан от 17 декабря 1998 года N 321-1 ЗРК О браке и семье (с изменениями, внесенными Законами РК от 24.12.01 г. № 276-II, от 20.12.04 г. № 13-III)

Настоящий Закон устанавливает и регулирует брачно-семейные отношения в Республике Казахстан, а также гарантии их осуществления, обеспечивает защиту прав и интересов семьи, определяя ее развитие приоритетным направлением государственной социальной политики Республики Казахстан.

Раздел 1. Общие положения

Глава 1. Брачно-семейное законодательство

Статья 1. Основные понятия, используемые в настоящем Законе

В настоящем Законе используются следующие понятия:

1) брак - равноправный союз между мужчиной и женщиной, заключенный при свободном и полном согласии сторон в установленном законом порядке, с целью создания семьи, порождающий имущественные и личные неимущественные отношения между супругами;

2) фиктивный брак - брак, заключенный в установленном законом порядке, без намерения создать семью и не порождающий прав и обязанностей супругов;

3) семья - круг лиц, связанных имущественными и личными неимущественными правами и обязанностями, вытекающими из брака, родства, усыновления или иной формы принятия детей на воспитание и призванными способствовать укреплению и развитию семейных отношений;

4) брачный возраст - возраст, по достижении которого лицо вправе вступить в брак;

5) детство - правовое состояние лиц, не достигших совершеннолетия;

6) договорный режим имущества - режим собственности супругов и детей, рожденных ими в этом браке, установленный брачным договором;

7) договор суррогатного материнства - соглашение между лицами, желающими иметь ребенка, и женщиной, давшей свое согласие на применение метода искусственного оплодотворения или имплантации эмбриона;

8) патронат - форма воспитания, при которой дети, оставшиеся без попечения родителей, передаются на воспитание в семьи граждан по договору, заключаемому уполномоченным государственным органом и лицом (патронатным воспитателем), выразившим желание взять ребенка на воспитание;

9) алименты - содержание, которое одно лицо обязано предоставить другому лицу, имеющему право на его получение;

10) семейное положение - состояние в браке или разводе, наличие или отсутствие детей или других членов семьи;

11) материальное положение - наличие или отсутствие заработной платы, пенсии, других доходов; их размер; наличие имущества; степень утраты трудоспособности; получение или неполучение материальной помощи от других членов семьи;

12) акты гражданского состояния - юридически оформленные обстоятельства, которые индивидуализируют человека и с которыми связано возникновение и прекращение его прав и обязанностей;

13) близкие родственники - родители, дети, усыновители, усыновленные, полнородные и неполнородные братья и сестры, дедушка, бабушка, внуки;

14) опекун (попечитель) - лицо, назначенное в установленном законом порядке для осуществления функций по опеке и попечительству;

15) опека (попечительство) - правовая форма защиты прав и интересов несовершеннолетних и лиц, признанных судом недееспособными (ограниченно дееспособными);

16) репродуктивное здоровье - здоровье человека, отражающее его способность к воспроизводству полноценного потомства;

17) суррогатное материнство - зачатие, вынашивание и рождение ребенка по договору между суррогатной матерью и потенциальными родителями.

Статья 2. Основы брачно-семейного законодательства

1. Брак и семья, материнство, отцовство и детство находятся под защитой государства.

2. Брачно-семейное законодательство Республики Казахстан основывается на принципах:

1) добровольности брачного союза мужчины и женщины;

2) равенства прав супругов в семье;

3) недопустимости произвольного вмешательства кого-либо в дела семьи;

4) разрешения внутрисемейных вопросов по взаимному согласию;

5) приоритета семейного воспитания детей, заботы об их развитии и благосостоянии;

6) приоритетной защиты прав и интересов несовершеннолетних и нетрудоспособных членов семьи;

7) обеспечения беспрепятственного осуществления членами семьи своих прав, возможности судебной защиты этих прав:

8) стимулирования здорового образа жизни всех членов семьи.

3. Признается брак, заключенный только в государственных органах записи актов гражданского состояния.

4. Запрещаются любые формы ограничения прав граждан при вступлении в брак и в семейных отношениях по признакам социальной, расовой, национальной, языковой или религиозной принадлежности.

Права граждан в брачно-семейных отношениях могут быть ограничены только на основании закона и только в той мере, в какой это необходимо в целях защиты здоровья, нравственности, прав и законных интересов членов семьи и иных граждан.

Статья 3. Отношения, регулируемые брачно-семейным законодательством

Брачно-семейное законодательство:

1) устанавливает условия и порядок вступления в брак, прекращения брака и признания его недействительным;

2) регулирует гражданские права и обязанности, личные неимущественные и имущественные отношения между членами семьи: супругами, родителями и детьми (усыновителями и усыновленными), а в случаях и в пределах, предусмотренных брачно-семейным законодательством, между другими родственниками и иными лицами;

3) определяет формы и порядок устройства в семью детей, оставшихся без попечения родителей;

4) регулирует порядок регистрации актов гражданского состояния и оказание платных услуг в порядке, установленном законодательством.

Статья 4. Брачно-семейное законодательство и иные акты, содержащие нормы семейного права

Законодательство Республики Казахстан о браке и семье основывается на Конституции Республики Казахстан, состоит из настоящего Закона, иных нормативных правовых актов Республики Казахстан, содержащих нормы семейного права.

Статья 5. Применение гражданского законодательства к брачно-семейным отношениям

1. К названным в статье 3 настоящего Закона имущественным и личным неимущественным отношениям между членами семьи, не урегулированным брачно-семейным законодательством (статья 4 настоящего Закона), применяется гражданское законодательство, поскольку это не противоречит существу брачно-семейных отношений.

2. В случаях, когда отношения, предусмотренные статьей 3 настоящего Закона, не урегулированы законодательством или соглашением сторон и отсутствуют применяемые к ним обычаи, к таким отношениям, поскольку это не противоречит их существу, применяются нормы брачно-семейного и(или) гражданского законодательства, регулирующие сходные отношения (аналогия закона). При невозможности использования в указанных случаях аналогии закона права и обязанности субъектов брачно-семейных отношений определяются, исходя из общих начал и смысла брачно-семейного или гражданского законодательства (аналогия права) и требований добросовестности, разумности и справедливости.

Глава 2. Осуществление и защита брачно-семейных прав

Статья 6. Осуществление прав и обязанностей в брачно-семейных отношениях

1. Граждане по своему усмотрению распоряжаются принадлежащими им правами, вытекающими из брачно-семейных отношений, в том числе правом на защиту этих прав, если иное не установлено законодательными актами.

Осуществление брачно-семейных прав и исполнение обязанностей не должны нарушать права, свободы и законные интересы других членов семьи и иных субъектов права.

2. Брачно-семейные права охраняются законом, за исключением случаев, противоречащих назначению этих прав.

Статья 7. Защита брачно-семейных прав

Защита брачно-семейных прав осуществляется судом по правилам гражданского судопроизводства, а в случаях, предусмотренных настоящим Законом, государственными органами или органами опеки и попечительства в порядке, предусмотренном соответствующими статьями настоящего Закона.

Статья 8. Применение исковой давности в брачно-семейных отношениях

1. Исковая давность не распространяется на требования, вытекающие из брачно-семейных отношений, за исключением случаев, когда срок для защиты нарушенного права установлен настоящим Законом.

2. При применении норм, устанавливающих исковую давность, суд руководствуется правилами статей 177, 179, 180, 182 - 185 Гражданского кодекса Республики Казахстан (Общая часть).

Раздел 2. Брак

Глава 3. Условия и порядок заключения брака

Статья 9. Условия заключения брака

1. Для заключения брака необходимы взаимное добровольное согласие мужчины и женщины, вступающих в брак, и достижение ими брачного возраста.

2. Брак не может быть заключен при наличии обстоятельств, указанных в статье 11 настоящего Закона.

Статья 10. Брачный возраст

1. Брачный возраст устанавливается для мужчин и женщин в восемнадцать лет.

2. При наличии уважительных причин органы записи актов гражданского состояния по месту государственной регистрации заключения брака могут снизить брачный возраст на срок не более двух лет.

3. Ходатайство о снижении брачного возраста может быть возбуждено желающими вступить в брак или их родителями, либо опекунами (попечителями) с указанием причин, вызывающих необходимость снижения установленного брачного возраста.

4. Во всех случаях снижение брачного возраста допускается только с согласия вступающих в брак.

5. Брак между лицами, не достигшими брачного возраста, разрешается только с согласия родителей либо опекунов.

Статья 11. Лица, между которыми не допускается заключение брака

Не допускается заключение брака между:

1) лицами, из которых хотя бы одно лицо уже состоит в другом зарегистрированном браке;

2) прямыми родственниками по восходящей и нисходящей линии (родителями и детьми, дедушкой, бабушкой и внуками), полнородными и неполнородными братьями и сестрами, имеющими общих отца или мать;

3) усыновителями (удочерителями) и усыновленными (удочеренными);

4) лицами, из которых хотя бы одно лицо признано судом недееспособным вследствие психического заболевания или слабоумия.

Статья 12. Медицинское обследование лиц, вступающих в брак

1. Консультирование и обследование по медицинским, а также по медико-генетическим вопросам и вопросам охраны репродуктивного здоровья желающих вступить в брак проводятся специализированными учреждениями здравоохранения и только с обоюдного согласия лиц, вступающих в брак.

2. Результаты обследования вступающего в брак составляют медицинскую тайну и могут быть сообщены лицу, с которым оно намерено заключить брак, только с согласия прошедшего обследование.

Статья 13. Порядок заключения брака

1. Брак заключается в государственных органах записи актов гражданского состояния в личном присутствии лиц, вступающих в брак.

В исключительных случаях, когда одно из лиц, желающих вступить в брак, не может явиться в орган записи актов гражданского состояния, брак может быть заключен по месту нахождения такого лица.

Представительство при заключении брака не допускается.

2. Заключение брака производится по истечении месячного срока со дня подачи желающими вступить в брак заявления в органы записи актов гражданского состояния.

При наличии уважительных причин орган записи актов гражданского состояния по месту государственной регистрации заключения брака может разрешить заключение брака до истечения месяца, а также увеличить этот срок, но не более чем на месяц.

При наличии особых обстоятельств (беременности, рождения ребенка, непосредственной угрозы жизни одной из сторон и других особых обстоятельств) брак может быть заключен в день подачи заявления.

3. Государственная регистрация заключения брака производится в порядке, установленном для государственной регистрации актов гражданского состояния.

4. Отказ органов записи актов гражданского состояния в регистрации брака может быть обжалован в суд лицами, желающими вступить в брак, либо одним из них.

Глава 4. Прекращение брака

Статья 14. Прекращение брака вследствие смерти супруга (супруги) и объявления его (ее) умершим (умершей) или безвестно отсутствующим одного из них

1. Брак прекращается вследствие смерти или объявления судом одного из супругов умершим или безвестно отсутствующим.

2. В случае явки супруга, объявленного судом умершим или признанного судом безвестно отсутствующим, и отмены соответствующих судебных решений брак может быть восстановлен органом записи актов гражданского состояния по совместному заявлению супругов.

3. Брак не может быть восстановлен, если другой супруг вступил в новый брак.

Это правило не применяется, если в момент заключения брака сторонам (или одной из сторон) было известно, что супруг, признанный умершим или безвестно отсутствующим, находится в живых.

Статья 15. Расторжение брака

1. Брак может быть прекращен путем его расторжения по заявлению одного или обоих супругов, а также по заявлению опекуна супруга, признанного судом недееспособным.

2. Расторжение брака без согласия жены невозможно в период ее беременности и в течение первого года жизни ребенка.

Статья 16. Расторжение брака в органах записи актов гражданского состояния

1. Расторжение брака в органах записи актов гражданского состояния производится при взаимном согласии на расторжение брака супругов, не имеющих общих несовершеннолетних детей и отсутствии имущественных и иных претензий друг к другу.

2. Независимо от наличия у супругов общих несовершеннолетних детей брак расторгается в органах записи актов гражданского состояния по заявлению одного из супругов, если другой супруг:

1) признан судом безвестно отсутствующим;

2) признан судом недееспособным;

3) осужден за совершение преступления к лишению свободы на срок не менее трех лет.

3. Государственная регистрация расторжения брака производится органом записи актов гражданского состояния в порядке, установленном для государственной регистрации актов гражданского состояния.

Статья 17. Рассмотрение споров, возникающих между супругами при расторжении брака в органах записи актов гражданского состояния

Споры, возникающие между супругами при расторжении брака в органах записи актов гражданского состояния, рассматриваются в судебном порядке.

Статья 18. Расторжение брака в судебном порядке

Расторжение брака в судебном порядке производится в случаях:

1) наличия у супругов общих несовершеннолетних детей, за исключением случаев, предусмотренных пунктом 2 статьи 16 настоящего Закона;

2) при отсутствии согласия одного из супругов на расторжение брака;

3) если один из супругов, несмотря на отсутствие у него возражений, своими действиями либо бездействием уклоняется от расторжения брака;

4) наличия имущественных претензий супругов друг к другу.

Статья 19. Расторжение брака в судебном порядке при отсутствии согласия одного из супругов на расторжение брака

1. Расторжение брака в судебном порядке производится, если судом установлено, что дальнейшая совместная жизнь супругов и сохранение семьи невозможно.

2. При отсутствии согласия одного из супругов на расторжение брака суд вправе принять меры к примирению супругов и отложить разбирательство дела, назначив супругам срок для примирения в пределах трех месяцев.

Расторжение брака производится, если меры по примирению супругов оказались безрезультатными и супруги (один из них) настаивают на расторжении брака.

Статья 20. Расторжение брака в судебном порядке по иным основаниям

1. При наличии взаимного согласия на расторжение брака супругов, имеющих общих несовершеннолетних детей, а также супругов, указанных в подпункте 3 статьи 18 настоящего закона, суд расторгает брак без выяснения мотивов развода.

2. Расторжение брака в судебном порядке производится не ранее истечения месяца со дня подачи супругами заявления о расторжении брака.

3. В исключительных случаях судом может быть установлен срок, менее указанного в пункте 2 настоящей статьи.

Статья 21. Вопросы, разрешаемые судом при вынесении решения о расторжении брака

1. При расторжении брака в судебном порядке супруги могут представить на рассмотрение суда соглашение о том, с кем из них будут проживать несовершеннолетние дети, о порядке выплаты средств на содержание детей и(или) нетрудоспособного нуждающегося супруга, о размерах этих средств либо о разделе общего имущества супругов.

2. В случае, если отсутствует соглашение между супругами по вопросам, указанным в пункте 1 настоящей статьи, а также в случае, если установлено, что данное соглашение нарушает интересы детей или одного из супругов, суд обязан:

1) определить, с кем из родителей будут проживать несовершеннолетние дети после расторжения брака;

2) определить, с кого из родителей и в каких размерах взыскиваются алименты на содержание детей;

3) по требованию супругов (одного из них) произвести раздел имущества, находящегося в их общей совместной собственности;

4) по требованию супруга, имеющего право на получение содержания от другого супруга, определить размер этого содержания.

3. В случае, если раздел имущества затрагивает интересы третьих лиц, суд вправе выделить требование о разделе имущества в отдельное производство.

Статья 22. Момент прекращения брака при его расторжении

1. Брак, расторгаемый в органах записи актов гражданского состояния, прекращается со дня государственной регистрации расторжения брака в книге записи актов гражданского состояния, а при расторжении брака в суде - со дня вступления решения суда в законную силу.

2. Суд обязан в течение трех дней со дня вступления в законную силу решения суда о расторжении брака направить копию решения суда в орган записи актов гражданского состояния по месту вынесения решения, а также по месту государственной регистрации заключения брака.

Супруги не вправе вступать в новый брак до получения свидетельства о расторжении брака в органе записи актов гражданского состояния.

Статья 23. Последствия прекращения брака

С прекращением брака прекращаются личные и имущественные права и обязанности супругов, вытекающие из их брачных отношений, за исключением случаев, предусмотренных настоящим Законом.

Глава 5. Недействительность брака

Статья 24. Признание брака недействительным

1. Брак признается недействительным при нарушении условий, установленных статьями 9 -11 настоящего Закона, а также в случае заключения фиктивного брака.

2. Брак, заключенный по принуждению, может быть признан недействительным.

3. Если одно из лиц, вступающих в брак, скрыло от другого наличие у него болезни, создающей реальную угрозу членам образованной семьи, личной и общественной безопасности, последнее вправе обратиться в суд с требованием о признании брака недействительным.

4. Признание брака недействительным производится судом.

5. Суд обязан в течение трех дней со дня вступления в законную силу решения суда о признании брака недействительным направить выписку из этого решения суда в орган записи актов гражданского состояния по месту государственной регистрации заключения брака.

6. Брак признается недействительным со дня его заключения.

Статья 25. Лица, имеющие право требовать признания брака недействительным

1. Требование о признании брака недействительным вправе предъявить:

1) несовершеннолетний супруг, его родители (лица, их заменяющие), орган опеки и попечительства или прокурор, если брак заключен с лицом, не достигшим брачного возраста (статья 10 настоящего Закона). После достижения несовершеннолетним супругом возраста восемнадцати лет требовать признания брака недействительным вправе только этот супруг;

2) супруг, права которого нарушены заключением брака, а также прокурор, если брак заключен при отсутствии добровольного согласия одного из супругов на его заключение в результате принуждения, обмана, заблуждения или невозможности в силу своего состояния в момент государственной регистрации заключения брака понимать значение своих действий и руководить ими;

3) супруг, не знавший о наличии обстоятельств, препятствующих заключению брака, опекун супруга, признанного недееспособным, супруг по предыдущему не расторгнутому браку, другие лица, права которых нарушены заключением брака, произведенного с нарушением требований статьи 11 настоящего Закона, а также орган опеки и попечительства и прокурор;

4) прокурор, а также не знавший о фиктивности брака супруг в случае заключения фиктивного брака;

5) супруг, права которого нарушены при наличии обстоятельств, указанных в пункте 3 статьи 24 настоящего Закона

2. При рассмотрении дела о признании недействительным брака, заключенного с лицом, не достигшим брачного возраста, а также с лицом, признанным судом недееспособным, к участию в деле привлекается орган опеки и попечительства.

Статья 26. Обстоятельства, устраняющие недействительность брака

1. Брак не может быть признан недействительным, если к моменту рассмотрения дела о признании брака недействительным отпали те обстоятельства, которые в силу закона препятствовали его заключению.

2. Суд может отказать в иске о признании недействительным брака, заключенного с лицом, не достигшим брачного возраста, если этого требуют интересы несовершеннолетнего супруга, а также при отсутствии его согласия на признание брака недействительным.

3. Суд не может признать брак фиктивным, если лица, зарегистрировавшие такой брак, до рассмотрения дела судом фактически создали семью.

4. Брак не может быть признан недействительным после его расторжения, за исключением случаев наличия между супругами запрещенной законом степени родства либо состояния одного из супругов в момент регистрации брака в другом не расторгнутом браке (статья 11 настоящего Закона).

Статья 27. Последствия признания брака недействительным

1. Брак, признанный судом недействительным, не порождает прав и обязанностей супругов, предусмотренных настоящим Законом, за исключением случаев, установленных пунктами 4 и 5 настоящей статьи.

2. Правовой режим имущества, приобретенного совместно лицами, брак которых признан недействительным, регулируется положениями Гражданского кодекса Республики Казахстан о долевой собственности. Брачный договор, заключенный супругами (статьи 38 - 40 настоящего Закона), признается недействительным.

3. Признание брака недействительным не ущемляет права детей, родившихся в таком браке, или в течение двухсот семидесяти дней со дня признания брака недействительным (пункт 2 статьи 46 настоящего Закона).

4. При вынесении решения о признании брака недействительным суд вправе признать за супругом, которому в момент заключения брака не были известны обстоятельства, являющиеся основанием для признания брака недействительным (добросовестным супругом), право на получение от другого супруга содержания в соответствии со статьями 134, 135 настоящего Закона, а в отношении раздела имущества, приобретенного совместно до момента признания брака недействительным, вправе применить положения, установленные статьями 32, 36, 37 настоящего Закона, а также признать действительным брачный договор полностью или частично.

Добросовестный супруг вправе требовать возмещения причиненного ему материального и морального вреда по правилам, предусмотренным гражданским законодательством.

5. Добросовестный супруг вправе при признании брака недействительным сохранить фамилию, избранную им при государственной регистрации заключения брака.

Глава 6. Личные права и обязанности супругов

Статья 28. Возникновение прав и обязанностей супругов

Права и обязанности супругов возникают со дня государственной регистрации заключения брака в органах записи актов гражданского состояния.

Статья 29. Равенство супругов в семье

1. Супруги пользуются равными правами и несут равные обязанности.

2. Каждый из супругов свободен в выборе рода деятельности, профессии, места жительства.

3. Вопросы материнства, отцовства, воспитания, образования детей и другие вопросы жизни семьи решаются супругами совместно.

4. Супруги обязаны строить свои отношения в семье на основе взаимоуважения и взаимопомощи, содействовать благополучию и укреплению семьи, заботиться о здоровье, развитии своих детей и их благосостоянии.

Статья 30. Право выбора супругами фамилии

1. При заключении брака супруги по своему желанию выбирают фамилию одного из них в качестве общей фамилии либо каждый из супругов сохраняет свою добрачную фамилию, либо присоединяет к своей фамилии фамилию другого супруга.

Соединение фамилий не допускается, если добрачная фамилия хотя бы одного из супругов является двойной.

2. Перемена фамилии одним из супругов не влечет за собой перемены фамилии другого супруга.

3. В случае расторжения брака супруги вправе сохранить общую фамилию или восстановить свои добрачные фамилии.

Глава 7. Имущественные права и обязанности супругов

1. Законный режим имущества супругов

Статья 31. Понятие законного режима имущества супругов

1. Законным режимом имущества супругов является режим их общей совместной собственности, если брачным договором не установлено иное.

2. Права супругов владеть, пользоваться и распоряжаться имуществом, являющимся совместной собственностью членов крестьянского (фермерского) хозяйства, определяются статьями 224 и 225 Гражданского кодекса Республики Казахстан (Общая часть).

Статья 32. Общая совместная собственность супругов

1. Имущество, нажитое супругами во время брака, является их общей совместной собственностью.

2. К имуществу, нажитому супругами во время брака (общему имуществу супругов), относятся доходы каждого из супругов от трудовой деятельности, предпринимательской деятельности и результатов интеллектуальной деятельности, доходы с общего имущества супругов и раздельного имущества каждого из супругов, полученные ими пенсии, пособия, а также иные денежные выплаты, не имеющие специального целевого назначения (суммы материальной помощи, суммы, выплаченные в возмещение ущерба в связи с утратой трудоспособности, вследствие увечья либо иного повреждения здоровья и другие). Общим имуществом супругов являются также приобретенные за счет общих доходов супругов движимое и недвижимое имущество, ценные бумаги, паи, вклады, доли в капитале, внесенные в кредитные учреждения или в иные коммерческие организации, и любое другое нажитое супругами в период брака имущество, независимо от того, на чье имя оно приобретено либо кем из супругов внесены денежные средства.

3. Право на общее имущество супругов принадлежит также супругу, который в период брака осуществлял ведение домашнего хозяйства, уход за детьми или по другим уважительным причинам не имел самостоятельного дохода.

Статья 33. Владение, пользование и распоряжение общим имуществом супругов

1. Владение, пользование и распоряжение общим имуществом супругов осуществляются по обоюдному согласию супругов.

2. При совершении одним из супругов сделки по распоряжению общим имуществом супругов предполагается согласие другого супруга.

Сделка, совершенная одним из супругов по распоряжению общим имуществом супругов, может быть признана судом недействительной по мотивам отсутствия согласия другого супруга только по его требованию и только в случаях, если доказано, что другая сторона в сделке знала или заведомо должна была знать о несогласии другого супруга на совершение данной сделки.

3. Для совершения одним из супругов сделки по распоряжению недвижимостью и сделки, требующей нотариального удостоверения и(или) регистрации в установленном законом порядке, необходимо получить нотариально удостоверенное согласие другого супруга.

Супруг, нотариально удостоверенное согласие которого на совершение указанной сделки не было получено, вправе требовать признания сделки недействительной в судебном порядке в течение года со дня, когда он узнал или должен был узнать о совершении данной сделки.

Статья 34. Собственность каждого из супругов

1. Собственностью каждого из супругов являются:

1) имущество, принадлежавшее каждому из супругов до вступления в брак;

2) имущество, полученное супругами в период брака в дар, в порядке наследования или по иным безвозмездным сделкам;

3) вещи индивидуального пользования (одежда, обувь и другие), за исключением драгоценностей и других предметов роскоши, хотя и приобретенные в период брака за счет общих средств супругов.

2. Имущество, нажитое каждым из супругов в период раздельного проживания в связи с фактическим прекращением брака, может быть признано судом собственностью каждого из них.

Статья 35. Признание имущества каждого из супругов их общей совместной собственностью

Имущество каждого из супругов может быть признано их общей совместной собственностью, если будет установлено, что в период брака за счет общего имущества супругов или имущества другого супруга, либо труда любого из супругов были произведены вложения, значительно увеличившие стоимость этого имущества (капитальный ремонт, реконструкция, переоборудование и т.п.).

Статья 36. Раздел общего имущества супругов

1. Раздел общего имущества супругов может быть произведен как в период брака, так и после его расторжения по требованию любого из супругов, а также в случае заявления кредитором требования о разделе общего имущества супругов для обращения взыскания на долю одного из супругов в общем имуществе супругов.

2. Общее имущество супругов может быть разделено между супругами по их соглашению. По желанию супругов их соглашение о разделе общего имущества может быть нотариально удостоверено.

3. В случае спора раздел общего имущества супругов, а также определение долей супругов в этом имуществе производятся в судебном порядке.

При разделе общего имущества супругов суд по требованию супругов определяет, какое имущество подлежит передаче каждому из супругов. В случае если одному из супругов передается имущество, стоимость которого превышает причитающуюся ему долю, другому супругу может быть присуждена соответствующая денежная или иная компенсация.

4. Вещи, приобретенные исключительно для удовлетворения потребностей несовершеннолетних детей (одежда, обувь, школьные и спортивные принадлежности, музыкальные инструменты, детская библиотека и другие), разделу не подлежат и передаются без компенсации тому из супругов, с которым проживают дети.

Вклады, внесенные супругами за счет общего имущества супругов на имя их общих несовершеннолетних детей, считаются принадлежащими этим детям и не учитываются при разделе общего имущества супругов.

5. В случае раздела общего имущества супругов в период брака та часть общего имущества супругов, которая не была разделена, а также имущество, нажитое супругами в период брака в дальнейшем, составляют их общую совместную собственность.

6. К требованиям супругов о разделе общего имущества супругов, брак которых расторгнут, применяется трехлетний срок исковой давности.

Статья 37. Определение долей при разделе общего имущества супругов

1. При разделе общего имущества супругов и определении долей в этом имуществе доли каждого из супругов признаются равными, если иное не предусмотрено договором между ними.

2. Суд вправе отступить от начала равенства долей супругов в их общем имуществе, исходя из интересов несовершеннолетних детей и(или) исходя из интересов одного из супругов, если другой супруг не получал доходов по неуважительным причинам или расходовал общее имущество супругов в ущерб интересам семьи.

3. Общие долги супругов при разделе общего имущества супругов распределяются между ними пропорционально присужденным им долям.

2. Договорный режим имущества супругов

Статья 38. Брачный договор

Брачным договором признается соглашение лиц, вступающих в брак, или соглашение супругов, определяющее имущественные права и обязанности супругов в браке и(или) в случае его расторжения.

Статья 39. Заключение брачного договора

1. Брачный договор может быть заключен как до государственной регистрации заключения брака, так и в любое время в период брака.

Брачный договор, заключенный до государственной регистрации заключения брака, вступает в силу со дня государственной регистрации заключения брака.

2. Брачный договор заключается в письменной форме и подлежит нотариальному удостоверению.

Статья 40. Содержание брачного договора

1. Брачным договором супруги вправе изменить установленный законом режим общей совместной собственности (статья 32 настоящего Закона), установить режим совместной, долевой или раздельной собственности на все имущество супругов, на его отдельные виды или на имущество каждого из супругов.

Брачный договор может быть заключен как в отношении имеющегося, так и в отношении будущего имущества супругов.

В брачном договоре супруги вправе определить свои права и обязанности по взаимному содержанию, способы участия в доходах друг друга, порядок несения каждым из них семейных расходов; определить имущество, которое будет передано каждому из супругов в случае расторжения брака, а также включить в брачный договор любые иные положения, касающиеся имущественных отношений супругов.

2. Права и обязанности, предусмотренные брачным договором, могут ограничиваться определенными сроками либо ставиться в зависимость от наступления или от ненаступления определенных условий.

3. Брачный договор не может ограничивать правоспособность или дееспособность супругов, их право на обращение в суд за защитой своих прав; регулировать личные неимущественные отношения между супругами, права и обязанности супругов в отношении детей; предусматривать положения, ограничивающие право нетрудоспособного нуждающегося супруга на получение содержания; содержать другие условия, которые ставят одного из супругов в крайне неблагоприятное положение или противоречат основным началам брачно-семейного законодательства.

Статья 41. Изменение и расторжение брачного договора

1. Брачный договор может быть изменен или расторгнут в любое время по соглашению супругов. Соглашение об изменении или о расторжении брачного договора заключается в той же форме, что и сам брачный договор.

Односторонний отказ от исполнения брачного договора не допускается.

2. По требованию одного из супругов брачный договор может быть изменен или расторгнут по решению суда по основаниям и в порядке, которые установлены Гражданским кодексом Республики Казахстан для изменения и расторжения договора.

3. Действие брачного договора прекращается с момента прекращения брака (статья 22 настоящего Закона), за исключением тех обязательств, которые предусмотрены брачным договором на период после прекращения брака.

Статья 42. Признание брачного договора недействительным

1. Брачный договор может быть признан судом недействительным полностью или частично по основаниям, предусмотренным Гражданским кодексом Республики Казахстан для недействительности сделок.

2. Суд может также признать брачный договор недействительным полностью или частично по требованию одного из супругов, если условия договора ставят этого супруга в крайне неблагоприятное положение. Условия брачного договора, нарушающие требования пункта 3 статьи 40 настоящего Закона, признаются недействительными.

3. Ответственность супругов по обязательствам

Статья 43. Обращение взыскания на имущество супругов

1. По обязательствам одного из супругов взыскание может быть обращено лишь на имущество этого супруга. При недостаточности этого имущества кредитор вправе требовать выдела доли супруга-должника, которая причиталась бы супругу-должнику при разделе общего имущества супругов, для обращения на нее взыскания,

2. Взыскание обращается на общее имущество супругов по общим обязательствам супругов, а также по обязательствам одного из супругов, если судом установлено, что все полученное по обязательствам одним из супругов было использовано на нужды семьи. При недостаточности этого имущества супруги несут по указанным обязательствам солидарную ответственность имуществом каждого из них.

Если приговором суда установлено, что общее имущество супругов было приобретено или увеличено за счет средств, полученных одним из супругов преступным путем, взыскание может быть обращено соответственно на общее имущество супругов или на его часть.

3. Ответственность супругов за вред, причиненный их несовершеннолетними детьми, определяется гражданским законодательством. Обращение взыскания на имущество супругов при возмещении ими вреда, причиненного их несовершеннолетними детьми, производится в соответствии с пунктом 2 настоящей статьи.

Статья 44. Гарантии прав кредиторов при заключении, изменении и расторжении брачного договора

Кредитор (кредиторы) супруга-должника вправе требовать изменения условий или расторжения заключенного между супругами брачного договора в связи с существенно изменившимися обстоятельствами в порядке, установленном статьями 401 - 404 Гражданского кодекса Республики Казахстан (Общая часть).

Раздел 3. Семья

Глава 8. Установление происхождения детей

Статья 45. Основания для возникновения прав и обязанностей родителей и детей

Права и обязанности родителей и детей основываются на происхождении детей, удостоверенном в установленном законом порядке.

Статья 46. Установление происхождения ребенка

1. Происхождение ребенка от матери (материнство) устанавливается органом записи актов гражданского состояния на основании документов, подтверждающих рождение ребенка матерью в медицинском учреждении, а в случае рождения ребенка вне медицинского учреждения - на основании медицинских документов, свидетельских показаний или иных доказательств.

2. Происхождение ребенка от лиц, состоящих в браке между собой, удостоверяется записью о браке родителей.

В случае рождения ребенка в течение двухсот семидесяти дней с момента расторжения брака, признания его недействительным или с момента смерти супруга матери ребенка отцом ребенка признается бывший супруг матери, если не доказано иное.

3. Если мать ребенка заявляет, что отцом ребенка является не ее супруг (бывший супруг), отцовство в отношении ребенка устанавливается по правилам, предусмотренным пунктом 4 настоящей статьи или статьей 47 настоящего Закона.

4. Отцовство лица, не состоящего в браке с матерью ребенка, устанавливается путем подачи в орган записи актов гражданского состояния совместного заявления отцом и матерью ребенка; в случаях смерти матери, признания ее недееспособной, невозможности установления места нахождения матери или в случае лишения ее родительских прав - по заявлению отца ребенка с согласия органа опеки и попечительства, при отсутствии такого согласия - по решению суда.

При наличии обстоятельств, дающих основания предполагать, что подача совместного заявления об установлении отцовства может оказаться после рождения ребенка невозможной или затруднительной, родители будущего ребенка, не состоящие между собой в браке, вправе подать такое заявление в орган записи актов гражданского состояния во время беременности матери. Запись о родителях ребенка производится после рождения ребенка.

Если достоверность отцовства мужчины, не являющегося мужем матери, установлена, мать вправе в судебном порядке требовать с него соответствующие денежные средства на расходы по ее содержанию в течение дородового и послеродового периодов. Размер денежных средств определяется судом, исходя из материального и семейного положения и других заслуживающих внимания интересов сторон, в кратном соотношении к расчетному показателю, действующему на момент выплаты денежных средств.

5. Установление отцовства в отношении лица, достигшего возраста восемнадцати лет (совершеннолетия), допускается только с его согласия, а если оно признано недееспособным - с согласия его опекуна или органа опеки и попечительства.

Статья 47. Установление отцовства в судебном порядке

В случае рождения ребенка у родителей, не состоящих в браке между собой, и при отсутствии совместного заявления родителей или заявления отца ребенка (пункт 4 статьи 46 настоящего Закона) происхождение ребенка от конкретного лица (отцовство) устанавливается в судебном порядке по заявлению одного из родителей, опекуна (попечителя) ребенка или по заявлению лица, на иждивении которого находится ребенок, а также по заявлению самого ребенка по достижении им совершеннолетия. При этом суд принимает во внимание доказательства, с достоверностью подтверждающие происхождение ребенка от конкретного лица.

Статья 48. Установление судом факта признания отцовства

В случае смерти лица, которое признавало себя отцом ребенка, но не состояло в браке с матерью ребенка, факт признания им отцовства может быть установлен в судебном порядке по правилам, установленным гражданским процессуальным законодательством.

Статья 49. Запись родителей ребенка в книге записей рождений

1. Отец и мать, состоящие в браке между собой, записываются родителями ребенка в книге записей рождений по заявлению любого из них.

2. Если родители не состоят в браке между собой, запись о матери ребенка производится по заявлению матери, а запись об отце ребенка - по совместному заявлению отца и матери ребенка или по заявлению отца ребенка (пункт 4 статьи 46 настоящего Закона) или отец записывается согласно решению суда.

3. В случае рождения ребенка у матери, не состоящей в браке, при отсутствии совместного заявления родителей или при отсутствии решения суда об установлении отцовства фамилия отца ребенка в книге записей рождений записывается по фамилии матери, имя и отчество отца ребенка по ее указанию.

4. Лица, состоящие в браке и давшие свое согласие в письменной форме на применение метода искусственного оплодотворения или на имплантацию эмбриона, в случае рождения у них ребенка в результате применения этих методов записываются его родителями в книге записей рождений.

Правовое регулирование вопросов суррогатного материнства и методов искусственного оплодотворения определяется законодательством Республики Казахстан.

Статья 50. Оспаривание отцовства (материнства)

1. Запись родителей в книге записей рождений, произведенная в соответствии с пунктами 1 и 2 статьи 49 настоящего Закона, может быть оспорена только в судебном порядке по требованию лица, записанного в качестве отца или матери ребенка, лица, фактически являющегося отцом или матерью ребенка, самого ребенка по достижении им совершеннолетия, опекуна (попечителя) ребенка, опекуна родителя, признанного судом недееспособным.

2. Требование лица, записанного отцом ребенка на основании пункта 2 статьи 49 настоящего Закона, об оспаривании отцовства не может быть удовлетворено, если в момент записи этому лицу было известно, что оно фактически не является отцом ребенка.

3. Супруг, давший в порядке, установленном законом, согласие в письменной форме на применение метода искусственного оплодотворения или на имплантацию эмбриона, не вправе при оспаривании отцовства ссылаться на эти обстоятельства.

Супруги, давшие согласие на имплантацию эмбриона другой женщине, а также суррогатная мать (часть вторая пункта 4 статьи 49 настоящего Закона) не вправе при оспаривании материнства и отцовства после совершения записи родителей в книге записей рождений ссылаться на эти обстоятельства.

Статья 51. Права и обязанности детей, родившихся от лиц, не состоящих в браке между собой

При установлении отцовства в порядке, предусмотренном статьями 46 - 48 настоящего Закона, дети имеют такие же права и обязанности по отношению к родителям и их родственникам, какие имеют дети, родившиеся от лиц, состоящих в браке между собой.

Глава 9. Права ребенка

Статья 52. Право ребенка жить и воспитываться в семье

1. Ребенком признается лицо, не достигшее восемнадцатилетнего возраста (совершеннолетия).

2. Каждый ребенок имеет право жить и воспитываться в семье, насколько это возможно, право знать своих родителей, право на их заботу, право на совместное с ними проживание, за исключением случаев, когда это противоречит его интересам.

Ребенок имеет права на воспитание своими родителями, обеспечение его интересов, всестороннее развитие, уважение его человеческого достоинства. При отсутствии родителей, при лишении их родительских прав и в других случаях утраты родительского попечения право ребенка на воспитание в семье обеспечивается органом опеки и попечительства в порядке, установленном главой 13 настоящего Закона.

Статья 53. Право ребенка на общение с родителями и другими родственниками

1. Ребенок имеет право на общение с обоими родителями, дедушками, бабушками, братьями, сестрами и другими родственниками. Расторжение брака родителей, признание его недействительным или раздельное проживание родителей не должны влиять на права ребенка.

В случае раздельного проживания родителей ребенок имеет право на общение с каждым из них. Ребенок имеет право на общение со своими родителями также в случае их проживания в разных государствах.

2. Ребенок, находящийся в экстремальной ситуации (задержание, арест, заключение под стражу, нахождение в лечебном учреждении и т. п.), имеет право на общение со своими родителями и другими родственниками в порядке, установленном законом.

Статья 54. Право ребенка выражать свое мнение

Ребенок вправе выражать свое мнение при решении в семье любого вопроса, затрагивающего его интересы, а также быть заслушанным в ходе любого судебного или административного разбирательства. Учет мнения ребенка, достигшего возраста десяти лет, обязателен, за исключением случаев, когда это противоречит его интересам. В случаях, предусмотренных настоящим Законом (статьи 56, 70, 84, 86, 88, 97, 98, 122), органы опеки и попечительства или суд могут принять решения только с согласия ребенка, достигшего возраста десяти лет.

Статья 55. Право ребенка на имя, отчество и фамилию

1. Ребенок имеет право на имя, отчество и фамилию.

2. Имя ребенку дается по соглашению родителей (или лиц, их заменяющих), отчество присваивается по имени отца либо с учетом национальных традиций.

При перемене имени отцом изменяется отчество его несовершеннолетних детей, а совершеннолетних детей - при подаче ими об этом заявления.

З. Фамилия ребенка определяется фамилией родителей. При разных фамилиях родителей ребенку присваивается фамилия отца или матери по соглашению родителей.

По желанию родителей фамилия детей может быть произведена от имени отца или деда с учетом национальных традиций.

4. Разногласия, возникшие между родителями относительно имени и(или) фамилии ребенка, разрешаются в судебном порядке.

5. Если отцовство не установлено, имя ребенку дается по указанию матери, отчество присваивается по имени лица, записанного в качестве отца ребенка (пункт 3 статьи 49 настоящего Закона), фамилия - по фамилии матери.

6. Если оба родителя ребенка неизвестны, фамилию, имя и отчество ребенку присваивает орган опеки и попечительства.

Статья 56. Изменение имени и фамилии ребенка

1. Фамилия несовершеннолетних детей изменяется при изменении фамилии обоими родителями.

По совместной просьбе родителей до достижения ребенком возраста шестнадцати лет орган записи актов гражданского состояния, исходя из интересов ребенка, вправе разрешить изменить имя ребенку, а также присвоенную ему фамилию на фамилию другого родителя.

2. В случае прекращения брака или признания брака недействительным дети сохраняют фамилию, полученную ими при рождении.

3. Если родители проживают раздельно и родитель, с которым проживает ребенок, желает присвоить ему свою фамилию, орган записи актов гражданского состояния разрешает этот вопрос в зависимости от интересов ребенка и с учетом мнения другого родителя. Учет мнения родителя не обязателен при невозможности установления его места нахождения, лишении его родительских прав, признании недееспособным, а также в случаях уклонения родителя без уважительных причин от содержания и воспитания ребенка.

4. Если ребенок рожден от лиц, не состоящих в браке между собой, и отцовство в законном порядке не установлено, орган записи актов гражданского состояния, исходя из интересов ребенка, вправе разрешить изменить его фамилию на фамилию матери, которую она носит в момент обращения с такой просьбой.

5. Изменение имени и(или) фамилии ребенка, достигшего возраста десяти лет, может быть произведено только с его согласия.

Статья 57. Национальность ребенка

1. Национальность ребенка определяется национальностью его родителей.

2. Если национальность родителей различна, она определяется по желанию ребенка национальностью отца или матери при выдаче ему удостоверения личности или паспорта.

3. В дальнейшем национальность ребенка по его заявлению может быть изменена на национальность другого родителя.

Статья 58. Имущественные права ребенка

1. Ребенок имеет право на получение содержания от своих родителей и других членов семьи в порядке и размерах, которые установлены разделом 5 настоящего Закона.

2. Суммы, причитающиеся ребенку в качестве алиментов, пенсий, пособий, поступают в распоряжение родителей (лиц, их заменяющих) и расходуются ими на содержание, образование и воспитание ребенка.

3. Ребенок имеет право собственности на полученные им доходы, имущество, полученное им в дар или в порядке наследования, а также на любое другое имущество, приобретенное на средства ребенка.

Ребенок, получающий доходы с собственного труда, вправе участвовать в расходах по содержанию семьи, если он проживает у родителей.

Право ребенка на распоряжение принадлежащим ему на праве собственности имуществом определяется статьями 22 и 23 Гражданского кодекса Республики Казахстан (Общая часть).

При осуществлении родителями правомочий по управлению имуществом ребенка на них распространяются правила, установленные статьей 114 настоящего Закона.

4. Ребенок не имеет права собственности на имущество родителей, родители не имеют права собственности на имущество ребенка. Дети и родители, проживающие совместно, могут владеть и пользоваться имуществом друг друга по взаимному согласию.

5. В случае возникновения права общей собственности родителей и детей их права на владение, пользование и распоряжение общим имуществом определяются гражданским законодательством.

Статья 59. Право ребенка на защиту

1. Ребенок имеет право на защиту своих прав и законных интересов.

Защита прав и законных интересов ребенка осуществляется родителями (лицами, их заменяющими), а в случаях, предусмотренных настоящим Законом, органом опеки и попечительства, прокурором и судом.

Несовершеннолетний, признанный в соответствии с законом полностью дееспособным до достижения совершеннолетия, имеет право самостоятельно осуществлять свои права и обязанности, в том числе право на защиту.

2. Ребенок имеет право на защиту от злоупотреблений со стороны родителей (лиц, их заменяющих).

При нарушении прав и законных интересов ребенка, в том числе при невыполнении или при ненадлежащем выполнении родителями (одним из них или лицами, их заменяющими) обязанностей по содержанию, воспитанию, образованию ребенка либо при злоупотреблении родительскими (опекунскими, попечительскими) правами, ребенок вправе самостоятельно обращаться за защитой своих прав в орган опеки и попечительства, а по достижении возраста четырнадцати лет - в суд.

3. Должностные лица организаций и иные граждане, которым стало известно об угрозе жизни или здоровью ребенка, о нарушении его прав и законных интересов, обязаны сообщить об этом в орган опеки и попечительства по месту фактического нахождения ребенка. При получении таких сведений орган опеки и попечительства обязан принять необходимые меры по защите прав и законных интересов ребенка.

Глава 10. Права и обязанности родителей

Статья 60. Равенство прав и обязанностей родителей

1. Родители имеют равные права и несут равные обязанности в отношении своих детей (родительские права).

2. Родительские права, предусмотренные настоящей главой, прекращаются по достижении детьми возраста восемнадцати лет (совершеннолетия), а также при вступлении несовершеннолетних детей в брак.

Статья 61. Права несовершеннолетних родителей

1. Несовершеннолетние родители имеют право на совместное проживание с ребенком и участие в его воспитании.

2. Несовершеннолетние родители, не состоящие в браке, в случае рождения у них ребенка и при установлении их материнства и(или) отцовства вправе самостоятельно осуществлять родительские права по достижении ими возраста шестнадцати лет. До достижения несовершеннолетними родителями возраста шестнадцати лет ребенку органом опеки и попечительства назначается опекун, который будет осуществлять его воспитание совместно с несовершеннолетними родителями ребенка. Разногласия, возникающие между опекуном ребенка и несовершеннолетними родителями, разрешаются органом опеки и попечительства.

3. Несовершеннолетние родители имеют право признавать и оспаривать свое отцовство и материнство на общих основаниях, а также иметь право требовать по достижении ими возраста четырнадцати лет установления отцовства в отношении своих детей в судебном порядке.

Статья 62. Права и обязанности родителей по воспитанию и образованию детей

1. Родители обязаны заботиться о здоровье своих детей.

2. Родители имеют право и обязаны воспитывать своих детей.

Родители имеют преимущественное право на воспитание своих детей перед всеми другими лицами.

Родители, воспитывающие ребенка, несут основную ответственность за обеспечение в пределах своих способностей и финансовых возможностей условий жизни, необходимых для его физического, психического, нравственного и духовного развития. 3. Родители обязаны обеспечить получение детьми среднего образования.

Родители с учетом мнения детей имеют право выбора образовательного учреждения и формы обучения детей до получения детьми среднего образования.

4. Все вопросы, касающиеся воспитания и образования детей, решаются родителями по их взаимному согласию, исходя из интересов детей и с учетом мнения детей. Родители (один из них) при наличии разногласий между ними вправе обратиться за разрешением этих разногласий в орган опеки и попечительства или в суд.

Статья 63. Права и обязанности родителей по защите прав и интересов детей

1. Родители являются законными представителями своих детей и выступают в защиту их прав и интересов в отношениях с любыми физическими и юридическими лицами, в том числе в судах, без специальных полномочий.

2. Родители не вправе представлять интересы своих детей, если органом опеки и попечительства установлено, что между интересами родителей и детей имеются противоречия. В случае разногласий между родителями и детьми орган опеки и попечительства обязан назначить представителя для защиты прав и интересов детей.

Статья 64. Осуществление родительских прав в интересах детей

Родительские права не могут осуществляться в противоречии с интересами детей. Обеспечение интересов детей должно быть предметом основной заботы их родителей.

При осуществлении родительских прав родители не вправе причинять вред физическому и психическому здоровью детей, их нравственному развитию. Способы воспитания детей должны исключать пренебрежительное, жестокое, грубое, унижающее человеческое достоинство обращение, оскорбление или эксплуатацию детей.

Родители, осуществляющие родительские права в ущерб правам и интересам детей, несут ответственность в установленном законом порядке.

Статья 65. Осуществление родительских прав родителем, проживающим отдельно от ребенка

1. Родитель, проживающий отдельно от ребенка, имеет права на общение с ребенком, участие в его воспитании и решении вопросов получения ребенком образования.

Родитель, с которым проживает ребенок, не должен препятствовать общению ребенка с другим родителем, если такое общение не причиняет вреда физическому и психическому здоровью ребенка, его нравственному развитию.

2. Место жительства детей при раздельном проживании родителей устанавливается соглашением родителей.

При отсутствии соглашения спор между родителями разрешается судом, исходя из интересов детей и с учетом мнения детей. При этом суд учитывает привязанность ребенка к каждому из родителей, братьям и сестрам, возраст ребенка, нравственные и иные личные качества родителей, отношения, существующие между каждым из родителей и ребенком, возможность создания ребенку условий для развития и воспитания (род деятельности, режим работы родителей, материальное и семейное положение родителей и т. п.).

3. Родители вправе заключить в письменной форме соглашение о порядке осуществления родительских прав родителем, проживающим отдельно от ребенка.

Если родители не могут прийти к соглашению, спор разрешается судом с участием органа опеки и попечительства по требованию родителей (одного из них).

4. При невыполнении решения суда к виновному родителю применяются меры, предусмотренные законодательством.

При злостном невыполнении решения суда суд по требованию родителя, проживающего отдельно от ребенка, может вынести решение о передаче ему ребенка, исходя из интересов ребенка и с учетом мнения ребенка.

5. Родитель, проживающий отдельно от ребенка, имеет право на получение информации о своем ребенке из воспитательных, лечебных и других учреждений.

В предоставлении информации может быть отказано только в случае наличия угрозы для жизни и здоровья ребенка со стороны родителя. Отказ в предоставлении информации может быть оспорен в судебном порядке.

Статья 66. Право родителей на истребование детей от других лиц

1. Родители вправе требовать возврата ребенка от любого лица, удерживающего его у себя не на основании закона или судебного решения. В случае возникновения спора родители вправе обратиться в суд за защитой своих прав.

При рассмотрении этих требований суд вправе с учетом мнения ребенка отказать в удовлетворении иска родителей, если придет к выводу, что передача ребенка родителям не отвечает интересам ребенка.

2. Если судом установлено, что ни родители, ни лицо, у которого находится ребенок, не в состоянии обеспечить его надлежащее воспитание и развитие, суд передает ребенка на попечение органа опеки и попечительства.

Глава 11. Лишение и ограничение родительских прав

Статья 67. Лишение родительских прав

1. Родители (один из них) могут быть лишены родительских прав, если они:

1) уклоняются от выполнения обязанностей родителей, в том числе при злостном уклонении от уплаты алиментов;

2) отказываются без уважительных причин взять своего ребенка из родильного дома (отделения) либо из иного детского воспитательного, лечебного или других учреждений;

3) злоупотребляют своими родительскими правами;

4) жестоко обращаются с детьми, в том числе осуществляют физическое или психическое насилие над ними, покушаются на их половую неприкосновенность;

5) признаны в установленном законодательством порядке больными алкоголизмом, наркоманией и токсикоманией.

2. Родители (один из них) могут быть лишены родительских прав при совершении ими умышленного преступления против жизни или здоровья своих детей либо супруга.

Статья 68. Порядок лишения родительских прав

1. Лишение родительских прав производится в судебном порядке.

Дела о лишении родительских прав рассматриваются по заявлениям одного из родителей (лиц, их заменяющих), органов или организаций, на которые возложены обязанности по охране прав несовершеннолетних детей (органов опеки и попечительства, комиссий по делам несовершеннолетних, учреждений для детей-сирот и детей, оставшихся без попечения родителей, и других), а также по иску прокурора.

2. Дела о лишении родительских прав рассматриваются с участием прокурора и органа опеки и попечительства.

3. При рассмотрении дела о лишении родительских прав суд решает вопрос о взыскании алиментов на ребенка с родителей (одного из них), лишенных родительских прав.

4. Если суд при рассмотрении дела о лишении родительских прав обнаружит в действиях родителей (одного из них) признаки уголовно наказуемого деяния, он обязан частным постановлением довести это до сведения прокурора.

5. Суд обязан в течение трех дней со дня вступления в законную силу решения суда о лишении родительских прав направить выписку из этого решения в орган записи актов гражданского состояния по месту государственной регистрации рождения ребенка и в орган опеки и попечительства.

Статья 69. Последствия лишения родительских прав

1. Лишение родительских прав влечет за собой утрату всех прав, основанных на факте родства с детьми, в том числе прав на получение от него содержания (статья 131 настоящего Закона), а также на льготы и государственные пособия, установленные для граждан, имеющих детей.

2. Лишение родительских прав не освобождает родителей от обязанности содержать своего ребенка, которая прекращается с его усыновлением (удочерением).

3. Вопрос о дальнейшем совместном проживании ребенка и родителя, лишенного родительских прав, решается в судебном порядке.

4. Ребенок, в отношении которого родители (один из них) лишены родительских прав, сохраняет право собственности на жилое помещение или право пользования жилым помещением, а также имущественные права, основанные на факте родства с родителями и другими родственниками, в том числе право на получение наследства.

5. При невозможности передать ребенка другому родителю или в случае лишения родительских прав обоих родителей ребенок передается на попечение органа опеки и попечительства.

6. По просьбе родителей (одного из них), лишенных родительских прав, орган опеки и попечительства может разрешить свидания с ребенком, если это не оказывает на ребенка вредного влияния.

7. Усыновление (удочерение) ребенка в случае лишения родителей (одного из них) родительских прав допускается не ранее истечения шести месяцев со дня вынесения решения суда о лишении родителей (одного из них) родительских прав.

Статья 70. Восстановление в родительских правах

1. Родители (один из них) могут быть восстановлены в родительских правах в случаях, если они изменили поведение, образ жизни и отношение к воспитанию ребенка.

2. Восстановление в родительских правах осуществляется в судебном порядке по заявлению родителя, лишенного родительских прав. Дела о восстановлении в родительских правах рассматриваются с участием органа опеки и попечительства, а также прокурора.

3. Суд вправе с учетом мнения ребенка отказать в удовлетворении иска родителей (одного из них) о восстановлении в родительских правах, если восстановление в родительских правах противоречит интересам ребенка.

Восстановление в родительских правах в отношении ребенка, достигшего возраста десяти лет, возможно только с его согласия.

Не допускается восстановление в родительских правах, если ребенок усыновлен (удочерен) и усыновление (удочерение) не отменено (статья 96 настоящего Закона).

Статья 71. Ограничение родительских прав.

1. Суд может с учетом интересов ребенка принять решение об ограничении родительских прав путем отобрания ребенка у родителей (одного из них) без лишения их родительских прав.

2. Ограничение родительских прав допускается, если оставление ребенка с родителями (одним из них):

1) опасно для него по обстоятельствам, от родителей (одного из них) не зависящим (психическое расстройство или иное хроническое заболевание, стечение тяжелых обстоятельств и т. п.);

2) вследствие их поведения является опасным для ребенка, но не установлены достаточные основания для лишения родителей (одного из них) родительских прав. Если родители (один из них) не изменят своего поведения, орган опеки и попечительства по истечении шести месяцев после вынесения судом решения об ограничении родительских прав обязан предъявить иск о лишении родительских прав. В интересах ребенка орган опеки и попечительства вправе предъявить иск о лишении родителей (одного из них) родительских прав до истечения этого срока.

3. Иск об ограничении родительских прав может быть предъявлен близкими родственниками ребенка, органами и учреждениями, на которые законом возложены обязанности по охране прав несовершеннолетних детей (пункт 1 статьи 68 настоящего Закона), дошкольными учреждениями, общеобразовательными и другими учреждениями, а также прокурором.

4. Дела об ограничении родительских прав рассматриваются с участием прокурора и органа опеки и попечительства.

5. При рассмотрении дела об ограничении родительских прав суд вправе решить вопрос о взыскании алиментов на ребенка с родителей (одного них).

Статья 72. Последствия ограничения родительских прав

1. Родители, родительские права которых ограничены судом, утрачивают право на личное воспитание ребенка, а в случаях, предусмотренных подпунктом 2 пункта 2 статьи 71, также право на льготы и государственные пособия, установленные для граждан, имеющих детей.

2. Ограничение родительских прав не освобождает родителей от обязанности по содержанию ребенка.

3. Ребенок, в отношении которого родители (один из них) ограничены в родительских правах, сохраняет право собственности на жилое помещение или право пользования жилым помещением, а также сохраняет имущественные права, основанные на факте родства с родителями и другими родственниками, в том числе право на получение наследства.

4. В случае ограничения родительских прав обоих родителей ребенок передается на попечение органа опеки и попечительства.

5. Родителям, родительские права которых ограничены судом, могут быть разрешены контакты с ребенком, если это не оказывает на ребенка вредного влияния. Контакты родителей с ребенком допускаются с согласия органа опеки и попечительства либо опекуна (попечителя), патронатных воспитателей ребенка или администрации учреждения, в котором находится ребенок.

Статья 73. Отмена ограничения родительских прав

1. Если основания, в силу которых родители (один из них) были ограничены в родительских правах, отпали, суд по иску родителей (одного из них) может вынести решение о возвращении ребенка родителям (одному из них) и об отмене ограничений, предусмотренных статьей 72 настоящего Закона.

2. Суд с учетом мнения ребенка вправе отказать в удовлетворении иска, если возвращение ребенка родителям (одному из них) противоречит его интересам.

Статья 74. Отобрание ребенка при непосредственной угрозе жизни ребенка или его здоровью

1. При непосредственной угрозе жизни ребенка или его здоровью орган опеки и попечительства вправе немедленно отобрать ребенка от родителей (одного из них) или от других лиц, на попечении которых он находится.

Немедленное отобрание ребенка производится органом опеки и попечительства на основании соответствующего акта районного (городского) исполнительного органа.

2. При отобрании ребенка орган опеки и попечительства обязан незамедлительно уведомить прокурора, обеспечить временное устройство ребенка и в течение семи дней после вынесения районным (городским) исполнительным органом акта об отобрании ребенка обратиться в суд с иском об ограничении или о лишении родителей родительских прав.

Статья 75. Исполнение решений суда по делам, связанным с отобранием ребенка

1. Принудительное исполнение решений, связанных с отобранием ребенка от родителей и передачей его другому лицу (лицам), должно производиться с обязательным участием органа опеки и попечительства и лица (лиц), которому передается ребенок, а в необходимых случаях с участием представителя органов внутренних дел.

2. При невозможности исполнения решения суда о передаче ребенка без ущерба его интересам ребенок может быть по определению суда временно помещен в воспитательное, лечебное или другое учреждение.

Глава 12. Усыновление (удочерение) ребенка

Статья 76. Дети, в отношении которых допускается усыновление (удочерение)

1. Усыновление или удочерение допускаются в отношении несовершеннолетних детей и только в их интересах.

2. Дети, являющиеся гражданами Республики Казахстан, могут быть переданы на усыновление (удочерение) иностранцам только в случаях, если не представляется возможным передать этих детей на воспитание гражданам Республики Казахстан, постоянно проживающим на территории Республики Казахстан, либо на усыновление (удочерение) родственникам детей, независимо от гражданства и места жительства этих родственников.

Дети могут быть переданы на усыновление (удочерение) гражданам Республики Казахстан, постоянно проживающим за пределами территории Республики Казахстан, иностранцам, не являющимся родственниками детей, по истечении трех месяцев со дня постановки указанных детей на централизованный учет в соответствии с пунктом 3 статьи 101 настоящего Закона.

3. Иностранцы, претендующие на усыновление (удочерение) ребенка, обязаны лично выбрать ребенка, иметь с ним непосредственные контакты не менее двух недель, подать письменное заявление о желании усыновить (удочерить) ребенка, а также справку о финансовой состоятельности, семейном положении, состоянии здоровья, личных нравственных качествах потенциальных родителей, выдаваемую агентствами, осуществляющими такие услуги на основании государственных лицензий, в орган опеки и попечительства.

Статья 77. Порядок усыновления (удочерения) ребенка

1. Усыновление (удочерение) производится судом по заявлению лиц (лица), желающих усыновить (удочерить) ребенка. Рассмотрение дел об усыновлении (удочерении) ребенка производится судом в порядке особого производства по правилам, предусмотренным гражданским процессуальным законодательством.

Дела об усыновлении (удочерении) детей рассматриваются судом с участием органов опеки и попечительства.

2. Права и обязанности усыновителя (удочерителя) и усыновленного (удочеренного) ребенка (статья 89 настоящего Закона) возникают со дня вступления в законную силу решения суда об усыновлении (удочерении) ребенка.

Суд обязан в течение трех дней со дня вступления в законную силу решения суда об усыновлении (удочерении) ребенка направить выписку из этого решения в орган записи актов гражданского состояния и в орган опеки и попечительства по месту вынесения решения.

Усыновление (удочерение) ребенка подлежит государственной регистрации в порядке, установленном для государственной регистрации актов гражданского состояния.

Статья 78. Учет детей, подлежащих усыновлению (удочерению), и лиц, желающих усыновить (удочерить) детей

1. Учет детей, подлежащих усыновлению (удочерению), осуществляется в порядке, установленном пунктом 3 статьи 101 настоящего Закона.

2. Учет лиц, желающих усыновить (удочерить) детей, осуществляется в порядке, определяемом областным (города республиканского значения, столицы) исполнительным органом.

Учет иностранцев, желающих усыновить (удочерить) детей, являющихся гражданами Республики Казахстан, производится в порядке, определяемом Министерством иностранных дел Республики Казахстан.

Статья 79. Усыновление (удочерение) нескольких детей

1. Одно лицо может усыновить (удочерить) нескольких детей, являющихся братьями и сестрами или не состоящих между собой в родстве.

Между усыновленными (удочеренными) детьми, не состоящими между собой в родстве, возникают права и обязанности, как между братьями и сестрами.

2. Усыновление (удочерение) братьев и сестер разными лицами не допускается, за исключением случаев, когда усыновление (удочерение) отвечает интересам детей.

Статья 80. Лица, имеющие право быть усыновителями (удочерителями)

1. Усыновление (удочерение) разрешается при наличии в семье усыновителя (удочерителя) условий для нормального развития, воспитания и образования ребенка.

2. Усыновителями (удочерителями) могут быть совершеннолетние лица обоего пола, за исключением:

1) лиц, признанных судом недееспособными или ограниченно дееспособными;

2) супругов, один из которых признан судом недееспособным или ограниченно дееспособным;

3) лиц, лишенных по суду родительских прав или ограниченных судом в родительских правах;

4) лиц, отстраненных от обязанностей опекуна (попечителя) за ненадлежащее выполнение возложенных на него законом обязанностей;

5) бывших усыновителей (удочерителей), если усыновление (удочерение) отменено судом по их вине;

6) лиц, которые по состоянию здоровья не могут осуществлять родительские права. Перечень заболеваний, при наличии которых лицо не может усыновить (удочерить) ребенка, принять его под опеку (попечительство), патронат, устанавливается Правительством Республики Казахстан.

3. Лица, не состоящие между собой в браке, не могут совместно усыновить (удочерить) одного и того же ребенка.

Статья 81. Разница в возрасте между усыновителем (удочерителем) и усыновляемым (удочеряемым) ребенком

1. Разница в возрасте между усыновителем (удочерителем), не состоящим в браке, и усыновляемым (удочеряемым) ребенком должна быть не менее шестнадцати лет. По причинам, признанным судом уважительными, разница в возрасте может быть сокращена.

2. При усыновлении (удочерении) ребенка отчимом (мачехой) наличия разницы в возрасте, установленной пунктом 1 настоящей статьи, не требуется.

Статья 82. Согласие родителей, опекунов и попечителей на усыновление (удочерение) ребенка

1. Для усыновления (удочерения) ребенка необходимо согласие его родителей. При усыновлении (удочерении) ребенка несовершеннолетних родителей, не достигших возраста шестнадцати лет, необходимо также согласие их родителей или опекунов (попечителей), патронатных воспитателей, а при отсутствии родителей или опекунов (попечителей) согласие органа опеки и попечительства.

2. Согласие родителей на усыновление (удочерение) ребенка должно быть выражено в заявлении, нотариально удостоверенном или заверенном руководителем учреждения, в котором находится ребенок, оставшийся без попечения родителей, либо органом опеки и попечительства по месту производства усыновления (удочерения) ребенка или по месту жительства родителей, а также может быть выражено непосредственно в суде при производстве усыновления (удочерения).

До вынесения решения суда об усыновлении (удочерении) ребенка родители вправе данное ими согласие на усыновление (удочерение) отменить.

3. Родители могут дать согласие на усыновление (удочерение) ребенка конкретным лицом либо без указания конкретного лица. Органы опеки и попечительства представляют в суд заключение о соответствии усыновления (удочерения) интересам ребенка. Такое заключение не требуется в случае усыновления (удочерения) ребенка его отчимом (мачехой).

4. Для усыновления (удочерения) детей, находящихся под опекой (попечительством), необходимо согласие в письменной форме их опекунов (попечителей).

5. Для усыновления (удочерения) детей, находящихся на воспитании по договору о патронате, необходимо согласие в письменной форме патронатных воспитателей.

6. Для усыновления (удочерения) детей, оставшихся без попечения родителей и находящихся в воспитательных, лечебных и других учреждениях, необходимо согласие в письменной форме руководителей данных учреждений.

7. Суд вправе в интересах ребенка вынести решение о его усыновлении (удочерении) без согласия лиц, указанных в пунктах 1, 4 - 6 настоящей статьи.

Статья 83. Усыновление (удочерение) ребенка без согласия родителей

Не требуется согласия родителей ребенка на его усыновление (удочерение) в случаях, если они:

1) неизвестны или признаны судом умершими, безвестно отсутствующими;

2) признаны судом недееспособными;

3) лишены судом родительских прав (при соблюдении требований пункта 7 статьи 69 настоящего Закона);

4) не проживают совместно с ребенком и уклоняются от его воспитания и содержания более шести месяцев по причинам, признанным судом неуважительными.

Статья 84. Согласие ребенка на усыновление (удочерение)

1. Для усыновления (удочерения) ребенка, достигшего возраста десяти лет, необходимо его согласие.

Согласие ребенка на усыновление (удочерение) устанавливается судом.

2. Если ребенок до подачи заявления об усыновлении (удочерении) проживал в семье усыновителя (удочерителя), считал его своим родителем, согласие ребенка на усыновление (удочерение) предполагается.

Статья 85. Согласие на усыновление (удочерение) ребенка одним из супругов

1. При усыновлении (удочерении) ребенка одним из супругов требуется письменное согласие другого супруга на усыновление (удочерение), если ребенок не усыновляется (удочеряется) обоими супругами.

2. Согласия супруга на усыновление (удочерение) ребенка не требуется, если супруги фактически прекратили семейные отношения и проживают раздельно более года и место жительства другого супруга неизвестно.

Статья 86. Имя, отчество и фамилия усыновленного (удочеренного) ребенка

1. За усыновленным (удочеренным) ребенком сохраняются его имя, отчество и фамилия.

2. По просьбе усыновителя усыновленному (удочеренному) ребенку присваиваются фамилия усыновителя (удочерителя), а также указанное им имя, если это не противоречит интересам ребенка. Отчество усыновленного (удочеренного) ребенка определяется по имени усыновителя (удочерителя), если усыновитель (удочеритель) мужчина, а при усыновлении (удочерении) ребенка женщиной - по имени лица, указанного ею в качестве отца усыновленного (удочеренного) ребенка. Если фамилии супругов-усыновителей (удочерителей) различные, по соглашению супругов-усыновителей усыновленному (удочеренному) ребенку присваивается фамилия одного из них.

3. При усыновлении (удочерении) ребенка лицом, не состоящим в браке, по его просьбе фамилия, имя и отчество матери (отца) усыновленного (удочеренного) ребенка записываются в книге записей рождений по указанию этого лица (усыновителя, удочерителя).

4. Изменение фамилии, имени и отчества усыновленного (удочеренного) ребенка, достигшего возраста десяти лет, может быть произведено только с его согласия, за исключением случаев, требующих тайны усыновления (удочерения).

5. Об изменении фамилии, имени и отчества усыновленного (удочеренного) ребенка указывается в решении суда о его усыновлении (удочерении).

Статья 87. Изменение даты и места рождения усыновленного (удочеренного) ребенка

1. Для обеспечения тайны усыновления (удочерения) по просьбе усыновителя (удочерителя) могут быть изменены дата рождения усыновленного (удочеренного) ребенка, но не более чем на шесть месяцев, а также место его рождения.

Изменение даты рождения усыновленного (удочеренного) ребенка допускается только при усыновлении (удочерении) ребенка в возрасте до трех лет.

2. Об изменениях даты и(или) места рождения усыновленного (удочеренного) ребенка указывается в решении суда о его усыновлении (удочерении).

Статья 88. Запись усыновителей (удочерителей) в качестве родителей усыновленного (удочеренного) ребенка

1. По просьбе усыновителей (удочерителей) суд может принять решение о записи усыновителей (удочерителей) в книге записей рождений в качестве родителей усыновленного (удочеренного) ими ребенка.

2. Для совершения такой записи в отношении усыновленного (удочеренного) ребенка, достигшего возраста десяти лет, необходимо его согласие, за исключением случаев, предусмотренных пунктом 2 статьи 84 настоящего Закона.

3. О необходимости производства такой записи указывается в решение суда об усыновлении, (удочерении) ребенка.

Статья 89. Правовые последствия усыновления (удочерения) ребенка

1. Усыновленные (удочеренные) дети и их потомство по отношению к усыновителям (удочерителям) и их родственникам, а усыновители (удочерители) и их родственники - по отношению к усыновленным (удочеренным) детям и их потомству приравниваются в личных неимущественных и имущественных правах и обязанностях к родственникам по происхождению.

2. Усыновленные (удочеренные) дети утрачивают личные неимущественные и имущественные права и освобождаются от обязанностей по отношению к своим родителям (своим родственникам).

3. При усыновлении (удочерении) ребенка одним лицом личные неимущественные и имущественные права и обязанности могут быть сохранены по желанию матери, если усыновитель (удочеритель) - мужчина, или по желанию отца, если усыновитель (удочеритель) - женщина.

4. Ответственность за сохранность имущества, находящегося в собственности усыновленного (удочеренного) ребенка, лежит на усыновителе (удочерителе). В случае отказа от усыновления (удочерения) обязанность по возврату этого имущества также возлагается на усыновителя (удочерителя).

5. О сохранении отношений усыновленного (удочеренного) ребенка с одним из родителей или с родственниками умершего родителя указывается в решении суда об усыновлении (удочерении) ребенка.

6. Правовые последствия усыновления (удочерения) ребенка, предусмотренные пунктами 1 и 2 настоящей статьи, наступают независимо от записи усыновителей (удочерителей) в качестве родителей в актовой записи о рождении этого ребенка.

Статья 90. Сохранение за усыновленным (удочеренным) ребенком права на пенсию и пособия

Ребенок, имеющий к моменту своего усыновления (удочерения) право на пенсию и пособия , полагающиеся ему в связи со смертью родителей, сохраняет это право и при его усыновлении (удочерении).

Статья 91. Тайна усыновления (удочерения) ребенка

1. Тайна усыновления (удочерения) ребенка охраняется законом. Судьи, вынесшие решение об усыновлении (удочерении) ребенка, или должностные лица, осуществившие государственную регистрацию усыновления (удочерения), а также лица, иным образом осведомленные об усыновлении (удочерении), обязаны сохранять тайну усыновления (удочерения) ребенка.

2. Лица, указанные в пункте 1 настоящей статьи, разгласившие тайну усыновления (удочерения) ребенка против воли его усыновителей (удочерителей), привлекаются к ответственности в установленном законом порядке.

Статья 92. Признание усыновления (удочерения) недействительным

1. Усыновление (удочерение) признается недействительным в случаях:

1) принятия решения об усыновлении (удочерении) на основе подложных документов;

2) совершения усыновления (удочерения) без согласия родителей, которое по закону было обязательным (статья 82 настоящего Закона);

3) усыновления (удочерения) лицом, состоящим в браке, без согласия другого супруга;

4) нарушения положений, предусмотренных пунктом 2 статьи 80 настоящего Закона.

2. Признание усыновления (удочерения) недействительным производится в судебном порядке.

3. Дело о признании усыновления (удочерения) недействительным рассматривается судом с участием органа опеки и попечительства.

Статья 93. Лица, имеющие право требовать признания усыновления (удочерения) недействительным

Требование о признании усыновления (удочерения) недействительным вправе предъявить родители усыновленного (удочеренного), супруг усыновителя (удочерителя), лица, права которых нарушены усыновлением (удочерением), прокурор, орган опеки и попечительства.

Статья 94. Последствия признания усыновления (удочерения) недействительным

1. Усыновление (удочерение) признается недействительным с момента вынесения решения суда об усыновлении (удочерении).

2. В случае признания усыновления (удочерения) недействительным взаимные права и обязанности усыновленного (удочеренного) ребенка и усыновителей (удочерителей), родственников усыновителей (удочерителей) прекращаются и восстанавливаются взаимные права и обязанности ребенка и его родителей (его родственников), если этого требуют интересы ребенка.

3. По требованию родителей ребенку присваиваются прежние имя, отчество и фамилия.

4. Суд обязан в течение трех дней со дня вступления в законную силу решения суда о признании усыновления (удочерения) недействительным направить выписку из этого решения в орган записи актов гражданского состояния и органы опеки и попечительства по месту государственной регистрации усыновления (удочерения).

Статья 95. Основания к отмене усыновления (удочерения) ребенка

1. Усыновление (удочерение) ребенка может быть отменено в случаях, если усыновители (удочерители) уклоняются от выполнения возложенных на них обязанностей родителей, злоупотребляют родительскими правами, жестоко обращаются с усыновленным (удочеренным) ребенком, в том числе осуществляют физическое или психическое насилие над ним, покушаются на половую неприкосновенность, признаны больными алкоголизмом, наркоманией или токсикоманией.

2. Суд вправе отменить усыновление (удочерение) ребенка и по другим основаниям, исходя из интересов ребенка и с учетом мнения ребенка.

Статья 96. Отмена усыновления (удочерения) ребенка

1. Отмена усыновления (удочерения) ребенка производится в судебном порядке.

2. Дело об отмене усыновления (удочерения) ребенка рассматривается с участием органа опеки и попечительства, а также прокурора.

3. Усыновление (удочерение) прекращается со дня вступления в законную силу решения суда об отмене усыновления (удочерения) ребенка.

Суд обязан в течение трех дней со дня вступления в законную силу решения суда об отмене усыновления (удочерения) ребенка направить выписку из этого решения в орган записи актов гражданского состояния и органы опеки и попечительства по месту государственной регистрации усыновления (удочерения).

Статья 97. Лица, обладающие правом требовать отмену усыновления (удочерения) ребенка

Правом требовать отмену усыновления (удочерения) ребенка обладают его родители, усыновители (удочерители) ребенка, усыновленный (удочеренный) ребенок, достигший возраста четырнадцати лет, орган опеки и попечительства, а также прокурор в интересах ребенка.

Статья 98. Последствия отмены усыновления (удочерения) ребенка

1. При отмене судом усыновления (удочерения) ребенка взаимные права и обязанности усыновленного (удочеренного) ребенка и усыновителей (удочерителей), родственников усыновителей (удочерителей) прекращаются и восстанавливаются взаимные права и обязанности ребенка и его родителей (его родственников), если этого требуют интересы ребенка.

2. При отмене усыновления (удочерения) ребенок по решению суда передается родителям. При отсутствии родителей, а также если передача ребенка родителям противоречит его интересам, ребенок передается на попечение органа опеки и попечительства.

3. Суд также разрешает вопрос, сохраняются ли за ребенком присвоенные ему в связи с его усыновлением (удочерением) имя, отчество и фамилия.

Изменение имени, отчества или фамилии ребенка, достигшего возраста десяти лет, возможно только с его согласия.

4. Суд, исходя из интересов ребенка, вправе обязать бывшего усыновителя (удочерителя) выплачивать средства на содержание ребенка в размере, установленном статьями 125 и 127 настоящего Закона.

Статья 99. Недопустимость отмены усыновления (удочерения) по достижении усыновленным (удочеренным) ребенком совершеннолетия

Отмена усыновления (удочерения)ребенка не допускается, если к моменту предъявления требования об отмене усыновления (удочерения) усыновленный (удочеренный) ребенок достиг совершеннолетия, за исключением случаев, когда на такую отмену имеется взаимное согласие усыновителя (удочерителя) и усыновленного (удочеренного) ребенка, а также родителей усыновленного (удочеренного) ребенка, если они живы, не лишены родительских прав или не признаны судом недееспособными.

Раздел 4. Опека и попечительство

Глава 13. Выявление и устройство детей, оставшихся без попечения

родителей

Статья 100. Защита прав и интересов детей, оставшихся без попечения родителей

1. Защита прав и интересов детей в случаях смерти родителей, лишения их родительских прав, ограничения их в родительских правах, признания родителей недееспособными, болезни родителей, длительного отсутствия родителей, уклонения родителей от воспитания детей или от защиты их прав и интересов, в том числе при отказе родителей взять своих детей из воспитательных, лечебных и других аналогичных учреждений, а также в других случаях отсутствия родительского попечения возлагается на органы опеки и попечительства.

2. Органы опеки и попечительства выявляют детей, оставшихся без попечения родителей, ведут учет таких детей и, исходя из конкретных обстоятельств утраты попечения родителей, избирают формы устройства детей (статья 102 настоящего Закона), а также осуществляют последующий контроль за условиями их содержания, воспитания и образования.

Деятельность других, кроме органов опеки и попечительства, юридических и физических лиц по устройству детей, оставшихся без попечения родителей, не допускается.

Статья 101. Выявление и учет детей, оставшихся без попечения родителей

1. Должностные лица учреждений (дошкольных образовательных, общеобразовательных, лечебных и других учреждений) и иные граждане, располагающие сведениями о детях, указанных в пункте 1 статьи 100 настоящего Закона, обязаны сообщить о них в органы опеки и попечительства по месту фактического нахождения детей.

Орган опеки и попечительства в течение трех дней со дня получения таких сведений обязан провести обследование условий жизни ребенка и при установлении факта отсутствия попечения его родителей или его родственников обеспечить защиту прав и интересов ребенка до решения вопроса о его устройстве.

2. Руководители воспитательных, лечебных и других учреждений, в которых находятся дети, оставшиеся без попечения родителей, обязаны в семидневный срок со дня, когда им стало известно, что ребенок может быть передан на воспитание в семью, сообщить об этом в орган опеки и попечительства по месту нахождения данного учреждения.

3. Орган опеки и попечительства в течение месяца со дня поступления сведений, указанных в пунктах 1 и 2 настоящей статьи, обеспечивает устройство ребенка (статья 102 настоящего Закона) и при невозможности передать ребенка на воспитание в семью направляет сведения о таком ребенке в орган управления образованием соответствующих административно-территориальных единиц для централизованного учета и оказания содействия в последующем устройстве ребенка на воспитание в семью граждан Республики Казахстан, постоянно проживающих на территории Республики Казахстан.

Порядок организации централизованного учета детей определяется Правительством Республики Казахстан.

4. Должностные лица за неисполнение обязанностей, предусмотренных пунктами 2 и 3 настоящей статьи, а также за предоставление заведомо недостоверных сведений о ребенке привлекаются к ответственности в порядке, установленном законом.

Статья 102. Устройство детей, оставшихся без попечения родителей

1. Дети, оставшиеся без попечения родителей, подлежат передаче на воспитание в семью на усыновление (удочерение), под опеку (попечительство) или по договору патроната, а при отсутствии такой возможности - в учреждения всех типов (воспитательные, лечебные и другие) для детей-сирот или детей, оставшихся без попечения родителей.

В интересах ребенка при его устройстве могут быть учтены его этническое происхождение, принадлежность к определенной религии и культуре, родной язык, возможность обеспечения преемственности в воспитании и образовании.

2. До устройства детей, оставшихся без попечения родителей, на воспитание в семью или в учреждения, указанные в пункте 1 настоящей статьи, исполнение обязанностей опекуна (попечителя) детей временно возлагается на органы опеки и попечительства.

Глава 14. Порядок установления опеки и попечительства

Статья 103. Лица, над которыми устанавливается опека или попечительство

1. Опека или попечительство устанавливается над детьми, оставшимися без попечения родителей (пункт 1 статьи 101 настоящего Закона), в целях их содержания, воспитания и образования, а также для защиты их имущественных и неимущественных прав и интересов.

2. Опека или попечительство устанавливается также для защиты имущественных и личных неимущественных прав и интересов недееспособных или ограниченно дееспособных совершеннолетних лиц.

Статья 104. Опека

1. Опека устанавливается над детьми, не достигшими возраста четырнадцати лет, а также над лицами, признанными судом недееспособными вследствие психического заболевания или слабоумия.

2. Опека назначается над имуществом несовершеннолетнего, недееспособного или ограниченно дееспособного совершеннолетнего лица, умершего или признанного решением суда умершим или безвестно отсутствующим.

Если у лица, над которым установлена опека или попечительство, имеется имущество, находящееся в другой местности, то для управления этим имуществом органы опеки или попечительства по месту его нахождения могут назначить опеку.

Статья 105. Попечительство

1. Попечительство устанавливается над несовершеннолетними в возрасте от четырнадцати до восемнадцати лет, а также над лицами, ограниченными судом в дееспособности вследствие злоупотребления спиртными напитками и наркотическими веществами.

2. По заявлению совершеннолетних дееспособных лиц, которые по состоянию здоровья не могут самостоятельно осуществлять свои права и выполнять обязанности, может быть установлено попечительство.

Статья 106. Органы опеки и попечительства

1. Органами опеки и попечительства являются районные (городские) исполнительные органы.

2. Районные и городские исполнительные органы осуществляют свои функции по опеке и попечительству через уполномоченные органы образования, социальной защиты населения и здравоохранения, а поселковые, сельские, аульные исполнительные органы осуществляют эти функции самостоятельно.

3. Орган опеки и попечительства обязан провести обследование условий жизни ребенка и лица (лиц), претендующего на его воспитание, и представить суду акт обследования.

4. Органы опеки и попечительства осуществляют свои функции на основании Положения об этих органах, утверждаемого Правительством Республики Казахстан.

Статья 107. Установление опеки и попечительства

1. Опека и попечительство устанавливаются органами опеки и попечительства по месту жительства лица, нуждающегося в опеке или попечительстве. В отдельных случаях опека и попечительство могут быть установлены по месту жительства опекуна (попечителя).

2. Суд обязан в течение трех дней с момента вступления в законную силу решения о признании лица недееспособным или об ограничении его дееспособности сообщить об этом органу опеки и попечительства по месту жительства такого лица для установления над ним опеки или попечительства.

3. Опека и попечительство устанавливаются в течение месяца с момента, когда соответствующим органам стало известно о необходимости установления над лицом опеки или попечительства.

4. Назначение опекуна или попечителя может быть обжаловано заинтересованными лицами в судебном порядке.

Статья 108. Опекуны и попечители

1. Опекунами (попечителями) могут быть только совершеннолетние лица обоего пола, за исключением:

1) лиц, признанных судом недееспособными или ограниченно дееспособными;

2) лиц, лишенных по суду родительских прав или ограниченных судом в родительских правах;

3) отстраненных от обязанностей опекуна (попечителя) за ненадлежащее исполнение возложенных на него законом обязанностей;

4) бывших усыновителей, если усыновление отменено судом по их вине;

5) лиц, которые по состоянию здоровья (подпункт 6 пункта 2 статьи 80 настоящего Закона) не могут осуществлять обязанности по воспитанию ребенка.

2. Опекун или попечитель может быть назначен только с его согласия.

Если это не противоречит интересам подопечного, преимущественное право на назначение опекуном или попечителем имеют супруг, родители, родственники или другие лица, близкие к подопечному.

Допускается назначение одного опекуна или попечителя для нескольких лиц, если нет противоречий между интересами подопечных.

3. При назначении опеки и попечительства над несовершеннолетними, родители которых дееспособны и не лишены родительских прав, но не могут осуществлять их воспитание, опекуны и попечители назначаются с учетом желания родителей.

При назначении ребенку опекуна (попечителя) учитываются нравственные и иные личные качества опекуна (попечителя), способность его к выполнению обязанностей опекуна (попечителя), отношения между опекуном (попечителем) и ребенком, отношение к ребенку членов семьи опекуна (попечителя), а также, если это возможно, желание самого ребенка.

Если лицо, назначаемое опекуном или попечителем над несовершеннолетним, состоит в браке, требуется согласие его супруга.

4. Опекунами и попечителями лиц, нуждающихся в опеке или попечительстве и находящихся в соответствующих воспитательных, лечебных учреждениях, учреждениях социальной защиты населения, являются администрации этих учреждений.

Временное помещение ребенка опекуном (попечителем) в такое учреждение не прекращает прав и обязанностей опекуна (попечителя) в отношении этого ребенка.

5. Опекуны и попечители выступают в защиту прав и интересов своих подопечных в отношениях с любыми лицами, в том числе в судах, без специального полномочия.

Глава 15. Правовое положение опекунов (попечителей) и подопечных

Статья 109. Права лиц, находящихся под опекой (попечительством)

1. Лица, находящиеся под опекой (попечительством), имеют право на:

1) уважение их человеческого достоинства;

2) заботу со стороны опекуна (попечителя);

3) совместное с ним проживание, за исключением случаев, предусмотренных пунктом 4 статьи 112 настоящего Закона;

4) причитающиеся им алименты, пенсии, пособия и другие социальные выплаты;

5) сохранение права собственности на жилое помещение или права пользования жилым помещением;

6) защиту от злоупотреблений со стороны опекуна (попечителя).

2. Дети, находящиеся под опекой (попечительством), помимо прав, перечисленных в пункте 1 настоящей статьи, обладают также правами на:

1) воспитание в семье опекуна (попечителя);

2) обеспечение им условий для содержания, воспитания, образования и всестороннего развития;

3) получение жилого помещения в случае его отсутствия в соответствии с жилищным законодательством;

4) правами, предусмотренными статьями 52 - 54, 59 настоящего Закона.

Статья 110. Права детей, оставшихся без попечения родителей и находящихся в воспитательных и лечебных учреждениях

1. Дети, оставшиеся без попечения родителей и находящиеся в воспитательных, лечебных и других учреждениях, имеют право на:

1) содержание, воспитание, образование, всестороннее развитие, уважение их человеческого достоинства, обеспечение их интересов;

2) причитающиеся им алименты, пенсии, пособия и другие социальные выплаты;

3) сохранение права собственности на жилое помещение или права пользования жилым помещением, а при отсутствии жилого помещения имеют право на получение жилого помещения в соответствии с жилищным законодательством;

4) льготы при трудоустройстве, предусмотренные законодательством о труде, по окончании пребывания в указанных учреждениях.

2. Органы опеки и попечительства осуществляют контроль за условиями содержания, воспитания и образования детей, находящихся в учреждениях, указанных в пункте 1 настоящей статьи.

3. Защита прав выпускников данных учреждений возлагается на органы опеки и попечительства.

4. Дети, оставшиеся без попечения родителей и находящиеся в учреждениях, указанных в пункте 1 настоящей статьи, обладают также правами, предусмотренными статьями 52 - 54, 59 настоящего Закона.

Статья 111. Исполнение опекунами (попечителями) своих обязанностей

1. Опекуны являются представителями подопечных в силу закона и совершают от их имени и в их интересах все необходимые сделки.

2. Попечители дают согласие на совершение тех сделок, которые лица, находящиеся под попечительством, не вправе совершать самостоятельно, оказывают подопечным содействие в осуществлении ими своих прав и исполнении обязанностей, а также охраняют их от злоупотреблений со стороны третьих лиц.

3. Обязанности по опеке и попечительству исполняются безвозмездно, кроме случаев, предусмотренных законом.

Опекун (попечитель) не обязан содержать подопечных за свой счет. Содержание подопечного осуществляется за счет получаемых подопечным заработной платы, алиментов, пенсий и других социальных выплат, а также за счет принадлежащего ему имущества.

При отсутствии достаточных средств на содержание подопечного органы опеки и попечительства назначают пособие на его содержание.

4. Опекуны и попечители обязаны заботиться о содержании своих подопечных, об обеспечении ухода за ними и лечении, защите их прав и интересов. Указанные обязанности не возлагаются на попечителей совершеннолетних лиц, ограниченных судом в дееспособности.

5. Если основания, в силу которых лицо было признано недееспособным или ограниченно дееспособным вследствие злоупотребления спиртными напитками или наркотическими веществами, отпали, опекун или попечитель обязан ходатайствовать перед судом о признании подопечного дееспособным и о снятии с него опеки или попечительства.

Статья 112. Права и обязанности опекуна (попечителя) ребенка

1. Опекун (попечитель) ребенка имеет право и обязан воспитывать ребенка, находящегося под опекой (попечительством), заботиться о его здоровье, физическом, психическом, нравственном и духовном развитии.

Опекун (попечитель) вправе самостоятельно определять способы воспитания ребенка, находящегося под опекой (попечительством), с учетом мнения ребенка и рекомендаций органа опеки и попечительства, а также при соблюдении требований, предусмотренных статьей 64 настоящего Закона.

Опекун (попечитель) с учетом мнения ребенка имеет право выбора образовательного учреждения и формы обучения ребенка до получения им среднего образования и обязан обеспечить получение ребенком среднего образования.

2. Опекун (попечитель) вправе требовать по суду возврата ребенка, находящегося под опекой (попечительством), от любых лиц, удерживающих у себя ребенка без законных оснований, в том числе от близких родственников ребенка.

3. Опекун (попечитель) не вправе препятствовать общению ребенка с его родителями и другими близкими родственниками, за исключением случаев, когда такое общение не отвечает интересам ребенка.

4. Опекуны и попечители несовершеннолетних обязаны проживать совместно, со своими подопечными, за исключением случаев, когда подопечные находятся на воспитании или лечении в детском или лечебном учреждении. Раздельное проживание попечителя с подопечным, достигшим шестнадцати лет, допускается с разрешения органа опеки и попечительства при условии, что это не отразится неблагоприятно на воспитании и защите прав и интересов подопечного.

Опекуны и попечители обязаны извещать органы опеки и попечительства о перемене места жительства.

5. Опекун обязан не реже одного раза в год представлять органу опеки и попечительства отчеты о состоянии здоровья подопечного и о работе по его воспитанию, а также по управлению его имуществом.

Статья 113. Попечительство над дееспособными гражданами

1. По просьбе совершеннолетнего дееспособного лица, который по состоянию здоровья не может осуществлять и защищать свои права и исполнять обязанности, над ним может быть установлено попечительство.

2. Попечитель совершеннолетнего дееспособного лица может быть назначен органом опеки и попечительства только с согласия такого лица.

3. Распоряжение имуществом, принадлежащим совершеннолетнему дееспособному подопечному, осуществляется попечителем на основании договора поручения или доверительного управления имуществом, заключенного с подопечным.

Совершение бытовых и иных сделок, направленных на содержание подопечного и удовлетворение его бытовых потребностей, осуществляется попечителем с согласия подопечного.

4. Попечительство над совершеннолетним дееспособным лицом может быть прекращено по требованию этого лица.

Попечитель лица, находящегося под попечительством, освобождается от выполнения возложенных на него обязанностей в случаях, предусмотренных статьей 115 настоящего Закона.

Статья 114. Распоряжение имуществом подопечного

1. Доходы подопечного лица, в том числе доходы, причитающиеся подопечному от управления его имуществом, за исключением доходов, которыми подопечный вправе распоряжаться самостоятельно, расходуются опекуном или попечителем исключительно в интересах подопечного и с предварительного разрешения органа опеки и попечительства.

Без предварительного разрешения органа опеки и попечительства опекун или попечитель вправе производить незначительные расходы за счет сумм, причитающихся подопечному в качестве его дохода, необходимые для содержания подопечного.

2. Опекун не вправе без предварительного разрешения органа опеки и попечительства совершать, а попечитель - давать согласие на совершение сделок по отчуждению, в том числе обмену или дарению имущества подопечного, или заключать от его имени договор поручительства, сдаче его внаем (в аренду), в безвозмездное пользование или в залог, сделок, влекущих отказ от принадлежащих подопечному прав от наследства по закону и по завещанию, раздел его имущества или выдел из него доли, а также любых других сделок, влекущих уменьшение имущества подопечного. Орган опеки и попечительства определяет, каким образом должны расходоваться средства, полученные опекуном в результате указанных сделок.

Порядок управления имуществом подопечного определяется законодательством Республики Казахстан.

3. Опекун (попечитель), их супруги и близкие родственники не вправе совершать сделки с подопечным, за исключением передачи имущества подопечному в качестве дара или в безвозмездное пользование, а также представлять подопечного при заключении сделок или ведении судебных дел между подопечным и супругом опекуна или попечителя и их близкими родственниками.

Долги подопечного опекуну (попечителю), его супругу или родственникам, возникшие до назначения данного лица опекуном (попечителем), оплачиваются с разрешения органа опеки и попечительства.

Статья 115. Освобождение и отстранение опекунов и попечителей от исполнения ими своих обязанностей

1. Орган опеки и попечительства освобождает опекуна или попечителя от исполнения им своих обязанностей в случаях возвращения несовершеннолетнего подопечного его родителям или его усыновителю.

При помещении подопечного в соответствующее воспитательное, лечебное учреждение, учреждение социальной защиты населения или другое учреждение орган опеки и попечительства освобождает ранее назначенного опекуна или попечителя от исполнения им своих обязанностей, если это не противоречит интересам подопечного.

2. При наличии уважительных причин (болезнь, изменение имущественного положения, отсутствие взаимопонимания с подопечным и т. п.) опекун или попечитель может быть освобожден от исполнения им своих обязанностей по его просьбе.

3. В случаях ненадлежащего исполнения опекуном или попечителем лежащих на нем обязанностей, в том числе при использовании им опеки или попечительства в корыстных целях или при оставлении подопечного без надзора и необходимой помощи, орган опеки и попечительства может отстранить опекуна или попечителя от исполнения этих обязанностей и принять необходимые меры для привлечения виновного лица к установленной законом ответственности.

Статья 116. Прекращение опеки и попечительства

1. Опека и попечительство над совершеннолетними лицами прекращаются в случаях вынесения судом решения о признании подопечного дееспособным или отмены ограничения его дееспособности по заявлению опекуна, попечителя или органа опеки и попечительства.

2. По достижении малолетним подопечным четырнадцати лет опека над ним прекращается, а лицо, осуществлявшее обязанности опекуна, становится попечителем несовершеннолетнего без дополнительного решения об этом.

3. Попечительство над несовершеннолетним прекращается без особого разрешения по достижении подопечным восемнадцати лет, а также при вступлении его в брак и в других случаях приобретения им полной дееспособности до достижения совершеннолетия.

Статья 117. Обжалование действий опекунов и попечителей

Действия опекунов и попечителей могут быть обжалованы любым лицом в органе опеки и попечительства либо в суде по месту жительства подопечного в интересах последнего.

Статья 118. Обжалование решений органов опеки и попечительства

Решения органов опеки и попечительства по всем вопросам могут быть обжалованы заинтересованными лицами в судебном порядке.

Глава 16. Патронат

Статья 119. Патронат

1. Опека и попечительство в форме патроната устанавливается над несовершеннолетними детьми, оставшимися без попечения родителей, в том числе находящимися в воспитательном, лечебном или другом аналогичном учреждении.

2. Основанием возникновения патроната является договор о передаче ребенка (детей) на воспитание, заключаемый между лицом, выразившим желание взять ребенка на воспитание (патронатным воспитателем), и органом опеки и попечительства.

3. Положение о патронате утверждается Правительством Республики Казахстан.

Статья 120. Договор о передаче ребенка на воспитание

1. Договор о передаче ребенка на воспитание должен предусматривать условия содержания, воспитания и образования ребенка, права и обязанности патронатных воспитателей, обязанности органа опеки и попечительства по отношению к патронатным воспитателям, а также основания и последствия прекращения такого договора.

Ребенок передается на воспитание патронатному воспитателю на срок, предусмотренный указанным договором.

2. Оплата труда патронатных воспитателей и льготы, предоставляемые в зависимости от количества детей, принятых на воспитание, устанавливаются законодательством Республики Казахстан.

3. Досрочное расторжение договора о передаче ребенка на воспитание возможно:

1) по инициативе патронатных воспитателей при наличии уважительных причин (болезни, изменении семейного или материального положения, отсутствии взаимопонимания с ребенком, конфликтных отношений между детьми и других);

2) по инициативе органа опеки и попечительства при возникновении неблагоприятных условий для содержания, воспитания, образования ребенка;

3) в случаях возвращения ребенка родителям или усыновления (удочерения) ребенка.

Статья 121. Патронатные воспитатели

1. Патронатные воспитатели по отношению к принятому на воспитание ребенку (детям) обладают теми же правами и обязанностями, что опекуны и попечители. К ним предъявляются требования, предусмотренные статьей 108 настоящего Закона.

2. Подбор патронатных воспитателей осуществляется органами опеки и попечительства.

Статья 122. Ребенок (дети), над которым устанавливается патронат

1. Предварительный выбор ребенка (детей) для передачи его по договору патронатным воспитателям осуществляется лицами, желающими принять ребенка (детей) в семью, по согласованию с органом опеки и попечительства.

Разъединение братьев и сестер не допускается, за исключением случаев, когда это отвечает их интересам.

2. Передача ребенка (детей) патронатным воспитателям осуществляется с учетом его мнения. Ребенок (дети), достигший возраста десяти лет, может быть передан только с его согласия.

3. Ребенок (дети), переданный патронатным воспитателям, сохраняет право на причитающиеся ему алименты, пенсию, пособия и другие социальные выплаты, а также право собственности на жилое помещение или право пользования жилым помещением. При отсутствии жилого помещения имеет право на предоставление ему жилого помещения в соответствии с жилищным законодательством.

Ребенок (дети), переданный патронатным воспитателям, обладает также правами, предусмотренными статьями 52 - 54, 59 настоящего Закона.

Статья 123. Содержание ребенка (детей), переданного патронатным воспитателям

1. На содержание каждого ребенка ежемесячно выплачиваются денежные средства в порядке и размере, установленных Правительством Республики Казахстан.

2. Орган опеки и попечительства обязан оказывать патронатным воспитателям необходимую помощь, способствовать созданию нормальных условий жизни и воспитания ребенка (детей), а также вправе осуществлять контроль за выполнением возложенных на патронатных воспитателей обязанностей по содержанию, воспитанию и образованию ребенка (детей).

Раздел 5. Алиментные отношения членов семьи

Глава 17. Алиментные обязательства родителей и детей

Статья 124. Обязанности родителей по содержанию несовершеннолетних детей

1. Родители обязаны содержать своих несовершеннолетних детей. Порядок и форма предоставления содержания несовершеннолетним детям определяются родителями самостоятельно.

Родители вправе заключить соглашение о содержании своих несовершеннолетних детей (соглашение об уплате алиментов) в соответствии с главой 20 настоящего Закона.

2. В случае, если родители не предоставляют содержания своим несовершеннолетним детям, средства на содержание несовершеннолетних детей (алименты) взыскиваются с родителей в судебном порядке.

3. При отсутствии соглашения родителей об уплате алиментов, при непредоставлении содержания несовершеннолетним детям и при непредъявлении иска в суд орган опеки и попечительства вправе предъявить иск о взыскании алиментов на несовершеннолетних детей к их родителям (одному из них).

Статья 125. Размер алиментов, взыскиваемых на содержание несовершеннолетних детей в судебном порядке

1. При отсутствии соглашения об уплате алиментов алименты на несовершеннолетних детей взыскиваются судом с их родителей ежемесячно в размере: на одного ребенка - одной четверти, на двух детей - одной трети, на трех и более детей - половины заработка и(или) иного дохода родителей.

2. Размер этих долей может быть уменьшен или увеличен судом с учетом материального или семейного положения сторон и иных заслуживающих внимания обстоятельств.

Статья 126. Виды заработка и (или) иного дохода, из которых производится удержание алиментов на несовершеннолетних детей

Виды заработка и (или) иного дохода, которые получают родители в национальной и (или) в иностранной валюте и из которых производится удержание алиментов, взыскиваемых на несовершеннолетних детей в соответствии со статьей 125 настоящего Закона, определяются Правительством Республики Казахстан.

Статья 127. Взыскание алиментов на несовершеннолетних детей в твердой денежной сумме

1. При отсутствии соглашения родителей об уплате алиментов на несовершеннолетних детей и в случаях, когда взыскание алиментов в долевом отношении к заработку и (или) иному доходу родителя невозможно, затруднительно или существенно нарушает интересы одной из сторон, суд вправе определить размер алиментов, взыскиваемых ежемесячно в твердой денежной сумме или одновременно в долях (в соответствии со статьей 125 настоящего Закона) и в твердой денежной сумме.

К таким случаям относятся взыскание алиментов с родителей, имеющих нерегулярный, меняющийся заработок и(или) иной доход, либо если родитель получает заработок и (или) иной доход полностью или частично в натуре.

2. Размер твердой денежной суммы определяется судом, исходя из максимально возможного сохранения ребенку прежнего уровня его обеспечения с учетом материального и семейного положения сторон и других заслуживающих внимания обстоятельств.

3. Если при каждом из родителей остаются дети, размер алиментов с одного из родителей в пользу другого, менее обеспеченного, определяется в твердой денежной сумме, взыскиваемой ежемесячно и определяемой судом в соответствии с пунктом 2 настоящей статьи.

Статья 128. Взыскание и использование алиментов на детей, оставшихся без попечения родителей

1. На детей, оставшихся без попечения родителей, алименты взыскиваются в соответствии со статьями 125 - 127 настоящего Закона и выплачиваются опекуну (попечителю) детей или их патронатным воспитателям.

2. Алименты, взыскиваемые с родителей на детей, оставшихся без попечения родителей и находящихся в воспитательных, лечебных и других учреждениях, зачисляются на счета этих учреждений, где учитываются отдельно по каждому ребенку.

Указанные учреждения вправе помещать эти суммы в банки. Пятьдесят процентов дохода от обращения поступивших сумм алиментов используется на содержание детей в указанных учреждениях. При оставлении ребенком такого учреждения сумма полученных на него алиментов и пятьдесят процентов дохода от их обращения зачисляются на счет, открытый на имя ребенка в уполномоченном банке.

Статья 129. Право на получение алиментов нетрудоспособных совершеннолетних детей

1. Родители обязаны содержать своих нетрудоспособных совершеннолетних детей, нуждающихся в помощи.

2. При отсутствии соглашения об уплате алиментов размер алиментов на нетрудоспособных совершеннолетних детей определяется судом в кратном отношении к месячному расчетному показателю, действующему на момент выплаты алиментов, исходя из материального и семейного положения и других заслуживающих внимания интересов сторон.

Статья 130. Участие родителей в дополнительных расходах на содержание детей

1. При отсутствии соглашения об уплате алиментов и при наличии исключительных обстоятельств (тяжелой болезни, увечья несовершеннолетних детей или нетрудоспособных совершеннолетних нуждающихся детей, необходимости оплаты постороннего ухода за ними и других обстоятельств) каждый из родителей может быть привлечен судом к участию в несении дополнительных расходов, вызванных этими обстоятельствами.

2. Порядок участия родителей в несении дополнительных расходов и размер этих расходов определяются судом, исходя из материального и семейного положения родителей и детей и других заслуживающих внимания интересов сторон, в кратном отношении к месячному расчетному показателю на момент выплаты алиментов, подлежащих уплате ежемесячно.

3. Суд вправе обязать родителей принять участие как в фактически понесенных дополнительных расходах, так и в дополнительных расходах, которые необходимо произвести в будущем на содержание детей.

Статья 131. Обязанности совершеннолетних детей по содержанию родителей

1. Трудоспособные совершеннолетние дети обязаны содержать своих нетрудоспособных нуждающихся в помощи родителей и заботиться о них.

2. При отсутствии соглашения об уплате алиментов алименты на нетрудоспособных нуждающихся в помощи родителей взыскиваются с трудоспособных совершеннолетних детей в судебном порядке.

3. Размер алиментов, взыскиваемых с каждого из детей, определяется судом, исходя из материального и семейного положения родителей и детей и других заслуживающих внимания интересов сторон, в кратном отношении к месячному расчетному показателю на момент выплаты алиментов.

4. При определении размера алиментов суд вправе учесть всех трудоспособных совершеннолетних детей данного родителя, независимо от того, предъявлено требование ко всем детям, к одному из них или нескольким из них.

5. Дети могут быть освобождены от обязанности по содержанию своих нетрудоспособных нуждающихся в помощи родителей, если судом будет установлено, что родители уклонялись от выполнения обязанностей родителей.

Дети освобождаются от уплаты алиментов родителям, лишенным родительских прав.

Статья 132. Участие совершеннолетних детей в дополнительных расходах на родителей

1. При отсутствии заботы совершеннолетних детей о нетрудоспособных родителях и при наличии исключительных обстоятельств (тяжелой болезни, увечья родителя, необходимости оплаты постороннего ухода за ним, помещение его в дом-интернат системы социальной защиты населения и т.п.) совершеннолетние дети могут быть привлечены судом к участию в несении дополнительных расходов, вызванных этими обстоятельствами.

2. Порядок несения дополнительных расходов каждым из совершеннолетних детей и размер этих расходов определяются судом с учетом материального и семейного положения родителей и детей и других заслуживающих внимания интересов сторон при соблюдении положений пунктов 3, 4, 5 статьи 131 настоящего Закона.

3. Порядок несения дополнительных расходов и размер этих расходов могут быть определены соглашением сторон.

Глава 18. Алиментные обязательства супругов и бывших супругов

Статья 133. Обязанности супругов по взаимному содержанию

1. Супруги обязаны материально поддерживать друг друга.

2. В случае отказа от такой поддержки и отсутствия соглашения между супругами об уплате алиментов право требовать предоставления алиментов в судебном порядке от другого супруга, обладающего необходимыми для этого средствами, имеют:

1) нетрудоспособный нуждающийся супруг;

2) жена в период беременности и в течение трех лет со дня рождения общего ребенка;

3) нуждающийся супруг, осуществляющий уход за общим ребенком-инвалидом до достижения ребенком возраста восемнадцати лет;

4) нуждающийся супруг, осуществляющий уход за общим ребенком-инвалидом до достижения им возраста 16 лет, а также в случае определения общему ребенку-инвалиду по достижении 16 лет I - II группы инвалидности.

Статья 134. Право бывшего супруга на получение алиментов после расторжения брака

1. Право требовать предоставления алиментов в судебном порядке от бывшего супруга, обладающего необходимыми для этого средствами, имеют:

1) бывшая жена в период беременности и в течение трех лет со дня рождения общего ребенка;

2) нуждающийся бывший супруг , осуществляющий уход за общим ребенком-инвалидом до достижения им возраста 16 лет, а также в случае определения общему ребенку-инвалиду по достижении им возраста 16 лет I II группы инвалидности;

3) нетрудоспособный нуждающийся бывший супруг, ставший нетрудоспособным до расторжения брака.

2. Размер алиментов и порядок их предоставления бывшему супругу после расторжения брака могут быть определены соглашением между бывшими супругами.

Статья 135. Размер алиментов, взыскиваемых на супругов и бывших супругов в судебном порядке

При отсутствии соглашения между супругами (бывшими супругами) об уплате алиментов размер алиментов, взыскиваемых на супруга (бывшего супруга) в судебном порядке, определяется судом, исходя из материального и семейного положения супругов (бывших супругов) и других заслуживающих внимания интересов сторон, в кратном отношении к месячному расчетному показателю, действующему на момент выплаты алиментов.

Статья 136. Освобождение супруга от обязанности по содержанию другого супруга или ограничение этой обязанности сроком

1. Суд может освободить супруга от обязанности содержать другого нетрудоспособного нуждающегося в помощи супруга или ограничить эту обязанность определенным сроком как в период брака, так и после его расторжения в случаях:

1) если нетрудоспособность нуждающегося в помощи супруга наступила в результате злоупотребления спиртными напитками, наркотическими средствами, психотропными веществами или в результате совершения им умышленного преступления;

2) непродолжительности пребывания супругов в браке;

3) недостойного поведения в семье супруга, требующего выплаты алиментов.

2. Обязанность содержать бывшего супруга прекращается по решению суда в случаях:

1) вступления супруга, имеющего право на содержание, в новый брак;

2) отпадения обстоятельств, предусмотренных статьей 134 настоящего Закона.

Глава 19. Алиментные обязательства других членов семьи

Статья 137. Обязанности братьев и сестер по содержанию своих несовершеннолетних и нетрудоспособных совершеннолетних братьев и сестер

Несовершеннолетние нуждающиеся в помощи братья и сестры в случае невозможности получения содержания от своих родителей имеют право на получение в судебном порядке алиментов от своих трудоспособных совершеннолетних братьев и сестер, обладающих необходимыми для этого средствами. Такое же право предоставляется нетрудоспособным нуждающимся в помощи совершеннолетним братьям и сестрам, если они не могут получить содержание от своих трудоспособных совершеннолетних детей, супругов (бывших супругов) или от родителей.

Статья 138. Обязанности дедушки и бабушки по содержанию внуков

Несовершеннолетние нуждающиеся в помощи внуки в случае невозможности получения содержания от своих родителей имеют право на получение в судебном порядке алиментов от своих бабушки и дедушки, обладающих необходимыми для этого средствами. Такое же право предоставляется совершеннолетним нетрудоспособным нуждающимся в помощи внукам, если они не могут получить содержание от своих супругов (бывших супругов) или от родителей.

Статья 139. Обязанность внуков содержать дедушку и бабушку

Нетрудоспособные нуждающиеся в помощи дедушка и бабушка в случае невозможности получения содержания от своих совершеннолетних трудоспособных детей или от супруга (бывшего супруга) имеют право требовать в судебном порядке получения алиментов от своих трудоспособных совершеннолетних внуков, обладающих необходимыми для этого средствами.

Статья 140. Обязанность воспитанников содержать своих фактических воспитателей

1. Нетрудоспособные нуждающиеся лица, осуществлявшие фактическое воспитание и содержание несовершеннолетних детей, имеют право требовать в судебном порядке предоставления содержания от своих трудоспособных воспитанников, достигших совершеннолетия, если они не могут получить содержание от своих совершеннолетних трудоспособных детей или от супругов (бывших супругов).

2. Суд вправе освободить воспитанников от обязанности содержать фактических воспитателей, если последние содержали и воспитывали их менее пяти лет, а также если они содержали и воспитывали своих воспитанников ненадлежащим образом.

3. Обязанности, предусмотренные пунктом 1 настоящей статьи, не возлагаются на лиц, находившихся под опекой (попечительством), патронатом.

Статья 141. Обязанности пасынков и падчериц по содержанию отчима и мачехи

1. Нетрудоспособные нуждающиеся в помощи отчим и мачеха, воспитывавшие и содержавшие своих пасынков или падчериц, имеют право требовать в судебном порядке предоставления содержания от трудоспособных совершеннолетних пасынков или падчериц, обладающих необходимыми для этого средствами, если они не могут получить содержание от своих совершеннолетних трудоспособных детей или от супругов (бывших супругов).

2. Суд вправе освободить пасынков и падчериц от обязанностей содержать отчима или мачеху, если последние воспитывали и содержали их менее пяти лет, а также если они выполняли свои обязанности по воспитанию или содержанию пасынков и падчериц ненадлежащим образом.

Статья 142. Размер алиментов, взыскиваемых на других членов семьи в судебном порядке

1. Размер и порядок уплаты алиментов на лиц, указанных в статьях 139 - 141 настоящего Закона, могут быть определены соглашением сторон.

2. При отсутствии соглашения сторон размер алиментов, взыскиваемых в судебном порядке, в каждом отдельном случае устанавливается судом, исходя из материального и семейного положения плательщика и получателя алиментов и других заслуживающих внимания интересов сторон, в кратном отношении к месячному расчетному показателю, действующему на момент выплаты алиментов.

3. Если содержать члена семьи, требующего алименты, обязаны одновременно несколько лиц, суд в зависимости от их материального и семейного положения определяет размер участия каждого из них в выполнении алиментной обязанности. При определении размера алиментов суд вправе учесть всех лиц, обязанных уплачивать алименты, независимо от того, предъявлен иск ко всем этим лицам, к одному из них или к нескольким из них.

Глава 20. Соглашение об уплате алиментов

Статья 143. Заключение соглашения об уплате алиментов

Соглашение об уплате алиментов (размер, условия и порядок выплаты алиментов) заключается между лицом, обязанным уплачивать алименты, и их получателем, а при недееспособности лица, обязанного уплачивать алименты, и(или) получателя алиментов - между законными представителями этих лиц.

Статья 144. Форма соглашения об уплате алиментов

1. Соглашение об уплате алиментов заключается в письменной форме и подлежит нотариальному удостоверению.

Несоблюдение установленной законом формы соглашения об уплате алиментов влечет за собой последствия, предусмотренные статьей 157 Гражданского кодекса Республики Казахстан (Общая часть).

2. Нотариально удостоверенное соглашение об уплате алиментов имеет силу исполнительного листа.

Статья 145. Порядок заключения, исполнения, изменения, расторжения и признания недействительным соглашения об уплате алиментов

1. К заключению, исполнению, расторжению и признанию недействительным соглашения об уплате алиментов применяются нормы Гражданского кодекса Республики Казахстан (Общая часть), регулирующие заключение, исполнение, расторжение и признание недействительными гражданско-правовых сделок.

2. Соглашение об уплате алиментов может быть изменено или расторгнуто в любое время по взаимному согласию сторон. Изменение или расторжение соглашения об уплате алиментов должно быть произведено в той же форме, что и само соглашение об уплате алиментов.

3. Односторонний отказ от исполнения соглашения об уплате алиментов или одностороннее изменение его условий не допускаются.

4. В случае существенного изменения материального или семейного положения сторон и при недостижении соглашения об изменении или о расторжении соглашения об уплате алиментов заинтересованная сторона вправе обратиться в суд с иском об изменении или о расторжении этого соглашения. При решении вопроса об изменении или о расторжении соглашения об уплате алиментов суд вправе учесть любой заслуживающий внимания интерес сторон.

Статья 146. Признание недействительным соглашения об уплате алиментов, нарушающего интересы получателя алиментов

Если предусмотренные соглашением об уплате алиментов условия предоставления содержания несовершеннолетнему ребенку или совершеннолетнему недееспособному члену семьи существенно нарушают их интересы, в частности в случае несоблюдения требований пункта 2 статьи 147 настоящего Закона, такое соглашение может быть признано недействительным в судебном порядке по требованию законного представителя несовершеннолетнего ребенка или совершеннолетнего недееспособного члена семьи, а также органа опеки и попечительства или прокурора.

Статья 147. Размер алиментов, уплачиваемых по соглашению об уплате алиментов

1. Размер алиментов, уплачиваемых по соглашению об уплате алиментов, определяется сторонами в этом соглашении.

2. Размер алиментов, устанавливаемый по соглашению об уплате алиментов на несовершеннолетних детей, не может быть ниже размера алиментов, которые они могли бы получить при взыскании алиментов в судебном порядке (статья 125 настоящего Закона).

Статья 148. Способы и порядок уплаты алиментов по соглашению об уплате алиментов

1. Способы и порядок уплаты алиментов по соглашению об уплате алиментов определяются этим соглашением.

2. Алименты могут уплачиваться в долях к заработку и(или) иному доходу лица, обязанного уплачивать алименты, в твердой денежной сумме, уплачиваемой периодически; в твердой денежной сумме, уплачиваемой единовременно; путем предоставления имущества, а также иными способами, относительно которых достигнуто соглашение.

В соглашении об уплате алиментов может быть предусмотрено сочетание различных способов уплаты алиментов.

Глава 21. Порядок уплаты и взыскания алиментов в судебном порядке

Статья 149. Взыскание алиментов по решению суда

При отсутствии соглашения об уплате алиментов члены семьи, указанные в статьях 124 - 142 настоящего Закона, вправе обратиться в суд с требованием о взыскании алиментов.

Статья 150. Сроки обращения за алиментами

1. Лицо, имеющее право на получение алиментов, вправе обратиться в суд с заявлением о взыскании алиментов, независимо от срока, истекшего с момента возникновения права на алименты, если алименты не выплачивались ранее по соглашению об уплате алиментов.

2. Алименты присуждаются с момента обращения в суд.

Алименты за прошедший период могут быть взысканы в пределах трехлетнего срока с момента обращения в суд, если судом установлено, что до обращения в суд принимались меры к получению средств на содержание, но алименты не были получены вследствие уклонения лица, обязанного уплачивать алименты, от их уплаты.

Статья 151. Обязанность администрации организации удерживать алименты

Администрация организации по месту работы лица, обязанного уплачивать алименты, на основании нотариально удостоверенного соглашения об уплате алиментов или на основании исполнительного листа обязана ежемесячно удерживать алименты из заработной платы и иного дохода лица, обязанного уплачивать алименты лицу, получающему алименты, и уплачивать или переводить их за счет лица, обязанного уплачивать алименты, не позднее чем в трехдневный срок со дня выплаты заработной платы и иного дохода лицу, обязанному уплачивать алименты.

Статья 152. Удержание алиментов на основании соглашения об уплате алиментов

Удержание алиментов на основании нотариально удостоверенного соглашения об уплате алиментов может производиться и в случае, если общая сумма удержаний на основании такого соглашения и исполнительных документов превышает пятьдесят процентов заработка и иного дохода лица, обязанного уплачивать алименты.

Статья 153. Обязанность сообщать о перемене места работы лица, обязанного уплачивать алименты

1. Администрация организации, производившая удержание алиментов на основании решения суда или нотариально удостоверенного соглашения об уплате алиментов, обязана в трехдневный срок сообщить судебному исполнителю по месту исполнения решения о взыскании алиментов и лицу, получающему алименты, об увольнении лица, обязанного уплачивать алименты, а также о новом месте его работы или жительства, если оно ей известно.

2. Лицо, обязанное уплачивать алименты, должно в срок, назначенный судебным исполнителем, сообщить последнему и лицу, получающему алименты, о перемене места работы или жительства, а при уплате алиментов несовершеннолетним детям - и о наличии дополнительного заработка или иного дохода.

3. В случае несообщения по неуважительной причине сведений, указанных в пунктах 1 и 2 настоящей статьи, виновные в этом должностные лица и иные граждане привлекаются к административной ответственности.

Статья 154. Обращение взыскания на имущество лица, обязанного уплачивать алименты

1. Взыскание алиментов в размере, установленном соглашением об уплате алиментов или решением суда, а также взыскание задолженности по алиментам производятся из заработка и иного дохода лица, обязанного уплачивать алименты, при недостаточности заработка и иного дохода алименты удерживаются из находящихся на счетах в банках или в небанковских финансовых учреждениях денежных средств лица, обязанного уплачивать алименты. При недостаточности этих средств взыскание обращается на любое имущество лица, обязанного уплачивать алименты, на которое по закону может быть обращено взыскание.

2. Обращение взыскания на денежные средства на счетах лица, обязанного уплачивать алименты, и на иное его имущество производится в порядке, предусмотренном законодательством.

Статья 155. Определение задолженности по алиментам

1. Взыскание алиментов за прошедший период на основании соглашения об уплате алиментов или на основании исполнительного листа производится в пределах трехлетнего срока, предшествовавшего предъявлению исполнительного листа или нотариально удостоверенного соглашения об уплате алиментов к взысканию.

2. В тех случаях, когда удержание алиментов на основании исполнительного листа или на основании нотариально удостоверенного соглашения не производилось в связи с розыском лица, обязанного уплачивать алименты, взыскание алиментов производится за весь период, независимо от срока, установленного пунктом 1 настоящей статьи, и достижения совершеннолетия лицом, на содержание которого были присуждены алименты.

3. Размер задолженности определяется судебным исполнителем, исходя из размера алиментов, определенного решением суда или соглашением об уплате алиментов.

4. Размер задолженности по алиментам, уплачиваемым на несовершеннолетних детей в соответствии со статьей 125 настоящего Закона, определяется, исходя из заработка и иного дохода лица, обязанного уплачивать алименты, за период, в течение которого взыскание алиментов не производилось. В случаях, если лицо, обязанное уплачивать алименты, в этот период не работало или если не представлены документы, подтверждающие его заработок и иной доход, задолженность по алиментам определяется, исходя из размера средней заработной платы в Республике Казахстан на момент взыскания задолженности. Если такое определение задолженности существенно нарушает интересы одной из сторон, сторона, интересы которой нарушены, вправе обратиться в суд, который может определить задолженность в твердой денежной сумме, исходя из материального и семейного положения сторон и других заслуживающих внимания обстоятельств.

5. При несогласии с определением задолженности по алиментам судебным исполнителем любая из сторон может обжаловать действия судебного исполнителя в порядке, предусмотренном законодательством.

6. Суммы установленного законодательством ежемесячного пособия на ребенка, выплаченные в период розыска его родителей, уклоняющихся от уплаты алиментов, взыскиваются с этих родителей с начислением десяти процентов с выплаченных сумм в доход бюджета.

Статья 156. Освобождение от уплаты задолженности по алиментам

1. Освобождение от уплаты задолженности по алиментам или уменьшение этой задолженности при уплате алиментов по соглашению сторон возможно по взаимному согласию сторон, за исключением случаев уплаты алиментов на несовершеннолетних детей.

2. Суд вправе по иску лица, обязанного уплачивать алименты, освободить его полностью или частично от уплаты задолженности по алиментам, если установит, что неуплата алиментов имела место в связи с болезнью этого лица или по другим уважительным причинам и его материальное и семейное положение не дает возможности погасить образовавшуюся задолженность по алиментам.

Статья 157. Ответственность за несвоевременную уплату алиментов

1. При образовании задолженности по вине лица, обязанного уплачивать алименты по соглашению об уплате алиментов, виновное лицо несет ответственность в порядке, предусмотренном этим соглашением.

2. При образовании задолженности по вине лица, обязанного уплачивать алименты по решению суда, виновное лицо уплачивает получателю алиментов неустойку в размере одной десятой процента от суммы невыплаченных алиментов за каждый день просрочки.

Получатель алиментов вправе также взыскать с виновного в несвоевременной уплате алиментов лица, обязанного уплачивать алименты, все причиненные просрочкой исполнения алиментных обязательств убытки в части, не покрытой неустойкой.

Статья 158. Недопустимость зачета и обратного взыскания алиментов

1. Алименты не могут быть зачтены другими встречными требованиями.

2. Выплаченные суммы алиментов не могут быть истребованы обратно, за исключением случаев:

1) отмены решения суда о взыскании алиментов в связи с сообщением получателем алиментов ложных сведений или в связи с представлением им подложных документов;

2) признания соглашения об уплате алиментов недействительным вследствие заключения его под влиянием обмана, угроз или насилия со стороны получателя алиментов;

3) установления приговором суда факта подделки решения суда, соглашения об уплате алиментов или исполнительного листа, на основании которых уплачивались алименты.

3. Если действия, перечисленные в пункте 2 настоящей статьи, совершены представителем несовершеннолетнего ребенка или совершеннолетнего недееспособного получателя алиментов, обратное взыскание алиментов не производится, а суммы выплаченных алиментов взыскиваются с виновного представителя по иску лица, обязанного уплачивать алименты.

Статья 159. Индексация алиментов

Индексация алиментов, взыскиваемых по решению суда в твердой денежной сумме, производится администрацией организации по месту удержания алиментов пропорционально увеличению установленного законом месячного расчетного показателя.

Статья 160. Уплата алиментов в случае выезда лица, обязанного уплачивать алименты, в иностранное государство на постоянное жительство

1. В случае выезда лица, обязанного выплачивать алименты, в иностранное государство на постоянное жительство оно вправе заключить с членами семьи, которым оно по закону обязано предоставлять содержание, соглашение об уплате алиментов в соответствии со статьями 143, 144, 147 и 148 настоящего Закона.

2. При недостижении соглашения заинтересованное лицо вправе обратиться в суд с требованием об определении размера алиментов в твердой денежной сумме или о единовременной выплате алиментов, либо о предоставлении определенного имущества в счет алиментов, или об уплате алиментов иным способом.

Статья 161. Изменение ранее установленного судом размера алиментов и освобождение от уплаты алиментов

1. Если при отсутствии соглашения об уплате алиментов после установления в судебном порядке размера алиментов изменилось материальное или семейное положение одной из сторон, суд вправе по требованию любой из сторон изменить установленный размер алиментов или освободить лицо, обязанное уплачивать алименты, от их уплаты. При изменении размера алиментов или при освобождении от их уплаты суд вправе учесть также иной заслуживающий внимания интерес сторон.

2. Суд вправе отказать во взыскании алиментов совершеннолетнему дееспособному лицу, если установлено, что оно совершило в отношении лица, обязанного уплачивать алименты, умышленное преступление или в случае недостойного поведения совершеннолетнего дееспособного лица в семье.

Статья 162. Прекращение алиментных обязательств

1. Алиментные обязательства, установленные соглашением об уплате алиментов, прекращаются с истечением срока действия этого соглашения или по основаниям, предусмотренным этим соглашением, а также со смертью одной из сторон.

2. Выплата алиментов, взыскиваемых в судебном порядке, прекращается:

1) по достижении ребенком совершеннолетия или в случае приобретения несовершеннолетними детьми полной дееспособности до достижения ими совершеннолетия;

2) при усыновлении (удочерении) ребенка, на содержание которого взыскивались алименты;

3) при признании судом восстановления трудоспособности или прекращения нуждаемости в помощи получателя алиментов;

4) при вступлении нетрудоспособного нуждающегося в помощи бывшего супруга - получателя алиментов в новый брак;

5) со смертью лица, получающего алименты, или лица, обязанного уплачивать алименты.

Раздел 6. Акты гражданского состояния

Глава 22. Общие положения

Статья 163. Регистрация актов гражданского состояния

Рождение, смерть, заключение брака, расторжение брака, усыновление (удочерение), установление отцовства (материнства), перемена имени, отчества и фамилии подлежат регистрации в государственных органах записи актов гражданского состояния, а в местностях, где таких органов нет, в городе районного значения, поселке, ауле (селе), аульном (сельском) округе в соответствующем аппарате акима.

Статья 164. Органы, производящие регистрацию актов гражданского состояния

Регистрация актов гражданского состояния производится отделами записи актов гражданского состояния, а в местностях, где таковых нет, местными исполнительными органами.

Статья 165. Правила регистрации актов гражданского состояния. Актовые книги

1. Положения, определяющие порядок изменения, восстановления и аннулирования записей актов гражданского состояния, а также формы книг регистрации актов гражданского состояния и формы свидетельств, выдаваемых на основании записей в этих книгах, порядок и сроки хранения актовых книг устанавливаются Правительством Республики Казахстан.

2. Правила регистрации актов гражданского состояния, а также порядок взаимного осведомления вступающих в брак о состоянии их здоровья и семейном положении, разъяснения их прав и обязанностей как будущих супругов и родителей устанавливаются настоящим Законом и нормативным правовым актом о порядке регистрации актов гражданского состояния, утверждаемым Правительством Республики Казахстан.

Статья 166. Государственная пошлина

1. За регистрацию рождения, установления отцовства, усыновления (удочерения), заключения брака, расторжения брака, перемены фамилии, имени и отчества, изменения национальности и пола, а также свидетельств в связи с изменением, дополнением, исправлением и восстановлением записей актов о рождении, браке, расторжении брака, смерти и повторных свидетельств о регистрации актов гражданского состояния взимается государственная пошлина в размере, установленном Налоговым кодексом Республики Казахстан.

2. Регистрация смерти, а также выдача свидетельств в связи с ошибками, допущенными при регистрации актов гражданского состояния, производятся в соответствии с Налоговым кодексом Республики Казахстан без взимания государственной пошлины.

Статья 167. Порядок изменений, дополнений и исправлений записей актов гражданского состояния

1. Внесение изменений, дополнений и исправлений в записи актов гражданского состояния при наличии достаточных оснований и при отсутствии спора между заинтересованными лицами производится органами записи актов гражданского состояния. При наличии спора между заинтересованными лицами вопросы внесения изменений в записи актов гражданского состояния, их исправлений решаются в судебном порядке.

2. Заявления о внесении изменений, дополнений и исправлений в записи актов гражданского состояния подаются в орган записи актов гражданского состояния по месту постоянного жительства заявителя, а гражданами Республики Казахстан, постоянно проживающими за границей, а также иностранцами и лицами без гражданства, зарегистрировавшими акты гражданского состояния в органах записи актов гражданского состояния Республики Казахстан и постоянно проживающими за границей, - в загранучреждения Республики Казахстан.

3. Внесение изменений, дополнений и исправлений в записи актов гражданского состояния производится органом записи актов гражданского состояния по месту нахождения записи. Отказ о внесении изменений, дополнений и исправлений в записи актов гражданского состояния может быть обжалован в судебном порядке.

Статья 168. Восстановление записей актов гражданского состояния

1. Заявления о восстановлении утраченных записей актов гражданского состояния подаются в орган записи актов гражданского состояния по месту постоянного жительства заявителя, а гражданами Республики Казахстан, постоянно проживающими за границей, а также иностранцами и лицами без гражданства, зарегистрировавшими акты гражданского состояния в органах записи актов гражданского состояния Республики Казахстан и постоянно проживающими за границей, - в загранучреждения Республики Казахстан.

2. Восстановление записей актов гражданского состояния производится при наличии документов, подтверждающих, что соответствующая запись ранее имелась или на основании решения суда.

3. Утрата записей актов гражданского состояния должна быть подтверждена областным (городским) архивом записи актов гражданского состояния по месту, где находилась утраченная запись.

4. При невозможности восстановления органами записи актов гражданского состояния утраченной записи факт регистрации акта гражданского состояния устанавливается в судебном порядке по правилам, установленным Гражданским процессуальным кодексом Республики Казахстан.

5. Регистрация восстановленной записи актов гражданского состояния производится органом записи актов гражданского состояния по месту, где находилась утраченная запись.

Статья 169. Аннулирование записей актов гражданского состояния

1. Запись акта гражданского состояния может быть аннулирована:

1) на основании решения суда;

2) по заявлению заинтересованных лиц;

3) по инициативе органа записи актов гражданского состояния, обнаружившего первичную, восстановленную или повторно составленную запись, подлежащую аннулированию.

2. Заявления об аннулировании записей актов гражданского состояния подаются в суд или в орган записи актов гражданского состояния по месту постоянного жительства заявителя, а гражданами Республики Казахстан, постоянно проживающими за границей, иностранцами и лицами без гражданства, зарегистрировавшими акты гражданского состояния в органах записи актов гражданского состояния Республики Казахстан и постоянно проживающими за границей, - в загранучреждения Республики Казахстан.

3. Аннулирование записей актов гражданского состояния производится по месту нахождения записи, подлежащей аннулированию.

Статья 170. Ответственность должностных лиц за нарушение правил записей актов гражданского состояния

Должностные лица за необоснованный отказ в регистрации актов гражданского состояния, за непредставление в установленный срок или представление неправильных сведений по учету естественного движения населения, а также за разглашение тайны усыновления (статья 91 настоящего Закона) подлежат ответственности в установленном законом порядке.

Статья 171. Ответственность граждан за сокрытие обстоятельств, препятствующих вступлению в брак, или сообщение ложных сведений органам записи актов гражданского состояния

За сокрытие обстоятельств, препятствующих вступлению в брак, или сообщение ложных сведений органам записи актов гражданского состояния граждане несут ответственность в соответствии с законодательством.

Глава 23. Регистрация рождения

Статья 172. Порядок регистрации рождения

1. Регистрация рождения детей производится органами записи актов гражданского состояния по месту рождения ребенка или по месту жительства родителей либо одного из них.

2. Заявление о рождении делается в письменной или устной форме родителями или одним из них, а в случае их смерти, болезни или невозможности по иным причинам сделать заявление - заинтересованными лицами или администрацией лечебного учреждения, в котором находилась мать при рождении ребенка. К заявлению прилагается справка лечебного учреждения, а в случае рождения на дому - справка врача, другого медицинского работника или, при их отсутствии, заявления не менее чем двух свидетелей. Запись родителей в книгах записей актов гражданского состояния, имени, отчества, фамилии, национальности родителей производится согласно пунктам 1 - 3 статей 49, 50, 55 настоящего Закона.

3. Регистрация ребенка несовершеннолетних родителей (статья 61 настоящего Закона) осуществляется в общем порядке.

Статья 173. Регистрация рождения детей, родившихся после смерти отца или расторжения брака, либо признания его недействительным

Регистрация рождения ребенка, зачатого в течение брака и родившегося после смерти отца или расторжения брака, либо признания брака недействительным, производится на общих основаниях, если со дня смерти отца или расторжения брака, либо признания его недействительным прошло не более двухсот семидесяти дней.

Статья 174. Сроки подачи заявления о рождении

Заявление о рождении должно быть сделано в органы записи актов гражданского состояния не позднее двух месяцев со дня рождения, а в случае рождения мертвого ребенка - не позднее пяти суток с момента родов.

Статья 175. Порядок регистрации рождения найденного ребенка

Рождение найденного ребенка, если оно не было зарегистрировано ранее, должно быть зарегистрировано по заявлению лица, нашедшего его, администрации детского учреждения или органов внутренних дел не позднее трех суток со дня нахождения. К заявлению прилагается протокол, составленный органом внутренних дел или районными (городскими) исполнительными органами, с указанием времени, места и обстоятельств, при которых ребенок был найден.

Статья 176. Регистрация рождения в торжественной обстановке

По желанию родителей орган записи актов гражданского состояния обеспечивает регистрацию рождения ребенка в торжественной обстановке в помещении органа записи актов гражданского состояния, а также ином месте по соглашению органов записи актов гражданского состояния и родителей новорожденного в соответствии с порядком регистрации актов гражданского состояния.

Статья 177. Сведения, вносимые в книгу записей о рождении

1. В книгу записей о рождении ребенка должны быть внесены время, место рождения, пол ребенка, присвоенные ему имя, отчество, фамилия, а также имена, отчества, фамилии родителей, их постоянное место жительства и по желанию родителей их национальность.

О совершенной записи выдается свидетельство о рождении.

2. В случае рождения мертвого ребенка в книге записей рождения делается в особой графе соответствующая отметка.

Глава 24. Регистрация установления отцовства

Статья 178. Порядок регистрации установления отцовства

1. Регистрация установления отцовства в случаях, предусмотренных пунктом 4 статьи 46 настоящего Закона, производится в органах записи актов гражданского состояния по месту жительства одного из родителей, а в случаях, предусмотренных статьей 47 настоящего Закона, - в органах записи актов гражданского состояния по месту вынесения решения суда об установлении отцовства.

2. В отношении лиц, достигших совершеннолетия, регистрация установления отцовства допускается только с их согласия.

Статья 179. Выдача свидетельства об установлении отцовства и нового свидетельства о рождении ребенка

При регистрации установления отцовства органы записи актов гражданского состояния вносят сведения о ребенке, его матери и отце в книгу регистрации актов об установлении отцовства, выдают свидетельство об установлении отцовства и новое свидетельство о рождении ребенка.

Глава 25. Регистрация брака

Статья 180. Заявление о регистрации брака

Лица, желающие зарегистрировать брак, подают заявления в орган записи актов гражданского состояния по месту жительства одного из заявителей либо по месту жительства их родителей.

Статья 181. Прием заявлений лиц, вступающих в брак

1. Лица, вступающие в брак, обязаны предъявить:

1) документы, удостоверяющие личность;

2) документы, подтверждающие необходимость снижения установленного брачного возраста, указанного в статье 10 настоящего Закона;

3) сведения о предшествующих браках;

4) сведения об имеющихся детях.

2. По согласованию с лицами, вступающими в брак, назначается время регистрации брака (статья 13 настоящего Закона).

Статья 182. Порядок регистрации брака

1. Регистрация брака производится в органах (отделах) записи актов гражданского состояния, а в местностях, где таковых органов нет, - в городе районного значения, поселке, ауле (селе), аульном (сельском) округе - в соответствующем аппарате акима.

Должностное лицо указанных выше органов:

1) оглашает поданные заявления о желании вступить в брак;

2) разъясняет брачащимся права и обязанности будущих супругов;

3) выясняет согласие о вступлении в брак и об избираемой супругами фамилии.

2. При отсутствии препятствий к заключению брака в книгу записей актов гражданского состояния вносится запись о браке, подписываемая вступающими в брак и скрепляемая подписью должностного лица органа записи актов гражданского состояния.

Статья 183. Регистрация брака в торжественной обстановке

Регистрация брака может производиться в торжественной обстановке: в специально предназначенных для торжественной регистрации брака зданиях, помещениях, органах записи актов гражданского состояния, а также ином месте по соглашению органов записи актов гражданского состояния и лиц, вступающих в брак.

Статья 184. Приостановление записи о браке

В случае поступления заявления о наличии препятствий для регистрации брака до совершения записи о браке должностное лицо обязано приостановить запись и потребовать от заявителя представления соответствующих документальных доказательств в назначенный срок. Срок не может превышать одного месяца.

Статья 185. Вручение супругам свидетельства о браке

После совершения регистрации брака супругам выдается свидетельство о браке.

Глава 26. Регистрация расторжения брака

Статья 186. Регистрация расторжения брака по решению суда

Регистрация прекращения брака на основании вступившего в законную силу решения суда (статья 22 настоящего Закона) производится в органе записи актов гражданского состояния по месту вынесения судебного решения на основании копии решения суда, вступившего в законную силу, о расторжении брака и квитанции об уплате суммы, подлежащей взысканию по решению суда.

Статья 187. Регистрация расторжения брака при взаимном согласии супругов

1. Регистрация расторжения брака при взаимном согласии супругов, не имеющих несовершеннолетних детей (пункт 1 статьи 16 настоящего Закона), производится на основании совместного заявления супругов о расторжении брака, поданного в орган записи актов гражданского состояния по месту жительства обоих или одного из супругов.

2. Оформление расторжения брака и выдача супругам свидетельства о расторжении брака производятся по истечении одного месяца со дня подачи ими заявления.

Статья 188. Регистрация расторжения брака с лицом, безвестно отсутствующим, недееспособным или осужденным к длительному сроку лишения свободы

1. Регистрация расторжения брака с лицом, безвестно отсутствующим, недееспособным или осужденным за совершение преступления к лишению свободы на срок не менее трех лет (пункт 2 статьи 16 настоящего Закона), производится органом записи актов гражданского состояния на основании заявления другого супруга и предъявления копии решения или приговора, либо выписки из решения или приговора суда, вступившего в законную силу.

2. Орган записи актов гражданского состояния обязан в недельный срок со дня поступления заявления известить о нем супруга, находящегося в заключении, либо опекуна недееспособного супруга, или опекуна над имуществом безвестно отсутствующего супруга с установлением пятнадцатидневного срока со дня получения извещения, в течение которого они вправе сообщить о наличии у них спора по заявлению.

Статья 189. Выдача свидетельства о расторжении брака

1. После совершения регистрации расторжения брака каждой из сторон по их заявлению выдается свидетельство о расторжении брака.

2. В случае, если брак расторгается в судебном порядке, в свидетельстве о расторжении брака должна быть указана дата вступления в законную силу решения суда о расторжении брака.

Глава 27. Регистрация усыновления (удочерения)

Статья 190. Основание регистрации усыновления (удочерения)

Усыновление (удочерение) регистрируется в органах записи актов гражданского состояния на основании вступившего в законную силу судебного решения об усыновлении (удочерении).

Статья 191. Место регистрации усыновления (удочерения)

Регистрация усыновления (удочерения) производится по месту вынесения судебного решения об усыновлении (удочерении).

Статья 192. Выдача свидетельства об усыновлении (удочерении) и нового свидетельства о рождении ребенка

Органы записи актов гражданского состояния выдают свидетельство об усыновлении (удочерении). При изменении фамилии, имени и отчества усыновленного (удочеренного) (статья 86 настоящего Закона), а равно записи в книгах записей рождения усыновителя (удочерителя) в качестве родителя усыновленного (удочеренного) (статья 88 настоящего Закона) выдается новое свидетельство о рождении.

Статья 193. Аннулирование записи об усыновлении (удочерении)

1. Запись об усыновлении (удочерении) аннулируется на основании вступившего в законную силу решения суда об отмене усыновления (удочерения) или о признании усыновления (удочерения) недействительным.

2. Заявление об аннулировании усыновления (удочерения) подается родителями ребенка, если усыновление (удочерение) было отменено по их заявлению, или органом опеки и попечительства, если отмена усыновления (удочерения) последовала по его требованию.

Глава 28. Регистрация перемены имени, отчества и фамилии

Статья 194. Порядок регистрации перемены имени, отчества и фамилии

1. Перемена фамилии, имени, отчества гражданами Республики Казахстан допускается по достижении ими шестнадцатилетнего возраста. Перемена фамилии, имени, отчества и ее регистрация производятся органами записи актов гражданского состояния по месту жительства заявителя. Отказ в перемене фамилии, имени, отчества может быть обжалован в суд в установленные законом сроки.

2. Рассмотрение ходатайств о перемене фамилии, имени, отчества производится в порядке, устанавливаемом Правительством Республики Казахстан.

Глава 29. Регистрация смерти

Статья 195. Порядок регистрации смерти

1. Случаи смерти, а также решения суда об объявлении гражданина умершим и об установлении факта смерти регистрируются в органах записи актов гражданского состояния.

2. Регистрация смерти производится в органах записи актов гражданского состояния по месту проживания умершего или по месту его смерти.

3. Регистрация решений суда об объявлении умершим и об установлении факта смерти производится по месту вынесения решений.

Статья 196. Срок подачи заявления о смерти

Заявление о смерти подается не позднее семи дней, а при насильственной смерти, самоубийстве, смерти от несчастного случая, а также при обнаружении трупа - не позднее пяти дней с момента наступления смерти или обнаружения трупа.

Статья 197. Лица и органы, подающие заявления о смерти

Заявление о смерти подается в письменной или устной форме лицами, проживающими вместе с умершим, а в случае отсутствия таковых - соседями, работниками жилищно-эксплуатационных организаций или администрацией учреждения, где последовала смерть, или органом внутренних дел, обнаружившим труп.

Статья 198. Содержание заявления о смерти

В заявлении о смерти заявителем указываются следующие сведения об умершем: имя, отчество, фамилия, год рождения, последнее место жительства умершего и его семейное положение, год, месяц и день смерти, причина смерти, а также имя, отчество, фамилия и местожительство лица, сделавшего заявление о смерти.

Статья 199. Удостоверение факта смерти

1. Факт смерти удостоверяется врачебным свидетельством, а при невозможности его выдачи - показаниями двух свидетелей.

2. К заявлению об обнаружении трупа прилагается протокол, составленный соответствующими государственными органами.

Раздел 7. Применение норм брачно-семейного законодательства к

иностранцам и лицам без гражданства

Статья 200. Заключение брака на территории Республики Казахстан

1. Форма и порядок заключения брака на территории Республики Казахстан определяются законодательством Республики Казахстан.

2. Условия заключения брака на территории Республики Казахстан определяются для каждого из лиц, вступающих в брак, законодательством государства, гражданином которого лицо является в момент заключения брака, если иное не предусмотрено международным договором, с соблюдением требований статей 9 - 11 настоящего Закона в отношении обстоятельств, препятствующих заключению брака.

3. Условия заключения брака лицом без гражданства на территории Республики Казахстан определяются законодательством государства, в котором это лицо имеет постоянное место жительства.

Статья 201. Заключение брака в загранучреждениях Республики Казахстан

1. Браки между гражданами Республики Казахстан, проживающими за пределами территории Республики Казахстан, заключаются в загранучреждениях Республики Казахстан.

2. Браки между иностранцами, заключенные на территории Республики Казахстан в посольствах или консульских учреждениях иностранных государств, признаются на условиях взаимности действительными в Республике Казахстан, если эти лица в момент заключения брака являлись гражданами иностранного государства, назначившего посла или консула в Республике Казахстан.

Статья 202. Признание браков, заключенных за пределами территории Республики Казахстан

1. Браки между гражданами Республики Казахстан и браки между гражданами Республики Казахстан и иностранцами или лицами без гражданства, заключенные за пределами территории Республики Казахстан с соблюдением законодательства государства, на территории которого они заключены, признаются действительными в Республике Казахстан, кроме случаев, предусмотренных статьей 11 настоящего Закона.

2. Браки между иностранцами, заключенные за пределами территории Республики Казахстан с соблюдением законодательства государства, на территории которого они заключены, признаются действительными в Республике Казахстан.

Статья 203. Недействительность брака, заключенного на территории Республики Казахстан или за пределами территории Республики Казахстан

Недействительность брака, заключенного на территории Республики Казахстан или за пределами Республики Казахстан, определяется законодательством, которое в соответствии со статьями 200, 202 настоящего Закона применялось при заключении брака.

Статья 204. Расторжение брака

1. Расторжение брака между гражданами Республики Казахстан и иностранцами или лицами без гражданства, а также брака между иностранцами на территории Республики Казахстан производится в соответствии с законодательством Республики Казахстан.

2. Гражданин Республики Казахстан, проживающий за пределами территории Республики Казахстан, вправе расторгнуть брак с проживающим за пределами территории Республики Казахстан супругом, независимо от его гражданства, в суде Республики Казахстан. В случае, если в соответствии с законодательством Республики Казахстан допускается расторжение брака в органах записи актов гражданского состояния, брак может быть расторгнут в загранучреждениях Республики Казахстан.

3. Расторжение брака между гражданами Республики Казахстан и иностранцами или лицами без гражданства, совершенное за пределами территории Республики Казахстан с соблюдением законодательства соответствующего иностранного государства, признается действительным в Республике Казахстан.

4. Расторжение брака между иностранцами, совершенное за пределами территории Республики Казахстан с соблюдением законодательства соответствующего иностранного государства, признается действительным в Республике Казахстан.

Статья 205. Личные неимущественные и имущественные права и обязанности супругов

Личные неимущественные и имущественные права и обязанности супругов определяются законодательством государства, на территории которого они имеют совместное место жительства, а при отсутствии совместного места жительства - законодательством государства, на территории которого они имели последнее совместное место жительства. Личные неимущественные и имущественные права и обязанности супругов, не имевших ранее совместного места жительства, определяются на территории Республики Казахстан законодательством Республики Казахстан.

Статья 206. Установление и оспаривание отцовства (материнства)

1. Установление и оспаривание отцовства (материнства) определяются законодательством государства, гражданином которого является ребенок по рождению

2. Порядок установления и оспаривания отцовства (материнства) на территории Республики Казахстан определяется законодательством Республики Казахстан. В случаях, если законодательством Республики Казахстан допускается установление отцовства (материнства) в органах записи актов гражданского состояния, проживающие за пределами территории Республики Казахстан родители ребенка, из которых хотя бы один является гражданином Республики Казахстан, вправе обращаться с заявлениями об установлении отцовства (материнства) в загранучреждения Республики Казахстан.

Статья 207. Права и обязанности родителей и детей

Права и обязанности родителей и детей, в том числе обязанность родителей по содержанию детей, определяются законодательством государства, на территории которого они имеют совместное место жительства. При отсутствии совместного места жительства родителей и детей права и обязанности родителей и детей определяются законодательством государства, гражданином которого является ребенок. По требованию истца к алиментным обязательствам и к другим отношениям между родителями и детьми может быть применено законодательство государства, на территории которого постоянно проживает ребенок.

Статья 208. Алиментные обязательства совершеннолетних детей и других членов семьи

Алиментные обязательства совершеннолетних детей в пользу родителей, а также алиментные обязательства других членов семьи определяются законодательством государства, на территории которого они имеют совместное место жительства. При отсутствии совместного места жительства такие обязательства определяются законодательством государства, гражданином которого является лицо, обладающее правом на получение алиментов.

Статья 209. Усыновление (удочерение)

1. Усыновление (удочерение), в том числе отмена усыновления (удочерения), на территории Республики Казахстан иностранцами ребенка, являющегося гражданином Республики Казахстан, производится в соответствии с законодательством Республики Казахстан с соблюдением требований статей 76 - 78, 82 - 84 и 96 настоящего Закона.

2. При усыновлении (удочерении) на территории Республики Казахстан гражданами Республики Казахстан ребенка, являющегося иностранцем, необходимо получить согласие законного представителя ребенка и компетентного органа государства, гражданином которого является ребенок, а также, если это требуется в соответствии с законодательством указанного государства, согласие ребенка на усыновление (удочерение).

3. Усыновление (удочерение) ребенка, являющегося гражданином Республики Казахстан и проживающего за пределами Республики Казахстан, произведенное компетентным органом иностранного государства, гражданином которого является усыновитель (удочеритель), признается действительным в Республике Казахстан при условии получения предварительного разрешения на усыновление (удочерение) от районного (городского) исполнительного органа по месту его проживания или его родителей (одного из них) до выезда за пределы территории Республики Казахстан.

4. В случае, если в результате усыновления (удочерения) нарушаются права ребенка, установленные законодательством Республики Казахстан и международными договорами Республики Казахстан, произведенное усыновление (удочерение) подлежит отмене в судебном порядке.

5. Порядок передачи детей, являющихся гражданами Республики Казахстан, на усыновление (удочерение) иностранцам устанавливается Правительством Республики Казахстан.

6. Контроль за детьми, переданными на усыновление (удочерение) иностранцам, осуществляется загранучреждениями Республики Казахстан.

Статья 210. Регистрация актов гражданского состояния граждан Республики Казахстан, проживающих вне пределов Республики Казахстан

1. Регистрация актов гражданского состояния граждан Республики Казахстан, проживающих вне пределов Республики Казахстан, производится в загранучреждениях Республики Казахстан.

2. При регистрации актов гражданского состояния в загранучреждениях Республики Казахстан применяется законодательство Республики Казахстан, если заинтересованные лица являются гражданами Республики Казахстан.

Статья 211. Признание документов иностранных государств, подтверждающих совершение актов гражданского состояния

Документы, выданные компетентными органами иностранных государств, подтверждающие совершение актов гражданского состояния вне пределов Республики Казахстан, по законам соответствующих государств в отношении граждан Республики Казахстан, иностранцев и лиц без гражданства, признаются действительными в Республике Казахстан при наличии консульской легализации.

Статья 212. Применение брачно-семейного законодательства других государств в Республике Казахстан

Нормы брачно-семейного законодательства других государств не применяются в случае, если такое применение противоречит законодательству Республики Казахстан. В этом случае применяется законодательство Республики Казахстан.

Статья 213. Международные договоры

Если международным договором, ратифицированным Республикой Казахстан, установлены иные правила, чем те, которые установлены законодательством Республики Казахстан о браке и семье, то применяются правила международного договора.

Президент Республики Казахстан

Н. Назарбаев


2

2. Постановление Правительства Республики Казахстан от 9 сентября 1999 года N 1346 Об утверждении Положений об органах опеки и попечительства Республики Казахстан, о патронате и Правил организации централизованного учета детей, оставшихся без попечения родителей

В соответствии с Законом Республики Казахстан от 17 декабря 1998 года "О браке и семье" Правительство Республики Казахстан ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемые:

1) Положение об органах опеки и попечительства Республики Казахстан;

2) Положение о патронате;

3) Правила организации централизованного учета детей, оставшихся без попечения родителей.

2. Признать утратившими силу:

1) постановление Совета Министров Казахской ССР от 27 февраля 1970 года N 136 "Об утверждении Положения об органах опеки и попечительства Казахской ССР" (СП Каз.ССР, 1970 г., N 4, ст. 20);

2) постановление Кабинета Министров Республики Казахстан от 16 мая 1994 года N 521 "О внесении изменений и дополнений в постановление Совета Министров Казахской ССР от 27 февраля 1970 г. N 136" (САПП Республики Казахстан, 1994 г., N 22, ст. 227).

3. Настоящее постановление вступает в силу со дня подписания и подлежит опубликованию.

Премьер-министр

Республики Казахстан

Н. Балгимбаев

Утверждено

постановлением Правительства РК

от " 9 сентября 1999 года N 1346

ПОЛОЖЕНИЕ

об органах опеки и попечительства Республики Казахстан

1. Общие положения

1. В соответствии с Законом Республики Казахстан "О браке и семье" опека и попечительство устанавливаются:

1) в целях устройства, защиты прав и интересов детей, которые вследствие смерти родителей, лишения, ограничения их в родительских правах, признания родителей недееспособными, болезни родителей, длительного отсутствия родителей, уклонения родителей от воспитания детей или от защиты их прав и интересов, в том числе при отказе родителей взять своих детей из воспитательных, лечебных и других аналогичных учреждений, а также в других случаях отсутствия родительского попечения;

2) для защиты имущественных и личных неимущественных прав и интересов недееспособных или ограниченно дееспособных совершеннолетних лиц.

2. Если у лица, над которым установлена опека или попечительство, имеется имущество, находящееся в другой местности, то для управления этим имуществом органы опеки и попечительства по месту его нахождения могут назначить опеку.

3. Опека устанавливается над детьми, не достигшими возраста четырнадцати лет, а также над лицами, признанными судом недееспособными вследствие психического заболевания или слабоумия.

Опека назначается над имуществом несовершеннолетнего, недееспособного или ограниченно дееспособного совершеннолетнего лица, лица умершего или признанного решением суда умершим или безвестно отсутствующим.

4. Попечительство устанавливается над несовершеннолетними в возрасте от четырнадцати до восемнадцати лет, а также над лицами, ограниченными судом в дееспособности вследствие злоупотребления спиртными напитками и наркотическими веществами.

5. По заявлению совершеннолетних дееспособных лиц, которые по состоянию здоровья не могут самостоятельно осуществлять свои права и выполнять обязанности, может быть установлено попечительство.

6. Органами опеки и попечительства являются местные исполнительные органы.

Районные и городские исполнительные органы осуществляют свои функции по опеке и попечительству через уполномоченные органы образования, социальной защиты населения и здравоохранения, а поселковые, сельские, аульные исполнительные органы осуществляют эти функции самостоятельно.

7. Органы опеки и попечительства осуществляют свои функции на основании Закона Республики Казахстан "О браке и семье" и настоящего Положения.

8. Деятельность других, кроме органов опеки и попечительства, юридических и физических лиц по устройству детей, оставшихся без попечения родителей, не допускается.

9. При назначении опекуна или попечителя органы опеки и попечительства прежде всего исходят из интересов подопечных.

10. Опекунами (попечителями) могут быть только совершеннолетние лица обоего пола, за исключением:

1) лиц, признанных судом недееспособными или ограниченно дееспособными;

2) лиц, лишенных или ограниченных по суду в родительских правах;

3) отстраненных от обязанностей опекуна (попечителя) за ненадлежащее исполнение возложенных на него законом обязанностей;

4) бывших усыновителей, если усыновление отменено судом по их вине;

5) лиц, которые по состоянию здоровья (сноска) не могут осуществлять обязанности по воспитанию ребенка.

Преимущественное право на назначение опекуном или попечителем имеют супруг, родители, родственники или другие лица, близкие к подопечному, если это не противоречит интересам подопечного.

11. Допускается назначение одного опекуна или попечителя для нескольких лиц, если нет противоречий между интересами подопечных.

12. При назначении опеки и попечительства над несовершеннолетними, родители которых дееспособны и не лишены родительских прав, но не могут осуществлять их воспитание, опекуны и попечители назначаются с учетом желания родителей.

13. Опека и попечительство устанавливаются органами опеки и попечительства по месту жительства лица, нуждающегося в опеке или попечительстве. В отдельных случаях опека (попечительство) может быть установлена по месту жительства опекуна (попечителя).

14. Вопрос о назначении опекуна (попечителя) решается органами опеки и попечительства при наличии следующих документов:

1) заявление лица о своем желании стать опекуном (попечителем);

2) согласие супруга, если лицо, желающее быть опекуном (попечителем) несовершеннолетнего, состоит в браке;

3) справка о состоянии здоровья лица, желающего стать опекуном (попечителем);

4) справка о состоянии здоровья супруга, если лицо, желающее быть опекуном (попечителем) несовершеннолетнего, состоит в браке;

5) акт обследования условий жизни лица, претендующего на воспитание ребенка;

6) акт обследования условий жизни ребенка, над которым устанавливается опека (попечительство).

15. Лицу, назначенному опекуном (попечителем), выдается удостоверение согласно решению органов опеки и попечительства.

16. Опекунами и попечителями лиц, нуждающихся в опеке или попечительстве и находящихся в соответствующих воспитательных, лечебных учреждениях, учреждениях социальной защиты населения, являются администрации этих учреждений.

Временное помещение ребенка опекуном (попечителем) в такое учреждение не прекращает прав и обязанностей опекуна (попечителя) в отношении этого ребенка.

17. Опекуны и попечители выступают в защиту прав и интересов своих подопечных в отношениях с любыми лицами, в том числе в судах, без специального полномочия.

2. Права органов опеки и попечительства

18. Органы опеки и попечительства имеют право в установленном законодательством порядке:

1) назначать опекунов и попечителей;

2) разрешать раздельное проживание попечителя с подопечным, достигшим шестнадцати лет при условии, что это не отразится неблагоприятно на воспитании и защите прав и интересов подопечного;

3) освобождать опекунов (попечителей) по их просьбе от выполнения ими своих обязанностей, если они не могут осуществлять таковых в силу болезни, изменения имущественного положения, отсутствия взаимопонимания с подопечным или по другим уважительным причинам;

4) в случаях, установленных Законом Республики Казахстан "О браке и семье", давать согласие на усыновление (удочерение) ребенка;

5) требовать отмены усыновления (удочерения) ребенка, если усыновитель ненадлежаще выполняет свои обязанности по воспитанию ребенка и заботе о нем, а также в других случаях, когда этого требуют интересы ребенка;

6) требовать признания усыновления (удочерения) недействительным;

7) разрешать свидания с ребенком по просьбе родителей (одного из них), лишенных родительских прав, если это не оказывает на ребенка вредного влияния;

8) в случаях, предусмотренных законодательством, давать согласие на контакты с ребенком родителям, родительские права которых ограничены судом, если это не оказывает на ребенка вредного влияния;

9) разрешать разногласия между родителями по вопросам, касающимся воспитания и образования детей;

10) разрешать опекуну (попечителю) совершение сделок (выдачу согласия на совершение сделок) по отчуждению, в том числе обмену или дарению имущества подопечного, или заключение от его имени договора поручительства, сдаче его внаем (в аренду), в безвозмездное пользование или в залог, сделок, влекущих отказ от принадлежащих подопечному прав от наследства по закону и по завещанию, раздел его имущества или выдел из него доли, а также любых других сделок, влекущих уменьшение имущества подопечного;

11) определять, каким образом должны расходоваться средства, полученные опекуном в результате сделок, указанных в подпункте 10 настоящего пункта;

12) разрешать выплату долгов подопечного опекуну (попечителю), его супругу или родственникам, возникших до назначения данного лица опекуном (попечителем);

13) назначать опеку над имуществом лиц, признанных в установленном порядке умершими или безвестно отсутствующими;

14) требовать признания усыновления (удочерения) недействительным;

15) требовать отмены усыновления (удочерения) ребенка;

16) возбуждать дело о лишении родителей или одного из них родительских прав;

17) рассматривать жалобы на действия опекунов и попечителей;

18) отстранять опекунов и попечителей от выполнения этих обязанностей в случаях ненадлежащего исполнения опекуном или попечителем лежащих на нем обязанностей, в том числе при использовании им опеки и попечительства в корыстных целях или при оставлении подопечного без надзора и необходимой помощи;

19) назначать пособие на содержание подопечного при отсутствии достаточных средств на его содержание;

20) осуществлять другие действия для защиты имущественных и личных неимущественных прав и интересов несовершеннолетних лиц, а также недееспособных или ограниченно дееспособных совершеннолетних лиц.

3. Обязанности органов опеки и попечительства

19. Органы опеки и попечительства обязаны в установленном законодательством порядке:

1) выявлять детей, оставшихся без попечения родителей, производить обследование условий их жизни, вести учет таких детей и, исходя из конкретных обстоятельств утраты попечения родителей, избирать формы устройства детей, а также осуществлять последующий контроль за условиями их содержания, воспитания и образования;

2) обеспечить в течение трех дней со дня получения сведений о детях, оставшихся без попечения родителей, защиту прав и интересов ребенка и в течение месяца обеспечить его устройство. При невозможности передать ребенка на воспитание в семью, сведения о нем направлять в орган управления образованием соответствующих административно-территориальных единиц для учета и оказания содействия в последующем устройстве ребенка на воспитание в семью граждан Республики Казахстан, постоянно проживающих на территории Республики Казахстан;

3) осуществлять контроль за деятельностью опекунов и попечителей, для чего не реже двух раз в год проверять выполнение ими своих обязанностей, а также ежегодно требовать отчеты опекунов о состоянии здоровья подопечных, о работе по их воспитанию;

4) участвовать в суде при рассмотрении дел, связанных с лишением или ограничением родительских прав, восстановлением в родительских правах, отменой или признанием недействительным усыновления (удочерения), признанием недействительным брака, заключенного с несовершеннолетним, а также других дел в соответствии с Законом Республики Казахстан "О браке и семье";

5) обследовать условия жизни ребенка и лиц, претендующих на его воспитание;

6) выявлять согласие ребенка, достигшего десятилетнего возраста, на усыновление (удочерение) и в доступной для него форме объяснять значение усыновления;

7) хранить тайну усыновления (удочерения) ребенка;

8) составлять опись имущества несовершеннолетних, оставшихся без попечения родителей, лиц, признанных в установленном порядке душевнобольными или слабоумными, или ограниченно дееспособными, а также опись имущества лиц, признанных в установленном порядке умершими или безвестно отсутствующими, и совершеннолетних лиц, которые по состоянию здоровья не могут самостоятельно защищать свои права и выполнять свои обязанности;

9) принимать меры к охране описанного имущества;

10) требовать от опекунов и попечителей осуществления своих обязанностей.

4. Обжалование решений органов опеки и попечительства

20. Решения органов опеки и попечительства по всем вопросам могут быть обжалованы заинтересованными лицами в судебном порядке.

Утверждено

постановлением Правительства РК

от 9 сентября 1999 года N 1346

Положение о патронате

(с изменениями, внесенными постановлением Правительства РК от 11.01.02 г.

N 41)

1. Общие положения

1. В соответствии с Законом Республики Казахстан "О браке и семье" опека и попечительство в форме патроната устанавливается над несовершеннолетними детьми, оставшимися без попечения родителей, в том числе находящимися в воспитательном, лечебном или другом аналогичном учреждении.

Патронат - форма воспитания, при которой дети, оставшиеся без попечения родителей, передаются на воспитание в семьи граждан по договору, заключаемому органом опеки и попечительства и лицом (патронатным воспитателем), выразившим желание взять ребенка на воспитание.

Основанием возникновения патроната является договор о передаче ребенка (детей) на воспитание, заключаемый между лицом, выразившим желание взять ребенка на воспитание (патронатным воспитателем) и органом опеки и попечительства.

2. Договор о передаче ребенка на воспитание должен содержать:

1) условия содержания, воспитания и образования ребенка;

2) права и обязанности патронатных воспитателей;

3) обязанности органа опеки и попечительства по отношению к патронатным воспитателям;

4) основания и последствия прекращения договора;

5) на какой срок передается ребенок на воспитание патронатному воспитателю.

Условия оплаты труда патронатных воспитателей определяются аналогично условиям оплаты труда воспитателей государственных учреждений образования в соответствии с законодательством.

3. Досрочное расторжение договора о передаче ребенка на воспитание возможно:

1) по инициативе патронатных воспитателей при наличии уважительных причин (болезни, изменении семейного или материального положения, отсутствии взаимопонимания с ребенком, конфликтных отношений между детьми и других);

2) по инициативе органа опеки и попечительства при возникновении неблагоприятных условий для содержания, воспитания, образования ребенка;

3) в случаях возвращения ребенка родителям или усыновления (удочерения) ребенка.

2. Определение детей на воспитание патронатным воспитателям

4. При определении ребенка на воспитание патронатным воспитателям органы опеки и попечительства руководствуются интересами ребенка с учетом его этнического происхождения, принадлежности к определенной религии и культуре, родного языка.

Предварительный выбор ребенка (детей) для передачи его по договору патронатным воспитателям осуществляется лицами, желающими принять ребенка (детей) в семью, по согласованию с органом опеки и попечительства.

Не допускается разъединение братьев и сестер, за исключением случаев, когда это отвечает их интересам.

5. Передача ребенка (детей) патронатным воспитателям осуществляется с учетом его мнения, а ребенка (детей), достигшего возраста десяти лет только с его согласия.

Под опекой патронатных воспитателей могут быть дети, утратившие попечение родителей и не находящиеся под опекой (попечительством) физических лиц.

6. На каждого ребенка, переданного патронатным воспитателям, администрация учреждения или отдел образования представляют следующие документы:

1) свидетельство о рождении;

2) медицинскую справку о состоянии здоровья и выписку из истории развития ребенка;

3) документ об образовании;

4) документы о родителях (копия свидетельства о смерти, приговор или решение суда, справка о болезни или розыске родителей и другие документы, подтверждающие утрату ребенком попечения родителей);

5) пенсионную книжку на детей, получающих пенсию, копию решения суда о взыскании алиментов;

6) справку о братьях и сестрах и их местонахождении.

Ребенок (дети), переданный патронатным воспитателям, сохраняет право на алименты, пенсию, пособия и другие социальные выплаты, а также право собственности на жилое помещение или право пользования жилым помещением. При отсутствии жилого помещения имеет право на предоставление ему жилого помещения в соответствии с жилищным законодательством.

7. Ребенок (дети), переданный патронатным воспитателям, обладает также иными правами в соответствии с Законом Республики Казахстан "О браке и семье".

3. Патронатные воспитатели

8. Подбор патронатных воспитателей осуществляется органами опеки и попечительства.

Патронатными воспитателями могут быть только совершеннолетние лица обоего пола, за исключением:

1) лиц, признанных судом недееспособными или ограниченно дееспособными;

2) лиц, лишенных по суду родительских прав или ограниченных судом в родительских правах;

3) отстраненных от обязанностей опекуна (попечителя) за ненадлежащее исполнение возложенных на него законом обязанностей;

4) бывших усыновителей, если усыновление отменено судом по их вине;

5) лиц, которые по состоянию здоровья (сноска) не могут осуществлять обязанности по воспитанию ребенка.

9. Допускается назначение одного патронатного воспитателя для нескольких детей, если нет противоречий между их интересами.

10. При назначении ребенку патронатного воспитателя учитываются нравственные и иные личные качества патронатного воспитателя, способность его к выполнению обязанностей патронатного воспитателя, отношения между патронатным воспитателем и ребенком, отношение к ребенку членов семьи патронатного воспитателя, а также, если это возможно, желание самого ребенка.

11. Вопрос о заключении договора патроната решается органами опеки и попечительства при наличии следующих документов:

     ________________________________________

(сноска) Перечень заболеваний, при наличии которых лицо не может усыновить (удочерить) ребенка, принять его под опеку (попечительство), патронат, утвержден постановлением Правительства Республики Казахстан от 24 июня 1999 года N 842

1) заявление лица о своем желании стать патронатным воспитателем;

2) согласие супруга, если лицо, желающее быть патронатным воспитателем ребенка, состоит в браке;

3) справка о состоянии здоровья лица, желающего стать патронатным воспитателем;

4) справка о состоянии супруга, если лицо, желающее быть патронатным воспитателем, состоит в браке;

5) акт обследования условий жизни ребенка, претендующего на воспитание ребенка;

6) акт обследования условий жизни ребенка, передаваемого патронатному воспитателю.

12. Временное помещение ребенка патронатным воспитателем в воспитательные, лечебные и другие учреждения не прекращает прав и обязанностей патронатного воспитателя в отношении этого ребенка.

13. Патронатные воспитатели выступают в защиту прав и интересов своих подопечных в отношениях с любыми лицами, в том числе в судах, без специального полномочия.

4. Содержание ребенка (детей), переданного патронатным воспитателям

14. На содержание каждого ребенка ежемесячно выплачиваются денежные средства в порядке и размере, установленных Правительством Республики Казахстан.

15. Органы опеки и попечительства обязаны оказывать патронатным воспитателям необходимую помощь, способствовать созданию нормальных условий для жизни и воспитания ребенка (детей).

16 Органы опеки и попечительства вправе осуществлять контроль за выполнением возложенных на патронатных воспитателей обязанностей по содержанию, воспитанию и образованию ребенка (детей).

Утверждены

постановлением Правительства РК

от 9 сентября 1999 года N 1346

ПРАВИЛА

организации централизованного учета детей, оставшихся без

попечения родителей

(с изменениями, внесенными постановлением Правительства

РК от 15.04.02 г. N 428)

1. Настоящие Правила в соответствии с Законом Республики Казахстан "О браке и семье" устанавливают порядок организации централизованного учета детей, оставшихся без попечения родителей.

2. Для полного и всестороннего учета детей, оставшихся без попечения родителей, проводится первичный, региональный и централизованный учет.

Первичный учет детей, оставшихся без попечения родителей, осуществляется органом опеки и попечительства.

Региональный учет детей, оставшихся без попечения родителей, осуществляется органами управления образованием области, города республиканского значения и столицы.

Централизованный учет детей, оставшихся без попечения родителей, осуществляется центральным исполнительным органом в области среднего образования.

3. Орган опеки и попечительства выявляет детей, оставшихся без попечения родителей, ведет первичный учет таких детей и, исходя из конкретных обстоятельств утраты попечения родителей, избирает формы устройства детей (передача на воспитание в семью на усыновление (удочерение), под опеку (попечительство) или по договору патроната), а при отсутствии такой возможности - в учреждения всех типов (воспитательные, лечебные и другие) для детей-сирот или детей, оставшихся без попечения родителей.

4. Должностные лица учреждений (дошкольных образовательных, общеобразовательных, лечебных и других учреждений) и иные граждане, располагающие сведениями о детях, оставшихся без попечения родителей, в случаях смерти родителей, лишения их родительских прав, ограничения их в родительских правах, признания родителей недееспособными, болезни родителей, длительного отсутствия родителей, уклонения родителей от воспитания детей или от защиты их прав и интересов, в том числе при отказе родителей взять своих детей из воспитательных, лечебных и других аналогичных учреждений, а также в других случаях отсутствия родительского попечения, обязаны сообщить о них в органы опеки и попечительства по фактическому месту нахождения детей.

Орган опеки и попечительства в течение трех дней со дня получения таких сведений обязан провести обследование условий жизни ребенка и при установлении факта отсутствия попечения его родителей или его родственников обеспечить защиту прав и интересов ребенка до решения вопроса о его устройстве.

5. Руководители воспитательных, лечебных и других учреждений, в которых находятся дети, оставшиеся без попечения родителей, обязаны в семидневный срок со дня, когда им стало известно, что ребенок может быть передан на воспитание в семью, сообщить в орган опеки и попечительства по месту нахождения данного учреждения.

Не допускается сообщение администрацией указанных учреждений сведений о наличии в них детей, оставшихся без попечения родителей, и данных о них отдельным гражданам, учреждениям и общественным организациям.

6. Орган опеки и попечительства в течение месяца со дня поступления сведений, указанных в пунктах 4 и 5 настоящих Правил, обеспечивает устройство ребенка на воспитание в семью на усыновление (удочерение), под опеку (попечительство) или по договору патроната и при невозможности передать ребенка на воспитание в семью направляет сведения о таком ребенке в орган управления образованием соответствующих административно-территориальных единиц для учета и оказания содействия в последующем устройстве ребенка на воспитание в семью граждан Республики Казахстан, постоянно проживающих на территории Республики Казахстан.

Если по истечении месяца после получения органом управления образованием соответствующих административно-территориальных единиц сведений о ребенке, оставшемся без попечения родителей, такой ребенок не был передан на воспитание в семью на усыновление (удочерение), под опеку (попечительство) или по договору патроната, копия анкеты указанного ребенка передается в орган управления образованием области, города республиканского значения и столицы.

7. Органы управления образованием областей, города республиканского значения и столицы на основе поступивших сообщений органов опеки и попечительства ведут региональный учет и формируют региональный банк данных о детях, оставшихся без попечения родителей, подбирают для обратившихся кандидатов в усыновители детей, выдают им направление в соответствующие органы опеки и попечительства для посещения ребенка по его фактическому месту жительства (нахождения) и решения вопроса о передаче на усыновление (удочерение), под опеку (попечительство), патронат.

Органы управления образованием областей, города республиканского значения, столицы при невозможности передать ребенка гражданам Республики Казахстан на усыновление, под опеку (попечительство), на воспитание в семью патронатным воспитателям в двухмесячный срок со дня поступления к нему сведений о ребенке, оставшемся без попечения родителей, обязаны сообщить сведения об этом ребенке в центральный исполнительный орган в области среднего образования для постановки на централизованный учет детей, оставшихся без попечения родителей.

Органы управления образованием областей, города республиканского значения и столицы при изменении статуса ребенка (восстановление родителя (родителей) в родительских правах, усыновление (удочерение) ребенка и другое), сведения о котором находятся в центральном исполнительном органе в области среднего образования, в недельный срок информируют его об этом.

8. Центральный исполнительный орган в области среднего образования на основе сообщений органов управления образованием областей, города республиканского значения и столицы формирует Республиканский банк данных о детях, оставшихся без попечения родителей, ведет централизованный учет этих детей, подбирает для обратившихся кандидатов в усыновители детей на основе сведений о них, выдает им направление в органы управления образованием областей, города республиканского значения и столицы для посещения ребенка по его фактическому месту жительства (нахождения) и решения вопроса о его усыновлении (удочерении), предоставляет органам управления образованием областей, города республиканского значения и столицы по их запросу сведения, имеющиеся в Республиканском банке данных о детях, оставшихся без попечения родителей.

9. Датой постановки ребенка на централизованный учет считается дата регистрации копии анкеты ребенка в центральном исполнительном органе Республики Казахстан в области среднего образования.

10. Республиканский банк данных формируется для сбора, обработки, накопления и хранения информации о детях, оставшихся без попечения родителей.

11. Обязательными требованиями к формированию и использованию республиканского банка данных о детях являются:

сбор сведений о детях, оставшихся без попечения родителей, (далее дети);

использование информации о детях исключительно для целей формирования и использования республиканского банка данных о них;

полнота и достоверность информации о детях;

защита информации от утечки, хищения, утраты, подделки и искажения.

12. Органы опеки и попечительства осуществляют пользование региональным и республиканским банками о детях посредством обмена служебной информацией, обеспечивают защиту конфиденциальной информации о детях во избежание случайного изменения, уничтожения или утраты.

13. Центральный исполнительный орган в области образования при письменном запросе обязан предоставлять информацию о факте нахождения сведений о ребенке в республиканском банке данных в суд, органы прокуратуры или следствия.


Закон Республики Казахстан от 13 декабря 2000 г

3. Закон Республики Казахстан от 13 декабря 2000 г. N 113-II О детских деревнях семейного типа и домах юношества (с внесенными изменениями и дополнениями Законом РК от 20.12.04 г. № 13-III)

Настоящий Закон определяет правовое положение детских деревень семейного типа и домов юношества, создаваемых в целях удовлетворения прав детей-сирот и детей, оставшихся без попечения родителей, жить и воспитываться в семье, а также всестороннего обеспечения их нравственно-духовного, трудового воспитания и образования.

Глава 1. Общие положения

Статья 1.

Отношения, регулируемые настоящим Законом

1. Настоящий Закон регулирует общественные отношения, возникающие в связи с содержанием, воспитанием и обеспечением общего и профессионального образования детей-сирот и детей, оставшихся без попечения родителей, в детских деревнях семейного типа и домах юношества.

2. К отношениям, не урегулированным настоящим Законом, применяются нормы иных нормативных правовых актов.

Статья 2.

Законодательство Республики Казахстан о детских деревнях семейного типа и домах юношества

1. Законодательство Республики Казахстан, регулирующее содержание, воспитание и обеспечение общего и профессионального образования детей-воспитанников в детских деревнях семейного типа и домах юношества, основывается на Конституции Республики Казахстан и состоит из настоящего Закона и иных нормативных правовых актов.

2. Международные договоры, ратифицированные Республикой Казахстан, имеют приоритет перед настоящим Законом и применяются непосредственно, кроме случаев, когда из международного договора следует, что для его применения требуется издание закона Республики Казахстан.

Статья 3.

Основные принципы и задачи настоящего Закона

1. Настоящий Закон основывается на принципах гуманизма, справедливости, свободного развития личности, приоритетной защиты прав и законных интересов воспитанников, взаимной помощи и поддержки членов семьи детской деревни и домов юношества.

2. Настоящий Закон направлен на поэтапное преобразование детских домов в детские деревни и создание в стране детских деревень семейного типа и домов юношества, деятельность которых призвана обеспечить выполнение следующих задач:

1) создание условий воспитанникам для содержания, воспитания и получения ими общего и профессионального образования, в том числе условий, способствующих их физическому, психическому, нравственному и духовному развитию;

2) обеспечение медико-психологической реабилитации и социальной адаптации воспитанников;

3) обеспечение охраны здоровья воспитанников, укрепление их психофизического состояния и проведение профилактических мероприятий;

4) привитие воспитанникам навыков трудовой деятельности, обучение профессиям, востребованным на рынке труда;

5) содействие воспитанникам в правильном выборе будущей профессии и трудоустройстве.

Глава 2. Права воспитанников детской деревни

Статья 4.

Дети-воспитанники детской деревни

Дети-воспитанники (воспитанники) детской деревни:

1) дети-сироты - лица в возрасте до 18 лет, у которых умерли оба или единственный родитель;

2) дети, оставшиеся без попечения родителей, - лица в возрасте до 18 лет, которые остались без попечения единственного или обоих родителей в связи с ограничением или лишением их родительских прав, признанием родителей безвестно отсутствующими, объявлением их умершими, признанием недееспособными (ограниченно дееспособными), отбыванием родителями наказания в местах лишения свободы, уклонением родителей от воспитания детей или от защиты их прав и интересов, в том числе при отказе родителей взять своих детей из воспитательных или лечебных учреждений, а также в иных случаях отсутствия родительского попечения.

Статья 5.

Право воспитанника жить и воспитываться в семье детской деревни

1. Каждый воспитанник имеет право жить и воспитываться в семье детской деревни до достижения им возраста восемнадцати лет.

2. Воспитанник имеет право на:

1) уважение его человеческого достоинства;

2) заботу со стороны матери-воспитательницы и совместное с ней проживание;

3) защиту от злоупотреблений со стороны матери-воспитательницы и администрации детской деревни.

Статья 6.

Право воспитанника выражать свое мнение

1. Воспитанник вправе выражать свое мнение при решении в семье любого вопроса, затрагивающего его интересы.

2. Воспитанник вправе быть заслушанным в ходе любого судебного или административного разбирательства, затрагивающего его права и законные интересы.

Учет мнения воспитанника, достигшего возраста десяти лет, обязателен, за исключением случаев, когда это противоречит его интересам. Мнение воспитанника учитывается:

1) при выборе матерью-воспитательницей образовательного учреждения и формы обучения;

2) при разрешении матерью-воспитательницей вопросов, касающихся семейного воспитания и образования;

3) при рассмотрении судом требований родителей о возврате им ребенка от матери-воспитательницы;

4) при отказе судом в удовлетворении иска родителей о восстановлении их в родительских правах;

5) при отказе судом в удовлетворении иска родителей об отмене ограничения их в родительских правах.

Статья 7.

Право воспитанника на защиту прав и законных интересов

1. Воспитанник детской деревни имеет право на защиту своих прав и законных интересов.

Защита прав и законных интересов воспитанника осуществляется администрацией детской деревни, органом опеки и попечительства, прокурором и судом.

2. Воспитанник детской деревни имеет право на защиту от злоупотреблений со стороны администрации детской деревни, а также матери-воспитательницы.

При нарушении прав и законных интересов воспитанника, в том числе при невыполнении или ненадлежащем выполнении администрацией детской деревни, а также матерью-воспитательницей обязанностей по обеспечению ему условий для содержания, воспитания и получения общего и профессионального образования либо при злоупотреблении ими своими правами, ребенок вправе самостоятельно обращаться за защитой прав и законных интересов в орган опеки и попечительства, а по достижении возраста четырнадцати лет - в суд.

3. Должностные лица организаций и иные граждане, которым стало известно об угрозе жизни или здоровью ребенка, о нарушении его прав и законных интересов, обязаны сообщить об этом в орган опеки и попечительства по месту фактического нахождения ребенка. При получении таких сведений орган опеки и попечительства обязан принять необходимые меры по защите прав и законных интересов воспитанника детской деревни.

Статья 8.

Право воспитанника на жилище

1. Воспитанник на весь период пребывания в детской деревне сохраняет право на общую совместную собственность на приватизированное жилище наряду с другими членами семьи нанимателя, приватизировавшего жилище в домах государственного жилищного фонда. Отчуждение приватизированного жилища, находящегося в общей совместной собственности, в том числе и воспитанника детской деревни, допускается только с согласия всех собственников.

Согласие от имени воспитанника на совершение сделок по отчуждению таким жилым помещением выдается органом опеки и попечительства.

2. Воспитанник, имеющий право собственности на приватизированное жилище, перешедшее к нему в порядке наследования или дарения и по другим законным основаниям от родителей, родственников или других лиц, сохраняет на него право на весь период пребывания в детской деревне.

3. Жилище из государственного жилищного фонда сохраняется за воспитанником в течение всего времени его пребывания в детской деревне.

4. Воспитанник, не имеющий жилища, после окончания пребывания в детской деревне имеет право на получение жилища из государственного жилищного фонда в соответствии с жилищным законодательством Республики Казахстан.

Статья 9.

Право воспитанника на имущество

Воспитанник сохраняет право собственности на:

1) имущество, полученное им в порядке дарения, наследования и по другим законным основаниям;

2) доходы, полученные в виде процентов с банковского вклада;

3) доходы, полученные от сдачи в наем принадлежащего ему жилища;

4) доходы от творческой, профессиональной, трудовой и иной деятельности.

Статья 10.

Право воспитанника на социальные выплаты

1. Воспитанник имеет право на причитающиеся ему от родителей алименты, а также пособия и другие выплаты в соответствии с законодательством Республики Казахстан.

2. Средства, взыскиваемые с родителей на содержание воспитанника, находящегося в детской деревне, назначенные ему пособия и другие выплаты подлежат перечислению на лицевые счета в банках на имя воспитанника.

Глава 3. Детская деревня семейного типа (детская деревня)

Статья 11.

Семья в детской деревне

1. Семья в детской деревне - круг лиц, связанных личными неимущественными правами и обязанностями, вытекающими из новой формы воспитания детей, призванными способствовать укреплению семейных отношений и привитию навыков к труду, обучению и воспитанию.

2. В детской деревне содержание и воспитание детей осуществляется в семье матерью-воспитательницей, прошедшей конкурсный отбор в порядке, определяемом уполномоченным органом по вопросам образования.

3. Положение о семье в детских деревнях утверждается Правительством Республики Казахстан.

Статья 12.

Правовой статус детской деревни

1. Детская деревня - юридическое лицо, создаваемое в организационно-правовой форме некоммерческой организации для обеспечения прав и законных интересов детей-воспитанников и выполнения функций, установленных настоящим

Законом.

Государство в лице Правительства Республики Казахстан и местных исполнительных органов может быть учредителем детской деревни.

2. Детская деревня имеет обособленную территорию, минимальный размер которой определяется Правительством Республики Казахстан, с расположенными на ней жилыми помещениями квартирного типа, административными зданиями и сооружениями, предназначенными для проживания семей, а также приусадебным и подсобным (домашним) хозяйством.

3. Детская деревня состоит из нескольких семей, в каждой из которых проживают и воспитываются от семи до десяти детей-воспитанников в возрасте до восемнадцати лет, а также из домов юношества для проживания в определенный период выпускников детских домов и воспитанников детских деревень в возрасте до 23 лет.

4. Детские деревни размещаются, как правило, в малых и средних городах, сельских населенных пунктах и пригородных зонах крупных городов.

Статья 13.

Управление деятельностью детской деревни

1. Управление деятельностью детской деревни осуществляется администрацией, назначаемой учредителем детской деревни в соответствии с ее Уставом.

2. К основным функциям администрации детской деревни относятся:

1) создание нормальных условий для функционирования детской деревни и обеспечение материально-технической базы домов юношества;

2) руководство учебно-воспитательным процессом;

3) совершенствование инфраструктуры детской деревни;

4) распределение средств, поступающих в детскую деревню, между матерями-воспитательницами в соответствии с нормами материального обеспечения;

5) принятие и анализ ежемесячных финансовых отчетов матерей-воспитательниц, директоров домов юношества.

3. Положение об администрации детской деревни утверждается уполномоченным органом по вопросам образования.

Статья 14.

Требования, предъявляемые к матери-воспитательнице

1. Матерью-воспитательницей может быть гражданка Республики Казахстан, достигшая 30-летнего возраста, имеющая соответствующее образование, не состоящая в браке и не имеющая собственных либо усыновленных (удочеренных) детей, за исключением:

1) лиц, признанных судом недееспособными или ограниченно дееспособными;

2) лиц, лишенных по суду родительских прав или ограниченных судом в родительских правах;

3) отстраненных от обязанностей опекуна (попечителя) за ненадлежащее исполнение возложенных на него законом обязанностей;

4) бывших усыновителей, если усыновление отменено судом по их вине;

5) лиц, имеющих судимость;

6) лиц, которые по состоянию здоровья не могут осуществлять обязанности по воспитанию ребенка. Перечень заболеваний, при наличии которых лицо не может принять ребенка на воспитание, устанавливается Правительством Республики Казахстан.

2. Уполномоченный орган по вопросам образования разрабатывает и устанавливает квалификационные категории матерей-воспитательниц.

3. Для более полного обеспечения интересов детей-воспитанников органы опеки и попечительства могут иметь резервных матерей-воспитательниц из числа кандидатов в матери-воспитательницы детских деревень.

Статья 15.

Подбор детей в семью детской деревни

1. Подбор детей в семью детской деревни осуществляется матерью-воспитательницей с участием представителя администрации детской деревни и на основании направления органа опеки и попечительства.

2. При подборе детей в детскую деревню органы опеки и попечительства обязаны выяснить наличие у него имущества, перешедшего к нему в порядке наследования, дарения или по другим законным основаниям, и принять надлежащие меры к охране имущественных прав детей и сохранности этого имущества (выявление, хранение и управление имуществом, которое по закону дети должны наследовать; истребование имущества от лиц, незаконно завладевших им; взыскание денег с должников и другие).

3. Если у детей, переданных в детскую деревню, имеется имущество, находящееся в другой местности, то охрана этого имущества осуществляется органом опеки и попечительства по месту нахождения имущества и при необходимости им может быть назначен опекун над имуществом.

4. Денежные суммы и ценные бумаги детей, кроме денег, необходимых на управление имуществом (если таковое потребуется), помещаются в банк и документы о наличии счета передаются матери-воспитательнице и хранятся у администрации детской деревни.

Статья 16.

Порядок передачи детей в семью детской деревни

1. Содержание, воспитание и обеспечение общего и профессионального образования детей осуществляются в семье на основании договора о передаче детей, заключаемого между матерью-воспитательницей и органом опеки и попечительства. Типовой договор о передаче детей в семью детской деревни утверждается уполномоченным органом по вопросам образования.

2. При передаче детей в семью орган опеки и попечительства руководствуется их интересами.

Передача детей в семью осуществляется с учетом их мнения и желания матери-воспитательницы. Дети, достигшие возраста десяти лет, могут быть переданы в семью детской деревни с их согласия.

При передаче в семью детской деревни в интересах детей должны быть учтены их этническое происхождение, принадлежность к определенной религии и культуре, родной язык, возможность обеспечения преемственности в воспитании и образовании.

3. Братья и сестры должны быть переданы в одну семью, за исключением случаев, когда по медицинским либо другим причинам они не могут воспитываться вместе.

4. На каждого ребенка, передаваемого в семью детской деревни, органы опеки и попечительства передают матерям-воспитателям следующие документы:

1) свидетельство о рождении;

2) медицинскую справку о состоянии здоровья и выписку из истории болезни ребенка;

3) справку о состоянии здоровья матери и течении родов (в случае передачи ребенка из родильного дома, родильного отделения);

4) документ об образовании (для детей школьного возраста);

5) документы о родителях (копию свидетельства о смерти, приговор или решение суда, справку о болезни, розыске родителей и другие документы, подтверждающие отсутствие родителей или невозможность воспитания ими своих детей);

6) справку о наличии братьев и сестер и их местонахождении;

7) опись имущества, принадлежащего ребенку, и сведения о лицах, отвечающих за его сохранность;

8) документы о закреплении ранее занимаемой жилой площади за несовершеннолетними;

9) копию решения суда о взыскании алиментов, а также документы, подтверждающие право на пособие, пенсию и другие социальные выплаты;

10) документ о наличии счета, открытого на имя ребенка в банковском учреждении;

11) иные документы.

Статья 17.

Договор о передаче детей в семью детской деревни

1. Договор о передаче детей должен предусматривать условия их содержания, воспитания и образования, права и обязанности матери-воспитательницы, обязанности органа опеки и попечительства по отношению к

матерям-воспитательницам, а также основания и последствия прекращения такого договора.

Дети передаются на воспитание матери-воспитательнице на срок до достижения ими возраста восемнадцати лет.

2. Досрочное расторжение договора о передаче детей в семью детской деревни может осуществляться в случаях:

1) наличия уважительных причин (болезнь, изменение семейного положения и другие случаи невозможности выполнения своих обязанностей) по инициативе матери-воспитательницы;

2) уклонения матери-воспитательницы от выполнения возложенных на нее обязанностей, злоупотребления своими правами, жестокого обращения с детьми, в том числе осуществления физического или психического насилия над ними и в других случаях возникновения неблагоприятных условий для содержания, воспитания и образования детей по инициативе органа опеки и попечительства;

3) возвращения детей родителям или усыновления (удочерения) ребенка;

4) нарушения условий договора о передаче детей в семью.

3. При досрочном расторжении договора о передаче детей в семью детской деревни по инициативе матери-воспитательницы такой договор заключается органом опеки и попечительства с лицом из числа резервных

матерей-воспитательниц или лицом, прошедшим конкурсный отбор в порядке, определяемом уполномоченным органом по вопросам образования.

Статья 18.

Права и обязанности матери-воспитательницы по воспитанию и образованию детей

1. Мать-воспитательница вправе самостоятельно определять способы воспитания детей с учетом их мнения и рекомендаций органа опеки и попечительства.

Мать-воспитательница с учетом мнения детей имеет право выбора образовательного учреждения и формы обучения и обязана обеспечить условия для получения детьми среднего образования.

2. При осуществлении своих полномочий мать-воспитательница не вправе причинять вред физическому и психическому здоровью детей, их нравственному развитию. Способы воспитания должны исключать пренебрежительное, жестокое, грубое, унижающее человеческое достоинство обращение, оскорбляющее честь и достоинство детей.

3. Мать-воспитательница обязана воспитывать детей, заботиться об их здоровье, физическом, психическом, нравственном и духовном развитии.

Мать-воспитательница обязана добросовестно исполнять возложенные на нее обязанности по созданию в семье нравственно-духовной и домашней атмосферы.

4. Мать-воспитательница обязана обеспечить сохранность переданных ей документов на ребенка.

5. Мать-воспитательница, осуществляющая свои обязанности в ущерб правам и интересам воспитанников, несет ответственность в порядке, установленном законодательством Республики Казахстан, наравне с родителями.

Статья 19.

Права и обязанности администрации по защите прав и интересов воспитанников

1. Администрация детской деревни является законным представителем детей-воспитанников, выступающим в защиту их прав и интересов в отношениях с любыми физическими и юридическими лицами, в том числе в судах, без специальных на то полномочий.

2. Администрация не вправе представлять интересы детей, если органом опеки и попечительства установлено, что между интересами администрации и детей имеются противоречия. В случае разногласий между ними орган опеки и попечительства обязан назначить другого представителя.

3. Администрация детской деревни обязана не реже одного раза в год представлять органу опеки и попечительства отчеты о состоянии здоровья воспитанника, о работе по его воспитанию, а также по управлению имуществом воспитанника.

Статья 20.

Права и обязанности администрации по управлению имуществом воспитанника

1. Совершение сделок администрацией по отчуждению имущества (по купле-продаже, обмену или дарению имущества воспитанника, сдаче его в залог, сделок, влекущих отказ от принадлежащих воспитаннику прав от наследства по закону и по завещанию, раздел его имущества или выдел из него доли), а также любых других сделок, влекущих уменьшение имущества, не допускается, за исключением сделок по сдаче имущества воспитанника в наем (в аренду), которые совершаются администрацией с согласия органа опеки и попечительства.

2. Доходы от сделок по сдаче имущества в наем (в аренду) зачисляются администрацией на лицевой счет воспитанника в банке.

Доходы от сделок могут расходоваться администрацией исключительно в интересах воспитанника и с согласия органа опеки и попечительства.

3. При возвращении воспитанника к родителям или после выпуска из детской деревни имущество и документы воспитанника передаются родителям или самому воспитаннику по описи под нотариально заверенную расписку.

Статья 21.

Контакты детей-воспитанников с родителями и другими близкими родственниками

1. Администрация не должна препятствовать контактам воспитанников с родителями и воссоединению с ними в случае восстановления их в родительских правах, освобождения из мест лишения свободы и в других случаях, не противоречащих интересам ребенка.

2. Администрация не должна также препятствовать общению воспитанника с другими близкими родственниками (полнородными и неполнородными братьями и сестрами, дедушками, бабушками), за исключением случаев, когда такое общение не отвечает интересам ребенка.

3. Контакты родителей и других близких родственников с воспитанниками допускаются с согласия администрации.

4. Возвращение воспитанников в прежнюю семью осуществляется в порядке, установленном законодательством Республики Казахстан.

Глава 4. Дом юношества (центр социальной адаптации)

Статья 22.

Дом юношества

1. Дом юношества представляет собой находящееся на балансе детской деревни (детского дома) жилище типа общежития или квартиры.

Дом юношества может создаваться по решению местных исполнительных органов также при детском доме.

2. Деятельность дома юношества осуществляется администрацией детской деревни (детского дома) совместно с директором дома юношества согласно Положению о доме юношества, утвержденному уполномоченным органом по вопросам образования.

Статья 23.

Цели и задачи дома юношества

1. Основная цель дома юношества - помочь воспитанникам детских деревень и выпускникам детских домов (лицам, проходящим социальную адаптацию) интегрироваться в общество согласно их желанию, в частности, в рынок труда.

2. В целях социальной адаптации воспитанников детских деревень и выпускников детских домов дом юношества призван выполнять следующие задачи:

1) создать условия для социальной адаптации к общественной жизни;

2) содействовать развитию индивидуальных способностей и обеспечить профессиональную подготовку;

3) оказывать содействие в трудоустройстве.

Статья 24.

Категории лиц, проходящих социальную адаптацию в доме юношества

В доме юношества на основании решения администрации детской деревни (детского дома) могут проходить социальную адаптацию следующие лица:

1) выпускники детских домов и детских деревень в возрасте до 23 лет;

2) воспитанники в возрасте от 16 лет, переведенные из детской деревни и детских домов.

Статья 25.

Основные обязанности директора дома юношества

Директор дома юношества обязан:

1. Систематически изучать рынок труда посредством:

1) наведения контактов с заинтересованными организациями и изучения вакантных мест в организациях;

2) создания подсобных хозяйств, мини-столярных, слесарных мастерских и других объектов малого предпринимательства.

2. Осуществлять взаимодействие с администрацией детской деревни (детского дома) по вопросам, входящим в его компетенцию.

Статья 26.

Представительство лиц, проходящих социальную адаптацию

1. Интересы лиц, проходящих социальную адаптацию в возрасте от 16 до 18 лет, представляет администрация детской деревни (детского дома).

2. Лица, проходящие социальную адаптацию в возрасте от 18 до 23 лет, самостоятельно осуществляют свои гражданские права и несут обязанности.

Статья 27.

Дееспособность лиц, проходящих социальную адаптацию

1. Способность лица, проходящего социальную адаптацию, своими действиями приобретать и осуществлять гражданские права, создавать для себя гражданские обязанности и исполнять их (гражданская дееспособность) возникает в полном объеме с наступлением совершеннолетия, то есть по достижении восемнадцатилетнего возраста.

2. В случае, когда законодательными актами допускается вступление в брак до достижения восемнадцати лет, лицо, проходящее социальную адаптацию, не достигшее возраста 18 лет, приобретает дееспособность в полном объеме со времени вступления в брак.

3. Полный или частичный отказ лица, проходящего социальную адаптацию от правоспособности или дееспособности и другие сделки, направленные на ограничение правоспособности или дееспособности, недействительны, за исключением случаев, когда такие сделки допускаются законодательными актами.

Статья 28.

Дееспособность лиц, проходящих социальную адаптацию в возрасте от 16 до 18 лет

1. Лица, проходящие социальную адаптацию в возрасте от 16 до 18 лет, совершают сделки с согласия администрации детской деревни. Форма такого согласия должна соответствовать форме, которая установлена законодательством для сделки, совершаемой несовершеннолетним.

2. Лица, проходящие социальную адаптацию в возрасте от 16 до 18 лет, вправе самостоятельно распоряжаться своим заработком, стипендией, иными доходами и созданными ими объектами права интеллектуальной собственности, а также совершать мелкие бытовые сделки.

3. При наличии достаточных оснований орган опеки и попечительства может ограничить или лишить лиц, проходящих социальную адаптацию, права самостоятельного распоряжения своим заработком, стипендией, иными доходами и созданными им объектами права интеллектуальной собственности.

4. Лица, проходящие социальную адаптацию в возрасте от 16 до 18 лет, самостоятельно несут ответственность по сделкам, совершенным ими в соответствии с правилами настоящей статьи, и несут ответственность за вред, причиненный их действиями, в соответствии с Гражданским кодексом Республики Казахстан.

Статья 29.

Право лиц, проходящих социальную адаптацию в возрасте от 16 до 18 лет, на внесение вкладов в банки и распоряжение вкладами

1. Лица, проходящие социальную адаптацию в возрасте от 16 до 18 лет, вправе вносить вклады в банки и самостоятельно распоряжаться внесенными ими вкладами.

2. Лица, проходящие социальную адаптацию в возрасте от 16 до 18 лет, самостоятельно распоряжаются вкладами, внесенными кем-либо на их имя.

Статья 30.

Права и обязанности лиц, проходящих социальную адаптацию

Права и обязанности лиц, проходящих социальную адаптацию, определяются на основании договора о содержании в доме юношества, заключенного между детской деревней (детским домом) и воспитанником (выпускником). Данный договор заключается на основе Типового договора, утверждаемого уполномоченным органом по вопросам образования.

Статья 31.

Прекращение договора о содержании в доме юношества

1. Договор о содержании в доме юношества, помимо оснований, предусмотренных в нем, прекращается:

1) с достижением возраста 23 лет;

2) с изъявлением желания лица, проходящего социальную адаптацию, прекратить договор;

3) решением администрации детской деревни (детского дома) в случае злостного нарушения воспитанником (выпускником) правил проживания в доме юношества;

4) в иных случаях, предусмотренных законодательством.

2. Расторжение договора о содержании в доме юношества прекращает право лица, проходящего социальную адаптацию, на место в общежитии дома юношества.

Статья 32.

Ответственность за причинение вреда лицом, проходящим социальную адаптацию

1. Лица, проходящие социальную адаптацию в возрасте от 16 до 18 лет, самостоятельно несут ответственность за причиненный ими вред на общих основаниях.

2. Если лицо, проходящее социальную адаптацию в возрасте от 16 до 18 лет, нуждающееся в попечении, находилось в детской деревне (детском доме), которое в силу закона является его попечителем, то администрация детской деревни (детского дома) обязана возместить вред полностью или в недостающей части, если не докажет, что вред возник не по ее вине.

3. Обязанность администрации детской деревни (детского дома) по возмещению вреда прекращается по достижении причинившим вред совершеннолетия либо когда у него до достижения совершеннолетия появятся имущество или иные источники доходов, достаточные для возмещения вреда, либо когда он до достижения совершеннолетия приобрел дееспособность.

Глава 5. Государственные гарантии для детей-воспитанников детских деревень и домов юношества

Статья 33.

Государственные гарантии для детей-воспитанников

Государственные гарантии для детей-воспитанников включают в себя:

1) создание правовых, экономических и организационных условий для содействия физическому, интеллектуальному, духовному и нравственному развитию детей-воспитанников, привитию им патриотизма и гражданственности;

2) создание системы профессиональной ориентации, обеспечение начальной профессиональной подготовки и содействие в трудоустройстве;

3) обеспечение прав детей на образование, а также на отдых и оздоровление путем сохранения и развития сети учреждений, деятельность которых направлена на отдых и оздоровление детей;

4) формирование и реализацию государственной политики в интересах детей в области культуры, физической культуры и спорта;

5) предоставление жилища в порядке, предусмотренном для этой категории граждан, если им не может быть возвращено жилище, которое они занимали до определения в детскую деревню или детский дом;

6) проведение совместно с заинтересованными министерствами, ведомствами и организациями мероприятий по оздоровлению, физическому и гигиеническому воспитанию детей, осуществление контроля за состоянием здоровья детей в детских деревнях независимо от организационно-правовой формы детских деревень.

Статья 34.

Роль государственных органов в развитии детских деревень семейного типа и домов юношества

Органы опеки и попечительства обязаны оказывать детским деревням семейного типа и домам юношества методическую помощь в образовании и воспитании детей-воспитанников, в лечебно-профилактической и

психолого-диагностической работе, а также осуществлять контроль за условиями их содержания, воспитания и образования, давать консультации матерям-воспитательницам по психолого-медико-педагогическим вопросам.

Статья 35.

Финансирование мер по обеспечению гарантий прав детей-воспитанников

1. Расходы на реализацию мер по обеспечению гарантий по социальной защите детей-воспитанников производятся за счет средств учредителей и иных не запрещенных законом источников.

2. На содержание каждого воспитанника семье ежемесячно выплачиваются учредителем денежные средства.

Нормы обеспечения питанием, одеждой, обувью, мягким инвентарем на одного воспитанника определяются в соответствии с законодательством Республики Казахстан.

Статья 36.

Финансирование мер по обеспечению гарантий прав детей-воспитанников в государственных учреждениях

1. Органы исполнительной власти осуществляют разработку и исполнение целевых программ по охране и защите прав детей-воспитанников в детских деревнях и домах юношества в рамках бюджетных ассигнований.

2. За время пребывания в детских деревнях (детских домах), содержащихся за счет государственного бюджета, их воспитанникам гарантируется полное государственное обеспечение.

3. За лицами, проходящими социальную адаптацию в домах юношества при государственных учреждениях, полное или частичное государственное обеспечение гарантируется до получения ими очного профессионального образования.

Президент Республики Казахстан Н. НАЗАРБАЕВ


4

4. Постановление Правительства Республики Казахстан от 24 июня 1999 года N 842 Об утверждении Перечня заболеваний, при наличии которых лицо не может усыновить (удочерить) ребенка, принять его под опеку (попечительство), патронат

В соответствии со статьей 80 Закона Республики Казахстан от 17 декабря 1998 года "О браке и семье" Правительство Республики Казахстан ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемый Перечень заболеваний, при наличии которых лицо не может усыновить (удочерить) ребенка, принять его под опеку (попечительство), патронат.

2. Настоящее постановление вступает в силу со дня опубликования.

     Премьер-Министр
     Республики Казахстан                 Н. Балгимбаев

Утвержден

постановлением Правительства

Республики Казахстан

от 24 июня 1999 года N 842

ПЕРЕЧЕНЬ

заболеваний, при наличии которых лицо не может усыновить

(удочерить) ребенка, принять его под опеку (попечительство), патронат

1. Синдром приобретенного иммунодефицита человека (СПИД) и инфицированность вирусом иммунодефицита человека (ВИЧ).

2. Психические заболевания.

3. Алкоголизм, наркомания, токсикомания.

4. Туберкулез (хронический с бактериовыделением, впервые выявленный с бактериовыделением (до абацилирования).

5. Болезни, передающиеся преимущественно половым путем (сифилис не излеченный, гонорея не излеченная, урогенитальный хламидиоз не излеченный).

6. Лепра.

7. Тяжелые заболевания дезорганизации соединительной ткани (системная красная волчанка, системная склеродермия, дерматомиозит).

8. Тяжелые дерматозы с нарушением ороговения (тяжелые формы ихтиозов, ихтиозоформная эритродермия, артропатический псориаз).

9. Тяжелые хронические буллезные дерматозы (акантолитическая пузырчатка, пемфигоид, ихтиозоформные поражения кожи, буллезный эпидермолиз).

10. Инвалидность I, II группы (индивидуально, по решению органов опеки и попечительства).


5

5. Постановление Правительства Республики Казахстан от 11 марта 2004 года N 306 Об утверждении Правил выплаты денежных средств на содержание ребенка (детей), переданного патронатным воспитателям

В целях реализации статьи 123 Закона Республики Казахстан от 17 декабря 1998 года "О браке и семье" Правительство Республики Казахстан ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемые Правила выплаты денежных средств на содержание ребенка (детей), переданного патронатным воспитателям.

2. Настоящее постановление вступает в силу со дня подписания.

Премьер-Министр

Республики Казахстан Д. Ахметов

Утверждены

постановлением Правительства

Республики Казахстан

от 11 марта 2004 года N 306

Правила выплаты денежных средств на содержание ребенка (детей),

переданного патронатным воспитателям

1. Общие положения

1. Настоящие Правила выплаты денежных средств на содержание ребенка (детей), переданного патронатным воспитателям, определяют порядок и размер ежемесячных выплат денежных средств на содержание ребенка (детей), переданного патронатным воспитателям (далее - Правила).

2. Выплата ежемесячных денежных средств на содержание ребенка (детей), переданного патронатным воспитателям, производится на несовершеннолетнего, который остался без попечения единственного или обоих родителей в связи с ограничением или лишением их родительских прав, признанием родителей безвестно отсутствующими, объявлением их умершими, признанием недееспособными (ограниченно дееспособными), отбыванием родителями наказания в местах лишения свободы, уклонением родителей от воспитания ребенка или от защиты его прав и интересов, в том числе при отказе родителей взять своего ребенка из воспитательного или лечебного учреждения.

2. Порядок выплаты денежных средств на содержание ребенка (детей),

переданного патронатным воспитателям

3. Выплата денежных средств на содержание ребенка (детей), переданного патронатному воспитателю, производится со дня вынесения решения о назначении денежных средств на основании заключения между патронатным воспитателем и органом опеки и попечительства Типового договора о передаче ребенка (детей) на воспитание под патронат (согласно приложению).

В случае установления патроната патронатный воспитатель обращается с письменным заявлением о назначении денежных средств и документами, указанными в пункте 4 настоящих Правил, в орган опеки и попечительства, на учете которого состоит подопечный.

4. Для получения денежных средств на ребенка патронатный воспитатель представляет в орган опеки и попечительства по месту жительства ребенка:

1) заявление о назначении денежных средств;

2) копию свидетельства о рождении ребенка;

3) копии документов, подтверждающих факт отсутствия попечения над ребенком единственного или обоих родителей (решение суда о лишении родителей родительских прав, свидетельство о смерти и другие);

4) справку об обучении ребенка (детей) в организации образования;

5) договор между патронатным воспитателем и органом опеки и попечительства.

5. Орган опеки и попечительства в 15-дневный срок с момента обращения патронатного воспитателя принимает решение о назначении денежных средств, копия которого выдается патронатному воспитателю.

6. Не выплачиваются денежные средства на подопечных детей, которые находятся на полном государственном обеспечении в организации образования, независимо от форм собственности.

Решение органа опеки и попечительства об отказе в назначении денежных средств на подопечного может быть обжаловано патронатным воспитателем в суде.

7. Выплата денежных средств, предусмотренных на содержание ребенка (детей), патронатным воспитателям осуществляется через местные органы управления образованием областей (городов, районов), города республиканского значения и столицы на основании решения органа опеки и попечительства и договора между патронатным воспитателем и органами опеки и попечительства.

8. Денежные средства на подопечного выплачиваются патронатному воспитателю ежемесячно в полном размере органом опеки и попечительства через местные органы управления образованием областей (городов, районов), города республиканского значения и столицы не позднее 15 числа предыдущего месяца.

9. Денежные средства на ребенка, находящегося под патронатом, назначаются и выплачиваются патронатному воспитателю до достижения подопечным 18-летнего возраста, включая месяц его рождения, за исключением случаев, которые могут повлечь за собой досрочное прекращение их выплаты.

Денежные средства на обучающегося подопечного в возрасте от 16 до 18 лет выплачиваются при представлении патронатным воспитателем справки из организации образования, независимо от типа, вида и ведомственной принадлежности. Справка представляется два раза в учебный год с 1 по 15 октября и с 1 по 15 марта.

10. При выплате денежных средств на подопечных детей в возрасте от 16 до 18 лет, не обучающихся и не трудоустроенных по состоянию здоровья (при наличии медицинского заключения), отсутствии рабочих мест или иных оснований, патронатный воспитатель ежеквартально представляет в орган опеки и попечительства соответствующие документы, подтверждающие наличие этих оснований для продолжения выплаты денежных средств.

3. Размеры и основания прекращения выплаты денежных средств на

содержание ребенка (детей), переданного патронатным воспитателям

11. Выплата денежных средств на содержание ребенка (детей), переданного патронатным воспитателям, производится ежемесячно (со дня заключения договора между патронатным воспитателем и органом опеки и попечительства) в следующих размерах:

питание за одного ребенка дошкольного возраста - 6 месячных расчетных показателей;

питание за одного ребенка школьного возраста - 7 месячных расчетных показателей;

одежда, обувь и мягкий инвентарь для одного ребенка - 3 месячных расчетных показателя.

12. Выплата денежных средств патронатному воспитателю прекращается по следующим основаниям:

1) достижение подопечным совершеннолетия;

2) устройство подопечного на полное государственное обеспечение в воспитательное, лечебное учреждение, учреждение социальной защиты населения для детей-сирот и детей, оставшихся без попечения родителей, и другие аналогичные учреждения;

3) усыновление подопечного ребенка;

4) трудоустройство несовершеннолетнего;

5) отстранение патронатного воспитателя от исполнения своих обязанностей;

6) истечение срока или досрочное расторжение договора.

13. Прекращение выплаты денежных средств производится по решению органа опеки и попечительства с месяца, следующего за месяцем, в котором возникли обстоятельства, влекущие за собой прекращение выплаты.

14. О прекращении выплаты денежных средств патронатный воспитатель извещается органом опеки и попечительства в месячный срок со дня принятия решения.

15. Контроль за выполнением возложенных на патронатных воспитателей обязанностей по содержанию, воспитанию и образованию ребенка (детей) осуществляется органом опеки и попечительства.

4. Заключительные положения

16. Начисленные денежные средства, своевременно не полученные патронатным воспитателем, выплачиваются за прошедший период, если обращение за ними последовало до достижения подопечным 18-летнего возраста.

Денежные средства, не полученные по вине органа опеки и попечительства, выплачиваются за весь прошедший период.

17. Неправомерно выплаченные и полученные денежные средства взыскиваются с патронатного воспитателя, если переплата произошла в результате злоупотребления со стороны получателя.

Взыскание излишне выплаченных средств производится на основании решения суда.

18. Патронатный воспитатель извещает орган опеки и попечительства о своем переезде. При переезде патронатного воспитателя, получающего денежные средства на подопечного, выплата производится органом опеки и попечительства по новому месту жительства по получению личного дела подопечного и его регистрации.

19. Документы по назначению и выплате денежных средств на питание, приобретение одежды, обуви, мягкого инвентаря на детей, находящихся под патронатом, хранятся в органе опеки и попечительства в личных делах подопечных.

Приложение

к Правилам выплаты денежных

средств на содержание ребенка

(детей), переданного

патронатным воспитателям

Типовой договор о передаче ребенка (детей) на воспитание под

патронат

______________                                         "__"_______200 г. N__
(город, район)
     1. Орган опеки и попечительства, действующий на основании статьи 100
Закона Республики Казахстан от 17 декабря 1998 года "О браке и семье",  в
лице _______________________________________________________________________
                        (должность, фамилия, имя, отчество)
и граждане (-ин, -ка) ______________________________________________________
                      (должность, фамилия, имя, отчество, паспортные данные)
проживающие (ий, ая) _______________________________________________________
                                             (адрес)
     далее  именуемые  -  патронатный  воспитатель  (патронатная  семья),
заключили настоящий договор о нижеследующем:

Предмет договора

     2. Орган  опеки  и  попечительства передает на воспитание  патронатному
воспитателю (патронатной семье) __________________________________________ ,
                                        (фамилия, имя, отчество)
     а   патронатный   воспитатель   (патронатная   семья)   принимает    на
воспитание под патронат (в патронатную семью) ребенка (детей) ______________
____________________________________________________________________________
(фамилия, имя, отчество детей, N, серия свидетельства о рождении, кем и
                              когда выдано)
     и  обязуется  создать  необходимые  жилищно-бытовые  условия     для
проживания, воспитания и обучения,  а  также  физического,  психического,
нравственного и духовного развития.
     3. Передача ребенка (детей)  патронатному  воспитателю  (патронатной
семье) оформляется решением органа опеки и попечительства.
     Ребенок, достигший 10-летнего возраста, передается на воспитание под
патронат патронатному воспитателю (патронатной семье) с  его  письменного
согласия, которое является неотъемлемой частью настоящего договора.

Права и обязанности сторон

4. Права и обязанности органа опеки и попечительства:

осуществляет контроль за содержанием и воспитанием ребенка, состоянием его здоровья, управлением его имуществом;

рекомендует формы и методы обучения и воспитания;

передает патронатному воспитателю (патронатной семье) следующие документы:

свидетельство о рождении;

медицинскую справку о состоянии здоровья и выписку из истории болезни ребенка;

документ об образовании;

документы о родителях (копии свидетельства о смерти, приговор или решение суда, справку о болезни, розыске родителей или в иных случаях отсутствия родительского попечения);

справку о наличии братьев или сестер и их место нахождения;

опись имущества, принадлежащего ребенку, и сведения о лицах, отвечающих за его сохранность;

документы о закреплении ранее занимаемой жилой площади за несовершеннолетним;

копию решения суда о взыскании алиментов, а также документы, подтверждающие право на пособие, пенсию и другие социальные выплаты;

документ о наличии счета, открытого на имя ребенка (детей) в банковском учреждении;

иные документы.

5. Орган опеки и попечительства через управления и отделы образования обязуется перечислять ежемесячно, не позднее 15 числа предыдущего месяца, на банковские счета патронатного воспитателя (патронатной семьи) денежные средства, исходя из установленных норм материального обеспечения в соответствии с Правилами.

6. Права и обязанности патронатного воспитателя (патронатной семьи): определяет способы воспитания ребенка (детей) с учетом его (их) мнения и рекомендаций органов опеки и попечительства;

выбирает образовательное учреждение и формы обучения;

обеспечивает условия для получения ребенком (детьми) соответствующего образования;

обеспечивает сохранность переданных патронатному воспитателю (патронатной семье) документов на ребенка (детей);

воспитывает ребенка (детей), заботится о его здоровье, физическом, психическом, нравственном и духовном развитии в соответствии с действующим законодательством Республики Казахстан;

извещает орган опеки и попечительства о возникновении неблагоприятных условий для содержания, воспитания и образования ребенка (детей).

7. Настоящий договор заключен сроком на___________________________ и вступает в силу с момента подписания.

8. Срок действия настоящего договора может быть продлен по взаимному согласию сторон за ____________________________________ о его истечения.

9. Споры, возникающие между сторонами в процессе исполнения настоящего договора, рассматриваются сторонами в срок ______ после их возникновения в целях выработки согласованного решения, а при недостижении соглашения передаются на разрешение в суд.

Досрочное расторжение договора

10. Настоящий договор может быть расторгнут досрочно:

по инициативе патронатного воспитателя (патронатной семьи) при наличии уважительных причин (болезни, отсутствия взаимопонимания с ребенком (детьми), изменений семейного или имущественного положения);

по инициативе органа опеки и попечительства в случаях возникновения у патронатного воспитателя (патронатной семьи) неблагоприятных условий для содержания, воспитания и образования ребенка (детей), или в случае возвращения ребенка (детей) родителям, или в случае усыновления ребенка (детей).

11. Договор составлен в двух экземплярах, каждый из которых имеет одинаковую юридическую силу.

12. При невыполнении условий настоящего договора стороны вправе его расторгнуть (указать условия расторжения договора).

Орган опеки и попечительства                      Патронатный воспитатель
                                                    (патронатная семья)
____________________________                    _________________________
  (расчетный счет, адрес)                                  (фамилия)
____________________________             подпись_________________________
   (фамилия, должность)
подпись ____________________


6

6. Постановление Правительства Республики Казахстан от 12 ноября 2002 года N 1197 Об утверждении Правил передачи детей, являющихся гражданами Республики Казахстан, на усыновление (удочерение) иностранцам

В соответствии со статьей 209 Закона Республики Казахстан "О браке и семье" Правительство Республики Казахстан ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемые Правила передачи детей, являющихся гражданами Республики Казахстан, на усыновление (удочерение) иностранцам.

2. Настоящее постановление вступает в силу со дня подписания.

Премьер-Министр Республики Казахстан И. Тасмагамбетов

Утверждены

постановлением Правительства

Республики Казахстан

от 12 ноября 2002 года N 1197

Правила

передачи детей, являющихся гражданами Республики Казахстан,

на усыновление (удочерение) иностранцам

1. Настоящие Правила устанавливают порядок передачи детей, являющихся гражданами Республики Казахстан, на усыновление (удочерение) иностранцам. Усыновление или удочерение допускается в отношении несовершеннолетних детей и только в их интересах.

2. Дети, оставшиеся без попечения родителей, являющиеся гражданами Республики Казахстан, могут быть переданы на усыновление (удочерение) иностранцам, если не представляется возможным передать их на воспитание гражданам Республики Казахстан, постоянно проживающим на территории Республики Казахстан, либо на усыновление (удочерение) родственникам независимо от гражданства и места жительства этих родственников.

3. Дети могут быть переданы на усыновление (удочерение) иностранцам только по истечении трех месяцев со дня их постановки на централизованный учет.

4. Порядок усыновления (удочерения) ребенка осуществляется в соответствии с Законом Республики Казахстан "О браке и семье" и гражданским процессуальным законодательством.

5. Обязательное личное участие иностранцев, желающих усыновить (удочерить) ребенка, в процессе усыновления (удочерения) не лишает их права иметь одновременно своего представителя, права и обязанности которого установлены гражданским и гражданским процессуальным законодательством, а также пользоваться в необходимых случаях услугами переводчика.

6. Иностранцы, претендующие на усыновление (удочерение) ребенка, могут въезжать в Республику Казахстан при наличии въездных виз Республики Казахстан. Визы на въезд или соответствующие им другие документы выдаются дипломатическими и консульскими представительствами Республики Казахстан или, в отдельных случаях, специально уполномоченными на то представителями Республики Казахстан.

Основанием для выдачи виз являются приглашения принимающих сторон и разрешение уполномоченных на то органов Республики Казахстан, если иное не предусмотрено международными договорами Республики Казахстан.

7. Иностранцы, претендующие на усыновление (удочерение) ребенка, обязаны лично ознакомиться с документами усыновляемого (удочеряемого) ребенка, подтвердить в письменной форме факт ознакомления с медицинским заключением о состоянии здоровья ребенка.

8. Иностранцы, претендующие на усыновление (удочерение) ребенка, имеют право получать подробную информацию о ребенке и сведения о наличии у него родственников.

9. Иностранцы, претендующие на усыновление (удочерение) ребенка, обязаны иметь с ребенком непосредственные контакты (личное знакомство с ребенком, его привычками, вкусами, особенностями характера; прогулки, игры) не менее двух недель в месте постоянного проживания ребенка с соблюдением требований режима согласно положению соответствующего воспитательного, лечебно-профилактического учреждения в присутствии представителя органа опеки и попечительства и в случае необходимости переводчика.

10. После определения ребенка, подлежащего усыновлению (удочерению), орган опеки и попечительства направляет запрос в центральный исполнительный орган в области образования для подтверждения факта нахождения данного ребенка на централизованном учете.

11. Иностранцы, претендующие на усыновление (удочерение) ребенка, предоставляют органу опеки и попечительства, на территории которого находится ребенок, подлежащий усыновлению (удочерению), следующие документы: письменное заявление о желании усыновить (удочерить) ребенка, справку о финансовой состоятельности, семейном положении, состоянии здоровья, личных нравственных качествах потенциальных родителей выдаваемую иностранными агентствами.

12. Орган опеки и попечительства по месту постоянного проживания (нахождения) усыновляемого (удочеряемого) ребенка представляет в суд заключение об обоснованности усыновления (удочерения) и его соответствии интересам усыновляемого (удочеряемого) ребенка с указанием сведений о факте личного общения иностранца претендующего на усыновление (удочерение) с этим ребенком.

13. Усыновление (удочерение) детей иностранцами на основании их заявления производится решением суда по месту нахождения детского учреждения.

14. Дела об усыновлении (удочерении) детей рассматриваются судом с обязательным участием самих усыновителей (удочерителей), представителей органов опеки и попечительства, а также прокурора.

15. Усыновление (удочерение) ребенка подлежит государственной регистрации в порядке, установленном для государственной регистрации актов гражданского состояния.

16. Права и обязанности усыновителя (удочерителя) и усыновленного (удочеренного) ребенка возникают со дня вступления в законную силу решения суда об усыновлении (удочерении) ребенка.

17. Органы опеки и попечительства передают усыновленного (удочеренного) ребенка по предъявлению усыновителем (удочерителем) паспорта и решения суда.

18. В целях защиты прав и законных интересов усыновленных (удочеренных) детей контроль за условиями их жизни и воспитания осуществляется посольствами или консульскими учреждениями Республики Казахстан в соответствии с действующим законодательством Республики Казахстан.

19. Ежегодно до достижения совершеннолетия усыновленного (удочеренного) ребенка родители-усыновители (удочерители) направляют информацию об условиях жизни, обучении, воспитании и состоянии здоровья в органы опеки и попечительства по прежнему месту проживания ребенка с приложением его фотографий.

20. В случае, если в результате усыновления (удочерения) нарушаются права ребенка, установленные законодательством Республики Казахстан и международными договорами Республики Казахстан, произведенное усыновление (удочерение) подлежит отмене в судебном порядке. Требование о признании усыновления (удочерения) недействительным вправе предъявить родители усыновленного (удочеренного), лица, права которых нарушены усыновлением (удочерением), прокурор, орган опеки и попечительства.


7. Постановление Пленума Верховного суда Республики Казахстан 22 декабря 2000 года N 17 О некоторых вопросах применения судами законодательства о браке и семье при рассмотрении дел об усыновлении (удочерении) детей

В связи с изменением законодательства о браке и семье и в целях обеспечения наиболее полной защиты прав и охраняемых законом интересов несовершеннолетних при рассмотрении судами дел об усыновлении (удочерении) детей (далее по тексту - усыновление) Пленум Верховного суда Республики Казахстан постановляет:

1. Обратить внимание судов на то, что законодательство об усыновлении основывается на Конституции Республики Казахстан, Конвенции о правах ребенка, к которой Республика Казахстан присоединилась в 1994 году, и состоит из Закона Республики Казахстан "О браке и семье" (далее по тексту - Закон), иных законов и нормативных правовых актов.

В частности, порядок учета лиц, желающих усыновить детей, подлежащих усыновлению, предусмотрен Правилами организации централизованного учета детей, оставшихся без попечения родителей, и Положением об органах опеки и попечительства Республики Казахстан, утвержденными постановлением Правительства РК от 9 сентября 1999 года N 1346, Правилами об учете иностранных граждан, желающих усыновить детей, являющихся гражданами Республики Казахстан, утвержденными приказом министра иностранных дел Республики от 17 июня 1999 года N 655. Также постановлением Правительства Республики Казахстан N 842 от 24 июня 1999 года утвержден перечень заболеваний, при наличии которых лицо не может усыновить ребенка.

2. В соответствии с пунктом 1 статьи 77 Закона дела об усыновлении рассматриваются судом в порядке особого производства по правилам, предусмотренным гражданским процессуальным законодательством. Лицо, желающее усыновить ребенка, приобретает права законного представителя ребенка лишь в случае удовлетворения судом его просьбы и только после вступления решения в законную силу (пункт 2 статьи 77 Закона).

Учитывая изложенное, судам следует иметь в виду, что не могут быть рассмотрены одновременно с заявлением об усыновлении требования заявителя о защите имущественных прав ребенка (например, о праве собственности ребенка на движимое или недвижимое имущество, перешедшее ему в собственность по договору дарения, в порядке наследования либо приватизации жилья и др.).

3. Принимая заявление об усыновлении, суд проверяет, соответствует ли заявление по форме и содержанию требованиям, предусмотренным статьей 150 Гражданского процессуального кодекса Республики Казахстан (далее по тексту - ГПК).

Исходя из специфики дел данной категории суду необходимо проверять указание в заявлении сведений о самих усыновителях, детях, которых они желают усыновить, их родителях, просьбы о возможных изменениях в записи актов о рождении усыновляемых детей, об обстоятельствах, с которыми закон связывает возможность быть усыновителем, подтверждающие их доказательства, а также наличие в приложении к заявлению следующих необходимых документов:

- заключение органа опеки и попечительства по месту жительства (нахождения) ребенка об обоснованности и о соответствии усыновления интересам усыновляемого;

- акт обследования условий жизни усыновителей;

- копию актовой записи и свидетельства о рождении ребенка;

- медицинское заключение компетентного органа о состоянии здоровья, физическом и умственном развитии усыновляемого;

- согласие родителей на усыновление ребенка, если оно требуется по закону;

- согласие ребенка на усыновление, если ребенок достиг возраста 10 лет;

- доказательства, подтверждающие, что заявитель может быть усыновителем данного ребенка.

В случае невозможности получения заявителем этих документов, они из соответствующих органов должны быть истребованы судом по ходатайству заявителя.

При усыновлении ребенка его отчимом или мачехой в соответствии с пунктом 3 статьи 82 Закона заключение органа опеки и попечительства об обоснованности и соответствии усыновления интересам усыновляемого не требуется.

Заявление должно быть подписано лично усыновителем (усыновителями), подача заявления кем-либо в интересах усыновителей недопустима.

4. Судам необходимо иметь в виду, что при усыновлении найденного или подкинутого ребенка недостаточно наличие протокола или акта об обнаружении ребенка, составленного органом внутренних дел или местным исполнительным органом. В отношении такого ребенка к заявлению должны быть приложены копия записи акта о рождении и свидетельство о его рождении, подтверждающие регистрацию ребенка в соответствии со статьей 175 Закона.

Если на момент подачи заявления об усыновлении найденный или подкинутый ребенок не зарегистрирован в порядке, предусмотренном статьей 175 Закона, то суд в соответствии со статьями 154 и 155 ГПК должен решить вопрос об оставлении заявления без движения или возвращении заявителю для устранения обстоятельств, препятствующих возбуждению дела.

5. В случае усыновления ребенка иностранным гражданином суд обязан также истребовать от заявителя заключение об условиях жизни и возможности его быть усыновителем, выданное компетентным органом государства, гражданином которого он является, документ дипломатического представительства или консульского учреждения Республики Казахстан, подтверждающий регистрацию в указанных органах иностранного гражданина как лица, желающего усыновить ребенка - гражданина Республики Казахстан.

При этом суд обязан удостовериться, что ребенок, об усыновлении которого ставит вопрос иностранный гражданин либо постоянно проживающий за границей гражданин Республики Казахстан, состоит на централизованном учете не менее трех месяцев.

Для проверки указанных требований закона суду следует истребовать данные о регистрации усыновляемого ребенка на первичный, региональный и централизованный учет.

6. При рассмотрении дел об усыновлении детей - граждан Республики Казахстан иностранцами судам следует иметь в виду, что иностранные лица пользуются процессуальными правами и выполняют процессуальные обязанности наравне с гражданами Республики Казахстан (часть 2 статьи 413 ГПК). Документы, выданные, составленные или удостоверенные по установленной форме компетентными органами иностранных государств, совершенные вне пределов Республики Казахстан по законам иностранных государств в отношении граждан Республики Казахстан или иностранных лиц, принимаются судами Республики Казахстан при наличии консульской легализации, если иное не предусмотрено законом или международным договором Республики Казахстан.

Контроль за детьми, переданными на усыновление иностранцам, осуществляется посольствами или консульскими учреждениями Республики Казахстан (пункт 6 статьи 209 Закона).

Судам следует иметь в виду, что под консульской легализацией понимается придание законной силы - засвидетельствование консулом своей подписью и печатью подлинности подписей на любом акте или документе, составленном в пределах его консульского округа и утвержденного местными властями. Консульская легализация совершается, когда документ, составленный за границей, должен быть предъявлен в стране, назначившей консула, и требуется по законодательству этого государства.

7. Дела об усыновлении ребенка рассматриваются с обязательным участием представителя органа опеки и попечительства. Кроме того, в целях максимального учета интересов ребенка суд должен привлечь к участию в деле родителей (родителя) усыновляемого ребенка, его близких родственников при отсутствии родителей, представителей учреждения, в котором находится оставшийся без попечения родителей ребенок, других заинтересованных лиц, а также самого ребенка, если он достиг возраста 10 лет (статьи 82 и 84 Закона, статья 9 Конвенции о правах ребенка).

Если суд придет к выводу о целесообразности опроса в судебном заседании усыновляемого ребенка, достигшего 10 лет, для выяснения его мнения по рассматриваемому вопросу, то суду следует предварительно выяснить мнение органа опеки и попечительства, с тем чтобы присутствие ребенка в суде не оказало на него неблагоприятного воздействия.

При опросе необходимо выяснить, не является ли мнение ребенка следствием воздействия на него одного из родителей или других заинтересованных лиц, осознает ли он свои собственные интересы при выражении этого мнения и как он его обосновывает.

8. В целях обеспечения охраняемой законом тайны усыновления (статья 91 Закона), суд в соответствии со статьей 19 ГПК по ходатайству лиц, участвующих в деле, вправе рассмотреть дело в закрытом судебном заседании, включая объявление решения.

9. Разрешая по существу требования об усыновлении, суду необходимо обсуждать вопрос о том, нет ли оснований, исключающих для заявителя возможность быть усыновителем (пункт 2 статьи 80, пункт 1 статьи 81 Закона).

Исходя из требований статьи 81 Закона о необходимости разницы в возрасте между усыновителем, не состоящим в браке, и усыновляемым ребенком не менее 16 лет, судам следует иметь в виду, что законом допускается сокращение разницы в возрасте по причинам, признанным судом уважительными (нахождение в родственных отношениях или ребенок привязан к лицу, желающему его усыновить, и считает его своим родителем и т. п.).

10. При наличии у ребенка родителей их согласие является обязательным условием усыновления. Согласие родителей на усыновление ребенка должно быть выражено в заявлении, нотариально удостоверенном или заверенном руководителем учреждения, в котором находится ребенок, оставшийся без попечения родителей, либо органом опеки и попечительства по месту производства усыновления ребенка или по месту жительства родителей, а также может быть выражено непосредственно в суде при производстве усыновления. Согласие на усыновление, данное родителем в суде, должно быть отражено в протоколе и подписано им лично, а также отражено в решении. Однако исходя из приоритета прав родителей следует учесть, что любой из них может до вынесения решения отозвать данное им ранее согласие на усыновление независимо от мотивов, побудивших его сделать это (статья 82 Закона). В этом случае судом постановляется решение об отказе в удовлетворении требования об усыновлении.

Требование закона о согласии родителей на усыновление ребенка распространяется и на детей, имеющих родителей (родителя) и находящихся под опекой (попечительством), в приемных семьях, воспитательных, лечебных, лечебно-профилактических учреждениях, учреждениях социальной защиты населения и других аналогичных учреждениях, кроме случаев, предусмотренных статьей 83 Закона.

При этом необходимо иметь в виду, что в соответствии с пунктом 7 статьи 69 Закона усыновление ребенка в случае лишения родителей (одного из них) родительских прав допускается не ранее истечения шести месяцев со дня вынесения решения суда о лишении родителей (одного из них) родительских прав.

Отказ опекуна (попечителя), приемных родителей или руководителей указанных выше учреждений дать согласие на усыновление, в отличие от отказа родителей, не препятствует положительному разрешению судом вопроса об усыновлении, если этого требуют интересы ребенка (пункты 1, 4 - 6 статьи 82 Закона).

11. При усыновлении ребенка одним из супругов требуется письменное согласие другого супруга на усыновление, если ребенок не усыновляется обоими супругами (статья 85 Закона).

Исключение составляют случаи, когда судом, рассматривающим заявление об усыновлении, будет установлено, что супруги прекратили семейные отношения, не проживают совместно более года и место жительства супруга заявителя неизвестно. Указанные обстоятельства могут быть установлены средствами доказывания, предусмотренными статьей 64 ГПК, а также вступившим в законную силу решением суда о признании этого супруга безвестно отсутствующим.

12. Усыновление братьев и сестер разными лицами не допускается, за исключением случаев, когда усыновление отвечает интересам детей (например, дети не осведомлены о своем родстве, не проживали и не воспитывались совместно, не могут жить и воспитываться вместе по состоянию здоровья).

13. Судам надлежит иметь в виду, что под интересами ребенка, которые в силу пункта 1 статьи 76 Закона обязательно должны быть соблюдены при усыновлении, следует понимать обеспечение условий, необходимых для его полноценного физического, психического и духовного развития.

При решении вопроса о допустимости усыновления в каждом конкретном случае следует проверять и учитывать нравственные и иные личные качества усыновителя (обстоятельства, характеризующие поведение заявителя на работе, в быту, наличие судимости за умышленные преступления и т. п.), состояние его здоровья, возраст, сложившиеся в семье взаимоотношения, отношения, возникшие между этими лицами и ребенком, а также материальные и жилищные условия жизни будущих усыновителей.

14. В силу требований пунктов 1 и 2 статьи 89 Закона усыновленные дети и их потомство по отношению к усыновителям и их родственникам, а усыновители и их родственники по отношению к усыновленным детям и их потомству полностью приравниваются в личных неимущественных и имущественных правах и обязанностях к родственникам по происхождению. Усыновленные дети утрачивают указанные выше права и освобождаются от обязанностей по отношению к своим родителям и другим родственникам.

Упомянутые правовые последствия наступают независимо от записи усыновителей в качестве родителей в актовой записи о рождении этого ребенка. Исключение составляют случаи, когда один из родителей усыновленного ребенка умер и близкие родственники со стороны этого родителя, исходя из интересов ребенка, просят о сохранении прав и обязанностей родственников умершего по отношению к усыновленному.

Судом также могут быть сохранены личные неимущественные и имущественные права и обязанности одного из родителей в случае, когда ребенок усыновляется только одним лицом, и об этом просят отец, если усыновитель - женщина, или мать, если усыновитель - мужчина (пункт 3 статьи 89 Закона).

О сохранении отношений усыновленного ребенка с одним из родителей или с родственниками умершего родителя указывается в решении суда об усыновлении ребенка.

15. В резолютивной части решения об усыновлении необходимо указывать об удовлетворении требования об усыновлении ребенка заявителем, а также о необходимости внести соответствующие изменения в запись акта о рождении, в том числе о записи усыновителя (усыновителей) в качестве родителя в книге записей рождений, если такая просьба содержится в заявлении и дано согласие ребенка, достигшего возраста 10 лет, об изменении фамилии, имени, отчества, даты и места рождения ребенка, а также о сохранении личных неимущественных и имущественных прав одного из родителей усыновленного или родственников его умершего родителя, если эти вопросы были положительно разрешены судом по просьбе заявителя либо заинтересованных лиц.

При этом следует обратить внимание судов на то, что изменение национальности ребенка при усыновлении не входит в компетенцию суда и определяется в соответствии со статьей 57 Закона.

16. Судам следует иметь в виду, что Законом предусмотрены основания как отмены усыновления, так и признания усыновления недействительным.

Правом требовать отмены усыновления ребенка в соответствии со статьей 97 Закона обладают его родители, усыновители ребенка, усыновленный ребенок, достигший возраста 14 лет, орган опеки и попечительства, а также прокурор в интересах ребенка.

Требование об отмене усыновления может быть поставлено при наличии оснований, предусмотренных пунктом 1 статьи 95 Закона. При этом необходимо обратить внимание судов на то, что требование должно быть именно об отмене усыновления, а не о лишении родительских прав, поскольку родительские права и обязанности возникают у усыновителей в результате усыновления, а не происхождения от них детей.

Выявление согласия ребенка на отмену усыновления в случаях, предусмотренных пунктом 1 статьи 95 Закона, не требуется.

Суд, исходя из требований пункта 2 статьи 95 Закона, вправе отменить усыновление ребенка и при отсутствии виновного поведения усыновителя исходя из интересов ребенка и с учетом его мнения. К таким обстоятельствам, в частности, можно отнести: несложившиеся взаимоотношения между усыновителем и усыновленным в силу их личных качеств; выявление после усыновления умственной неполноценности или наследственных отклонений в состоянии здоровья ребенка, существенно затрудняющих либо делающих невозможным процесс воспитания, о наличии которых усыновитель не был предупрежден при усыновлении; восстановление дееспособности родителей ребенка, к которым он сильно привязан, не может их забыть, что отрицательно сказывается на его эмоциональном состоянии, и т. п.

Заявление об отмене усыновления рассматривается судом в порядке искового производства с обязательным привлечением органа опеки и попечительства, а также прокурора (пункт 2 статьи 96 Закона).

17. В соответствии со статьей 92 Закона усыновление признается судом недействительным в случаях:

- принятия решения об усыновлении на основе подложных документов;

- совершения усыновления без согласия родителей, которое по закону было обязательным (статья 82 Закона);

- усыновления лицом, состоящим в браке, без согласия другого супруга;

- нарушения положений, предусмотренных пунктом 2 статьи 80 Закона.

Требование о признании усыновления недействительным вправе предъявить родители усыновленного, супруг усыновителя, лица, права которых нарушены усыновлением, прокурор, орган опеки и попечительства.

18. Судам необходимо учитывать, что в течение трех дней со дня вступления в законную силу решения суда об усыновлении ребенка выписка из этого решения должна быть направлена судом в орган записи актов гражданского состояния и в орган опеки и попечительства по месту вынесения решения для государственной регистрации усыновления ребенка, а выписка из решения суда об отмене усыновления и признании усыновления недействительным в такой же срок должна быть направлена в орган записи актов гражданского состояния по месту государственной регистрации усыновления (пункт 2 статьи 77 и пункт 3 статьи 96 Закона).

19. При наличии исключительных обстоятельств суд в соответствии со статьей 238 ГПК РК вправе по просьбе заявителя обратить решение к немедленному исполнению, изложив мотивы, по которым он пришел к выводу о необходимости немедленного исполнения решения суда (например, требуется срочная госпитализация усыновленного для проведения курса лечения или оперативного вмешательства, и промедление ставит под угрозу жизнь и здоровье ребенка).

20. Если при рассмотрении дел об усыновлении или об отмене усыновления суд обнаружит в действиях стороны, должностного или иного лица признаки преступлений, он, исходя из требований части 3 статьи 253 ГПК, должен сообщить об этом прокурору.

21. Настоящее постановление вступает в силу со дня его опубликования.

Председатель Верховного суда

Республики Казахстан К. МАМИ

Секретарь Пленума,

судья Верховного суда

Республики Казахстан А. ЖУКЕНОВ


Постановление Пленума Верховного Суда Республики Казахстан от 28 апреля 2000 г

8. Постановление Пленума Верховного Суда Республики Казахстан от 28 апреля 2000 г. N 4 О применении судами законодательства при разрешении споров, связанных с воспитанием детей

Закон Республики Казахстан "О браке и семье" от 17.12.98 г. (далее: Закон) закрепил право ребенка жить и воспитываться в семье, знать своих родителей, а также право на заботу родителей и совместное с ними проживание. В целях обеспечения наиболее полной защиты прав и охраняемых законом интересов несовершеннолетних при разрешении судами споров, связанных с воспитанием детей, а также правильного и единообразного применения норм вышеуказанного Закона, регулирующих перечисленные правоотношения, Пленум Верховного Суда Республики Казахстан постановляет:

1. Разъяснить, что судебному рассмотрению подлежат споры, связанные с воспитанием детей: о месте жительства ребенка при раздельном проживании родителей (п.2 ст. 65 Закона); об осуществлении родительских прав родителем, проживающим отдельно от ребенка (п.3 ст. 65 Закона); о возврате родителям ребенка, удерживаемого не на основании закона или судебного решения (п.1 ст. 66 Закона); о возврате опекунам (попечителям) подопечного от любых лиц, удерживающих у себя ребенка без законных оснований (п.2 ст. 112 Закона); о возврате патронатному воспитателю ребенка, удерживаемого другими лицами не на основании закона или судебного решения (ст. 121 Закона); о лишении родительских прав (п.1 ст.67 Закона); о восстановлении в родительских правах (ст. 70 Закона); об ограничении родительских прав (ст. 71 Закона); об отмене ограничения родительских прав (ст. 73 Закона), об отмене усыновления (удочерения) и признании его недействительным (ст.ст.92, 96 Закона) и другие.

Рассматривая споры о детях, суды должны руководствоваться Законом Республики Казахстан "О браке и семье". В случаях, если международными договорами, ратифицированными Республикой Казахстан, установлены иные правила, чем те, которые содержатся в указанном Законе, следует руководствоваться ими.

2. При подготовке дела, связанного с воспитанием детей, к судебному разбирательству судье следует правильно определить обстоятельства, имеющие значение для разрешения возникшего спора и подлежащие доказыванию сторонами, обратив особое внимание на те из них, которые характеризуют личные качества родителей либо иных лиц, воспитывающих ребенка, а также сложившиеся взаимоотношения этих лиц с ребенком. Такие дела назначаются к разбирательству в судебном заседании только после получения от органов опеки и попечительства составленных во исполнение определения судьи в установленном порядке актов обследования условий жизни ребенка и лица (лиц), претендующего на его воспитание.

Рассмотрение дел о порядке осуществления родительских прав родителем, проживающим отдельно от ребенка, производится судом с участием органов опеки и попечительства (ст. 65 Закона), а рассмотрение дел о лишении родительских прав, о восстановлении в родительских правах, об ограничении родительских прав, об отмене усыновления (удочерения) ребенка, кроме того, с участием прокурора (ст. ст. 68, 70, 71, 96 Закона).

Органами опеки и попечительства согласно ст. 106 Закона являются местные исполнительные органы, причем районные и городские исполнительные органы осуществляют свои функции по опеке и попечительству через уполномоченные органы образования, социальной защиты и здравоохранения.

Заключение органа опеки и попечительства по спору о воспитании детей суд оценивает в совокупности с другими материалами дела. Несогласие с заключением должно быть мотивировано в решении, принятом по делу.

3. Если при разрешении спора, связанного с воспитанием детей, суд придет к выводу о необходимости опроса в судебном заседании несовершеннолетнего в целях выяснения его мнения по рассматриваемому вопросу (ст. 54 Закона), то следует предварительно выяснить мнение органа опеки и попечительства о том, не окажет ли неблагоприятного воздействия на ребенка его присутствие в суде.

Опрос следует производить с учетом возраста и развития ребенка в присутствии педагога, в обстановке, исключающей влияние на него заинтересованных лиц. При этом необходимо выяснять, не является ли мнение ребенка следствием воздействия на него одного из родителей или других заинтересованных лиц, осознает ли он свои собственные интересы при выражении этого мнения и как он его обосновывает.

4. При вынесении решения о расторжении брака супругов, имеющих общих несовершеннолетних детей, суд, исходя из п.2 ст.21 Закона, должен принимать меры к защите интересов несовершеннолетних, независимо от того, возбужден ли спор о детях. В этих целях следует разъяснять сторонам, что отдельно проживающий родитель имеет право и обязан принимать участие в воспитании ребенка, а родитель, с которым проживает несовершеннолетний, не вправе препятствовать этому. В резолютивной части решения необходимо указать на право и обязанность родителя, проживающего отдельно от ребенка, участвовать в его воспитании и после расторжения брака.

Если совместно с иском о расторжении брака заявлено требование о том, при ком из родителей будут проживать их несовершеннолетние дети, находящиеся на воспитании у других лиц, которые препятствуют возвращению их родителям, суд должен обсудить вопрос о выделении этого спора в отдельное производство.

5. При разрешении спора между раздельно проживающими родителями о месте жительства несовершеннолетнего (независимо от того, состоят ли они в браке) суд, исходя из установленного ст. 60 Закона равенства прав и обязанностей отца и матери, должен вынести решение, которое соответствовало бы интересам ребенка.

Суд учитывает привязанность ребенка к каждому из родителей, братьям и сестрам, его возраст, нравственные и иные личные качества родителей, отношения, существующие между каждым из родителей и ребенком, возможность создания ему условий для развития и воспитания (род деятельности, режим работы родителей, их материальное и семейное положение и т. п.), а также другие обстоятельства, характеризующие обстановку, которая сложилась в месте проживания каждого из родителей. Следует иметь в виду, что само по себе преимущество в материально-бытовом положении одного из родителей не является безусловным основанием для удовлетворения требований этого родителя.

В соответствии со ст. 54 Закона суд обязательно принимает во внимание мнение ребенка, достигшего десятилетнего возраста, за исключением случаев, когда это противоречит его интересам.

6. В силу закона родители имеют преимущественное право перед другими лицами на воспитание своих детей (п.2 ст.62 Закона) и вправе требовать возврата ребенка от любого лица, удерживающего его у себя не на основании закона или решения суда (п.1 ст. 66 Закона).

При рассмотрении исков родителей о передаче им детей лицами, у которых они находятся на основании закона или решения суда (опекунов, попечителей, патронатных воспитателей, детских учреждений и т. д.), судам надлежит выяснять, изменились ли ко времени возникновения спора обстоятельства, послужившие основанием передачи детей указанным лицам или детским учреждениям, отвечает ли интересам детей их возвращение родителям. В частности, суд учитывает реальную возможность родителя обеспечить надлежащее воспитание ребенка, характер сложившихся взаимоотношений родителя с ребенком, привязанность ребенка к лицам, у которых он находится, и другие конкретные обстоятельства, влияющие на создание нормальных условий жизни и воспитания ребенка родителем, а также лицами, у которых фактически проживает и воспитывается несовершеннолетний.

Суд вправе с учетом мнения ребенка отказать родителю в иске, если придет к выводу, что передача ребенка родителю противоречит интересам несовершеннолетнего (ч.2 п.1 ст. 66 Закона). Мнение ребенка учитывается судом в соответствии с требованиями (ст. 54 Закона).

Если в ходе судебного разбирательства будет установлено, что ни родители, ни лица, у которых находится ребенок, не в состоянии обеспечить его надлежащее воспитание и развитие, суд отказывает в удовлетворении иска и передает несовершеннолетнего на попечение органа опеки и попечительства с тем, чтобы были приняты меры для защиты прав и интересов ребенка и выбран наиболее приемлемый способ устройства его дальнейшей судьбы (п.2 ст. 66 Закона).

7. В соответствии с п. 3 ст. 65 Закона родители вправе заключить в письменной форме соглашение о порядке осуществления родительских прав родителем, проживающим отдельно от ребенка. Если родители не могут прийти к соглашению, спор разрешается судом по требованию родителей или одного из них.

Исходя из права родителя, проживающего отдельно от ребенка, на общение с ним, а также из необходимости защиты прав и интересов несовершеннолетнего при общении с этим родителем, суд с учетом обстоятельств каждого конкретного дела определяет порядок такого общения (время, место, продолжительность общения и т.п.) и излагает его в резолютивной части решения.

При определении порядка общения родителя с ребенком принимаются во внимание его возраст, состояние здоровья, привязанность к каждому из родителей и другие обстоятельства, способные оказать воздействие на физическое и психическое здоровье ребенка, на его нравственное развитие.

В исключительных случаях, когда общение с отдельно проживающим родителем может нанести вред ребенку, суд, исходя из п.1 ст. 65 Закона, не допускающего осуществление родительских прав в ущерб физическому и психическому здоровью детей и их нравственному развитию, вправе отказать этому родителю в удовлетворении иска об определении порядка его участия в воспитании ребенка, изложив мотивы принятого решения.

Аналогично должны разрешаться и требования об устранении препятствий родителям, не лишенным родительских прав, в воспитании детей, находящихся у других лиц на основании закона или решения.

Определив порядок участия отдельно проживающего родителя в воспитании ребенка, суд предупреждает другого родителя о применении к нему предусмотренных законодательством мер в случае невыполнении решения суда или создании препятствий для его исполнения (п.4 ст.65 Закона). При злостном невыполнении решения суд по требованию родителя, проживающего отдельно от ребенка, может вынести решение о передаче ему несовершеннолетнего, исходя из интересов и с учетом мнения ребенка.

8. Под родительскими правами, которых могут быть лишены родители, следует понимать предоставленные им до совершеннолетия детей права: на воспитание, на заботу о здоровье, на получение детьми среднего образования, на представительство и защиту их интересов, на истребование детей от других лиц, на согласие либо отказ в даче согласия передать ребенка на усыновление (удочерение), на дачу согласия на совершение детьми в возрасте от 14 до 18 лет сделок, за исключением сделок, названных в п 2. ст. 22 ГК РК, на ходатайство об ограничении или лишении тех же подростков самостоятельно распоряжаться своим заработком, стипендией, иными доходами и созданными ими объектами интеллектуальной собственности и т. д.

Вынесение решения о лишении родительских прав влечет за собой утрату родителями (одним из них) не только вышеуказанных, но и других прав, основанных на факте родства с ребенком, вытекающих как из семейных, так и иных правоотношений (на получение содержания, предусмотренного ст. 131 Закона, на льготы и государственные пособия, установленные для граждан, имеющих детей, на наследование по закону и др.).

9. В силу ст. 68 Закона дела о лишении родительских прав рассматриваются по заявлениям одного из родителей (лиц, их заменяющих), органов или организаций, на которые возложены обязанности по охране прав несовершеннолетних детей (органов опеки и попечительства, комиссий по делам несовершеннолетних, учреждений для детей-сирот и детей, оставшихся без попечения родителей, в частности, домов ребенка, школ-интернатов, детских домов, домов инвалидов, интернатов для детей с физическими недостатками и других), а также по иску прокурора.

10. При подготовке к судебному разбирательству дела о лишении родительских прав одного из родителей судья в целях защиты прав несовершеннолетнего и обеспечения надлежащих условий его дальнейшего воспитания, а также охраны прав родителя, не проживающего вместе с ребенком, должен в каждом случае извещать этого родителя о времени и месте судебного разбирательства, разъяснять, что он вправе заявить требование о передаче ему ребенка на воспитание.

В целях всестороннего выяснения обстоятельств дела и характера отношения родителей к детям иски о лишении родительских прав должны рассматриваться, как правило, с участием ответчиков в судебном заседании.

11. Родители могут быть лишены судом родительских прав по основаниям, предусмотренным в ст. 67 Закона, только в случае их виновного поведения.

Уклонение родителей от выполнения своих обязанностей по воспитанию детей может выражаться в отсутствии заботы об их нравственном и физическом развитии, обучении, подготовке к общественно - полезному труду, в злостном уклонении от уплаты алиментов. Как частный случай такого уклонения расценивается отказ без уважительных причин взять своего ребенка из родильного дома (отделения) либо из иного детского воспитательного, лечебного или других учреждений.

Под злоупотреблением родительскими правами следует понимать использование этих прав в ущерб интересам детей, например, создание препятствий в обучении, склонение к попрошайничеству, воровству, проституции, употреблению спиртных напитков или наркотиков и т.п.

Жестокое обращение с детьми может проявляться не только в осуществлении родителями физического или психического насилия над ними либо в покушении на их половую неприкосновенность, но и в применении недопустимых способов воспитания (в грубом, пренебрежительном, унижающем человеческое достоинство обращении с детьми, оскорблении или эксплуатации детей).

Хронический алкоголизм или заболевание родителей наркоманией и токсикоманией должны быть подтверждены соответствующим медицинским заключением. Лишение родительских прав по этому основанию может быть произведено независимо от признания ответчика ограниченно дееспособным.

12. Исходя из ст.ст. 67, 71 Закона не могут быть лишены родительских прав лица, не выполняющие свои родительские обязанности вследствие стечения тяжелых обстоятельств и по другим причинам, от них не зависящим (например, психического расстройства или иного хронического заболевания, за исключением лиц, страдающих хроническим алкоголизмом, наркоманией или токсикоманией). В указанных случаях, а также когда при рассмотрении дела не будет установлено достаточных оснований для лишения родителей (одного из них) родительских прав, суд может в порядке ограничения родительских прав вынести решение об отобрании ребенка и передаче его на попечение органов опеки и попечительства, при условии, что оставление ребенка у родителей опасно для него (ст.71 Закона).

При рассмотрении дела об ограничении родительских прав суду необходимо разрешить и вопрос о взыскании алиментов на ребенка с родителей (одного из них).

13. Поскольку в соответствии с п.2 ст. 69 Закона лишение родительских прав не освобождает родителя от обязанности содержать своего ребенка, суд в соответствии с п. 3 ст. 68 Закона при рассмотрении дела о лишении родительских прав решает и вопрос о взыскании алиментов на ребенка, независимо от того, предъявлен ли такой иск.

При лишении родительских прав одного родителя и передаче ребенка на воспитание другому родителю, опекуну или попечителю либо патронатным воспитателям алименты взыскиваются в пользу этих лиц в соответствии со ст.ст. 125-127, п.1 ст. 128 Закона.

Если дети до решения вопроса о лишении родительских прав уже были помещены в детские учреждения, а также при лишении родительских прав обоих родителей или одного из них, когда передача ребенка другому родителю невозможна и ребенок помещается в детское учреждение, алименты, взыскиваемые с родителей, лишенных родительских прав, зачисляются на счета этих детских учреждений, где учитываются отдельно по каждому ребенку и переходят в их собственность.

До передачи детей от родителей органам опеки и попечительства алименты подлежат взысканию не в пользу этих органов, а перечисляются на личный счет ребенка в уполномоченном банке. В случае передачи ребенка в детское учреждение, под опеку (попечительство) или патронатному воспитателю вопрос о перечислении взыскиваемых алиментов детскому учреждению или лицам, которым передан ребенок, может быть решен по их заявлению в порядке исполнения судебного решения.

14. Судам следует учитывать, что лишение родительских прав, является крайней мерой. В исключительных случаях при доказанности виновного поведения родителя суд с учетом характера его поведения, личности и других конкретных обстоятельств вправе отказать в удовлетворении иска о лишении родительских прав и предупредить ответчика о необходимости изменения своего отношения к воспитанию детей, возложив на органы опеки и попечительства контроль за выполнением им родительских обязанностей. Отказывая в иске о лишении родительских прав, суд при наличии указанных выше обстоятельств вправе в соответствии со ст. 71 Закона также разрешить вопрос об отобрании ребенка у родителей и передаче его органам опеки и попечительства, если этого требуют интересы ребенка.

15. В решении суда о лишении родительских прав должно быть указано, кому передается ребенок на воспитание: другому родителю, органу опеки и попечительства или опекуну (попечителю), если он уже назначен в установленном порядке.

Поэтому передача ребенка на воспитание родственникам и другим лицам допускается только в случае, когда эти лица назначены его опекунами и попечителями.

При невозможности передать ребенка другому родителю или лишении родительских прав обоих родителей, когда опекун (попечитель) еще не назначен, ребенок передается на попечение органам опеки и попечительства (п.5 ст. 69, ст. 100 Закона). При этом суды не вправе определять конкретный порядок устройства ребенка (помещение в детское учреждение, школу-интернат, назначение опекуна и т.п.), поскольку этот вопрос относится к исключительной компетенции указанных органов. Выписка из решения суда о лишении родительских прав в течение трех дней со дня вступления его в законную силу в соответствии с п. 5 ст. 68 Закона должна быть направлена судом в орган ЗАГС по месту государственной регистрации рождения ребенка и в орган опеки и попечительства.

Учитывая, что лицо, лишенное родительских прав, утрачивает и право получать назначенные детям пенсии, пособия, иные платежи, а также алименты, взысканные на ребенка (п.1 ст. 69 Закона), суду после вступления в законную силу решения о лишении родительских прав необходимо направить его копию также органу, производящему указанные выплаты, или в суд, по месту вынесения решения (выдачи приказа), или территориальный орган Комитета по исполнению судебных постановлений для обсуждения вопроса о перечислении платежей на счет детского учреждения или лицу, которому ребенок передан на воспитание.

16. В соответствии с п. 2 ст. 70 Закона вопрос о восстановлении в родительских правах решается судом по заявлению родителя, лишенного родительских прав. Такое требование предъявляется к другому родителю, либо опекуну (попечителю), патронатному воспитателю, или детскому учреждению, в зависимости от того, на чьем попечении находится ребенок.

При рассмотрении исков о восстановлении в родительских правах суды должны выяснять, изменились ли поведение и образ жизни родителей и их отношение к воспитанию детей. Суд не вправе удовлетворить иск, если восстановление в правах противоречит интересам ребенка, а также в случаях, когда ребенок уже усыновлен и усыновление не отменено, или не признано недействительным, или ребенок, достигший возраста десяти лет, возражает против этого,

независимо от мотивов, по которым он не согласен на восстановление родительских прав (п.3 ст. 70 Закона).

Одновременно с иском о восстановлении в родительских правах может быть рассмотрен иск того же лица о передаче ему ребенка.

Применительно к п. 5 ст.68 Закона выписка из решения суда о восстановлении в родительских правах в течение трех дней со дня вступления в законную силу решения должна быть направлена судом в орган загса по месту государственной регистрации рождения ребенка и в орган опеки и попечительства.

17. Иски о лишении родительских прав не могут быть предъявлены к усыновителям и к лицам, фактически воспитывающим ребенка, но не указанным в качестве родителей в записи о его рождении, поскольку права и обязанности возникают у них не в результате происхождения от них детей.

В случае уклонения усыновителя от выполнения обязанностей, злоупотребления родительскими правами, жестокого обращения с усыновленными может быть поставлен вопрос об отмене усыновления, но не о лишении родительских прав.

Усыновление может быть отменено судом и в других случаях, когда этого требуют интересы ребенка (ст. 95 Закона).

Разрешая иск об отмене усыновления по мотиву нарушения закона при его оформлении, суд обязан учитывать все фактические обстоятельства, в частности, не противоречит ли отмена усыновления интересам ребенка.

В порядке, предусмотренном для ограничения родительских прав, может быть разрешен вопрос об отобрании детей от усыновителей, если отсутствуют установленные законом основания к отмене усыновления.

18. В случаях ненадлежащего исполнения опекуном (попечителем) лежащие на нем обязанностей, в т. ч. при использовании им опеки или попечительства в корыстных целях либо при оставлении подопечного без надзора и необходимой помощи, указанные лица могут быть отстранены от исполнения обязанностей опекуна (попечителя), а не лишены родительских прав. Вопрос об отстранении опекуна (попечителя) от выполнения его обязанностей решается не судом, а органами опеки и попечительства. Однако, если лицо, отстраненное от обязанностей по опеке (попечительству), отказывается передать ребенка, к нему может быть предъявлен иск о его отобрании.

19. В необходимых случаях судам в соответствии со ст. 233 ГПК РК по делам об отобрании детей следует определять порядок исполнения решений, предусматривая применение мер, способствующих переходу ребенка от одного лица к другому. При невозможности исполнения решения суда о передаче ребенка без ущерба его интересам ребенок может быть по определению суда временно помещен в воспитательное, лечебное или другое учреждение.

20. В связи с принятием настоящего постановления признать утратившим силу постановление Пленума Верховного Суда Республики Казахстан N 3 от 28 июня 1993 г. "О практике применения судами законодательства при разрешении споров, связанных с воспитанием детей".

Председатель Верховного

Суда Республики Казахстан: М.Нарикбаев

Секретарь Пленума,

судья Верховного Суда

Республики Казахстан: А.Жукенов


9

9. Постановление Правительства Республики Казахстан от 15 июля 2002 года N 776 Об утверждении перечня видов заработка и (или) иного дохода, из которых производится удержание алиментов на несовершеннолетних детей

В соответствии со статьей 126 Закона Республики Казахстан от 17 декабря 1998 года "О браке и семье" Правительство Республики Казахстан постановляет:

1. Утвердить прилагаемый перечень видов заработка и (или) иного дохода, из которых производится удержание алиментов на несовершеннолетних детей.

2. Настоящее постановление вступает в силу со дня подписания.

Премьер-Министр

Республики Казахстан И. Тасмагамбетов

Утвержден

постановлением Правительства

Республики Казахстан

от 15 июля 2002 года N 776

Перечень

видов заработка и (или) иного дохода,

из которых производится удержание алиментов

на несовершеннолетних детей

1. Удержание алиментов на содержание несовершеннолетних детей производится со всех видов заработной платы (денежного вознаграждения, содержания) и иного дохода, которые получают родители в денежной (национальной и (или) иностранной) валюте, за исключением доходов лиц, указанных в пункте 2 настоящего перечня, в том числе:

1) с заработной платы, начисленной работникам за фактически отработанное время или за выполненную работу исходя из установленных должностных окладов (ставок), предусмотренных системой оплаты труда;

2) со всех видов доплат и надбавок, предусмотренных системой оплаты труда, а также с надбавок, получаемых за счет экономии средств, в пределах фонда оплаты труда или средств, предусмотренных на содержание соответствующего учреждения;

3) с премий (вознаграждений), а также иных форм материального поощрения, носящих постоянный характер, предусмотренных системой оплаты труда;

4) с денежных компенсаций, за исключением компенсаций, предусмотренных статьей 62 Закона Республики Казахстан от 30 июня 1998 года "Об исполнительном производстве и статусе судебных исполнителей";

5) с заработной платы, сохраняемой за время отпуска, а также с денежной компенсации за неиспользованный отпуск, только в случае соединения отпусков за несколько лет;

6) с комиссионного вознаграждения (штатным страховым агентам, штатным брокерам и другим);

7) с сумм, полученных за выполненные работы, предоставленные услуги по договорам, заключаемым в соответствии с гражданским законодательством и не носящим разовый характер;

8) с суммы авторского вознаграждения;

9) со всех видов пенсионных выплат, с государственных социальных пособий, специальных государственных пособий, с сумм адресной социальной помощи;

10) со стипендий, выплачиваемых обучающимся в организациях образования;

11) с доходов от занятий предпринимательской деятельностью без образования юридического лица;

12) с доходов от передачи в аренду имущества;

13) с доходов по ценным бумагам и других доходов от участия в управлении имуществом юридического лица;

14) с дополнительной оплаты труда за проживание на территориях, подвергшихся воздействию ядерных испытаний на Семипалатинском ядерном полигоне, и в зонах экологического бедствия в Приаралье, установленной законодательными актами.

2. Удержание алиментов с военнослужащих, сотрудников органов внутренних дел, органов прокуратуры, органов финансовой полиции, Государственной противопожарной службы Агентства Республики Казахстан по чрезвычайным ситуациям, Комитета уголовно-исполнительной системы Министерства юстиции Республики Казахстан, должностных лиц таможенных органов производится со следующих видов выплат, получаемых ими в связи с исполнением служебных обязанностей:

1) с должностных окладов, с окладов (доплат) по воинскому (специальному) званию, доплат за классные чины и с надбавок за особые условия прохождения службы, установленных законодательством Республики Казахстан;

2) с дополнительной оплаты труда за проживание на территориях, подвергшихся воздействию ядерных испытаний на Семипалатинском ядерном полигоне, и в зонах экологического бедствия в Приаралье, установленной законодательными актами;

3) с сумм материальной помощи, носящих постоянный характер, за исключением материальной помощи, оказанной в связи со стихийным бедствием, с пожаром, хищением имущества, увечьем, а также рождением ребенка, со смертью близких родственников;

4) с премий (вознаграждений), носящих постоянный характер, предусмотренных системой оплаты труда и получаемых за счет экономии средств, предусмотренных на содержание соответствующего органа;

5) с сумм надбавок и доплат, получаемых за счет экономии средств, предусмотренных на содержание соответствующего органа;

6) со всех видов денежных компенсаций, за исключением единовременной компенсации, выплачиваемой в случае получения им увечья, компенсационных выплат за работу во вредных или экстремальных условиях, а также денежной суммы, выплачиваемой пострадавшим от экологического воздействия при ликвидации последствий чрезвычайных ситуаций природного и техногенного характера и других сумм, носящих единовременный характер;

7) с должностных окладов (стипендий) курсантов (слушателей) военно-учебных, специальных учебных заведений.


VI

Правосудие в отношении несовершеннолетних

1. Закон Республики Казахстан от 9 июля 2004 года N 591-II О профилактике правонарушений среди несовершеннолетних и предупреждении детской безнадзорности и беспризорности.

2. Минимальные стандартные правила Организации Объединенных Наций, касающиеся отправления правосудия в отношении несовершеннолетних ("Пекинские правила") (приняты резолюцией Генеральной Ассамблеи ООН 40/33 от 10 декабря 1985 г.).

3. Приказ Министра внутренних дел Республики Казахстан от 25 декабря 2004 года N 708 Об утверждении Положения о Центрах временной изоляции, адаптации и реабилитации несовершеннолетних.

4. Приказ Министра внутренних дел Республики Казахстан от 17 июля 2000 года № 400 Об утверждении Правил «Об организации работы участковых инспекторов полиции по делам несовершеннолетних органов внутренних дел Республики Казахстан»(с изменениями, внесенными приказом Министра внутренних дел РК от 1.11.04 г. № 603).

5. Нормативное постановление Верховного Суда Республики Казахстан от 11 апреля 2002 года N 6 О судебной практике по делам о преступлениях несовершеннолетних и о вовлечении их в преступную и иную антиобщественную деятельность (с изменениями, внесенными нормативным постановлением Верховного суда РК от 11.07.03 г. N 4).

6. Совместный приказ Министра юстиции Республики Казахстан от 3 сентября 2003 года N 180 и Министра образования и науки Республики Казахстан от 29 августа 2003 года N 582 Об утверждении Правил организации деятельности общеобразовательных и профессиональных школ в исправительных учреждениях уголовно-исполнительной системы.

7. Постановление Правительства Республики Казахстан от 2 сентября 2003 года N 889 Об утверждении норм бесплатного питания подозреваемых, обвиняемых, в том числе обеспечение беременных женщин и женщин, имеющих при себе детей, инвалидов первой и второй групп, несовершеннолетних, норм питания и материально-бытового обеспечения осужденных, а также Правила оказания помощи осужденным, освобождаемым от отбывания наказания. Извлечение.

8. УГОЛОВНЫЙ КОДЕКС РЕСПУБЛИКИ КАЗАХСТАН ОТ 16 ИЮЛЯ 1997 ГОДА № 167-I (Извлечение).

9. Постановление Верховного Совета Республики Казахстан от 18 октября 1993 г. N 2449-XII О порядке направления детей и подростков совершивших общественно-опасные деяния, содержащие признаки преступления, в специальные учебно-воспитательные учреждения.

10. УГОЛОВНО -ПРОЦЕССУАЛЬНЫЙ КОДЕКС РЕСПУБЛИКИ КАЗАХСТАН от 13 декабря 1997 года (Извлечения).


1

1. Закон Республики Казахстан от 9 июля 2004 года № 591-II О профилактике правонарушений среди несовершеннолетних и предупреждении детской безнадзорности и беспризорности

Настоящий Закон определяет правовые, экономические и социальные основы деятельности государственных органов по профилактике правонарушений среди несовершеннолетних и предупреждению детской безнадзорности и беспризорности.

Глава 1. Общие положения

Статья 1. Основные понятия, используемые в настоящем Законе

В настоящем Законе используются следующие основные понятия:

1) безнадзорность - социальное явление, характеризующееся отсутствием надлежащего контроля за поведением и образом жизни несовершеннолетних, способствующее совершению ими правонарушений;

2) безнадзорный - несовершеннолетний, контроль за поведением которого отсутствует вследствие неисполнения или ненадлежащего исполнения обязанностей по его воспитанию, обучению и (или) содержанию со стороны родителей или законных их представителей, а также педагогов, воспитателей и других работников учебного, воспитательного и иного учреждения, обязанного осуществлять надзор за несовершеннолетними, либо вследствие самовольного ухода его из дома или организаций, осуществляющих функции по защите прав ребенка;

3) беспризорный - безнадзорный, не имеющий места проживания;

4) дети, находящиеся в трудной жизненной ситуации, - дети, жизнедеятельность которых нарушена в результате сложившихся обстоятельств и которые не могут преодолеть данные обстоятельства самостоятельно или с помощью семьи;

5) профилактика правонарушений среди несовершеннолетних и предупреждение детской безнадзорности и беспризорности - (далее профилактика правонарушений, безнадзорности и беспризорности среди несовершеннолетних) - система правовых, педагогических, медицинских и иных мер, направленных на предупреждение правонарушений, безнадзорности, беспризорности и антиобщественных действий среди несовершеннолетних, выявление и устранение причин и условий, им способствующих, осуществляемых в совокупности с индивидуальной профилактической работой с несовершеннолетними, а также родителями или другими законными представителями несовершеннолетних, не исполняющими обязанности по их воспитанию, обучению и содержанию либо отрицательно влияющими на их поведение;

6) индивидуальная профилактическая работа - деятельность государственных органов, общественных объединений, организаций, граждан по своевременному выявлению несовершеннолетних, находящихся в трудной жизненной ситуации, и неблагополучных семей, их социальной реабилитации и (или) предупреждению совершения ими правонарушений;

7) неблагополучная семья - семья, где родители или законные представители несовершеннолетних не исполняют своих обязанностей по их воспитанию, обучению, содержанию и (или) отрицательно влияют на их поведение;

8) воспитание несовершеннолетнего - непрерывный процесс воздействия на ребенка со стороны родителей или других законных представителей, а также работников государственных органов по привитию ему правил и норм поведения, принятых в обществе и направленных на его духовное, физическое, нравственное, психическое, культурное, интеллектуальное развитие и защиту от отрицательного влияния социальной среды;

9) содержание несовершеннолетнего - создание родителями или другими законными представителями несовершеннолетнего в пределах своих финансовых возможностей и способностей условий для его здорового развития, защиты его имущественных и неимущественных прав и интересов и государственных минимальных социальных стандартов;

10) социальная реабилитация - комплекс мер, осуществляемый органами и учреждениями системы профилактики правонарушений, безнадзорности и беспризорности среди несовершеннолетних, направленных на правовое, социальное, физическое, психическое, педагогическое, моральное и (или) материальное восстановление несовершеннолетнего, находящегося в трудной жизненной ситуации.

Статья 2. Законодательство Республики Казахстан о профилактике правонарушений, безнадзорности и беспризорности среди несовершеннолетних

1. Законодательство Республики Казахстан о профилактике правонарушений, безнадзорности и беспризорности среди несовершеннолетних основывается на Конституции Республики Казахстан и состоит из настоящего Закона и иных нормативных правовых актов Республики Казахстан.

2. Если международным договором, ратифицированным Республикой Казахстан, установлены иные правила, чем те, которые содержатся в настоящем Законе, то применяются правила международного договора.

Статья 3. Государственная политика в области профилактики правонарушений, безнадзорности и беспризорности среди несовершеннолетних

1. Государственная политика в области профилактики правонарушений, безнадзорности и беспризорности среди несовершеннолетних является частью правовой политики и включает в себя создание правовых и социальных гарантий для несовершеннолетних, материально-техническое, финансовое, научно-методическое и кадровое обеспечение органов и учреждений, составляющих систему профилактики правонарушений, безнадзорности и беспризорности среди несовершеннолетних.

2. Государственная политика в области профилактики правонарушений, безнадзорности и беспризорности среди несовершеннолетних осуществляется на принципах:

1) законности;

2) гуманного обращения с несовершеннолетними;

3) поддержки семьи;

4) комплексности применения мер профилактики правонарушений, безнадзорности и беспризорности среди несовершеннолетних;

5) индивидуального подхода к каждому несовершеннолетнему, оказавшемуся в трудной жизненной ситуации;

6) конфиденциальности;

7) научной обоснованности;

8) системности.

3. Целью государственной политики является профилактика правонарушений, безнадзорности и беспризорности среди несовершеннолетних, осуществляемая путем:

1) содействия физическому, интеллектуальному, духовному и нравственному развитию детей, воспитания в них патриотизма, гражданственности и миролюбия, а также воспитания личности ребенка, совмещенного с интересами общества, традициями народов государства, достижениями национальной и мировой культуры;

2) обеспечения целенаправленной работы по формированию у несовершеннолетних правосознания и правовой культуры;

3) формирования правовых основ для проведения индивидуальной профилактической работы с несовершеннолетними;

4) взаимодействия с родителями и другими законными представителями несовершеннолетнего;

5) обеспечения надлежащего функционирования детских учебных, воспитательных, лечебных, спортивных и иных учреждений;

6) установления ответственности за нарушение прав и законных интересов несовершеннолетних;

7) государственной поддержки некоммерческих организаций, деятельность которых связана с осуществлением мер по профилактике правонарушений, безнадзорности и беспризорности среди несовершеннолетних посредством размещения социального заказа и иных мер в соответствии с законодательными актами Республики Казахстан.

Статья 4. Основные задачи государственных органов в области профилактики правонарушений, безнадзорности и беспризорности среди несовершеннолетних

Основными задачами государственных органов в области профилактики правонарушений, безнадзорности и беспризорности среди несовершеннолетних являются:

1) предупреждение правонарушений, безнадзорности, беспризорности и антиобщественных действий среди несовершеннолетних, выявление и устранение причин и условий, им способствующих;

2) обеспечение защиты прав и законных интересов несовершеннолетних;

3) социальная реабилитация несовершеннолетних, оказавшихся в трудной жизненной ситуации;

4) формирование законопослушного поведения несовершеннолетних;

5) выявление и пресечение фактов вовлечения несовершеннолетних в совершение правонарушений или антиобщественных действий;

6) координация деятельности государственных органов, общественных объединений и организаций по предупреждению правонарушений, безнадзорности и беспризорности среди несовершеннолетних.

Статья 5. Государственное регулирование в области профилактики правонарушений, безнадзорности и беспризорности среди несовершеннолетних

Государственное регулирование в области профилактики правонарушений, безнадзорности и беспризорности среди несовершеннолетних осуществляют Правительство Республики Казахстан, центральные исполнительные органы, а также местные представительные и исполнительные органы.

Статья 6. Система профилактики правонарушений, безнадзорности и беспризорности среди несовершеннолетних

1. В систему профилактики правонарушений, безнадзорности и беспризорности среди несовершеннолетних входят органы внутренних дел, образования, здравоохранения, юстиции, государственный орган, координирующий реализацию государственной политики в сфере занятости населения, местные представительные и исполнительные органы, комиссии по делам несовершеннолетних и защите их прав и иные государственные органы в пределах своей компетенции.

2. В органах внутренних дел, образования, здравоохранения, юстиции и местных исполнительных органах в порядке, установленном законодательством Республики Казахстан, могут создаваться учреждения, осуществляющие отдельные функции по профилактике правонарушений, безнадзорности и беспризорности среди несовершеннолетних.

3. Иные организации участвуют в профилактике правонарушений, безнадзорности и беспризорности среди несовершеннолетних в порядке, установленном законодательством Республики Казахстан.

Глава 2. Функции и полномочия государственных органов

и учреждений в области профилактики правонарушений, безнадзорности

и беспризорности среди несовершеннолетних

Статья 7. Компетенция Правительства Республики Казахстан

Правительство Республики Казахстан:

1) разрабатывает основные направления государственной политики и меры по ее осуществлению;

2) определяет систему социальной защищенности несовершеннолетних;

3) разрабатывает и реализует меры по охране и защите прав, свобод и законных интересов несовершеннолетних, развитию сети организаций, осуществляющих функции по защите прав ребенка;

4) создает межведомственную комиссию по делам несовершеннолетних и защите их прав;

5) утверждает программы по профилактике правонарушений, безнадзорности и беспризорности среди несовершеннолетних, их социальной реабилитации.

Статья 8. Компетенция местных представительных и исполнительных органов

1. Местные представительные органы в пределах своей компетенции:

1) утверждают и контролируют исполнение местных бюджетов в части расходов на профилактику правонарушений, безнадзорности и беспризорности среди несовершеннолетних, реализацию экономических и социальных региональных программ развития;

2) утверждают состав комиссий по делам несовершеннолетних и защите их прав;

3) осуществляют в соответствии с законодательными актами Республики Казахстан иные полномочия по обеспечению прав и законных интересов несовершеннолетних.

2. Местные исполнительные органы организуют свою работу в области профилактики правонарушений, безнадзорности и беспризорности среди несовершеннолетних в соответствии с местными уровнями государственного управления и в пределах компетенции, установленной законодательными актами Республики Казахстан.

3. Местные исполнительные органы области (города республиканского значения, столицы):

1) представляют для утверждения в соответствующие маслихаты персональный состав комиссий по делам несовершеннолетних и защите их прав и организуют их работу;

2) ведут региональный учет несовершеннолетних, находящихся в трудной жизненной ситуации, и неблагополучных семей;

3) принимают в порядке, установленном законодательством Республики Казахстан, меры по трудовому и бытовому устройству, оказанию иной помощи несовершеннолетним, находящимся в трудной жизненной ситуации;

4) оказывают организационно-методическую помощь некоммерческим и иным организациям, деятельность которых связана с осуществлением мер по профилактике правонарушений, безнадзорности и беспризорности среди несовершеннолетних, пропаганде здорового образа жизни, повышению правовой грамотности подростков;

5) обеспечивают формирование социальной инфраструктуры для несовершеннолетних, в том числе организаций, осуществляющих функции по защите прав ребенка, и проводят мониторинг их деятельности.

4. Местные исполнительные органы районов (городов областного значения):

1) представляют для утверждения в соответствующие маслихаты персональный состав комиссий по делам несовершеннолетних и защите их прав и организуют их работу;

2) ведут персональный учет несовершеннолетних, находящихся в трудной жизненной ситуации, и неблагополучных семей;

3) оказывают содействие в формировании социальной инфраструктуры для несовершеннолетних;

4) принимают в порядке, установленном законодательством Республики Казахстан, меры по трудовому и бытовому устройству, оказанию иной помощи несовершеннолетним, находящимся в трудной жизненной ситуации;

5) оказывают организационно-методическую помощь некоммерческим и иным организациям, деятельность которых связана с осуществлением мер по профилактике правонарушений, безнадзорности и беспризорности среди несовершеннолетних, пропаганде здорового образа жизни, повышению правовой грамотности подростков.

Статья 9. Комиссии по делам несовершеннолетних и защите их прав

1. Комиссия по делам несовершеннолетних и защите их прав является постоянно действующим коллегиальным органом, обеспечивающим координацию деятельности государственных органов и учреждений в сфере профилактики правонарушений, безнадзорности и беспризорности среди несовершеннолетних, защиты их прав и законных интересов.

2. Межведомственная комиссия по делам несовершеннолетних и защите их прав образуется при Правительстве Республики Казахстан, а областная, городская, районная - в городе, районная - при соответствующем местном исполнительном органе (акимате).

3. При необходимости комиссия по делам несовершеннолетних и защите их прав может быть образована при акиме поселка, аула (села), аульного (сельского) округа, расположенных на значительном расстоянии от районного центра. Комиссия по делам несовершеннолетних и защите их прав при акиме поселка, аула (села), аульного (сельского) округа имеет права и обязанности районной комиссии. Решение об образовании поселковой, аульной (сельской), аульного (сельского) округа комиссий по делам несовершеннолетних и защите их прав принимается областным акиматом, а персональный состав утверждается маслихатом соответствующего района.

4. Комиссия по делам несовершеннолетних и защите их прав образуется в составе председателя, заместителя председателя, членов комиссии и ответственного секретаря. Председатель и ответственный секретарь занимают штатные должности в аппаратах соответствующих государственных органов. Функции председателя поселковой, аульной (сельской), аульного (сельского) округа комиссии по делам несовершеннолетних и защите их прав исполняет аким соответствующей административно-территориальной единицы.

5. В состав комиссии по делам несовершеннолетних и защите их прав входят депутаты соответствующих маслихатов, представители органов внутренних дел, образования, культуры, здравоохранения, юстиции, уполномоченного органа по вопросам занятости, опеки и попечительства, общественных и иных организаций, заинтересованных в профилактике правонарушений, безнадзорности и беспризорности среди несовершеннолетних.

6. Комиссии по делам несовершеннолетних и защите их прав в пределах своей компетенции:

1) осуществляют меры по защите и восстановлению прав и законных интересов несовершеннолетних, выявлению и устранению причин и условий, способствующих безнадзорности, беспризорности, правонарушениям и антиобщественным действиям несовершеннолетних;

2) разрабатывают программы и методики, направленные на совершенствование деятельности государственных органов по профилактике правонарушений, безнадзорности, беспризорности и антиобщественных действий среди несовершеннолетних, их социальную реабилитацию;

3) участвуют в обеспечении контроля за условиями воспитания, обучения, содержания несовершеннолетних в организациях, осуществляющих функции по защите прав ребенка;

4) изучают состояние правонарушений, безнадзорности и беспризорности среди несовершеннолетних и организуют проведение социологических исследований в этой области;

5) оказывают содействие в развитии сети организаций, осуществляющих функции по защите прав ребенка, и обеспечивают мониторинг их деятельности;

6) обобщают и распространяют положительный опыт работы органов и организаций, занимающихся профилактикой правонарушений, безнадзорности и беспризорности среди несовершеннолетних, оказывают им методическую и практическую помощь;

7) заслушивают отчеты руководителей заинтересованных государственных органов о проводимой работе по профилактике правонарушений, безнадзорности и беспризорности среди несовершеннолетних, защите их прав и организуют взаимный обмен информацией между ними по курируемым вопросам;

8) участвуют в подготовке материалов в суд по вопросам направления несовершеннолетних в специальные организации образования и организации образования с особым режимом содержания;

9) координируют деятельность заинтересованных органов в трудовом и бытовом устройстве несовершеннолетних, освобожденных из учреждений уголовно-исполнительной системы либо вернувшихся из специальных организаций образования и организаций образования с особым режимом содержания, а также в осуществлении иных функций по социальной реабилитации несовершеннолетних, находящихся в трудной жизненной ситуации;

10) в порядке, установленном законодательством Республики Казахстан, рассматривают материалы в отношении несовершеннолетних, совершивших правонарушения, а также родителей и законных представителей несовершеннолетних, не исполняющих своих обязанностей по воспитанию, обучению и содержанию несовершеннолетних либо отрицательно влияющих на их поведение;

11) организуют освещение в средствах массовой информации о проводимой работе по профилактике правонарушений, безнадзорности и беспризорности среди несовершеннолетних.

7. Порядок образования и организация деятельности комиссий по делам несовершеннолетних и защите их прав определяются законодательством Республики Казахстан.

Статья 10. Компетенция органов внутренних дел

Органы внутренних дел в пределах своей компетенции:

1) выявляют, ведут учет и проводят индивидуальную профилактическую работу в отношении несовершеннолетних, указанных в подпунктах 1)-12) пункта 1 статьи 19 настоящего Закона, а также их родителей или законных представителей, не исполняющих своих обязанностей по воспитанию, обучению, содержанию несовершеннолетних и (или) отрицательно влияющих на их поведение;

2) выявляют лиц, вовлекающих несовершеннолетних в совершение правонарушений, антиобщественных действий либо совершающих в отношении детей другие противоправные деяния, а также родителей и законных представителей несовершеннолетних, педагогов, воспитателей, других работников учебного, воспитательного и иного учреждения, обязанного осуществлять надзор за несовершеннолетними, не исполняющих или ненадлежащим образом исполняющих свои обязанности по воспитанию, обучению и (или) содержанию несовершеннолетних либо отрицательно влияющих на их поведение, и принимают меры по привлечению их к ответственности, предусмотренной законами Республики Казахстан;

3) рассматривают в установленном порядке заявления и сообщения об административных правонарушениях и преступлениях, совершенных несовершеннолетними или с их участием, и выносят представления о принятии мер по устранению причин и условий, им способствующих, обеспечивают контроль за их исполнением;

4) оказывают содействие в направлении детей, оставшихся без попечения родителей, в государственные учреждения или в оформлении опеки или попечительства над несовершеннолетними;

5) участвуют в подготовке материалов в отношении несовершеннолетних, направляемых в специальные организации образования и организации образования с особым режимом содержания;

6) оказывают содействие уголовно-исполнительным инспекциям органов юстиции в обеспечении контроля за образом жизни и поведением несовершеннолетних, осужденных к наказаниям и иным мерам уголовно-правового воздействия, не связанным с изоляцией от общества;

7) совместно с уголовно-исполнительными инспекциями Министерства юстиции готовят материалы в отношении осужденных женщин, отбывание наказания которым отсрочено в порядке статьи 72 Уголовного кодекса Республики Казахстан, не исполняющих своих обязанностей по воспитанию, обучению, содержанию детей и (или) отрицательно влияющих на их поведение;

8) информируют заинтересованные органы и учреждения о безнадзорности, беспризорности, правонарушениях и об антиобщественных действиях несовершеннолетних, причинах и условиях, им способствующих;

9) оказывают содействие органам образования в правовом воспитании несовершеннолетних, их родителей и других законных представителей;

10) задерживают и содержат в установленном законом порядке в Центрах временной изоляции, адаптации и реабилитации несовершеннолетних лиц, не достигших восемнадцатилетнего возраста и совершивших правонарушения, если необходима их немедленная изоляция, а также направляемых в специальные учебно-воспитательные учреждения;

11) доставляют и содержат в Центрах временной изоляции, адаптации и реабилитации несовершеннолетних безнадзорных детей и подростков в возрасте от трех до восемнадцати лет, а также оставшихся без попечения родителей или лиц, их заменяющих, с дальнейшей передачей органам опеки и попечительства.

Статья 11. Центры временной изоляции, адаптации и реабилитации несовершеннолетних

1. Центрами временной изоляции, адаптации и реабилитации несовершеннолетних (далее - Центр) являются специальные детские учреждения, находящиеся в ведении органов внутренних дел, обеспечивающие прием и временное содержание несовершеннолетних:

1) совершивших общественно опасные деяния до достижения возраста, с которого наступает уголовная ответственность;

2) обвиняемых в совершении преступлений в случаях, когда по условиям жизни и воспитания невозможно дальнейшее их проживание по прежнему месту жительства;

3) направляемых в специальные организации образования и организации образования с особым режимом содержания;

4) безнадзорных и беспризорных в возрасте от трех до восемнадцати лет для установления родителей или других законных представителей;

5) оставшихся без попечения родителей или лиц, их заменяющих, в случае невозможности их своевременного устройства, а также отобранных при непосредственной угрозе их жизни или здоровью органом опеки и попечительства от родителей (одного из них) или от других лиц, на попечении которых они находятся.

Несовершеннолетние, указанные в подпунктах 4) и 5) настоящего пункта, содержатся отдельно от несовершеннолетних, находящихся в Центре по иным основаниям.

2. Основаниями помещения несовершеннолетних в Центр являются:

1) постановление органа уголовного преследования, санкционированное прокурором, или постановление суда в отношении несовершеннолетних, указанных в подпунктах 1), 2) и 3) пункта 1 настоящей статьи;

2) постановление органа опеки и попечительства в отношении несовершеннолетних, указанных в подпунктах 4) и 5) пункта 1 настоящей статьи.

3. В ночное время, выходные или праздничные дни, а также в иных исключительных случаях несовершеннолетние, указанные в подпунктах 1), 4) и 5) пункта 1 настоящей статьи, могут быть помещены в Центр на основании постановления начальника (заместителя начальника) городского, районного, линейного органа внутренних дел, о чем в течение двадцати четырех часов администрация Центра обязана письменно известить прокурора. Материалы в отношении несовершеннолетних, указанных в настоящем пункте, в течение трех суток с момента помещения в Центр представляются в суд, прокурору или органу опеки и попечительства для решения вопроса об их дальнейшем содержании либо устройстве.

4. Сбор документов, необходимых для помещения несовершеннолетних в Центр, обеспечивают органы внутренних дел.

5. Несовершеннолетние, указанные в пункте 1 настоящей статьи, могут находиться в Центре не более тридцати суток. Срок пребывания в Центре несовершеннолетних, указанных в подпунктах 2), 4) и 5) пункта 1 настоящей статьи, может быть продлен не более чем до шести месяцев только для обеспечения возможности их устройства, установления родителей или других законных представителей либо всестороннего расследования уголовного дела. Основанием для продления срока пребывания несовершеннолетних данных категорий в Центре являются:

1) постановление органа уголовного преследования, санкционированное прокурором, или постановление суда в отношении несовершеннолетних, указанных в подпункте 2) пункта 1 настоящей статьи;

2) постановление органа опеки и попечительства в отношении несовершеннолетних, указанных в подпунктах 4) и 5) пункта 1 настоящей статьи.

6. В срок пребывания несовершеннолетних в Центре не входят период карантина, объявленного уполномоченным органом в области здравоохранения, а также время нахождения несовершеннолетних в стационарном медицинском учреждении в связи с болезнью.

7. Помещению в Центр не подлежат несовершеннолетние, находящиеся в состоянии алкогольного, наркотического или токсического опьянения, а также несовершеннолетние с явно выраженными симптомами психических заболеваний.

8. Порядок и условия содержания несовершеннолетних в Центре определяются положением, утвержденным уполномоченным государственным органом Республики Казахстан.

Статья 12. Компетенция органов образования

Органы образования в пределах своей компетенции:

1) осуществляют меры по развитию сети специальных организаций образования и организаций образования с особым режимом содержания для несовершеннолетних с девиантным поведением, а также иных организаций, осуществляющих функции по защите прав ребенка;

2) участвуют в организации летнего отдыха, досуга и занятости несовершеннолетних;

3) выявляют и ведут учет несовершеннолетних, не посещающих по неуважительным причинам общеобразовательные учебные заведения, проводят с ними и их родителями или законными представителями индивидуальную профилактическую работу;

4) разрабатывают и внедряют в практику работы организаций образования программы и методики, направленные на формирование законопослушного поведения несовершеннолетних, привитие им основ нравственности и здорового образа жизни;

5) создают психолого-медико-педагогические комиссии, которые выявляют несовершеннолетних, имеющих отклонения в развитии или поведении, проводят их комплексное обследование и готовят рекомендации по определению форм их дальнейшего обучения и воспитания;

6) участвуют в выявлении несовершеннолетних с девиантным поведением, неблагополучных семей, постановке их на учет в органы внутренних дел и проведении с ними индивидуальной профилактической работы;

7) обеспечивают организацию в общеобразовательных учебных заведениях доступных спортивных секций, технических и иных кружков, клубов и вовлекают в них несовершеннолетних.

Статья 13. Специальные организации образования

1. Специальные организации образования являются учебно-воспитательными или лечебно-воспитательными учреждениями и создаются в целях обеспечения воспитания, обучения и социальной реабилитации несовершеннолетних в возрасте от одиннадцати до восемнадцати лет, систематически совершающих правонарушения, влекущие меры административного воздействия, злостно уклоняющихся от получения среднего образования, систематически совершающих самовольные уходы из семьи и детских учебно-воспитательных организаций, совершающих иные антиобщественные действия.

2. Решение о целесообразности направления несовершеннолетних в специальные организации образования принимается судом по представлению комиссии по делам несовершеннолетних и защите их прав. При рассмотрении вопроса о направлении в специальные организации образования несовершеннолетних, злоупотребляющих спиртными напитками, наркотическими средствами и психотропными веществами, в обязательном порядке изучается целесообразность назначения им прохождения курса лечения от наркологических заболеваний.

3. Несовершеннолетний может быть направлен в специальную организацию образования на срок от одного месяца до одного года.

4. Пребывание несовершеннолетнего в специальной организации образования может быть прекращено досрочно в связи с достижением лицом совершеннолетия, а также если на основании представления администрации учреждения либо территориальной комиссии по делам несовершеннолетних и защите их прав суд придет к выводу, что несовершеннолетний для своего исправления больше не нуждается в применении данной меры.

5. Срок пребывания несовершеннолетних в специальных организациях образования, определенный судом, может быть продлен в порядке, установленном пунктами 2 и 3 настоящей статьи, только в случаях:

1) необходимости завершения несовершеннолетним общеобразовательной или профессиональной подготовки, но не более чем до достижения им совершеннолетия;

2) систематического совершения правонарушений, влекущих меры административного воздействия, злостного уклонения от получения среднего образования, самовольных уходов из специальных организаций образования, совершения иных антиобщественных действий.

6. В случае совершения воспитанником специальной организации образования общественно опасного деяния, содержащего признаки преступления, до достижения возраста, с которого наступает уголовная ответственность, он в порядке, установленном статьей 14 настоящего Закона, может быть направлен в организацию образования с особым режимом содержания.

7. При рассмотрении вопроса о направлении несовершеннолетних в специальные организации образования обязательно участие прокурора.

8. Сбор документов, необходимых для помещения несовершеннолетних в специальные организации образования, обеспечивают государственные органы, осуществляющие выявление и учет несовершеннолетних, указанных в пункте 1 настоящей статьи.

9. Администрация специальных организаций образования:

1) обеспечивает специальные условия содержания несовершеннолетних, включающие в себя охрану территории указанного учреждения, личную безопасность воспитанников и их максимальную защищенность от негативного влияния, ограничение свободного входа на территорию указанного учреждения посторонних лиц и самовольного ухода из него воспитанников, круглосуточное наблюдение и контроль за несовершеннолетними, в том числе во время, отведенное для сна, проведение личного осмотра несовершеннолетних, их вещей и спальных помещений;

2) информирует органы внутренних дел по местонахождению указанного учреждения и по месту жительства несовершеннолетних о фактах их самовольного ухода и принимает непосредственное участие по их розыску и возвращению;

3) направляет в комиссию по делам несовершеннолетних и защите их прав по месту жительства несовершеннолетнего извещение о его выпуске из указанного учреждения не позднее чем за один месяц до окончания срока пребывания, а также характеристику на несовершеннолетнего и рекомендации о необходимости проведения с ним в дальнейшем индивидуальной профилактической работы и оказания ему содействия в трудовом и бытовом устройстве.

10. В специальные организации образования не могут быть помещены несовершеннолетние, имеющие заболевания, препятствующие их содержанию и обучению в указанных учреждениях. Перечень таких заболеваний утверждается Правительством Республики Казахстан.

11. Порядок создания, организация деятельности специальных организаций образования и условия содержания в них несовершеннолетних определяются положением об этих организациях, утвержденным центральным исполнительным органом Республики Казахстан в области образования.

12. Решение о создании, реорганизации и ликвидации специальных организаций образования принимается местными исполнительными органами.

Статья 14. Организации образования с особым режимом содержания

1. Организации образования с особым режимом содержания являются учебно-воспитательными или лечебно-воспитательными учреждениями и создаются в целях обеспечения воспитания, обучения и социальной реабилитации несовершеннолетних в возрасте от одиннадцати до восемнадцати лет, совершивших общественно опасные деяния, содержащие признаки преступления, освобожденных от уголовной ответственности.

2. Решение о целесообразности направления несовершеннолетних в организации образования с особым режимом содержания принимается судом по представлению комиссии по делам несовершеннолетних и защите их прав либо органа внутренних дел.

3. Несовершеннолетний может быть направлен в организацию образования с особым режимом содержания на срок от шести месяцев до двух лет.

4. Пребывание несовершеннолетнего в организации образования с особым режимом содержания может быть прекращено досрочно в связи с достижением лицом совершеннолетия, а также если на основании представления администрации учреждения суд придет к выводу, что несовершеннолетний для своего исправления больше не нуждается в применении данной меры.

5. Срок пребывания несовершеннолетнего в организации образования с особым режимом содержания, определенный судом, может быть продлен в порядке, установленном пунктом 2 настоящей статьи, только в случаях:

1) необходимости завершения несовершеннолетним общеобразовательной или профессиональной подготовки, но не более чем до достижения им совершеннолетия;

2) совершения общественно опасного деяния, содержащего признаки преступления, до достижения возраста, с которого наступает уголовная ответственность.

6. При рассмотрении вопроса о направлении несовершеннолетних в организации образования с особым режимом содержания обязательно участие прокурора.

7. Сбор документов, необходимых для помещения несовершеннолетних в организации образования с особым режимом содержания, обеспечивают органы внутренних дел.

8. Администрация организаций образования с особым режимом содержания:

1) обеспечивает специальные условия содержания несовершеннолетних, включающие в себя охрану территории указанного учреждения, личную безопасность воспитанников и их максимальную защищенность от негативного влияния, ограничение свободного входа на территорию указанного учреждения посторонних лиц и самовольного ухода из него воспитанников, круглосуточное наблюдение и контроль за несовершеннолетними, в том числе во время, отведенное для сна, проведение личного осмотра несовершеннолетних, их вещей и спальных помещений;

2) информирует органы внутренних дел по местонахождению указанного учреждения и по месту жительства несовершеннолетних о фактах их самовольного ухода и принимает непосредственное участие по их розыску и возвращению;

3) направляет в комиссию по делам несовершеннолетних и защите их прав по месту жительства несовершеннолетнего извещение о его выпуске из указанного учреждения не позднее чем за один месяц до окончания срока пребывания, а также характеристику на несовершеннолетнего и рекомендации о необходимости проведения с ним в дальнейшем индивидуальной профилактической работы и оказания ему содействия в трудовом и бытовом устройстве.

9. В организации образования с особым режимом содержания не могут быть помещены несовершеннолетние, имеющие заболевания, препятствующие их содержанию и обучению в указанных учреждениях. Перечень таких заболеваний утверждается Правительством Республики Казахстан.

10. Порядок создания, организация деятельности организаций образования с особым режимом содержания и условия содержания в них несовершеннолетних определяются положением об этих организациях, утвержденным центральным исполнительным органом Республики Казахстан в области образования.

11. Решение о создании, реорганизации и ликвидации организаций образования с особым режимом содержания принимается местными исполнительными органами.

Статья 15. Органы здравоохранения

Органы здравоохранения в пределах своей компетенции организуют:

1) распространение санитарно-гигиенических знаний среди несовершеннолетних, их родителей или законных представителей, а также пропаганду здорового образа жизни;

2) разработку и реализацию мероприятий по профилактике алкоголизма, наркомании и токсикомании среди несовершеннолетних и связанных с этим нарушений в их поведении;

3) круглосуточный прием и содержание заблудившихся, подкинутых и других детей в возрасте до трех лет, оставшихся без попечения родителей или законных представителей;

4) консультативную помощь государственным органам и учреждениям системы профилактики правонарушений, безнадзорности и беспризорности среди несовершеннолетних, а также родителям или законным представителям несовершеннолетних;

5) круглосуточный прием и оказание медицинской помощи несовершеннолетним, находящимся в состоянии алкогольного, наркотического или токсического опьянения;

6) оказание в соответствии с законодательством Республики Казахстан специализированной диагностической и лечебно-восстановительной помощи несовершеннолетним, имеющим отклонения в поведении;

7) подготовку в установленном порядке заключений о состоянии здоровья несовершеннолетних, направляемых в специальные организации образования и организации образования с особым режимом содержания;

8) выявление, учет, обследование и медико-социальную реабилитацию несовершеннолетних, злоупотребляющих спиртными напитками, наркотическими средствами, психотропными и иными сильнодействующими веществами, оказывающими отрицательное влияние на психические и физические функции и поведение человека;

9) выявление источников заболеваний, передаваемых половым путем, обследование и лечение несовершеннолетних, страдающих этими заболеваниями;

10) информирование комиссий по делам несовершеннолетних и защите их прав о распространении наркомании, токсикомании и алкоголизма среди несовершеннолетних, а также месте дислокации, возможностях и результатах деятельности учреждений здравоохранения, осуществляющих функции, указанные в настоящей статье.

Статья 16. Государственный орган, координирующий реализацию государственной политики в сфере занятости населения

Государственный орган, координирующий реализацию государственной политики в сфере занятости населения, осуществляет контроль за соблюдением условий труда несовершеннолетних в соответствии с законодательством Республики Казахстан о труде.

Статья 17. Органы юстиции

1. Уголовно-исполнительные инспекции Министерства юстиции обеспечивают контроль за образом жизни и поведением, а также осуществляют индивидуальную профилактическую работу с несовершеннолетними, осужденными к наказаниям и иным мерам уголовно-правового воздействия, не связанным с изоляцией от общества.

2. Индивидуальную профилактическую работу с несовершеннолетними, находящимися в учреждениях уголовно-исполнительной системы Министерства юстиции, в пределах своей компетенции проводит администрация указанных учреждений.

Статья 18. Иные государственные органы, участвующие в профилактике правонарушений, безнадзорности и беспризорности среди несовершеннолетних

1. Органы культуры, информации, физической культуры, спорта и туризма в пределах своей компетенции:

1) участвуют в разработке и реализации целевых программ по профилактике правонарушений, безнадзорности и беспризорности среди несовершеннолетних;

2) оказывают содействие детским и молодежным общественным объединениям, социальным учреждениям, фондам и иным учреждениям и организациям, деятельность которых связана с осуществлением мер по профилактике правонарушений, безнадзорности и беспризорности среди несовершеннолетних;

3) участвуют в организации отдыха, досуга и занятости несовершеннолетних;

4) осуществляют деятельность по пропаганде и формированию законопослушного поведения несовершеннолетних и здорового образа жизни.

2. Органы опеки и попечительства в пределах своей компетенции участвуют в проведении индивидуальной профилактической работы с несовершеннолетними, указанными в пункте 1 статьи 19, если они являются сиротами или остались без попечения родителей и других законных представителей.

Глава 3. Организация деятельности по профилактике

правонарушений, безнадзорности и беспризорности среди

несовершеннолетних

Статья 19. Индивидуальная профилактическая работа

1. Индивидуальная профилактическая работа проводится в отношении несовершеннолетних:

1) безнадзорных и беспризорных;

2) содержащихся в специальных организациях образования, организациях образования с особым режимом содержания и Центрах временной изоляции, адаптации и реабилитации несовершеннолетних;

3) злоупотребляющих спиртными напитками, наркотическими средствами, психотропными и иными сильнодействующими веществами, оказывающими отрицательное влияние на психические и физические функции и поведение человека;

4) не посещающих по неуважительным причинам общеобразовательные учебные заведения;

5) совершивших административные правонарушения;

6) освобожденных от уголовной ответственности или наказания по нереабилитирующим основаниям, в том числе вследствие акта амнистии или помилования;

7) совершивших деяния, содержащие признаки преступления, не подлежащих уголовной ответственности в связи с недостижением возраста, с которого наступает уголовная ответственность, или вследствие отставания в психическом развитии, не связанного с психическим расстройством;

8) обвиняемых или подозреваемых в совершении преступлений, в отношении которых избраны меры пресечения, не связанные с заключением под стражу;

9) условно-досрочно освобожденных от отбывания наказания;

10) получивших отсрочку отбывания наказания или отсрочку исполнения приговора;

11) освобожденных из учреждений уголовно-исполнительной системы;

12) осужденных за совершение преступления небольшой или средней тяжести и освобожденных судом от наказания с применением принудительных мер воспитательного воздействия;

13) условно осужденных, осужденных к привлечению к общественным работам, осужденных к исправительным работам, иным видам наказаний, не связанных с лишением свободы.

2. Индивидуальная профилактическая работа проводится также в отношении родителей, других законных представителей несовершеннолетних, если они не исполняют своих обязанностей по воспитанию, обучению и (или) содержанию несовершеннолетних, отрицательно влияют на их поведение.

Статья 20. Основания проведения индивидуальной профилактической работы

Основаниями проведения индивидуальной профилактической работы в отношении несовершеннолетних, их родителей или законных представителей являются обстоятельства, предусмотренные статьей 19 настоящего Закона, если они официально зафиксированы в следующих документах:

1) приговоре, определении или постановлении суда;

2) постановлении комиссии по делам несовершеннолетних и защите их прав, прокурора, органа дознания;

3) заключении, утвержденном руководителем органа или учреждения системы профилактики правонарушений, безнадзорности и беспризорности среди несовершеннолетних, по результатам проведенной проверки жалоб, заявлений или других сообщений;

4) заявлении несовершеннолетнего либо его родителей или законных представителей об оказании им помощи по вопросам, относящимся к компетенции органов, учреждений и иных организаций, осуществляющих профилактику правонарушений, безнадзорности и беспризорности среди несовершеннолетних.

Статья 21. Сроки проведения индивидуальной профилактической работы

Индивидуальная профилактическая работа в отношении несовершеннолетних, их родителей или законных представителей проводится в сроки, необходимые для оказания социальной и иной помощи несовершеннолетним, или до устранения причин и условий, способствовавших безнадзорности, беспризорности, совершению правонарушений или антиобщественных действий несовершеннолетних, или достижения несовершеннолетними возраста восемнадцати лет, или наступления других обстоятельств, предусмотренных законодательством Республики Казахстан.

Статья 22. Права лиц, в отношении которых проводится индивидуальная профилактическая работа

1. Несовершеннолетним, их родителям или законным представителям, в отношении которых проводится индивидуальная профилактическая работа, обеспечиваются права и свободы, гарантированные Конституцией Республики Казахстан, настоящим Законом и иными нормативными правовыми актами Республики Казахстан.

2. Несовершеннолетние, содержащиеся в специальных организациях образования, организациях образования с особым режимом содержания и Центрах временной изоляции, адаптации и реабилитации несовершеннолетних, наряду с правами, указанными в пункте 1 настоящей статьи, в установленном порядке имеют право на:

1) уведомление родителей или законных представителей об их помещении в данные учреждения;

2) обжалование решений, принятых работниками органов и учреждений системы профилактики правонарушений, безнадзорности и беспризорности среди несовершеннолетних, в вышестоящие органы указанной системы, а также в органы прокуратуры и суд;

3) гуманное, не унижающее человеческого достоинства обращение;

4) поддержание связи с семьей путем телефонных переговоров и свиданий без ограничения их количества, получение посылок, бандеролей, передач, получение и отправление писем и телеграмм без ограничения их количества;

5) обеспечение бесплатным питанием, одеждой, обувью и другими предметами вещевого довольствия по нормам, утвержденным Правительством Республики Казахстан.

Статья 23. Гарантии исполнения настоящего Закона

Органы и учреждения системы профилактики правонарушений, безнадзорности и беспризорности среди несовершеннолетних в пределах своей компетенции обязаны обеспечивать соблюдение прав и законных интересов несовершеннолетних, осуществлять их защиту от всех форм дискриминации, физического или психического насилия, оскорбления, грубого обращения, сексуальной и иной эксплуатации, выявлять несовершеннолетних, находящихся в трудной жизненной ситуации, и неблагополучные семьи, а также незамедлительно информировать:

1) органы прокуратуры - о нарушении прав и свобод несовершеннолетних;

2) комиссии по делам несовершеннолетних и защите их прав - о случаях нарушения прав несовершеннолетних на образование, свободу труда, отдых, жилище и других прав, а также о недостатках в деятельности органов и учреждений, препятствующих предупреждению правонарушений, безнадзорности и беспризорности среди несовершеннолетних;

3) органы опеки и попечительства - о несовершеннолетних, оставшихся без попечения родителей или законных представителей либо находящихся в обстановке, представляющей угрозу их жизни, здоровью или препятствующей их воспитанию;

4) органы внутренних дел - о безнадзорных и беспризорных несовершеннолетних, неблагополучных семьях, несовершеннолетних, совершивших (совершающих) правонарушения или антиобщественные действия, а также родителях и иных взрослых лицах, вовлекающих несовершеннолетних в преступную деятельность или антиобщественные действия или совершающих в отношении их другие противоправные деяния;

5) органы здравоохранения - о несовершеннолетних, нуждающихся в обследовании, наблюдении или лечении в связи со злоупотреблением спиртными напитками, наркотическими средствами, психотропными или иными сильнодействующими веществами, оказывающими отрицательное влияние на психические и физические функции и поведение человека;

6) органы образования - о несовершеннолетних, нуждающихся в помощи государства в связи с самовольным уходом из детских домов, школ-интернатов и других детских учреждений либо в связи с прекращением по неуважительным причинам занятий в общеобразовательных учебных заведениях.

Статья 24. Контроль за деятельностью органов, учреждений и иных организаций, осуществляющих профилактику правонарушений, безнадзорности и беспризорности среди несовершеннолетних

Государственные органы в пределах своей компетенции осуществляют контроль за деятельностью подведомственных органов, учреждений и иных организаций, осуществляющих профилактику правонарушений, безнадзорности и беспризорности среди несовершеннолетних, в порядке, установленном законодательством Республики Казахстан.

Статья 25. Ответственность за нарушение законодательства Республики Казахстан о профилактике правонарушений, безнадзорности и беспризорности среди несовершеннолетних

Лица, виновные в нарушении законодательства Республики Казахстан о профилактике правонарушений, безнадзорности и беспризорности среди несовершеннолетних, несут ответственность в порядке, установленном законами Республики Казахстан.

Президент


2

2. Минимальные стандартные правила Организации Объединенных Наций, касающиеся отправления правосудия в отношении несовершеннолетних ("Пекинские правила") (приняты резолюцией Генеральной Ассамблеи ООН 40/33 от 10 декабря 1985 г.)

Часть первая

Общие принципы

1. Основные цели

1.1. Государства-участники должны стремиться, в соответствии со своими общими интересами, способствовать благополучию несовершеннолетнего и его или ее семьи.

1.2. Государства-члены должны стремиться к созданию условий, позволящих обеспечить содержательную жизнь подростка в обществе, которая, в тот период жизни, когда она или он наиболее склонны к неправильному поведению, будет благоприятствовать процессу развития личности и получения образования, в максимальной степени свободному от возможности совершения преступлений и правонарушений.

1.3. Следует уделять достаточное внимание осуществлению позитивных мер, предполагающих полную мобилизацию всех возможных ресурсов, включая семью, добровольцев и другие группы общества, а также школы и другие общественные институты, с целью содействия благополучию подростка, с тем чтобы сократить необходимость вмешательства со стороны закона, и эффективного, справедливого и гуманного обращения с подростком, находящимся в конфликте с законом.

1.4. Правосудие в отношении несовершеннолетних должно являться составной частью процесса национального развития каждой страны в рамках всестороннего обеспечения социальной справедливости для всех несовершеннолетних, одновременно содействуя таким образом защите молодежи и поддержанию мирного порядка в обществе.

1.5. Настоящие Правила будут осуществляться в контексте экономических, социальных и культурных условий, существующих в каждом государстве-члене.

1.6. Следует систематически развивать и координировать службы правосудия в отношении несовершеннолетних в целях повышения и поддержания на должном уровне квалификации персонала этих служб, включая их методы, подходы и отношение.

Комментарий

Эти широкие основные цели касаются всеобъемлющей социальной политики в целом и направлены на оказание максимального содействия обеспечению благополучия несовершеннолетних, что сведет до минимума необходимость вмешательства со стороны системы правосудия в отношении несовершеннолетних, и, в свою очередь, уменьшит ущерб, который может быть нанесен каким-либо вмешательством вообще. Такие меры заботы в отношении молодежи, принимаемые до совершения правонарушений, являются основным содержанием политики, направленной на устранение необходимости применения настоящих Правил.

В правилах 1.1 - 1.3. указано на важную роль, которую будет играть конструктивная социальная политика в отношении несовершеннолетних, в частности в предотвращении преступлений и правонарушений, совершаемых несовершеннолетними. В правиле 1.4 правосудие в отношении несовершеннолетних определяется как составная часть системы обеспечения социальной справедливости для несовершеннолетних, а в правиле 1.6 указывается на необходимость постоянного совершенствования системы правосудия в отношении несовершеннолетних, принимая одновременно меры для разработки прогрессивной социальной политики в отношении несовершеннолетних в целом и учитывая необходимость постоянного улучшения работы персонала этой системы.

Цель правила 1.5 заключается в том, чтобы отразить существующие в государствах-членах условия, от которых могут зависеть формы применения конкретных правил; эти формы неизбежно будут отличаться от форм, применяемых другими государствами.

2. Сфера применения Правил и используемые определения

2.1. Следующие Минимальные стандартные правила применяются к несовершеннолетним правонарушителям беспристрастно, без каких бы то ни было различий в отношении, например, расы, цвета кожи, пола, языка, вероисповедания, политических или иных убеждений, национального или социального происхождения, имущественного, сословного или иного положения.

2.2. Для целей настоящих Правил государства-члены применяют следующие определения таким образом, чтобы это отвечало их соответствующим правовым системам и концепциям:

а) несовершеннолетним является ребенок или молодой человек, который в рамках существующей правовой системы может быть привлечен за правонарушение к ответственности в такой форме, которая отличается от формы ответственности, применимой к взрослому;

б) правонарушением является любой проступок (действие или бездействие), наказуемый по закону в рамках существующей правовой системы;

с) несовершеннолетним правонарушителем является ребенок или молодой человек, который подозревается в совершении правонарушения или, как установлено, совершил его.

2.3. В рамках каждой национальной юрисдикции следует предпринять усилия для принятия комплекса законов, правил и положений, которые относятся непосредственно к несовершеннолетним правонарушителям и учреждениям и органам, в функции которых входит отправление правосудия в отношении несовершеннолетних, и которые призваны:

а) удовлетворять различные потребности несовершеннолетних правонарушителей, защищая при этом их основные права;

б) удовлетворять потребности общества;

с) проводить в жизнь следующие правила неукоснительно и беспристрастно.

Комментарий

Минимальные стандартные правила специально сформулированы таким образом, чтобы они могли применяться в рамках различных правовых систем и в то же время устанавливать некоторые минимальные стандарты в обращении с несовершеннолетними правонарушителями при любом существующем определении несовершеннолетнего и при любой системе обращения с несовершеннолетним правонарушителем. Правила во всех случаях должны применяться беспристрастно и без каких-либо различий.

Поэтому в правиле 2.1. подчеркивается важность применения Правил беспристрастно и без каких бы то ни было различий. Это правило следует формулировке принципа 2 Декларации прав ребенка (Резолюция 1386 (XVI). См. также Конвенцию о ликвидации всех форм дискриминации в отношении женщин (резолюция 34/180, приложение); Декларацию Всемирной конференции по борьбе с расизмом и расовой дискриминацией (Доклад Всемирной конференции по борьбе с расизмом и расовой дискриминацией. Женева, 14-25 августа 1978 года (издание Организации Объединенных Наций, в продаже под N R.79.XVI. 2), глава 2); Декларацию о ликвидации всех форм нетерпимости и дискриминации, основанных на религии или убеждениях (резолюция 36/55); Минимальные стандартные правила обращения с заключенными (см. Права человека: Сборник международных договоров) (издание Организации Объединенных Наций, в продаже под N R.83.XVI.1); Каракасскую декларацию (резолюция 35/171, приложение); и правило 9.).

В правиле 2.2 дано определение понятия "несовершеннолетний" и "правонарушение" в качестве компонентов понятия "несовершеннолетний правонарушитель", являющегося основным предметом настоящих Минимальных стандартных правил (см., однако, также правила 3 и 4). Следует отметить, что возрастные пределы будут зависеть и будут прямо поставлены в зависимость от положений каждой правовой системы, тем самым полностью учитывая экономические, социальные, политические, культурные и правовые системы государств-членов. Поэтому понятие "несовершеннолетний" охватывает широкий возрастной диапазон от 7 до 18 лет или старше. Столь широкий диапазон представляется неизбежным ввиду многообразия национальных правовых систем и не умаляет значения настоящих Минимальных стандартных правил.

В правиле 2.3. говорится о необходимости разработки конкретного национального законодательства, направленного на оптимальное воплощение в жизнь настоящих Минимальных стандартных правил, как в законодательстве, так и на практике.

3. Расширение сферы применения Правил

3.1. Соответствующие положения Правил применяются не только к несовершеннолетним правонарушителям, но и к несовершеннолетним, которые могут быть привлечены к ответственности за любой конкретный поступок, не наказуемый в случае его совершения взрослым.

3.2. Следует прилагать усилия для распространения действия принципов, изложенных в Правилах, на всех несовершеннолетних, в отношении которых принимаются меры по социальному обеспечению и установлению опеки.

3.3. Следует прилагать также усилия для распространения действия принципов, изложенных в Правилах, на молодых совершеннолетних правонарушителей.

Комментарий

В правиле 3. предусматривается распространение действия средств защиты, предусмотренных в Минимальных стандартных правилах, касающихся отправления правосудия в отношении несовершеннолетних, на следующие случаи:

а) предусмотренные в различных национальных правовых системах так называемые "статусные нарушения", когда круг действий, рассматриваемых в качестве правонарушений для несовершеннолетних, шире, чем для взрослых (например, прогулы, плохое поведение в школе и в семье, появление в нетрезвом состоянии в общественных местах и т.д.) (правило 3.1);

б) принятие мер по социальному обеспечению несовершеннолетних и установлению опеки (правило 3.2);

с) процедуры обращения с молодыми совершеннолетними правонарушителями в зависимости, несомненно, от конкретного возрастного предела (правило 3.3).

Представляется оправданным распространение Правил на эти три категории. Правило 3.1 предусматривает минимальные гарантии в этих областях, а правило 3.2 рассматривается в качестве желательного шага в направлении более справедливого, равноправного и гуманного правосудия для всех несовершеннолетних, находящихся в конфликте с законом.

4. Возраст уголовной ответственности

4.1. В правовых системах, в которых признается понятие возраста уголовной ответственности для несовершеннолетних, нижний предел такого возраста не должен устанавливаться на слишком низком возрастном уровне, учитывая аспекты эмоциональной, духовной и интеллектуальной зрелости.

Комментарий

Минимальные пределы возраста уголовной ответственности весьма различны в зависимости от исторических и культурных особенностей. Использование современного подхода заключается в определении способности ребенка перенести связанные с уголовной ответственностью моральные и психологические аспекты, то есть в определении возможности привлечения ребенка, в силу индивидуальных особенностей его или ее восприятия и понимания, к ответственности за явно антиобщественное поведение. Если возрастной предел уголовной ответственности установлен на слишком низком уровне или вообще не установлен, понятие ответственности становится бессмысленным. В целом существует тесная взаимосвязь между понятием ответственности за правонарушение или преступное поведение и другими социальными правами и обязанностями (такими, как семейное положение, гражданское совершеннолетие и т.д.).

Поэтому следует приложить усилия для установления разумного низшего возрастного предела, который мог бы применяться в международном масштабе.

5. Цели правосудия в отношении несовершеннолетних

5.1. Система правосудия в отношении несовершеннолетних направлена в первую очередь на обеспечение благополучия несовершеннолетнего и обеспечения того, чтобы любые меры воздействия на несовершеннолетних правонарушителей были всегда соизмеримы как с особенностями личности правонарушителя, так и с обстоятельствами правонарушения.

Комментарий

В правиле 5 отражены две важнейшие цели отправления правосудия в отношении несовершеннолетних. Первой целью является содействие благополучию несовершеннолетнего. Это - главная цель тех правовых систем, в которых делами несовершеннолетних правонарушителей занимаются суды по семейным делам или административные власти, но в то же время благополучию несовершеннолетнего должно уделяться особое внимание и в тех правовых системах, которые придерживаются модели уголовного преследования, что поможет избежать чисто карательных санкций (см. также правило 14).

Второй целью является соблюдение "принципа соразмерности". Этот принцип широко известен, как средство ограничения использования карательных санкций, выражающихся в основном в использовании принципа воздаяния по заслугам в соответствии с тяжестью правонарушения. Реакция на действия молодых правонарушителей должны основываться на учете не только тяжести правонарушения, но и особенностей личности. Индивидуальные особенности правонарушителя (например, социальный статус, положение в семье, ущерб, нанесенный правонарушителем, и прочие факторы, связанные с личностью правонарушителя) должны оказывать влияние на соразмерность ответных действий (например, принятие во внимание желания правонарушителя компенсировать ущерб, нанесенный жертве, или ее или его желание вести полноценную и полезную жизнь).

Аналогично, ответные действия, направленные на обеспечение благополучия молодого правонарушителя, могут выходить за рамки необходимого и тем самым наносить ущерб основным правам конкретного молодого человека, как это наблюдается в некоторых системах правосудия в отношении несовершеннолетних. В этом случае следует также обеспечить соразмерность ответных действий с учетом особенностей обстоятельств правонарушения и личности правонарушителя, а также жертвы.

По сути, в правиле 5 предусматриваются всего лишь справедливые ответные действия на любое конкретное правонарушение или преступление, совершаемое несовершеннолетним. Многообразие аспектов, которые сочетает в себе это правило, может способствовать применению двух подходов: новые и новаторские виды ответных действий столь же желательны, как и меры предосторожности в отношении любого неоправданного расширения сети социального контроля над несовершеннолетними.

6. Объем дискреционных полномочий

6.1. Ввиду различных особых потребностей несовершеннолетних, а также многообразия имеющихся мер, следует предусмотреть соответствующий объем дискреционных полномочий на всех этапах судебного разбирательства и на различных уровнях отправления правосудия в отношении несовершеннолетних, в том числе при расследовании, рассмотрении дела в суде, вынесении судебного решения и осуществлении контроля за выполнением судебных решений.

6.2. Вместе с тем следует прилагать усилия для обеспечения соответствующей отчетности на всех этапах и уровнях при осуществлении любых дискреционных правомочий.

6.3. Лица, использующие дискреционные полномочия, должны обладать соответствующей квалификацией или подготовкой для их благоразумного применения в соответствии со своими функциями и полномочиями.

Комментарий

В правилах 6.1, 6.2 и 6.3 охватывается несколько важных аспектов эффективного, справедливого и гуманного отправления правосудия в отношении несовершеннолетних: необходимость разрешить применение дискреционных полномочий на всех основных уровнях отправления правосудия, с тем чтобы принимающие решения лица могли действовать в зависимости от каждого конкретного случая; и необходимость предусмотреть меры контроля и противодействия для предотвращения случаев неправильного использования дискреционных полномочий и для защиты прав молодого правонарушителя. Подотчетность и профессионализм являются наиболее важными средствами ограничения широкого использования дискреционных полномочий. Таким образом, в данном случае подчеркивается значение профессиональных навыков и подготовки как ценных средств обеспечения благоразумного использования дискреционных полномочий в делах несовершеннолетних правонарушителей (см. также правила 1.6 и 2.2). В этом контексте подчеркивается значение разработки конкретных руководящих принципов использования дискреционных полномочий и обеспечения систем пересмотра дел, апелляций и т.п., с тем чтобы обеспечить проверку решений и подотчетность. Подобные механизмы конкретно не оговариваются ввиду определенных трудностей, связанных с их включением в международные Минимальные стандартные правила, в которых невозможно учесть все различия в системах правосудия.

7. Права несовершеннолетних

7.1. Основные процессуальные гарантии, такие, как презумпция невиновности, право быть поставленным в известность о предъявленном обвинении, право на отказ давать показания, право иметь адвоката, право на присутствие родителей или опекуна, право на очную ставку со свидетелями и их перекрестный допрос и право на апелляцию в вышестоящую инстанцию должны быть гарантированы на всех этапах судебного разбирательства.

Комментарий

В правиле 7.1 подчеркиваются некоторые важные аспекты, которые являются существенными элементами справедливого и беспристрастного суда и признаны на международном уровне в существующих документах о правах человека. (см. также правило 14). Положение о презумпции невиновности, например, содержится также в статье 11 Всеобщей декларации прав человека и в статье 14.2 Международного пакта о гражданских и политических правах. В правиле 14 и далее настоящих Минимальных стандартных правил конкретно определяются вопросы, которые являются важными, в частности, при рассмотрении в суде дел несовершеннолетних, а в правиле 7.1 в общем виде подтверждаются самые основные процессуальные гарантии.

8. Обеспечение конфиденциальности

8.1. Право несовершеннолетнего на конфиденциальность должно уважаться на всех этапах, чтобы избежать причинения ей или ему вреда из-за ненужной гласности или из-за ущерба репутации.

8.2. В принципе не должна публиковаться никакая информация, которая может пивести к указанию на личность несовершеннолетнего правонарушителя.

Комментарий

В правиле 8 подчеркивается важность обеспечения права несовершеннолетнего на конфиденциальность. Молодежь особенно болезненно реагирует на нанесение ущерба репутации. Результаты криминологических исследований по вопросу о нанесении ущерба репутации свидетельствуют об отрицательных последствиях (различного рода), связанных с постоянным применением по отношению к молодым лицам таких определений, как "правонарушитель" или "преступник".

В правиле 8 подчеркивается также важность защиты несовершеннолетнего от негативных последствий опубликования в средствах массовой информации сообщений об их делах (например, имена подозреваемых или осужденных молодых правонарушителей). Интересы личности следует защищать и гарантировать, по крайней мере в принципе. (Общие положения, содержащиеся в правиле 8, конкретизируются далее в правиле 21).

9. Защитительная оговорка

9.1. Ничто в настоящих Правилах не должно толковаться как исключающее применение Минимальных стандартных правил обращения с заключенными, принятых Организацией Объединенных Наций. См. права человека: Сборник международных договоров (издание Организации Объединенных Наций, в продаже под N R83.XIV.1) и других документов и стандартов в отношении прав человека, которые признаны международным сообществом и касаются защиты молодых лиц и заботы о них.

Комментарий

Правило 9 предназначено для устранения любого недопонимания при толковании и претворении в жизнь настоящих Правил в соответствии с принципами, содержащимися в соответствующих существующих или разрабатываемых международных документах и стандартах о правах человека, таких как Всеобщая декларация прав человека; Международный пакт об экономических, социальных и культурных правах и Международный пакт о гражданских и политических правах; Декларация прав ребенка и проект конвенции о правах ребенка (см. резолюцию 1985/42 Экономического и Социального Совета). Следует учитывать, что применение настоящих Правил не наносит ущерба никаким аналогичным международным документам, которые могут содержать положения, имеющие более широкую сферу применения (см. также правило 27).

Часть вторая

Расследование и судебное разбирательство

10. Первоначальный контакт

10.1. При задержании несовершеннолетнего ее или его родители или опекун немедленно ставятся в известность о таком задержании, а в случае невозможности такого немедленного уведомления, родители или опекун ставятся в известность позднее в кратчайшие возможные сроки.

10.2. Судья или другое компетентное должностное лицо или орган незамедлительно рассматривают вопрос об освобождении.

10.3. Контакты между органами по обеспечению правопорядка и несовершеннолетним правонарушителем осуществляются таким образом, чтобы уважать правовой статус несовершеннолетнего, содействовать благополучию несовершеннолетнего и избегать причинения ей или ему ущерба, с должным учетом обстоятельств дела.

Комментарий

Правило 10.1 в принципе содержится в правиле 92 Минимальных стандартных правил обращения с заключенными (Минимальные стандартные правила обращения с заключенными и соответствующие рекомендации были приняты в 1955 году (см. Первый Конгресс Организации Объединенных Наций по предупреждению преступности и обращению с правонарушителями. Женева. 22 августа - 3 сентября 1955 года: доклад, подготовленный Секретариатом (издание Организации Объединенных Наций, в продаже под N 1956. IV. 4). В своей резолюции 663 С (XXIV) от 31 июля 1957 года Экономический и Социальный Совет одобрил Минимальные стандартные правила, а также, в частности, рекомендации, касающиеся подбора и подготовки персонала для пенитенциарных и исправительных заведений и рекомендаций относительно открытых пенитенциарных и исправительных заведений. Совет рекомендовал правительствам положительно рассмотреть вопрос о принятии и применении Минимальных стандартных правил и по возможности полностью принимать во внимание две другие группы рекомендаций в ходе управления пенитерциарными и исправительными заведениями. Новое правило, правило 95, было включено согласно постановлению Экономического и Социального Совета, содержащемуся в его резолюции 2076 (LXII) от 13 мая 1977 года. Полный текст Минимальных стандартных правил обращения с заключенными содержится в документе Права человека: Сборник международных договоров).

Вопрос об освобождении (правило 10.2) рассматривается незамедлительно судьей или другим компетентным должностным лицом. Под последним понимается любое лицо или учреждение в самом широком смысле этого понятия, включая органы общины или полицейские власти, имеющие полномочия на освобождение арестованного лица. (См. также Международный пакт о гражданских и политических правах, статья 9.3).

Правило 10.3 касается некоторых основных аспектов процедуры и поведения полицейских и других должностных лиц по обеспечению правопорядка в уголовных делах несовершеннолетних. Выражение "избегать причинения ущерба", по общему признанию, является весьма гибкой формулировкой и охватывает многие стороны возможных действий (например, грубые формы словесного обращения, физическое насилие, осуждение окружающих). Уже само участие в процессах правосудия в отношении несовершеннолетних может "причинять ущерб" несовершеннолетним, поэтому термин "избегать причинения ущерба" следует толковать широко как причинение прежде всего наименьшего ущерба несовершеннолетним, а также любого дополнительного или излишнего ущерба. Это особенно важно при первоначальном контакте с органами по обеспечению правопорядка, который может оказать весьма значительное влияние на отношение несовершеннолетнего к государству и обществу. Кроме того, успех любого дальнейшего вмешательства во многом зависит от подобных первоначальных контактов. При этом весьма важное значение имеет сострадание и мягкий, но требовательный подход.

11. Прекращение дела

11.1. При рассмотрении дел несовершеннолетних правонарушителей следует по возможности не прибегать к официальному разбору дела компетентным органом власти, указанным в правиле 14.1, ниже.

11.2. Полиция, прокуратура или другие органы, ведущие дела несовершеннолетних, должны быть уполномочены принимать решения по таким делам, по своему усмотрению, без проведения официального слушания дела, согласно критериям, установленным для этой цели в соответствующей правовой системе, а также согласно принципам, содержащимся в настоящих Правилах.

11.3. Любое прекращение дела, связанное с его передачей в соответствующие общинные или другие службы, требует согласия несовершеннолетнего или его или ее родителей или опекуна, при условии, что такое решение о передаче дела подлежит пересмотру компетентным органом власти на основании заявления.

11.4. В целях содействия обеспечению дискреционного характера рассмотрения дел несовершеннолетних необходимо предусмотреть такие программы в рамках общины, как осуществление временного надзора и руководства, реституция и компенсация потерпевшим.

Комментарий

Прекращение дела, в том числе изъятие его из ведения уголовного правосудия и часто передача вспомогательным службам общины, обычно практикуется на официальной и неофициальной основе во многих правовых системах. Эта практика позволяет ограничить негативные последствия процедуры отправления правосудия в отношении несовершеннолетних (например, клеймо судимости и приговора). Во многих случаях наилучшие результаты дает невмешательство со стороны компетентных органов власти. Таким образом, прекращение дела в самом начале без передачи его альтернативным (социальным) службам может дать оптимальный результат. Это особенно касается дел, не связанных с серьезным нарушением, и когда семья, школа или другие институты, осуществляющие неофициальный социальный контроль, уже приняли или намерены принять надлежащие конструктивные меры воздействия.

Как указывается в правиле 11.2, прекращение дела может быть осуществлено на любом этапе принятия решения - полицией, прокуратурой или другими учреждениями, например, судами, трибуналами, советами или комиссиями. Оно может быть осуществлено одним, несколькими или всеми органами власти, в соответствии с правилами и политикой соответствующих систем и с настоящими Правилами. Прекращение дела не должно ограничиваться лишь мелкими делами, и поэтому оно может быть важным средством.

В правиле 11.3 подчеркивается важное значение обязательного согласия несовершеннолетнего нарушителя (или его родителей, или опекуна), на рекомендованную форму прекращения дела. (Без такого согласия прекращение дела с передачей его службам общины противоречило бы Конвенции об упразднении принудительного труда). (Конвенция N 105, принятая Генеральной конференцией Международной организации труда на ее сороковой сессии 25 июня 1957 года. Что касается текста Конвенции, см. сноску 67). Однако такое согласие не должно восприниматься как нечто неоспоримое, поскольку оно может иногда быть дано несовершеннолетним в состоянии отчаяния. В правиле подчеркивается, что следует свести к минимуму возможность принуждения и запугивания на всех уровнях процесса прекращения дела. Несовершеннолетние не должны чувствовать, что на них оказывается давление (например, чтобы избежать судебного процесса), или подвергаться давлению с целью получения согласия на ту или иную форму прекращения дела. Поэтому предлагается разработать положение об объективной оценке уместности вынесения решений, касающихся молодых правонарушителей, "компетентным органом власти на основании заявления" ("компетентный орган власти" может быть иным, нежели тот, о котором говорится в правиле 14).

В правиле 11.4 рекомендуется положение, содержащее эффективные альтернативы отправлению правосудия в отношении несовершеннолетних в форме прекращения дела с передачей его в общину. Особенно рекомендуются программы, в которых предусматривается урегулирование посредством реституции потерпевшему и принятия мер с целью исключения в будущем нарушений закона посредством осуществления временного надзора и руководства. С учетом конкретных обстоятельств прекращение дела было бы уместным даже в случае совершения более серьезных правонарушений (например, первое правонарушение, деяние, совершенное под давлением приятелей, и т.д.).

12. Специализация полиции

12.1. Для выполнения своих функций наилучшим образом служащие полиции, которые часто или исключительно занимаются несовершеннолетними или которые главным образом занимаются предупреждением преступности несовершеннолетних, должны пройти специальный инструктаж и подготовку. Для этой цели в крупных городах должны быть созданы специальные подразделения полиции.

Комментарий

В правиле 12 обращается внимание на необходимость специальной подготовки всех должностных лиц по обеспечению правопорядка, участвующих в отправлении правосудия в отношении несовершеннолетних. Поскольку полиция является для несовершеннолетних первым контактом с системой правосудия, крайне важно, чтобы она действовала квалифицированно и должным образом.

Хотя связь между урбанизацией и преступностью, несомненно, является сложной, рост преступности несовершеннолетних связывается с ростом крупных городов, в частности, с их быстрым и непланируемым ростом. Поэтому специализированные подразделения полиции являются необходимыми не только для обеспечения соблюдения конкретных принципов, изложенных в настоящем документе (например, правило 1.6), но в более общем плане для обеспечения эффективного предупреждения преступности несовершеннолетних и борьбы с ней, а также улучшения обращения с несовершеннолетними правонарушителями.

13. Содержание под стражей до суда

13.1. Содержание под стражей до суда применяется лишь в качестве крайней меры и в течение кратчайшего периода времени.

13.2. Содержание под стражей до суда по возможности заменяется другими альтернативными мерами, такими, как постоянный надзор, активная воспитательная работа или помещение в семью или воспитательное заведение или дом.

13.3. Несовершеннолетние, содержащиеся под стражей до суда, пользуются всеми правами и гарантиями Минимальных стандартных правил обращения с заключенными, принятых Организацией Объединенных Наций.

13.4. Несовершеннолетние, содержащиеся под стражей до суда, должны содержаться отдельно от взрослых, а также в специальном учреждении или в специальном отделении учреждения, где содержатся также и взрослые.

13.5. Во время пребывания под стражей несовершеннолетним должен обеспечиваться уход, защита и вся необходимая индивидуальная помощь социальная, психологическая, медицинская, физическая, а также помощь в области образования и профессиональной подготовки, - которые им могут потребоваться ввиду их возраста, пола и личности.

Комментарий

Нельзя недооценивать опасности "уголовного влияния" на несовершеннолетних, содержащихся под стражей до суда. Поэтому важно подчеркнуть необходимость применения альтернативных мер. В связи с этим в правиле 13.1 поощряется разработка новых и новаторских мер, с тем чтобы избежать такого содержания под стражей до суда в интересах благополучия несовершеннолетнего.

Несовершеннолетним, содержащимся под стражей до суда, должны предоставляться все права и гарантии, предусмотренные Минимальными стандартными правилами обращения с заключенными, а также Международным пактом о гражданских и политических правах, в частности в статье 9 и пунктах 2.b и 3 статьи 10.

Правило 13.4 не препятствует принятию государствами иных мер против отрицательного влияния взрослых правонарушителей, которые по крайней мере столь же эффективны, как и меры, упомянутые в данном правиле.

Различные виды помощи, которые могут потребоваться, перечислены с тем, чтобы привлечь внимание к широкому кругу особых потребностей молодых людей, содержащихся под стражей (например, юношей или девушек, наркоманов, алкоголиков, умственно больных, психологически травмированных, например, в связи с арестом, и т.п.).

Различные физические и психологические особенности молодых людей, содержащихся под стражей, могут служить основанием для классификации мер, на основании которых некоторые молодые люди содержатся под стражей до суда отдельно, что дает возможность избежать нанесения им ущерба и успешнее оказать необходимую помощь.

Шестой Конгресс Организации Объединенных Наций по предупреждению преступности и обращению с правонарушителями в своей резолюции 4 о стандартах правосудия в отношении несовершеннолетних указал, что Правила, в частности, должны отражать основной принцип, заключающийся в том, что содержание под стражей до суда должно использоваться лишь в качестве крайней меры, что несовершеннолетних правонарушителей нельзя содержать в учреждении, где они могут подвергаться отрицательному влиянию со стороны взрослых лиц, находящихся под арестом, и что следует постоянно учитывать потребности, характерные для их уровня развития.

Часть третья

Вынесение судебного решения и выбор мер воздействия

14. Компетентный орган власти для вынесения

судебного решения

14.1. Если дело несовершеннолетнего правонарушителя не было прекращено (согласно правилу 11), ею или им занимается компетентный орган власти (суд, трибунал, совет, комиссия и т.д.) в соответствии с принципами справедливого и беспристрастного суда.

14.2. Судебное разбирательство должно отвечать интересам несовершеннолетнего и осуществляться в атмосфере понимания, что позволит несовершеннолетнему участвовать в нем и свободно излагать свою точку зрения.

Комментарий

Трудно дать определение компетентного органа или лица, в котором бы универсально описывался орган власти, выносящий судебное решение. Под компетентным органом власти подразумеваются и те лица, которые руководят судом или трибуналом (один судья или несколько членов), включая судей-профессионалов и лиц, не являющихся юристами, а также административные комиссии (например, в шотландской и скандинавской системах) или другие менее официальные органы общин и учреждения судебного характера, занимающиеся разрешением конфликтов.

Процедура обращения с несовершеннолетними правонарушителями должна в любом случае следовать минимальным стандартам, которые применимы почти повсеместно ко всем обвиняемым в соответствии с процедурой, известной как "надлежащая законная процедура". В соответствии с надлежащей процедурой, понятие "справедливый и беспристрастный суд" включает такие основные гарантии, как презумпция невиновности, представление и изучение доказательств, общеправовая защита, право на отказ давать показания, право на последнее слово во время слушания дела, право на апелляцию и т.д. (см. также правило 7.1).

15. Адвокат, родители и опекуны

15.1. В ходе всего судебного разбирательства несовершеннолетний имеет право быть представленным его или ее адвокатом или право на обращение за бесплатной правовой помощью, если предоставление такой помощи предусмотрено в этой стране законодательством.

15.2. Родители или опекун имеют право участвовать в судебном разбирательстве, и компетентный орган власти может потребовать их присутствия в интересах несовершеннолетнего. Однако компетентный орган власти может отказать им в таком участии, если имеются основания полагать, что это необходимо в интересах несовершеннолетнего.

Комментарий

В правиле 15.1 используется терминология, аналогичная терминологии правила 93 Минимальных стандартных правил обращения с заключенными. Если положение об адвокате и бесплатной правовой помощи необходимо для обеспечения несовершеннолетнему правовой помощи, то право родителей или опекуна на участие, как указывается в правиле 15.2, следует рассматривать как оказание общей психологической и эмоциональной поддержки несовершеннолетнему, как функцию, которая должна выполняться в течение всего разбирательства.

Для компетентных органов власти, которые стремятся надлежащим образом рассмотреть дело, видимо было бы полезным, в частности, сотрудничество со стороны юридических представителей несовершеннолетнего (или какого-либо другого помощника, которому несовершеннолетний может верить и действительно верит). Это положение может утратить свое значение в том случае, когда присутствие родителей или опекунов при слушании дела оказывает отрицательное влияние, например, если они проявляют враждебное отношение к несовершеннолетнему; поэтому должна быть предусмотрена возможность отказа им в таком участии.

16. Доклады о результатах социального обследования

16.1. Во всех случаях, за исключением мелких правонарушений, до вынесения компетентным органом власти окончательного решения, предшествующего приговору, необходимо тщательно изучить окружение и условия, в которых живет несовершеннолетний, или обстоятельства, при которых было совершено правонарушение, с тем чтобы содействовать вынесению компетентным органом власти разумного судебного решения по делу.

Комментарий

Доклады о результатах социального обследования (социальные заключения или доклады до вынесения приговора) оказывают незаменимую помощь в большинстве случаев, связанных с судебным разбирательством дел несовершеннолетних. Компетентные органы должны знать о соответствующих фактах, касающихся несовершеннолетнего, например, о социальном и семейном окружении несовершеннолетнего, его учебе в школе, воспитании и т.д. Для этой цели в некоторых судебных системах используются специальные социальные службы или сотрудники, выполняющие эти функции для судов или комиссий. Эти функции могут выполняться другими сотрудниками, в том числе должностными лицами системы пробации. Поэтому в данном правиле указывается на необходимость соответствующих социальных служб для квалифицированной подготовки докладов о результатах социального обследования.

17. Руководящие принципы вынесения судебного

решения и выборы мер воздействия

17.1. При выборе мер воздействия компетентный орган должен руководствоваться следующими принципами:

а) меры воздействия всегда должны быть соизмеримы не только с обстоятельствами и тяжестью правонарушения, но и с положением и потребностями несовершеннолетнего, а также с потребностями общества;

b) решения об ограничении личной свободы несовершеннолетнего должны приниматься только после тщательного рассмотрения вопроса и ограничение должно быть по возможности сведено до минимума;

с) несовершеннолетнего правонарушителя не следует лишать личной свободы, если только он не признан виновным в совершении серьезного деяния с применением насилия против другого лица или в неоднократном совершении других серьезных правонарушений, а также в отсутствие другой соответствующей меры воздействия;

d) при рассмотрении дела несовершеннолетнего вопрос о его или ее благополучии должен служить определяющим фактором.

17.2. Ни за какое преступление, совершенное несовершеннолетним, смертный приговор не выносится.

17.3. Несовершеннолетние не подвергаются телесным наказаниям.

17.4. Компетентный орган власти должен иметь право в любой момент прекратить судебное разбирательство.

Комментарий

Главная трудность в разработке руководящих принципов для вынесения судебного решения в отношении молодых людей проистекает из неразрешенных противоречий философского характера между:

а) перевоспитанием и воздаянием по заслугам;

b) помощью и пресечением и наказанием;

с) мерой воздействия с учетом исключительных обстоятельств конкретного дела и мерой воздействия в интересах защиты общества в целом;

d) общим предупреждением и индивидуальным наказанием.

Противоречие между этими подходами четче проявляется в отношении дел несовершеннолетних, чем в отношении дел взрослых. В силу разнообразия причин и следствий, являющихся отличительной чертой дел несовершеннолетних, между этими альтернативами возникает сложная взаимозависимость.

Минимальные стандартные правила отправления правосудия в отношении несовершеннолетних не предписывают применение какого-либо подхода, а скорее указывают на подход, в наибольшей степени отвечающий международно признанным принципам. Поэтому основные положения, изложенные в правиле 17.1, в частности в подпунктах а и с, следует воспринимать главным образом как практические руководящие принципы, которые должны служить общей отправной точкой; при учете их соответствующими органами (см. также правило 5) они могли бы в значительной степени способствовать обеспечению защиты основных прав несовершеннолетних правонарушителей, в особенности основных прав на развитие личности и образование.

В подпункте b правила 17.1 указывается, что подход, имеющий чисто карающий характер, является неприемлемым. Если в делах взрослых и также, возможно, в случае серьезных правонарушений несовершеннолетних заслуженное наказание и карающие санкции могут рассматриваться как в определенной степени обоснованные, то в делах несовершеннолетних над такими соображениями должны всегда преобладать интересы обеспечения благополучия и будущего молодых людей.

Согласуясь с резолюцией 8 шестого Конгресса Организации Объединенных Наций, подпункт b правила 17.1 способствует максимально широкому применению альтернатив заключению, учитывая необходимость удовлетворения конкретных потребностей молодежи. Поэтому следует полностью использовать весь диапазон существующих альтернативных мер и разрабатывать новые альтернативные меры с учетом требований безопасности общества. Максимально широко должна применяться система пробации путем вынесения условных приговоров, отсрочки и исполнения, постановлений советов и других видов решений.

Подпункт с правила 17.1 отвечает одному из руководящих принципов резолюции 4 шестого Конгресса, направленного на то, чтобы избегать заключения несовершеннолетних в тюрьму, за исключением тех случаев, когда нет другой соответствующей меры, которая обеспечивала бы безопасность общества.

Положение о запрещении смертной казни в правиле 17.2 отвечает статье 6.5 Международного пакта о гражданских и политических правах.

Положение о запрещении телесных наказаний отвечает статье 7 Международного пакта о гражданских и политических правах и Декларацию о защите всех лиц от пыток и других жестоких, бесчеловечных или унижающих достоинство видов обращения и наказания, а также Конвенции против пыток и других жестоких бесчеловечных или унижающих достоинство видов обращения и наказания и проекту конвенции о правах ребенка.

Право на прекращение в любой момент судебного разбирательства (правило 17.4) является отличительной чертой, присущей практике обращения с несовершеннолетними правонарушителями в отличие от взрослых. В любое время компетентному органу власти могут стать известны обстоятельства, которые позволят считать полное прекращение вмешательства наилучшим решением по делу.

18. Различные меры воздействия

18.1. В целях обеспечения большей гибкости и во избежание по возможности заключения в исправительные учреждения компетентный орган власти должен располагать при разрешении дела широким комплексом мер воздействия. Такими мерами, которые могут осуществляться в сочетании друг с другом, являются:

а) постановления об опеке, руководстве и надзоре;

b) пробация;

с) постановления о работе на благо общины;

d) финансовые наказания, компенсация и реституция;

е) постановления о принятии промежуточных и других мер;

f) постановления об участии в групповой психотерапии и других подобных мероприятиях;

g) постановления, касающиеся передачи на воспитание, места проживания или других воспитательных мер;

h) другие соответствующие постановления.

18.2. Ни один несовершеннолетний не может быть изъят из-под надзора родителей, частично или полностью, если это не оправдано обстоятельствами ее или его дела.

Комментарий

В правиле 18.2 делается попытка перечислить некоторые важные меры воздействия и санкции, которые успешно применяются в различных правовых системах. В целом они перспективны и заслуживают применения и дальнейшего развития. В этом правиле не указываются какие-либо требования в отношении персонала, поскольку соответствующего персонала может не быть в некоторых регионах; в этих регионах можно разрабатывать и применять меры, для осуществления которых требуется меньше персонала.

Для примеров, указанных в правиле 18.1, общим является прежде всего, опора на общину как на инструмент эффективного осуществления альтернативных решений. Перевоспитание с привлечением общины представляет собой традиционную меру, которая заключает в себе многие аспекты. В связи с этим соответствующим властям следует поощрять предоставление общинами своих услуг.

В правиле 18.2 указывается на важную роль семьи, которая, в соответствии со статьей 10.1 Международного пакта об экономических, социальных и культурных правах, является "естественной и основной ячейкой общества". В рамках семьи родители имеют не только право, но и обязаны обеспечить уход и надзор за своими детьми. Поэтому в соответствии с правилом 18.2 разлучение детей и родителей является крайней мерой. К ней можно прибегать лишь в тех случаях, когда факты дела оправдывают этот серьезный шаг (например, жестокое обращение с детьми).

19. Минимальное использование мер, предусматривающих

заключение в исправительные учреждения

19.1. Помещение несовершеннолетнего в какое-либо исправительное учреждение всегда должно быть крайней мерой, применяемой в течение минимально необходимого срока.

Комментарий

Прогрессивная криминология выступает за предпочтительное использование мер, не предусматривающих содержания в исправительных учреждениях. Установлено, что в лучшем случае имеется незначительная разница в результатах, достигнутых посредством содержания в исправительных учреждениях по сравнению с результатами, достигнутыми без применения этой меры. Многочисленные неблагоприятные последствия для личности, которые, по-видимому, являются неизбежными при любом помещении в исправительное учреждение, совершенно очевидно не могут быть компенсированы исправительной работой. Это особенно справедливо в отношении несовершеннолетних, которые подвержены отрицательным влияниям. Кроме того, негативные последствия, связанные не только с лишением свободы, но и с изоляцией от общества, сказываются на несовершеннолетнем в большей степени, чем на взрослом, поскольку они затрагивают несовершеннолетнего на начальной стадии его развития.

Цель правила 19 заключается в ограничении содержания в исправительных учреждениях в двух отношениях: количественном ("крайняя мера") и временном ("минимального срока"). В правиле 19 отражен один из руководящих принципов резолюции 4 шестого Конгресса Организации Объединенных Наций: несовершеннолетний нарушитель не должен заключаться в тюрьму, за исключением тех случаев, когда не имеется других соответствующих мер. Поэтому в данном правиле содержится призыв к тому, чтобы в тех случаях, когда несовершеннолетний должен быть помещен в исправительное учреждение, лишение свободы должно быть ограничено минимально необходимым сроком и при этом должны быть осуществлены специальные организационные мероприятия по содержанию несовершеннолетнего и учтены различные типы правонарушений и учреждений. Фактически, предпочтение должно отдаваться "открытым" учреждениям перед "закрытыми". Кроме того, все учреждения должны быть исправительного или образовательного типа, а не тюремного.

20. Устранение ненужных задержек

20.1. Любое дело несовершеннолетнего с самого начала следует вести быстро, не допуская каких-либо ненужных задержек.

Комментарий

Быстрое осуществление официального судопроизводства по делам несовершеннолетних является первоочередной задачей. В противном случае все положительное, что могло бы быть достигнуто в ходе разбирательства и вынесения решения, может оказаться под угрозой. Со временем несовершеннолетнему будет все труднее, а иногда и невозможно логически и психологически увязать процедуру судебного разбирательства и вынесение решения с самим правонарушением.

21. Протоколы

21.1. Материалы дел несовершеннолетних правонарушителей должны храниться строго конфиденциально и не должны передаваться третьим лицам. Доступ к таким материалам должен быть ограничен кругом лиц, непосредственно занимающимся разбором данного дела, или других лиц, имеющих соответствующие полномочия.

21.2. Материалы дел несовершеннолетних правонарушителей не должны использоваться при разборе дел взрослых правонарушителей в последующих случаях, связанных с тем же правонарушителем.

Комментарий

В этом правиле делается попытка установить равновесие между конфликтующими интересами в связи с протоколами или материалами дел, а именно: интересами органов полиции, прокуратуры и других органов с целью совершенствования выполнения функций надзора и интересами несовершеннолетнего правонарушителя (см. также правило 8). Выражение "другие лица, имеющие соответствующие полномочия" обычно подразумевает, среди прочих лиц, исследователей.

22. Необходимость профессионализма и подготовки

22.1. Для обеспечения и поддержания необходимой профессиональной компетентности всего персонала, занимающегося делами несовершеннолетних, следует использовать профессиональную подготовку, обучение в процессе работы, курсы переподготовки и другие соответствующие виды обучения.

22.2. Персонал органов правосудия по делам несовершеннолетних должен подбираться с учетом различных категорий несовершеннолетних, которые вступают в контакт с системой правосудия по делам несовершеннолетних. Следует приложить усилия для обеспечения справедливого представительства женщин и национальных меньшинств в органах правосудия по делам несовершеннолетних.

Комментарий

Лица, в компетенцию которых входит принятие решений в отношении несовершеннолетних, могут иметь самую различную квалификацию (магистры в Соединенном Королевстве Великобритании и Северной Ирландии и в регионах, находящихся под влиянием системы общего права; судьи, имеющие юридическое образование, в странах, использующих римское право, и в регионах, на которые распространяется их влияние; выборные или назначаемые лица, не являющиеся профессионалами-юристами, или юристы в других странах, члены общинных советов и т.д.). Все эти лица должны иметь минимальную подготовку в области права, социологии, психологии, криминологии и наук о поведении. Это требование имеет столь же важное значение, как и организационная специализация и независимость компетентного органа власти.

Вряд ли возможно требовать от работников социального сектора и должностных лиц системы пробации профессиональной специализации в качестве предварительного условия для передачи им любых функций в отношении несовершеннолетних правонарушителей. Поэтому профессиональный инструктаж в ходе их работы является минимальной необходимой квалификацией.

Профессиональная квалификация является необходимым элементом для обеспечения беспристрастного и эффективного отправления правосудия в отношении несовершеннолетних. Поэтому необходимо улучшить набор, продвижение и профессиональную подготовку персонала и обеспечить его необходимыми средствами, которые позволяли бы ему соответствующим образом выполнять свои функции.

В целях достижения беспристрастности при отправлении правосудия в отношении несовершеннолетних следует избегать любой дискриминации на политической, социальной, половой, расовой, религиозной, культурной или любой другой основе в отношении отбора, назначения и продвижения персонала в системе правосудия по делам несовершеннолетних. Такова была рекомендация шестого Конгресса. Кроме того, шестой Конгресс призвал государства-члены обеспечить справедливое и равноправное положение женщин-сотрудников в системе уголовного правосудия и рекомендовал принять специальные меры для набора, подготовки и содействия продвижению женщин-сотрудников в системе правосудия в отношении несовершеннолетних.

Часть четвертая

Обращение с правонарушителями вне

исправительных учреждений

23. Эффективное исполнение решения

23.1. Необходимо предусмотреть соответствующие положения об исполнении постановлений компетентного органа, указанного в правиле 14.1, выше, самим этим органом или каким-либо другим органом, в зависимости от обстоятельств.

23.2. Такие положения должны включать право компетентного органа периодически вносить, по мере необходимости, изменения в постановления при условии, что характер таких изменений будет определяться в соответствии с принципами, содержащимися в этих Правилах.

Комментарий

Решение по делам несовершеннолетних, в большей степени чем по делам взрослых, может оказать влияние на жизнь правонарушителя в течение длительного периода времени. Поэтому важное значение имеет надзор за исполнением решения со стороны компетентного органа власти или независимого органа (комиссии по делам поручительства, службы системы пробации, учреждения социального обеспечения молодежи и других), полномочия которого аналогичны полномочиям компетентного органа власти, принявшего первоначальное решение по делу. С этой целью в некоторых странах учреждена должность juge de 1' execution des peines.

Состав, полномочия и функции этого органа власти должны носить гибкий характер; в правиле 23 дано их общее описание, с тем, чтобы обеспечить их широкую приемлемость.

24. Предоставление необходимой помощи

24.1. Следует прилагать усилия для предоставления несовершеннолетним на всех этапах судебного разбирательства необходимой помощи, такой как обеспечение жильем, получение образования или профессиональной подготовки, трудоустройство или любая другая помощь, которая может оказаться полезной и практичной в целях содействия процессу перевоспитания.

Комментарий

Содействие благополучию несовершеннолетних имеет первостепенное значение. Поэтому в правиле 24 подчеркивается важность создания необходимых условий и предоставления услуг и другой необходимой помощи для обеспечения интересов несовершеннолетних в течение всего процесса перевоспитания.

25. Мобилизация добровольцев и других общинных служб

25.1. Следует привлекать добровольцев, добровольные организации, местные учреждения и другие общинные службы, с тем чтобы они внесли свой действенный вклад в перевоспитание несовершеннолетних в рамках общины, и насколько это возможно, в рамках семьи.

Комментарий

Это правило отражает необходимость ориентации всей работы с несовершеннолетними правонарушителями на перевоспитание. Для эффективного выполнения указаний компетентных органов власти сотрудничество с общиной имеет исключительно важное значение. В частности, добровольцы и добровольные службы оказывают чрезвычайно ценные услуги, однако в настоящее время их возможности используются недостаточно. В некоторых случаях значительную помощь могут оказывать бывшие правонарушители (в том числе бывшие наркоманы).

Правило 25 строится на принципах, которые изложены в правилах 1.1 - 1.6, и аналогично соответствующим положениям Международного пакта о гражданских и политических правах.

Часть пятая

Обращение с правонарушителями

в исправительных учреждениях

26. Цели обращения с правонарушителями

в исправительных учреждениях

26.1. Целью воспитательной работы с несовершеннолетними, содержащимися в исправительных учреждениях, является обеспечение опеки, защиты, образования и профессиональной подготовки с целью оказания им помощи для выполнения социально-полезной и плодотворной роли в обществе.

26.2. Несовершеннолетним в исправительных учреждениях должен обеспечиваться уход, защита и вся необходимая помощь - социальная, психологическая, медицинская, физическая, а также помощь в области образования и профессиональной подготовки, - которые им могут потребоваться с учетом их возраста, пола и личности, а также интересов их полноценного развития.

26.3. Несовершеннолетние в исправительных учреждениях должны содержаться отдельно от взрослых, а также в специальном исправительном учреждении или специальном отделении исправительного учреждения, где содержатся также и взрослые.

26.4. Молодым женщинам-правонарушителям, помещенным в исправительное учреждение, должно уделяться особое внимание с учетом их личных нужд и проблем. Им должен обеспечиваться такой же уход, защита, помощь, обращение и профессиональная подготовка, как и молодым мужчинам-правонарушителям. Следует обеспечить справедливое обращение с ними.

26.5. В интересах благополучия несовершеннолетних, помещенных в исправительные учреждения, их родители или опекуны должны иметь право посещать их.

26.6. Необходимо поощрять межминистерское и межведомственное сотрудничество с целью обеспечения соответствующей академической или, по возможности, профессиональной подготовки находящихся в исправительных учреждениях несовершеннолетних, с тем чтобы после их выхода из исправительного учреждения они имели полноценное образование.

Комментарий

Цели обращения с правонарушителями в исправительных учреждениях, сформулированные в правилах 26.1 и 26.2, должны быть приемлемы для любой системы и культуры. Однако они не были достигнуты повсеместно, и в связи с этим предстоит еще очень большая работа.

В частности, оказание медицинской и психологической помощи имеет исключительно важное значение для помещенных в исправительные учреждения наркоманов, агрессивных и психически больных молодых людей.

Необходимо избегать отрицательного влияния взрослых правонарушителей и охранять благополучие несовершеннолетних в условиях исправительного учреждения, как предусмотрено в правиле 26.3, что соответствует одному из основных руководящих принципов этих Правил, как он изложен шестым Конгрессом в его резолюции 4. Это правило не препятствует принятию государствами иных мер против отрицательного влияния взрослых правонарушителей, которые по крайней мере столь же эффективны, как и меры, упомянутые в данном правиле. (См. также правило 13.4).

Правило 26.4 связано с тем обстоятельством, что женщинам-правонарушителям, как отмечалось на шестом Конгрессе, уделяется обычно меньше внимания, чем мужчинам. В частности, в резолюции 9 шестого Конгресса содержится призыв к справедливому обращению с женщинами-правонарушителями на каждом этапе процесса уголовного правосудия, а также к рассмотрению с особым вниманием их конкретных проблем и нужд в период лишения свободы. Кроме того, это правило должно рассматриваться в свете Каракасской декларации шестого Конгресса, которая, в частности, призывает к равноправному обращению при отправлении уголовного правосудия, и в свете Декларации о ликвидации дискриминации в отношении женщин и Конвенции о ликвидации всех форм дискриминации в отношении женщин. Право посещения заключенных (правило 26.5) вытекает из положений правил 7.1, 10.1, 15.2 и 18.2. Межминистерское и межведомственное сотрудничество (правило 26.6) имеет особо важное значение для общего повышения качества обращения с правонарушителями в исправительных учреждениях и их профессионального обучения.

27. Применение Минимальных стандартных правил обращения

с заключенными, принятых Организацией Объединенных Наций

27.1. Минимальные стандартные правила обращения с заключенными и соответствующие рекомендации используются по мере их применимости к обращению с несовершеннолетними правонарушителями в исправительных учреждениях, включая тех, которые находятся под стражей в ожидании судебного решения.

27.2. Необходимо прилагать усилия для возможно более полного выполнения соответствующих принципов, изложенных в Минимальных стандартных правилах обращения с заключенными, в целях удовлетворения различных нужд несовершеннолетних с учетом их возраста, пола и личности.

Комментарий

Минимальные стандартные правила обращения с заключенными явились одним из первых документов такого рода, провозглашенных Организацией Объединенных Наций. По всеобщему признанию, их воздействие ощущается во всем мире. Хотя до сих пор имеются страны, в которых их осуществление остается пожеланием, а не фактом, эти Минимальные стандартные правила продолжают являться важным фактором гуманного и справедливого использования исправительных учреждений.

В Минимальных стандартных правилах обращения с заключенными отражены некоторые основные обращения с несовершеннолетними правонарушителями в исправительных учреждениях (помещения и их оборудование, спальные принадлежности, одежда, рассмотрение заявлений и жалоб, контакты с внешним миром, питание, медицинское обслуживание, отправление религиозных обрядов, разбивка по возрастным категориям, требования к персоналу, труд и т.д.), а также положения, касающиеся наказаний, дисциплины и средств усмирения опасных правонарушителей. Было бы нецелесообразно изменять эти Минимальные стандартные правила обращения с заключенными, чтобы отразить особые характерные черты исправительных учреждений для несовершеннолетних правонарушителей в сфере действия Минимальных стандартных правил, касающихся отправления правосудия в отношении несовершеннолетних.

В правиле 27 изложены необходимые требования в отношении несовершеннолетних, находящихся в исправительных учреждениях (правило 27.1), а также об удовлетворении их различных конкретных нужд с учетом их возраста, пола и личности (правило 27.2). Поэтому цели и содержание данного правила в некоторых отношениях совпадают с соответствующими положениями Минимальных стандартных правил обращения с заключенными.

28. Регулярное применение условного освобождения на ранних этапах

28.1. Условное освобождение из исправительного учреждения применяется соответствующими органами в возможно более широких масштабах и в возможно более ранние сроки.

28.2. Несовершеннолетние, условно освобожденные из исправительного учреждения, получают помощь и находятся под надзором соответствующего органа и должны получать поддержку со стороны общины.

Комментарий

Право принимать решение об условном освобождении может быть предоставлено компетентному органу власти, указанному в правиле 14.1, или какому-либо другому органу власти. Поэтому в данном случае целесообразно использовать определение "соответствующий", нежели "компетентный" орган власти.

Если позволяют обстоятельства, следует отдать предпочтение условному освобождению, не заставляя молодого правонарушителя полностью отбывать свой срок. При наличии данных, свидетельствующих об удовлетворительном ходе перевоспитания, даже нарушители, которые считались опасными в момент их помещения в исправительное учреждение, могут быть, если позволяют обстоятельства, освобождены условно. Подобно установлению испытательного срока, такое освобождение может быть обусловлено выполнением условий, поставленных соответствующими органами на срок, указанный в решении, например условия "хорошего поведения" правонарушителя, участия в общинных мероприятиях, проживания в исправительных учреждениях с ослабленным режимом и т.д.

В случае условного освобождения правонарушителей из исправительного учреждения необходимо предусмотреть помощь и надзор со стороны должностного лица системы пробации или другого должностного лица (в частности в странах, где система пробации еще не применяется), а также поощрять оказание поддержки со стороны общины.

29. Промежуточные формы работы

29.1. Следует прилагать усилия для использования промежуточных форм работы, таких как исправительные учреждения с ослабленным режимом, воспитательные дома, центры дневной подготовки и другие аналогичные им соответствующие формы, которые могут способствовать надлежащей реинтеграции несовершеннолетних в жизнь общества.

Комментарий

Не следует недооценивать важность опеки после освобождения из исправительного учреждения. В данном правиле особо указывается на необходимость создания сети учреждений промежуточного типа.

В этом правиле подчеркивается также необходимость создания разнообразных учреждений и служб, рассчитанных на удовлетворение различных нужд молодых правонарушителей, возвращающихся в общество, и обеспечения руководства и структурной поддержки как важной меры для их успешной реинтеграции в жизнь общества.

Часть шестая

Исследования, планирование,

разработка и оценка политики

30. Исследования как основа планирования,

разработки и оценки политики

30.1. Следует прилагать усилия для организации и поощрения необходимой исследовательской работы, являющейся основой эффективного планирования и разработки политики.

30.2. Следует прилагать усилия для периодического обзора и оценки тенденций, проблем и причин правонарушений и преступности среди несовершеннолетних, а также различных конкретных нужд несовершеннолетних, находящихся в заключении.

30.3. Следует прилагать усилия для создания механизма регулярных оценочных исследований в рамках системы отправления правосудия в отношении несовершеннолетних и для сбора и анализа соответствующих данных и информации в целях надлежащей оценки и последующего совершенствования и реформы системы отправления правосудия.

30.4. Представление услуг при отправлении правосудия в отношении несовершеннолетних следует систематически планировать и осуществлять в качестве неотъемлемой части мероприятий по национальному развитию.

Комментарий

Использование исследований как основы для рациональной политики в области правосудия в отношении несовершеннолетних широко признается в качестве важного механизма для поддержания соответствия практики уровню научных достижений и постоянного развития и совершенствования системы правосудия в отношении несовершеннолетних. Взаимная обратная связь между исследовательской работой и политикой имеет особо важное значение в области правосудия в отношении несовершеннолетних. В условиях быстрых и часто радикальных изменений в стиле жизни молодежи, а также формах и масштабах преступности несовершеннолетних, реакция общества и правосудия на правонарушения и преступность со стороны несовершеннолетних быстро становится устаревшей и неадекватной.

Поэтому в правиле 30 указаны стандарты для включения исследовательской деятельности в процесс разработки политики и ее применения при отправлении правосудия в отношении несовершеннолетних. В данном правиле особое внимание обращается на необходимость регулярных обзоров и оценки существующих программ и мер, а также планирования в более широком контексте общих задач развития.

Постоянная оценка нужд несовершеннолетних, а также тенденций и проблем правонарушений среди несовершеннолетних является предварительным условием для улучшения методов разработки соответствующей политики и надлежащих мер вмешательства как на официальном, так и неофициальном уровнях. В этом контексте ответственные учреждения должны оказывать содействие исследованиям, осуществляемым независимыми лицами и организациями, и видимо было бы целесообразно получать и учитывать мнение самих несовершеннолетних, и не только тех, которые вступают в контакт с системой правосудия.

В процессе планирования на первый план, в частности, должна выдвигаться задача создания более эффективной и справедливой системы обеспечения необходимых услуг. В этих целях должен проводиться комплексный и регулярный анализ разнообразных конкретных нужд и проблем несовершеннолетних и выявление первоочередных задач. В этой связи необходимо также координировать использование имеющихся ресурсов, в том числе альтернатив и общественной поддержки, которые способствовали бы разработке конкретных процедур для осуществления и контроля над результатами разработанных программ.


3

3. Приказ Министра внутренних дел Республики Казахстан от 25 декабря 2004 года N 708 Об утверждении Положения о Центрах временной изоляции, адаптации и реабилитации несовершеннолетних

В целях реализации Закона Республики Казахстан "О профилактике правонарушений среди несовершеннолетних и предупреждении детской безнадзорности и беспризорности", ПРИКАЗЫВАЮ:

1. Утвердить прилагаемое Положение о Центрах временной изоляции, адаптации и реабилитации несовершеннолетних.

2. Начальникам Главных управлений (Управлений) внутренних дел городов Астаны, Алматы, областей и на транспорте, Управлению специальной полиции Министерства внутренних дел Республики Казахстан:

1) организовать изучение настоящего Положения руководящим и инспекторским составом органов внутренних дел;

2) обеспечить точное и единообразное применение Положения в соответствии с законодательством Республики Казахстан, регламентирующим деятельность органов внутренних дел по линии несовершеннолетних;

3) привести штатную структуру и численность Центров временной изоляции, адаптации и реабилитации несовершеннолетних в соответствие с Типовыми штатами (приложение 3 к Положению). Организовать оценку знаний у сотрудников Центров временной изоляции, адаптации и реабилитации несовершеннолетних на предмет изучения требований Положения.

4. Контроль за исполнением настоящего приказа возложить на начальника Департамента общественной безопасности Министерства внутренних дел Республики Казахстан полковника полиции Алпысбаева Г.А.

5. Настоящий приказ вступает в силу со дня государственной регистрации в Министерстве юстиции Республики Казахстан.

И.о. Министра внутренних дел

генерал-лейтенант полиции

"Согласовано"

Генеральный Прокурор

Республики Казахстан

12.01.2005 г.

"Согласовано"

"Согласовано"

Министр образования и науки

Министр здравоохранения

Республики Казахстан

Республики Казахстан

06.01.2005 г.

Утверждено

приказом Министра внутренних дел

Республики Казахстан

от 25 декабря 2004 года N 708

Положение

о Центрах временной изоляции, адаптации и реабилитации

несовершеннолетних

Текст приводится в соответствии с оригиналом

Настоящее Положение определяет правовые основы деятельности Центров временной изоляции, адаптации и реабилитации несовершеннолетних, их компетенцию в области профилактики правонарушений и безнадзорности среди несовершеннолетних.

1. Общие положения

1. Центры временной изоляции, адаптации и реабилитации несовершеннолетних (далее - Центр) - специальные детские учреждения, находящиеся в ведении органов внутренних дел, обеспечивающие прием и временное содержание, социальную адаптацию и реабилитацию несовершеннолетних, указанных в пункте 3 настоящего Положения.

2. Основными задачами Центра являются:

1) предупреждение правонарушений, безнадзорности и беспризорности среди несовершеннолетних, выявление и устранение причин и условий, им способствующих;

2) прием несовершеннолетних, социальная адаптация и реабилитация несовершеннолетних;

3) выявление и пресечение фактов вовлечения несовершеннолетних в совершение правонарушений или антиобщественных действий;

4) доставление несовершеннолетних в специальные организации образования и организации образования с особым режимом содержания, принятие иных мер по устройству содержащихся детей и подростков;

5) обеспечение специальных условий содержания несовершеннолетних, включающих в себя охрану территории учреждения, личную безопасность воспитанников и их максимальную защищенность от негативного влияния, ограничение свободного входа на территорию учреждения посторонних лиц и самовольного ухода из него воспитанников, круглосуточное наблюдение и контроль за несовершеннолетними, в том числе во время, отведенное для сна, проведение личного осмотра несовершеннолетних, их вещей и спальных помещений.

2. Организация деятельности Центров временной

изоляции, адаптации и реабилитации несовершеннолетних

3. В Центры в установленном порядке могут быть помещены несовершеннолетние:

1) совершившие общественно опасные деяния до достижения возраста, с которого наступает уголовная ответственность;

2) обвиняемые в совершении преступлений в случаях, когда по условиям жизни и воспитания невозможно дальнейшее их проживание по прежнему месту жительства;

3) направляемые в специальные организации образования и организации образования с особым режимом содержания;

4) безнадзорные и беспризорные в возрасте от трех до восемнадцати лет для установления родителей или других законных представителей;

5) оставшиеся без попечения родителей или лиц, их заменяющих, в случае невозможности их своевременного устройства, а также отобранные при непосредственной угрозе их жизни или здоровью органом опеки и попечительства от родителей (одного из них) или от других лиц, на попечении которых они находятся.

Несовершеннолетние, указанные в подпунктах 4) и 5) настоящего пункта, содержатся отдельно от несовершеннолетних, находящихся в Центре по иным основаниям.

4. Основаниями помещения несовершеннолетних в Центр являются:

1) постановление органа уголовного преследования, санкционированное прокурором, или постановление суда в отношении несовершеннолетних, указанных в подпунктах 1), 2) и 3) пункта 4 настоящего Положения;

2) постановление органа опеки и попечительства в отношении несовершеннолетних, указанных в подпунктах 4) и 5) пункта 4 настоящего Положения.

К постановлению о помещении несовершеннолетнего в Центр в обязательном порядке приобщаются: акт обследования жилищно-бытовых условий и характеристики на несовершеннолетнего, а также его родителей (при установлении места жительства) и заключение, обосновывающее причины помещения в Центр, утвержденное начальником городского, районного, линейного органа внутренних дел (далее - горрайлинорган). К материалам на несовершеннолетних, указанных в подпункте 1) пункта 4 настоящего Положения, дополнительно прилагается копия постановления об отказе в возбуждении уголовного дела в связи с не достижением возраста, с которого наступает уголовная ответственность, а на несовершеннолетних, указанных в подпункте 2) пункта 4 настоящего Положения, - копия постановления о привлечении в качестве обвиняемого.

5. В ночное время, выходные или праздничные дни, а также в иных исключительных случаях несовершеннолетние, указанные в подпунктах 1), 4) и 5) пункта 4 настоящего Положения, могут быть помещены в Центр на основании постановления начальника (заместителя начальника) горрайлиноргана (приложение 1), о чем в течение двадцати четырех часов администрация Центра обязана письменно известить прокурора по месту нахождения Центра.

Для решения вопроса о дальнейшем содержании либо устройстве несовершеннолетних, указанных в настоящем пункте, материалы в отношении них в течение трех суток с момента помещения в Центр представляются сотрудниками горрайлиноргана:

в суд или прокурору на несовершеннолетних, указанных в подпункте 1) пункта 4 настоящего Положения (постановление о помещении в Центр, копия постановления об отказе в возбуждении уголовного дела, акт обследования жилищно-бытовых условий и характеристики несовершеннолетнего и его родителей (при установлении места жительства);

органу опеки и попечительства на несовершеннолетних, указанных в подпунктах 4) и 5) пункта 4 настоящего Положения (постановление о помещение в Центр, заключение, утвержденное начальником горрайлиноргана внутренних дел, обосновывающее наличие признаков безнадзорности, беспризорности, лишения попечительства либо непосредственной угрозы жизни и здоровью ребенка, справка из адресного бюро).

Копии письма в прокуратуру и материалы горрайлинорган направляет в Центр. Ответственность за несвоевременное предоставление или не предоставление указанных материалов возлагается на руководство горрайлиноргана, доставившего несовершеннолетнего в Центр.

Решение о дальнейшем содержании несовершеннолетнего в Центре принимается, соответственно, прокурором, судом либо органом опеки и попечительства после поступления материалов из горрайлиноргана. Информация о принятом решении в течение 24 часов представляется горрайлинорганом администрации Центра.

6. Сбор документов, необходимых для помещения несовершеннолетних в Центр, обеспечивают органы внутренних дел. Данные о несовершеннолетних, доставленных в Центр, регистрируются в прошнурованном и пронумерованном журнале (приложение 6). После уточнения анкетных данных несовершеннолетнего и причин помещения его в Центр на него заводится учетно-статистическая карточка (приложение 7) на бумажном и электронном носителях, хранящаяся в алфавитном порядке 5 лет, по истечение которых она сдается в архив учреждения. Сведения о несовершеннолетних, содержащихся в Центре, в установленном порядке направляются в подразделения информационно-технической службы Управлений (Главных управлений) внутренних дел городов Астаны, Алматы областей (далее - ГУВД-УВД).

7. Несовершеннолетние, указанные в пункте 4, могут находиться в Центре не более тридцати суток. Срок пребывания в Центре несовершеннолетних, указанных в подпунктах 2), 4) и 5) пункта 4 настоящего Положения, может быть продлен не более чем до шести месяцев только для обеспечения возможности их устройства, установления родителей или других законных представителей либо всестороннего расследования уголовного дела. Основанием для продления срока пребывания несовершеннолетних данных категорий в Центре являются:

1) постановление органа уголовного преследования, санкционированное прокурором, или постановление суда в отношении несовершеннолетних, указанных в подпункте 2) пункта 4;

2) постановление органа опеки и попечительства в отношении несовершеннолетних, указанных в подпунктах 4) и 5) пункта 4 настоящего Положения.

В каждом случае продления сроков пребывания несовершеннолетних в Центре его руководство представляет, соответственно, прокурору либо органу опеки и попечительства по месту нахождения Центра и управлению общественной безопасности ГУВД-УВД материалы, обосновывающие необходимость их дальнейшего содержания в данном учреждении. По каждому факту продления срока содержания несовершеннолетних в Центре, указанных в подпунктах 4) и 5) пункта 4 настоящего Положения, на срок более двух месяцев в Министерство внутренних дел Республики Казахстан направляется информация с приобщением копий материалов, подтверждающих работу Центра по их устройству, и ответы органов опеки и попечительства.

8. В срок пребывания несовершеннолетних в Центре не входит период карантина, объявленного уполномоченным органом в области здравоохранения, а также время нахождения несовершеннолетнего в связи с болезнью в организации здравоохранения, оказывающей стационарную помощь.

9. Помещению в Центр не подлежат несовершеннолетние, находящиеся в состоянии алкогольного, наркотического или токсического опьянения, а также несовершеннолетние с явно выраженными симптомами психических заболеваний.

10. Ответственность за нарушение срока содержания несовершеннолетнего в Центре возлагается на должностных лиц органов и учреждений, по вине которых было допущено данное нарушение.

11. Поддержание круглосуточного режима содержания и приема несовершеннолетних обеспечивается дежурством суточного наряда. Старшим наряда в обязательном порядке является должностное лицо из числа офицерского состава Центра.

12. Суточное довольствие, обеспечение одеждой, обувью и мягким инвентарем несовершеннолетних, помещенных в Центр, осуществляется по нормам, установленным постановлением Правительства Республики Казахстан от 17 мая 2000 года N 738 "О размерах и источниках социальной помощи нуждающимся гражданам в период получения ими образования".

13. Несовершеннолетние, помещенные в Центр, размещаются в зависимости от возраста и пола по группам и находятся под круглосуточным наблюдением. Численность групп не должна превышать 20 человек.

14. Медицинское обслуживание несовершеннолетних, помещенных в Центр, осуществляется в порядке, определенном местным органом государственного управления здравоохранением.

15. Порядок содержания несовершеннолетних, помещенных в Центр определяется:

1) круглосуточным наблюдением и контролем за несовершеннолетними, содержащимися в Центре;

2) системой учебно-воспитательной работы, социально-педагогической адаптацией и реабилитацией;

3) соблюдением и поддержанием установленного порядка содержания и личной гигиены;

4) исключением возможности свободного выхода за пределы территории учреждения без разрешения руководства Центра.

16. С несовершеннолетними, нарушившими установленный порядок содержания, проводится индивидуальная воспитательная работа психологом и инспектором профилактики Центра, о чем делается соответствующая запись в наблюдательном деле на подростка.

17. Перед помещением несовершеннолетнего в Центр сотрудниками дежурного наряда, являющимися представителями одного пола с подростком, в присутствии лица, доставившего несовершеннолетнего, производится его личный осмотр.

18. Во время осмотра подлежат изъятию оружие, боеприпасы, взрывчатые и ядовитые вещества, наркотические средства, деньги и иные ценные бумаги, ювелирные изделия, спиртные напитки, табачные изделия, спички, документы, колющие, режущие, пилящие и иные предметы, запрещенные к обращению в условиях Центра, а также вещи, которые в случае совершения преступления могут свидетельствовать о причастности к нему несовершеннолетнего.

Личный осмотр оформляется протоколом, где подробно описываются все изъятые вещи и предметы с указанием номеров, серий и отличительных особенностей.

19. Изъятие и хранение предметов, веществ и документов, являющихся вещественными доказательствами по уголовным, гражданским делам и делам об административных правонарушениях осуществляется в соответствии с Инструкцией "О порядке изъятия, учета, хранения, передачи и уничтожения вещественных доказательств, документов по уголовным делам, гражданским делам и делам об административных правонарушениях судом, органами прокуратуры, предварительного следствия, дознания и судебной экспертизы", утвержденной совместным приказом Министерства юстиции Республики Казахстан от 12 ноября 1998 года N 121, Генерального прокурора Республики Казахстан от 1 декабря 1998 года N 1043ца, председателя Комитета национальной безопасности Республики Казахстан от 8 декабря 1998 года N 73, Министра финансов Республики Казахстан от 22 декабря 1998 года N 598, Министра внутренних дел Республики Казахстан от 2 декабря 1998 года N 429, Министра государственных доходов Республики Казахстан от 28 декабря 1998 года N 111, зарегистрированным в Министерстве юстиции Республики Казахстан 30 декабря 1998 года N 658.

20. На несовершеннолетних, помещенных в Центр, заводятся наблюдательные дела (приложение 5), копии которых направляются, соответственно, в территориальные органы внутренних дел по месту жительства подростков или в организации образования по месту их дальнейшего содержания. Информация о несовершеннолетних, помещенных в Центр, представляется сотруднику управления криминальной полиции ГУВД-УВД, закрепленному за данным учреждением.

21. При завершении работы по наблюдательному делу начальником Центра выносится мотивированное постановление с указанием причин помещения несовершеннолетнего в Центр и информации о проведенной с ним профилактической работе, копия которого подшивается в отдельное номенклатурное дело.

22. Организация профилактической, адаптационной и реабилитационной работы с несовершеннолетними, содержащимися в Центре, осуществляется исходя из оснований помещения, значимости совершенного деяния, степени педагогической запущенности, возраста, семейно-бытовых условий и иных обстоятельств, оказавших на подростка отрицательное влияние.

23. С несовершеннолетними, направляемыми в специальные организации образования и организации образования с особым режимом содержания, проводится правовое обучение и работа по социально-педагогической адаптации к предстоящим условиям пребывания.

24. В отношении несовершеннолетних, оставшихся без попечения, сотрудники Центра оформляют необходимые документы для дальнейшей их передачи органам опеки и попечительства.

25. Несовершеннолетние, проживающие за пределами территории, обслуживаемой органом внутренних дел, доставляются к месту их проживания в сопровождении сотрудников Центра либо передаются прибывшим за ними родителям или лицам, их заменяющим, либо представителям детских учреждений или иных организаций образования на основании акта установленного образца (приложение 2).

26. Доставление к постоянному месту жительства несовершеннолетних, проживающих за пределами территории Республики Казахстан, осуществляется через транзитные Центры (приложение 4) в соответствии с международными соглашениями, регламентирующими порядок возвращения оставшихся без попечения детей и подростков в государства их проживания.

27. Безнадзорные и беспризорные несовершеннолетние, постоянно проживающие на территории Республики Казахстан, передаются прибывшим за ними родителям или лицам, их заменяющим, либо доставляются к месту жительства сотрудниками Центра.

28. Сопровождение подростков-девочек осуществляют исключительно сотрудники женского пола.

29. Несовершеннолетние, выбывающие из Центра, подвергаются медицинскому осмотру, санитарной обработке и обеспечиваются соответствующими медицинскими документами, а также бесплатным проездом к месту устройства и продуктами питания или денежным содержанием на время следования по установленным нормам.

30. Деньги, документы, личные и иные вещи и предметы, не запрещенные к обращению и изъятые у несовершеннолетнего при помещении в Центр, в его присутствии возвращаются сотрудниками учреждения:

1) родителям, или лицам, их заменяющим;

2) должностным лицам Центра, представителям детского учреждения или иной организации образования, сопровождающим несовершеннолетних, для передачи указанных ценностей родителям или лицам, их заменяющим.

31. При необходимости лицам, прибывшим за несовершеннолетними, предоставляется место для отдыха в Центре.

32. Сотрудники органов внутренних дел на транспорте должны оказывать необходимую помощь лицам, прибывшим за несовершеннолетними для их доставления к постоянному месту жительства.

33. Если во время содержания будет установлено, что несовершеннолетний разыскивается органом уголовного преследования за совершение преступления и в отношении него избрана мера пресечения в виде заключения под стражу, то он подлежит немедленному переводу в изолятор временного содержания.

3. Функциональные обязанности должностных лиц Центра

временной изоляции, адаптации и реабилитации

несовершеннолетних

34. Начальник Центра:

1) обеспечивает режим содержания и порядок размещения несовершеннолетних, проведение комплекса лечебно-профилактических и противоэпидемиологических мероприятий, контролирует процесс доставления несовершеннолетних к месту устройства, организует своевременную госпитализацию нуждающихся в неотложной и плановой медицинской помощи;

2) рассматривает жалобы и заявления физических и юридических лиц по вопросам, касающимся предупреждения правонарушений, безнадзорности и беспризорности среди несовершеннолетних;

3) разрабатывает и утверждает функциональные обязанности, планы, графики работ сотрудников Центра и обслуживающего персонала;

4) отвечает за сохранность материальных ценностей и оборудования;

5) в пределах своей компетенции осуществляет финансово-хозяйственную деятельность Центра.

35. Заместитель начальника Центра:

1) организует профилактическую и воспитательную работу среди детей и подростков;

2) организует круглосуточное наблюдение за подростками, соблюдением ими установленных правил внутреннего распорядка и режима;

3) руководит процессом обучения в соответствии с программой общеобразовательных школ;

4) контролирует оформление материалов и своевременность их направления в комиссию по защите прав несовершеннолетних, суд, органы опеки и попечительства и иные заинтересованные ведомства и организации.

36. Старший инспектор (инспектор) профилактики проводят мероприятия по установлению личности и биографических данных подростков, причин и условий, способствующих правонарушениям, безнадзорности и беспризорности среди несовершеннолетних.

37. Инспектор по бытовому и трудовому устройству совместно с Центрами занятости, органами опеки и попечительства решает вопросы трудового устройства несовершеннолетних, оставшихся без попечения, принимает меры по их адаптации в обществе.

38. Инспектор-психолог осуществляет мероприятия по социальной адаптации и реабилитации несовершеннолетних, помещенных в Центр.

39. Дежурный помощник начальника Центра по режиму осуществляет круглосуточное наблюдение за несовершеннолетними, их прием и размещение в ночное время, несет в это время суток ответственность за самовольные уходы несовершеннолетних за пределы Центра или правонарушения в условиях Центра и сохранность материальных ценностей.

При отсутствии должности дежурного помощника начальника Центра в штатном расписании исполнение его функций возлагается на иного сотрудника учреждения из числа лиц офицерского состава дежурной группы.

40. Старший дежурный по режиму, дежурный по режиму осуществляют круглосуточное наблюдение за несовершеннолетними, обеспечивают охрану здания Центра и прилегающей к нему территории.

41. Дежурный-эвакуатор осуществляет доставление несовершеннолетних к месту проживания, устройства или назначения.

42. Категорически запрещается привлекать сотрудников Центра к работе, не связанной с исполнением функциональных обязанностей.

4. Отчетность о деятельности Центров временной изоляции,

адаптации и реабилитации несовершеннолетних

43. Отчет о результатах деятельности Центра оформляется докладной запиской, которая представляется два раза в год, соответственно, к десятому июля и января.

44. Докладная записка должна содержать информацию по следующим направлениям деятельности Центра:

1) анализ помещенного контингента несовершеннолетних;

2) организация мер индивидуальной профилактической работы с несовершеннолетними, содержащимися в Центре;

3) организация взаимодействия с горрайлинорганами, органами опеки и попечительства, комиссиями по делам несовершеннолетних и защите их прав;

4) работа с кадрами.

5. Финансовое и материально-техническое обеспечение

Центров временной изоляции, адаптации и реабилитации

несовершеннолетних

46. Центры временной изоляции, адаптации и реабилитации несовершеннолетних создаются местными исполнительными органами, являются юридическими лицами, имеют гербовую печать, расчетный счет в банке Республики Казахстан и находятся на самостоятельном балансе.

47. Техническая укрепленность Центра должна обеспечивать условия содержания несовершеннолетних, исключающих бесконтрольный вход и выход за пределы учреждения.

48. Для создания условий, обеспечивающих решение поставленных задач, Центр должен иметь комплекс оборудованных по установленным нормативам помещений для размещения спальных комнат, здравпункта и карантинного отделения, пищеблока, спортивного или игрового зала, учебных классов, прогулочного двора.

49. Центр в установленном порядке обеспечивается необходимым количеством автотранспорта и горюче-смазочными материалами с целевым направлением в соответствии с потребностями.

50. Финансирование Центров осуществляется за счет средств местного бюджета. Центры могут использовать средства, поступающие в соответствии с действующим законодательством от юридических и физических лиц в виде благотворительной помощи.

Приложение 1

к Положению о Центре временной изоляции,

адаптации и реабилитации несовершеннолетних

               "Утверждаю"
Прокурор (судья, орган опеки и попечительства)
______________________________________________
        (региональное наименование
______________________________________________
   прокуратуры, суда, фамилия, инициалы
______________________________________________
                роспись)
"___"_______________________________ 200_ года

                              Постановление
                  о помещении в центр временной изоляции
               адаптации и реабилитации несовершеннолетних

"___"_____________ 200__ г.                       "___" часов "___" минут
     Я, _________________________________________________________________
             (должность, звание, фамилия, инициалы должностного лица)
рассмотрев материалы на _________________________________________________
                              (фамилия, имя, отчество, число, месяц,
_________________________________________________________________________
  год и место рождения, место работы, учебы (учебное заведение, класс,
_________________________________________________________________________
              группа) несовершеннолетнего, данные родителей,
_________________________________________________________________________
        их место работы, должность, место жительства, телефон)
                                Установил:
_________________________________________________________________________
        (указываются обстоятельства и пункты основания помещения
_________________________________________________________________________
       несовершеннолетнего в центр временной изоляции, адаптации и
_________________________________________________________________________
                       реабилитации несовершеннолетних)
                               Постановил:
     Несовершеннолетнего ________________________________________________
                                        (фамилия и инициалы)
направить  в  центр  временной  изоляции,  адаптации  и      реабилитации
несовершеннолетних ______________________________________________________
                                     (наименование ОВД)
     Подпись ____________________________________________________________
                          (должность, звание, фамилия и инициалы
_________________________________________________________________________
                   должностного лица, составившего постановление)

Приложение 4

к Положению о Центре временной изоляции,

адаптации и реабилитации несовершеннолетних

Перечень

транзитных Центров временной изоляции, адаптации и реабилитации

несовершеннолетних и основные направления их деятельности по

возвращению детей и подростков в государства их проживания

Центры ГУВД г. Алматы и ГУВД Южно-Казахстанской области (г. Шымкент)

Являются транзитными для Республики Кыргызстан, Республики Таджикистан, Республики Туркменистан и Республики Узбекистан.

Центр УВД Актауской области (г. Актау)

Является транзитным для Республики Азербайджан, Республики Армения и Республики Грузия.

Центры ГУВД Восточно-Казахстанской области (г. Усть-Каменогорск), УВД Северо-Казахстанской области (г. Петропавловск), УВД Западно-Казахстанской области (г. Уральск), УВД Павлодарской области (г. Павлодар)

Являются транзитными для Республики Беларусь, стран Балтии, Республики Молдова, Республики Украины и Российской Федерации.


4

4. Приказ Министра внутренних дел Республики Казахстан от 17 июля 2000 года № 400 Об утверждении Правил «Об организации работы участковых инспекторов полиции по делам несовершеннолетних органов внутренних дел Республики Казахстан» (с изменениями, внесенными приказом Министра внутренних дел РК от 1.11.04 г. № 603)

В связи с изменениями, дополнениями и изданием новых нормативных правовых актов Республики Казахстан, касающихся вопросов предупреждения, пресечения, раскрытия и расследования преступлений, совершаемых несовершеннолетними, а также преступлений, посягающих на их права, интересы и свободы, и в целях совершенствования деятельности органов внутренних дел в этом направлении приказываю:

1. Утвердить Правила "Об организации работы участковых инспекторов полиции по делам несовершеннолетних органов внутренних дел Республики Казахстан".

2. Начальникам Главных управлений (Управлений) внутренних дел г.г. Астаны, Алматы, областей и на транспорте, Управлению специальной полиции Министерства внутренних дел Республики Казахстан:

1) обеспечить изучение настоящего приказа и Правил всеми службами и подразделениями органов внутренних дел и принять их к исполнению;

2) взять на особый контроль вопросы взаимодействия административной, криминальной полиции, следствия в организации работы по предупреждению, пресечению, раскрытию и расследованию преступлений, правонарушений, совершаемых несовершеннолетними, а также противоправных деяний, посягающих на их права, интересы и свободы, практиковать не реже одного раза в квартал проведение совместных оперативных совещаний, рейдовых отработок и операций;

3) в каждом горрайлиноргане внутренних дел из штатной численности следователей выделить специального сотрудника по расследованию уголовных дел в отношении несовершеннолетних.

Особое внимание уделять мерам по предупреждению повторных преступлений со стороны несовершеннолетних, не взятых под стражу в период предварительного следствия, осужденных условно либо к мерам наказания, не связанным с лишением свободы;

4) исключить передачу на рассмотрение участковым инспекторам по делам несовершеннолетних материалов о преступлениях, расследование по которым предусматривает обязательность предварительного следствия;

3. Контроль за исполнением настоящего приказа возложить на Департамент общественной безопасности.

Министр внутренних дел Республики Казахстан

Правила

об организации работы участковых инспекторов полиции

по делам несовершеннолетних органов внутренних дел

Республики Казахстан

1. Общие положения

1. Правила по организации работы участковых инспекторов полиции по делам несовершеннолетних определяют основные направления их деятельности, порядок взаимодействия с другими службами органов внутренних дел, а также обязанности руководителей горрайлинорганов и подразделений административной полиции по обеспечению контроля за данной деятельностью.

2. Участковые инспектора полиции по делам несовершеннолетних (далее - участковые инспектора ПДН) на обслуживаемом административном участке исполняют в пределах своей компетенции задачи, возложенные законодательством Республики Казахстан на органы внутренних дел, в том числе настоящими Правилами.

Деятельность участковых инспекторов ПДН строится в соответствии с принципами законности, гласности и уважения личности на основе взаимодействия в работе с иными правоохранительными органами, государственными и негосударственными структурами и общественными организациями.

3. Правовую основу деятельности подразделений по делам несовершеннолетних составляют Конвенция ООН "О правах ребенка", Конституция Республики Казахстан, Закон Республики Казахстан «О профилактике правонарушений и предупреждении детской безнадзорности и беспризорности, Указ Президента Республики Казахстан, имеющий силу закона, "Об органах внутренних дел Республики Казахстан", иные нормативные правовые акты Республики Казахстан по вопросам правонарушений среди несовершеннолетних, а также предусматривающие защиту их прав и интересов.

4. Задачами подразделений по делам несовершеннолетних являются:

1) предупреждение правонарушений, безнадзорности, беспризорности и антиобщественных действий среди несовершеннолетних, выявление и устранение причин и условий, им способствующих;

2) обеспечение защиты прав и законных интересов несовершеннолетних;

3) социальная реабилитация несовершеннолетних, оказавшихся в трудной жизненной ситуации;

4) формирование законопослушного поведения несовершеннолетних;

5) выявление и пресечение фактов вовлечения несовершеннолетних в совершение правонарушений или антиобщественных действий;

6) взаимодействие с государственными органами, общественными объединениями и организациями по предупреждению правонарушений, безнадзорности и беспризорности среди несовершеннолетних.

2. Организация работы участковых инспекторов полиции

по делам несовершеннолетних горрайлинорганов

5. Старшие участковые инспектора, участковые инспектора полиции по делам несовершеннолетних исполняют возложенные на них функции по зональному принципу. Размеры и границы обслуживаемых ими зон определяются приказом начальника горрайлиноргана с учетом оперативной обстановки и численности участковых инспекторов ПДН, предусмотренной штатами, при этом:

в областных центрах и городах с населением более 100 тысяч человек численность населения в возрасте до 18 лет, проживающего в зоне обслуживания, не должна превышать 4 тысяч, а в других городах и районах - 5 тысяч человек;

в органах внутренних дел на транспорте размеры зон обслуживания устанавливаются в зависимости от количества станций, остановочных пунктов, интенсивности пассажирских и грузовых перевозок, других показателей, характеризующих работу транспорта, с учетом количества учебных заведений, населенных пунктов и жилых массивов, расположенных в непосредственной близости от транспортных объектов.

6. Старшие участковые инспектора, участковые инспектора ПДН несут ответственность за выполнение возложенных на них функций с момента приема зоны обслуживания и обязаны знать:

1) Численность и состав населения в возрасте до 18 лет, проживающего на обслуживаемой территории, расположение учебных заведений, общежитий, культурно-просветительных, спортивных и других учреждений, предприятий, организаций, иные особенности участка, местные обычаи и традиции;

2) Руководителей местных исполнительных органов, государственных и негосударственных структур, общественных организаций, занимающихся воспитанием, обучением несовершеннолетних, охраной их прав и интересов, организующих борьбу с правонарушениями, спортивную, культурно-просветительную и другую работу с подростками;

3) Статистические данные о преступлениях, правонарушениях и безнадзорности среди несовершеннолетних; места, где наиболее часто совершаются правонарушения; причины и условия, способствующие правонарушениям несовершеннолетних, а также силы и средства горрайлиноргана, используемые в работе по предупреждению преступлений и правонарушений среди несовершеннолетних;

4) Сведения об образе жизни и связях подростков-правонарушителей, которыми располагают оперуполномоченные специальных подразделений по делам несовершеннолетних криминальной полиции, а в горрайлинорганах, где таких должностей не имеется, - другие оперуполномоченные подразделений криминальной полиции, на которых приказом начальника горрайлиноргана возложено проведение оперативно-розыскной работы среди несовершеннолетних.

Оперуполномоченные подразделений криминальной полиции и участковые инспектора ПДН обмениваются информацией как гласного, так и негласного характера без расшифровки источников получения незамедлительно после ее поступления;

5) Информацию по вопросам предупреждения, пресечения и раскрытия преступлений, правонарушений среди несовершеннолетних, поступающую в ПДН от населения, полученную из других подразделений горрайлиноргана, заинтересованных государственных органов, общественных организаций, предприятий, учреждений, учебных заведений, а также содержащуюся в сообщениях печати, радио, телевидения.

Указанные сведения собираются в процессе работы на закрепленном участке и концентрируются в контрольно-наблюдательном деле (приложение № 5).

7. Участковые инспектора ПДН проводят работу по предупреждению и пресечению преступлений, правонарушений и безнадзорности среди несовершеннолетних по плану на квартал, утвержденному начальником горрайлиноргана либо его заместителем по службе. В плане предусматриваются мероприятия, основанные на анализе и объективной оценке оперативной обстановки:

1) По организации и проведению рейдовых отработок, операций с целью выявления и постановки на учет несовершеннолетних правонарушителей, а также родителей и иных взрослых лиц, способствующих правонарушениям детей, и принятию к ним мер воздействия в соответствии с уголовным, гражданским, семейным и административным законодательством;

2) По организации форм и методов профилактики и социальной адаптации несовершеннолетних, родителей, состоящих на учете, в целях предупреждения повторных противоправных деяний;

3) По выявлению и устранению причин и условий, способствующих совершению преступлений, правонарушений и безнадзорности несовершеннолетних, подготовке материалов на рассмотрение суда, органов опеки и попечительства, комиссии по делам несовершеннолетних и защите их прав при местных исполнительных органах, иных ведомств, уполномоченных рассматривать дела о несовершеннолетних;

4) При необходимости в планы могут включаться и другие разделы.

9. Итоги работы каждого участкового инспектора (старшего участкового инспектора) полиции по делам несовершеннолетних ежемесячно рассматриваются начальником ПДН, а за квартал - начальником горрайлиноргана или его заместителем по службе. По результатам работы за полугодие и год начальник горрайлиноргана, в соответствии с критериями оценки деятельности, совместно с начальником ПДН определяет лучшего участкового инспектора ПДН, учитывая при этом соблюдение им законности и служебной дисциплины.

Предложения о поощрении лучшего участкового инспектора ПДН по итогам работы за полугодие и год могут направляться в ГУВД, УВД, УВДТ, либо он поощряется начальником горрайлиноргана.

10. Участковые инспектора ПДН осуществляют прием граждан в удобное для населения время. Учет приема граждан ведется в журнале (приложение № 3). Жалобы и заявления граждан, сообщения государственных и негосударственных органов, общественных организаций подлежат в установленном порядке учету и регистрации в канцелярии горрайлиноргана.

11. Участковыми инспекторами ПДН ведется журнал учета результатов проверки работы (приложение № 4). Если по результатам проверки составлена отдельная справка, то в журнале в обязательном порядке делается отметка о принятом решении по устранению выявленных недостатков.

Заместители начальников горрайлинорганов по службе обязаны ежемесячно контролировать работу по устранению выявленных недостатков и в установленные сроки направлять соответствующим должностным лицам сообщения о принятых мерах.

12. Участковые инспектора полиции по делам несовершеннолетних органов внутренних дел на транспорте наряду с выполнением функций, изложенных в настоящих Правилах:

1) Осуществляют меры по предупреждению и пресечению преступлений и правонарушений среди несовершеннолетних на объектах транспорта и выявлению детей и подростков, самовольно покинувших семью, учебные заведения и передают их родителям либо направляют, в установленном порядке, в ближайший Центр временной изоляции, адаптации, реабилитации несовершеннолетних (далее - ЦВИАРН) для дальнейшей передачи в лечебные и воспитательные учреждения Министерства образования и науки Республики Казахстан, информируя об этом ПДН по месту жительства несовершеннолетних;

2) Анализируют причины преступлений, правонарушений среди несовершеннолетних, совершаемые на объектах транспорта, а также несчастных случаев с подростками, направляют по таким вопросам информации в местные исполнительные органы, заинтересованные государственные и негосударственные структуры, общественные организации;

3) Совместно с участковыми инспекторами ПДН территориальных органов внутренних дел, ЦВИАРН принимают участие в разработке и проведении мероприятий по предупреждению детского транспортного травматизма и правонарушений, угрожающих безопасному движению поездов (наложение предметов на рельсы, разукомплектование устройств сигнализации, блокировки, связи, бой стекол в поездах и т.д.);

4) Оказывают содействие горрайорганам в профилактике правонарушений среди несовершеннолетних, проживающих в населенных пунктах и жилых массивах, прилегающих к объектам транспорта. Осуществление этих мер в случае необходимости производится по совместному плану, утвержденному руководителями горрайлинорганов.

13. В целях организации работы по предупреждению преступлений, правонарушений и безнадзорности среди несовершеннолетних начальник подразделения по делам несовершеннолетних (в дальнейшем - ПДН):

1) Организует и лично участвует в выполнении наиболее сложных мероприятий, обеспечивает соблюдение законности в деятельности ПДН, контролирует процесс производства дознания и подготовки материалов в суд, прокуратуру, органы опеки и попечительства в соответствии с уголовным, гражданским и семейным законодательством;

2) Систематически анализирует, оценивает и контролирует состояние работы по предупреждению преступлений, правонарушений и безнадзорности среди несовершеннолетних, принимает меры к устранению выявленных недостатков;

3) Проводит ежемесячную сверку с подразделениями следствия и дознания, ведет учет совершаемых подростками преступлений с целью своевременного охвата их мерами профилактики (приложение № 14) и проведения по ним служебных проверок в соответствии с главой 8 настоящих Правил;

4) Осуществляет планирование работы ПДН, контроль за выполнением намеченных мероприятий, подготовку отчетов о работе, информаций в местные исполнительные органы и прокуратуру, а также анализирует и обобщает сведения, характеризующие социально-экономические, демографические и другие особенности территории, обслуживаемой горрайлинорганом;

5) Ежемесячно докладывает начальнику горрайлиноргана или его заместителю по службе результаты работы по предупреждению преступлений, правонарушений и безнадзорности среди несовершеннолетних;

6) Совместно с оперуполномоченными подразделений криминальной полиции осуществляет необходимые мероприятия, направленные на переориентацию или разобщение групп несовершеннолетних противоправной направленности, пресечение отрицательного влияния лидеров, взрослых организаторов и подстрекателей на подростков;

7) По поручению начальника горрайлиноргана представляет ПДН по вопросам, входящим в его компетенцию, в исполнительных и правоохранительных органах, государственных и негосударственных структурах и общественных организациях;

8) Участвует в работе по подбору, расстановке, обучению, воспитанию кадров ПДН. Вносит предложения о назначении, перемещении и освобождении от должности этих сотрудников, их поощрении или наказании, а также о поощрении граждан, отличившихся в работе по предупреждению преступлений, правонарушений и безнадзорности среди несовершеннолетних;

9) Отвечает за своевременное и качественное рассмотрение должностными лицами ПДН жалоб и заявлений граждан, сообщений учреждений и организаций, учебных заведений по вопросам предупреждения и пресечения преступлений, правонарушений и безнадзорности среди несовершеннолетних;

10) Контролирует делопроизводство и обеспечивает исполнение требований нормативных документов по вопросам соблюдения служебной тайны в работе ПДН;

11) Несет личную ответственность за обеспечением в помещении ПДН правил санитарии, пожарной безопасности, правильным содержанием и эксплуатацией противопожарного инвентаря и оборудования;

12) Начальник ПДН за зоной обслуживания не закрепляется.

В горрайлинорганах, где указанная должность отсутствует, функции начальника исполняет старший участковый инспектор полиции по делам несовершеннолетних либо, а при его отсутствии, участковый инспектор, которые не освобождаются от обслуживания территории.

Начальник горрайлиноргана, с учетом дополнительно возложенных функций на этих лиц, может сократить им участок обслуживания своим приказом.

3. Организация работы по выявлению и постановке на учет

несовершеннолетних правонарушителей, родителей или лиц, их заменяющих,

иных взрослых лиц, способствующих правонарушениям детей

14. В целях предупреждения правонарушений, безнадзорности и беспризорности среди несовершеннолетних и проведения индивидуальной профилактической работы участковые инспектора подразделении по делам несовершеннолетних ставят на учет несовершеннолетних, их родителей или других законных представителей, не исполняющих своих обязанностей по воспитанию, обучению и (или) содержанию несовершеннолетних, либо отрицательно влияющих на их поведение.

Постановка на учет осуществляется в срок до 10 суток после получения оснований, необходимых для проведения индивидуальной профилактической работы, если они официально зафиксированы в следующих документах:

1) приговоре, определении или постановлении суда;

2) постановлении комиссии по делам несовершеннолетних и защите их прав, прокурора, следователя, органа дознания;

3) заключении, утвержденном руководителем органа или учреждения системы профилактики правонарушений, безнадзорности и беспризорности среди несовершеннолетних, по результатам проведенной проверки жалоб, заявлений или других сообщений;

4) заявлении несовершеннолетнего либо его родителей или законных представителей об оказании им помощи по вопросам, относящимся к компетенции органов, учреждений и иных организаций, осуществляющих профилактику правонарушений, безнадзорности и беспризорности среди несовершеннолетних.

15. На профилактический учет, включающий в себя заведение наблюдательных дел (приложения № 6, 7), и профилактических карточек (приложение № 7а) ставятся лица, проживающие на территории, обслуживаемой горрайлинорганом.

16. В случае необходимости по рапорту должностного лица ПДН, с согласия начальника линейного отдела (отделения) внутренних дел на транспорте и начальника горрайоргана или их заместителей по службе разрешается постановка на учет ПДН органов внутренних дел на транспорте несовершеннолетних, совершающих правонарушения на объектах транспорта, и их родителей, если эти лица работают на объектах транспорта, обучаются в учебных заведениях, готовящих специалистов для транспорта, проживают в жилых массивах, населенных пунктах, прилегающих к объектам транспорта, или регулярно пользуются поездами пригородного сообщения для проезда к месту работы, учебы.

В статистических отчетах эти несовершеннолетние и родители отражаются в качестве состоящих на учете только ПДН органов внутренних дел на транспорте, которые в полном объеме отвечают за организацию профилактической работы с ними. ПДН горрайорганов по месту жительства оказывают содействие в предупреждении, пресечении, раскрытии преступлений и правонарушений со стороны этой категории подростков должностным лицам ПДН органов внутренних дел на транспорте, на учете у которых состоят эти правонарушители.

17. В случаях, когда несовершеннолетние совершают правонарушения и по месту жительства, и на объектах транспорта, они ставятся на учет ПДН горрайорганов по месту их жительства. ПДН органов внутренних дел на транспорте оказывают помощь должностным лицам ПДН горрайорганов в работе по предупреждению и пресечению преступлений и правонарушений со стороны этих лиц.

18. Разрешение о постановке на профилактический учет в письменном виде утверждается начальником горрайлиноргана внутренних дел или его заместителем по службе после предоставления необходимых материалов, указанных в пункте 14 Правил. Указанные руководители не реже одного раза в квартал обязаны проверять порядок ведения профилактических учетов.

19. В целях обеспечения документирования хода проведения индивидуальной профилактической работы участковые инспектора подразделений по делам несовершеннолетних ведут профилактические учеты (дополнительное приложение № 15 к Правилам).

В случае необходимости срок ведения профилактического учета может быть продлен в порядке, установленном пунктом 14 Правил каждый раз на шесть месяцев, но не более чем до достижения подучетным совершеннолетия.

В течение суток после постановки несовершеннолетнего (группы несовершеннолетних) на профилактический учет в криминальную полицию направляется обзорная справка для взятия подучетного лица (группы лиц) под оперативное наблюдение.

20. На группу несовершеннолетних заводится одно наблюдательное дело, если лица, входящие в ее состав, состоят или могут быть поставлены на учет по основаниям, предусмотренным пунктом 19 настоящих Правил. В этих случаях к указанному делу приобщаются наблюдательные дела, ранее заведенные на отдельных членов группы. Наблюдательное дело на группу заводится и в том случае, если собранные в отношении конкретной группы материалы проверки подтверждают ее противоправную направленность, а также свидетельствуют об антиобщественном характере связей входящих в нее подростков.

Наблюдательное дело на группу заводится инспектором ПДН, в зоне обслуживания которого проживает большинство ее членов либо лидер группы.

21. На учет с заведением наблюдательного дела ставятся родители или лица, их заменяющие, имеющие на воспитании несовершеннолетних детей в случаях:

1) Злоупотребления спиртными напитками, либо употребления без назначения врача наркотических, или других сильнодействующих средств, влекущих одурманивание, или состоящие на учете в наркологических учреждениях с диагнозом "наркомания", "алкоголизм", "токсикомания";

2) Уклонения от выполнения обязанностей по воспитанию своих детей, злоупотребления родительскими правами, оказания вредного влияния на детей своим аморальным, противоправным поведением;

3) Вовлечения своих детей или других несовершеннолетних в употребление спиртных напитков, а также ранее судимые за совершение преступлений в группе с несовершеннолетними, либо за совершение преступлений в отношении детей и подростков.

22. В случаях, когда родители, способствующие правонарушениям детей, поставлены на учет в горрайлиноргане по иным основаниям (как лица, находящиеся под административным надзором, имеющие диагноз "наркомания" и т.д.) должностные лица ПДН совместно с работниками соответствующих подразделений горрайлиноргана участвуют в осуществлении мер по предупреждению отрицательного влияния родителей на детей.

В ПДН заводится дубликат наблюдательного дела на указанную категорию родителей.

26. Одновременно с заведением наблюдательных дел и контрольно-регистрационных карточек участковые инспектора ПДН:

1) Проводят беседу с несовершеннолетним, его родителями, иными взрослыми лицами, разъясняют им основания постановки на учет, сроки установления учета и основания снятия. Разъясняют несовершеннолетним и их родителям, требования нормативных актов, регламентирующих ответственность за групповые и повторные преступления и правонарушения, предусмотренные уголовным и административным законодательством Республики Казахстан. Принимают меры по переориентации или разобщению групп несовершеннолетних с антиобщественной направленностью, пресечению отрицательного влияния на подростков со стороны их лидеров, вносят предложения следователю о рассмотрении возможности изменения меры пресечения в отношении активных участников групповых преступлений, или в установленном порядке готовят материалы для изоляции таких лиц путем направления в специальные учебные заведения закрытого типа;

2) Регистрируют лиц, поставленных на учет, в журнале учета ПДН (приложение № 9). В этом журнале также учитываются лица, наблюдательные дела и контрольно-регистрационные карточки которых поступили из других горрайлинорганов либо направлены в их адрес;

3) Заполняют на правонарушителей информационно-поисковые карточки, которые передаются в ГУВД, УВД, УВДТ и учетные карточки на лиц, поставленных на учет ПДН, которые направляются в участковые пункты полиции для изучения образа жизни подучетного контингента путем ежеквартальных проверок по месту жительства.

Участковые инспектора полиции ежеквартально информируют инспекторов ПДН о результатах проверок и выявленных нарушениях, в том числе о принятых мерах воздействия к нарушителям;

4) Извещают о постановке на учет ПДН:

- администрацию по месту учебы, работы лиц, поставленных на учет, а также комиссию по делам несовершеннолетних и защите их прав при местных исполнительных органах. Копия информации приобщается к материалам наблюдательного дела или в накопительное номенклатурное дело;

- наркологическое учреждение о несовершеннолетних, родителях, злоупотребляющих спиртными напитками, употребляющих наркотические и иные сильнодействующие средства, влекущие одурманивание;

- районный (городской) военный комиссариат о подростках мужского пола, достигших 16 лет. В этом сообщении указываются биографические данные несовершеннолетнего, когда и за какое конкретно правонарушение он поставлен на учет, наличие сведений об употреблении спиртных напитков, наркотических и иных средств, влекущих одурманивание.

В районный (городской) военный комиссариат, кроме того, направляются два раза в год (к 1 марта и 1 сентября) списки, включающие вышеуказанные данные на подростков мужского пола в возрасте от 17 до 18 лет, состоящих на учете ПДН;

- в органы опеки и попечительства о неблагополучных семьях с сообщением полных данных о воспитывающихся в них несовершеннолетних;

- в суды о лицах, взятых на учет в соответствии с приговором суда о применении меры наказания, не связанной с лишением свободы, либо применении условной меры наказания или освобождении от уголовной ответственности и наказания по нереабилитирующим основаниям.

По окончании срока наказания, в соответствии с приговором суда о принятых мерах по предупреждению повторных преступлений и их результатах, направляется информация в воспитательные колонии, специальные учебные заведения закрытого типа (СПШ) о лицах, прибывших из этих учреждений и взятых на учет, с изложением информации о проводимых профилактических мероприятиях.

Сотрудники ПДН в случаях направления несовершеннолетних, проживающих в зоне их обслуживания, в указанные учреждения обязаны систематически поддерживать связь с воспитательными колониями и СПШ путем обмена информацией об их поведении.

29. К наблюдательному делу приобщаются документы, перечисленные в приложении N 6 настоящих Правил, в хронологическом порядке по мере их поступления.

30. Наблюдательные дела подлежат прекращению, и несовершеннолетние снимаются с учета ПДН в случаях:

1) Исправления. При этом лицо несовершеннолетний может быть снят с профилактического учета досрочно, если будут устранены причины и условия, способствовавшие безнадзорности, беспризорности, совершению правонарушений или антиобщественных действий несовершеннолетних;

2) Достижения 18 лет;

3) Помещения в специальное учебное заведение закрытого типа;

4) Осуждения к лишению свободы.

Если в отношении несовершеннолетнего избрана мера пресечения в виде заключения под стражу в период предварительного следствия, работа по наблюдательному делу приостанавливается на основании мотивированного (с приобщением копии постановления об избрании меры пресечения) рапорта инспектора ПДН, утвержденного начальником горрайлиноргана или его заместителем по службе. Окончательное решение о снятии с учета принимается после рассмотрения дела в суде.

Лица, которым в период следствия исполнилось 18 лет, с учета ПДН не снимаются до принятия окончательного решения судом;

5) Неподтверждения материалов, послуживших основанием для постановки на учет;

6) Наступления обстоятельств, исключающих возможность совершения правонарушения;

7) Истечения срока наказания, не связанного с лишением свободы (условное осуждение, осуждение к исправительным либо общественным работам).

31. При изменении несовершеннолетним местожительства инспектор ПДН в трехдневный срок направляет сообщение об этом в горрайлинорган по территориальности. Наблюдательное дело передается в этот горрайлинорган после получения подтверждения о прибытии несовершеннолетнего на новое местожительство. При получении сообщения о том, что выбывший несовершеннолетний не прибыл к новому месту проживания, материалы докладываются начальнику горрайлиноргана для решения вопроса о розыске этого лица в установленном порядке.

32. Наблюдательное дело на группу несовершеннолетних прекращается, если все лица, входящие в ее состав, сняты с учета по основаниям, предусмотренным пунктами 30, 31 настоящих Правил, либо прекратили антиобщественное поведение в составе группы. В случае, когда группа разобщена, но отдельные ее члены продолжают совершать правонарушения, на каждого из таких лиц в установленном порядке возобновляются либо заводятся наблюдательные дела.

34. Родители и иные взрослые лица, способствующие правонарушениям детей, снимаются с учета ПДН в случаях:

1) Прекращения отрицательного влияния на детей;

2) Осуждения к лишению свободы;

3) Лишения родительских прав, если они не проживают с их бывшими детьми и не оказывают на них отрицательного влияния;

4) Неподтверждения материалов, послуживших основанием для постановки на учет;

5) Наступления обстоятельств, исключающих возможность отрицательного влияния на детей;

6) Достижения детьми совершеннолетия.

35. Снятие с учета родителей, способствующих правонарушениям детей, производится на основании мотивированного рапорта инспектора ПДН при наличии оснований, указанных в пункте 34, для принятия такого решения.

При изменении родителями или иными взрослыми лицами постоянного местожительства инспектора ПДН действуют в порядке, определенном пунктом 31 Правил.

36. Прекращенные наблюдательные дела на несовершеннолетних, родителей и профилактической карточки в трехдневный срок передаются в архив горрайлиноргана или ПДН, где хранятся в течение трех лет, а затем уничтожаются в установленном порядке.

37. При решении вопроса о снятии с учета несовершеннолетних, родителей, иных взрослых, способствующих правонарушениям детей, должностные лица ПДН обязаны:

1) Сообщить о прекращении контроля за их поведением организациям, учреждениям и должностным лицам, которые ранее были извещены о постановке правонарушителей на учет;

2) Посетить заинтересованных граждан и должностных лиц в случае неподтверждения материалов, послуживших основанием для постановки на учет, разъяснить причины допущенной ошибки, принести извинения и сообщить о мерах, принятых к виновным в нарушении законности.

4. Организация работы с несовершеннолетними

правонарушителями

38. В целях предупреждения преступлений, правонарушений безнадзорности и беспризорности среди несовершеннолетних инспектора ПДН правомочны осуществлять следующие мероприятия:

1) Вызывать в орган внутренних дел несовершеннолетних, родителей, а также приглашать иных лиц для выяснения обстоятельств, связанных с правонарушениями и безнадзорностью несовершеннолетних, как правило, в нерабочее и неучебное время;

2) Истребовать объяснения от несовершеннолетних, их родителей по фактам совершения подростками правонарушений и преступлений. При получении информации от несовершеннолетних, их родителей, иных лиц о совершенных или готовящихся преступлениях, инспектора ПДН обязаны в письменной форме доложить об этом начальнику горрайлиноргана либо его заместителю по оперативной работе;

3) Посещать несовершеннолетних правонарушителей по месту их жительства, учебы, работы, проводить беседы на правовую тематику.

4) Запрашивать от должностных лиц предприятий, учреждений, организаций, независимо от форм собственности, учебных заведений сведения о несовершеннолетних правонарушителях, информацию, необходимую для производства дознания;

5) Вносить в органы опеки и попечительства предложения об ограничении или лишении несовершеннолетнего в возрасте от 15 до 18 лет права самостоятельно распоряжаться своим заработком или стипендией в порядке, предусмотренном гражданским законодательством Республики Казахстан;

6) Готовить и направлять материалы в суд на:

- несовершеннолетних, совершивших общественно-опасные деяния, содержащие признаки преступления, до достижения возраста уголовной ответственности, для решения вопроса о направлении в специальные учебные заведения закрытого типа;

- родителей, а равно иных лиц за неисполнение обязанностей по воспитанию несовершеннолетних, предусмотренное законодательством Республики Казахстан;

- взрослых лиц, посягающих на права, интересы и свободы несовершеннолетних;

7) Совместно с органами опеки и попечительства обращаться в суд с исками об ограничении дееспособности родителей; о лишении родителей родительских прав; об отобрании детей у родителей без лишения родительских прав;

8) Составлять протоколы об административных правонарушениях, отнесенных к компетенции органов внутренних дел, доставлять правонарушителей в помещение органов внутренних дел или участковый пункт полиции по делам несовершеннолетних, задерживать их, производить досмотр лиц, вещей, транспортных средств, изъятие вещей и документов, применять другие, предусмотренные законом, меры обеспечения производства по делам об административных правонарушениях;

9) Совместно с органами образования, культуры и здравоохранения, государственными и негосударственными структурами, общественными организациями принимать меры по устранению причин и условий, способствующих совершению несовершеннолетними преступлений, правонарушений и антиобщественных действий.

5. Организация работы с детьми и подростками,

доставленными в ПДН

39. В ПДН могут быть доставлены дети и подростки:

1) Совершившие общественно-опасные действия, содержащие признаки преступления, до достижения возраста, с которого наступает уголовная ответственность;

2) Совершившие административные правонарушения;

3) Самовольно ушедшие из специальных детских учреждений системы образования, Центров временной изоляции, адаптации и реабилитации несовершеннолетних;

4) Безнадзорных и беспризорных в возрасте от 3 до 18 лет для установления родителей или других законных представителей;

5) Оставшихся без попечения родителей или лиц, их заменяющих.

40. Несовершеннолетние, достигшие установленного законом возраста, с которого наступает уголовная ответственность и совершившие преступления, доставляются в дежурную часть горрайлиноргана.

41. Несовершеннолетние, находящиеся в состоянии алкогольного или наркотического опьянения, после медицинского освидетельствования, доставляются в дежурную часть горрайлиноргана для установления их личности, сведений о родителях или лицах, их заменяющих, выяснения обстоятельств происшествия, составления протокола о правонарушении и передачи их:

1) Родителям или лицам, их заменяющим;

2) Представителям администрации детских домов, школ-интернатов и других детских учреждений, отвечающих за содержание, воспитание этих несовершеннолетних;

3) Представителям учреждений органов здравоохранения, если подросток находится в состоянии наркотического или алкогольного опьянения тяжелой степени, или имеет телесные повреждения;

4) Работникам медицинского вытрезвителя, если личность несовершеннолетнего в возрасте 16-17 лет, находящегося в состоянии опьянения, или его местожительство не установлены, либо не представляется возможным передать подростка лицам, перечисленным в подпунктах 1-2 пункта 39 настоящих Правил.

42. Участковые инспектора ПДН:

1) Устанавливают данные, характеризующие личность доставленного, его родителей, условия воспитания подростка, обстоятельства правонарушения или обнаружения заблудившегося, подкинутого ребенка и регистрируют этих несовершеннолетних в журнале учета детей и подростков, доставленных в ПДН (приложение № 10).

Не подлежат регистрации в указанном журнале подростки, доставленные в дежурную часть горрайлиноргана в соответствии с п.п. 40, 41 настоящих Правил, а также вызванные в ПДН из числа подучетного контингента для проведения профилактических мероприятий;

2) Вызывают, в необходимых случаях, в ПДН родителей подростка, а также приглашают иных лиц для выяснения обстоятельств, связанных с безнадзорностью и правонарушениями несовершеннолетних;

3) Выявляют причины и условия, способствующие совершению подростками правонарушений, а также взрослых лиц, оказывающих отрицательное влияние на несовершеннолетних, вовлекающих их в преступную или антиобщественную деятельность;

4) Составляют акт о доставлении подкинутого или заблудившегося ребенка (приложение № 11).

В отношении подкинутых детей акт составляется в трех экземплярах. Первый экземпляр акта регистрируется в журнале учета происшествий горрайлиноргана для решения вопроса о возбуждении уголовного дела и розыска лица, виновного в оставлении ребенка в опасном для жизни состоянии. Второй экземпляр акта направляется вместе с ребенком соответственно в ЦВИАРН либо детское лечебное учреждение.

В отношении заблудившихся детей акт составляется в двух экземплярах, первый экземпляр которого, при невозможности передачи ребенка родителям, направляется вместе с ребенком соответственно в ЦВИАРН либо детское учреждение системы здравоохранения.

Вторые экземпляры указанных актов с распиской должностного лица, принявшего ребенка, хранятся в ПДН в течение пяти лет, после чего уничтожаются в установленном порядке;

5) В случаях, предусмотренных пунктом 3 статьи 11 Закона Республики Казахстан «О профилактике правонарушений среди несовершеннолетних и предупреждении детской безнадзорности и беспризорности» готовят материалы (приложение 12 к Правилам) для помещения несовершеннолетних в ЦВИАРН.

6) Проводят проверку по учетам психоневрологических либо психиатрических учреждений в отношении несовершеннолетнего, поведение которого позволяет предполагать отклонение от нормального психического развития. При необходимости вносят предложения врачам-психиатрам о неотложной госпитализации несовершеннолетних правонарушителей, представляющих по своему психическому состоянию непосредственную опасность для себя или окружающих;

7) При совершении несовершеннолетним преступления участвуют в уголовном делопроизводстве до принятия по делу окончательного процессуального решения.

6. Организация работы Управления, отделов по делам несовершеннолетних

аппаратов МВД, ГУВД, УВД, УВДТ

43. Управление, отделы по делам несовершеннолетних аппаратов МВД, ГУВД, УВД, УВДТ осуществляют работу по зонально-линейному принципу.

В функциональных обязанностях работников этих подразделений, утверждаемых соответствующими начальниками Департамента общественной безопасности МВД, служб административной полиции ГУВД, УВД, УВДТ, предусматривается, что они:

1) Отвечают за организацию работы участковых инспекторов ПДН по предупреждению, пресечению преступлений, правонарушений и безнадзорности среди несовершеннолетних в закрепленных за ними регионах;

2) Обеспечивают повышение эффективности работы инспекторов ПДН по всем линиям этой деятельности.

44. На должностных лиц Управления, отделов по делам несовершеннолетних аппаратов МВД, ГУВД, УВД, УВДТ возлагается:

1) Организационно-методическое руководство деятельностью ПДН горрайлинорганов и ЦВИАРН, контроль за исполнением ими требований нормативных правовых актов Республики Казахстан;

2) Осуществление взаимодействия с государственными и негосударственными структурами и общественными организациями, занимающимися воспитанием, обучением, охраной прав и интересов детей и подростков, организацией их досуга;

3) Участие в подготовке и проведении комплексных операций и рейдовых отработок по предупреждению и пресечению преступлений, правонарушений и безнадзорности среди несовершеннолетних;

4) Проведение регулярного анализа состояния, структуры и динамики преступлений, правонарушений и безнадзорности несовершеннолетних и подготовка информации в Правительство Республики Казахстан, местные исполнительные органы и прокуратуры;

5) Подготовка необходимых материалов по линиям работы для рассмотрения на заседании коллегии, оперативного совещания МВД, ГУВД, УВД, УВДТ, в том числе совместно с иными правоохранительными органами, заинтересованными государственными и негосударственными структурами, общественными организациями, а также разработка проектов приказов, указаний, методических рекомендаций, обзоров и других управленческих решений, направленных на улучшение форм и методов профилактической работы с несовершеннолетними правонарушителями, родителями, иными взрослыми лицами, способствующими правонарушениям детей и подростков;

6) Осуществление мер по улучшению подбора, расстановки, воспитания и повышения профессионального уровня инспекторов ПДН и Центров временной изоляции, адаптации и реабилитации несовершеннолетних;

7) Проведение служебных проверок в соответствии с главой 8 настоящих Правил;

8) Изучение, обобщение и внедрение в практику передового опыта работы по предупреждению и пресечению преступлений, правонарушений и безнадзорности среди несовершеннолетних;

9) Рассмотрение жалоб и заявлений граждан, сообщений государственных и негосударственных органов, общественных организаций по вопросам, относящимся к их компетенции;

10) Ведение в установленном порядке дел по линиям работы и обслуживаемым зонам;

11) Проведение ежемесячных сверок с органами здравоохранения по несовершеннолетним, злоупотребляющим спиртными напитками, наркотическими средствами, психотропными и иными сильнодействующими веществами, оказывающими отрицательное влияние на психические и физические функции и поведение человека.

7. Организация работы с кадрами подразделений по делам

несовершеннолетних МВД, ГУВД, УВД, УВДТ и горрайлинорганов

45. На должности начальников Управления, отделов по делам несовершеннолетних, старших инспекторов по особым поручениям, старших инспекторов и инспекторов аппаратов МВД, ГУВД, УВД, УВДТ, а также начальников ПДН горрайлинорганов внутренних дел назначаются лица, имеющие высшее юридическое или педагогическое образование.

46. Назначение и освобождение от должности начальника отдела по делам несовершеннолетних ГУВД, УВД, УВДТ производится по согласованию с МВД Республики Казахстан.

Назначение и освобождение от должности начальника ПДН горрайлинорганов производится по согласованию с ГУВД, УВД, УВДТ.

47. На должности старших участковых инспекторов и участковых инспекторов полиции по делам несовершеннолетних горрайлинорганов внутренних дел назначаются лица, имеющие высшее юридическое или педагогическое, а также среднее специальное (юридическое или педагогическое) образование. При назначении на должность указанные сотрудники в обязательном порядке должны пройти стажировку в ГУВД, УВД.

48. На заместителей начальников ГУВД, УВД, УВДТ, курирующих службу административной полиции, возлагается:

1) Проведение работы по созданию профессионального ядра подразделений по делам несовершеннолетних, предупреждение перевода инспекторов ПДН, проработавших по линии несовершеннолетних менее трех лет, в другие службы ОВД;

2) Организация мероприятий по пресечению использования инспекторов ПДН не по назначению;

3) Оказание необходимой помощи в решении жилищно-бытовых вопросов сотрудников ПДН;

4) Ответственность за представляемые в вышестоящие инстанции статистические сведения и иную информацию, касающуюся деятельности ПДН, проведение сверок с органами прокуратуры;

5) Обеспечение контроля за учетно-регистрационной дисциплиной при рассмотрении и разрешении жалоб и заявлений граждан и юридических лиц.

Вновь назначенные должностные лица подразделений по делам несовершеннолетних проходят первоначальную подготовку в учебных заведениях МВД Республики Казахстан, за исключением сотрудников, окончивших высшие и средние учебные заведения МВД.

Должностные лица подразделений по делам несовершеннолетних, переведенные из других подразделений органов внутренних дел, направляются на курсы переподготовки.

8. Организация проведения служебных проверок и расследований

по линии несовершеннолетних

49. По каждому преступлению, совершенному несовершеннолетними, либо посягающему на их жизнь, здоровье, нравственность, должностными лицами ПДН проводится служебная проверка с целью установления причин и условий, способствующих противоправному деянию, определению роли и наличию вины сотрудников по делам несовершеннолетних административной, криминальной полиции, сотрудников иных подразделений органов внутренних дел. При совершении преступления несовершеннолетним, состоящим на учете органов внутренних дел, а также ранее привлекавшимся за совершение уголовно-наказуемых деяний, служебная проверка оформляется заключением служебного расследования. При выявлении вины должностных лиц, к заключению прилагается копия приказа о принятии к ним мер дисциплинарного воздействия.

В случаях совершения преступлений в отношении несовершеннолетних, а также несчастных случаев, служебная проверка оформляется аргументированной справкой с изложением обстоятельств совершения преступления либо происшествия, причин и условий, способствующих этому, принятых сотрудниками ПДН профилактических мер предупредительного характера. Справка составляется также в случаях, когда на момент совершения преступления несовершеннолетний достиг 18-летнего возраста, при этом совершеннолетие должно быть подтверждено копией свидетельства о рождении либо соответствующей справкой, утвержденной следователем.

50. Служебные проверки проводятся сотрудниками аппаратов ГУВД, УВД, УВДТ при совершении несовершеннолетними:

1) тяжких и особо тяжких видов преступлений - бандитизм, убийство, в том числе и покушение на него, разбой, умышленное причинение тяжкого вреда здоровью, изнасилование;

2) одного и более преступлений, совершенных ранее привлекавшимися к уголовной ответственности несовершеннолетними, в том числе совершенные повторно лицами, состоящими на учете ОВД за совершение уголовно наказуемых деяний до достижения возраста наступления уголовной ответственности;

3) многоэпизодных (три и более) или групповых (три и более человека) преступлений;

4) преступлений, включенных в сводку МВД, в том числе совершенных в отношении несовершеннолетних.

По всем иным видам преступлений служебную проверку проводят горрайлинорганы внутренних дел с последующим направлением копии заключений и справок в ГУВД, УВД областей, УВДТ.

Запрещается проведение служебных проверок инспектором ПДН, обслуживающим административный участок, на чьей территории совершено преступление либо инспектором ПДН, на учете которого состоит несовершеннолетний, совершивший преступление.

51. Копии заключений служебных проверок по преступлениям, указанным в пункте 50, направляются в следующие сроки:

1) до 10 дней горрайорганами в ГУВД, УВД, УВДТ;

2) в течение месяца в Департамент общественной безопасности МВД Республики Казахстан.

Поступившие копии указанных документов хранятся в отдельном номенклатурном деле МВД, ГУВД, УВД, УВДТ в течение трех лет, после чего уничтожаются в установленном порядке.

9. Материальное обеспечение подразделений по делам

несовершеннолетних

52. Базовый участковый пункт полиции по делам несовершеннолетних располагается в помещении, пригодном для работы с детьми и подростками, отвечающем санитарно-гигиеническим нормам и требованиям пожарной безопасности, обеспеченном телерадиосвязью, находящемся в одном здании либо в непосредственной близости от административного здания горрайлиноргана или его структурного подразделения.

При входе в помещение на видном месте устанавливается вывеска на государственном языке с полным наименованием ПДН и горрайлиноргана, в состав которого оно входит.

53. Материально-техническое обеспечение ПДН горрайлинорганов производится хозяйственными управлениями органов внутренних дел в установленном порядке и финансируется за счет ассигнований, выделенных бюджетами соответствующих местных исполнительных органов.

Обеспечение ПДН автомототранспортом осуществляется через хозяйственные управления, отделы, отделения МВД, ГУВД, УВД, УВДТ целевым назначением в соответствии с нормами положенности.

10. Отчетность о работе по предупреждению преступлений, правонарушений

и безнадзорности среди несовершеннолетних

54. Должностные лица ПДН органов внутренних дел по итогам полугодия и года составляют и направляют в вышестоящие органы внутренних дел докладные записки о работе по предупреждению и пресечению преступлений, правонарушений и безнадзорности среди несовершеннолетних.

55. Докладные записки подписываются начальниками горрайлинорганов, ГУВД, УВД, УВДТ, а в случае их отсутствия - заместителями по службе.

56. Должностные лица, подписавшие докладные записки, несут персональную ответственность за достоверность сведений, направляемых в вышестоящие инстанции органов внутренних дел.

57. Докладные записки должны содержать достоверную информацию о работе подразделений по делам несовершеннолетних, других служб органов внутренних дел по предупреждению и пресечению преступлений, правонарушений и безнадзорности среди несовершеннолетних:

1) Анализ состояния преступности среди несовершеннолетних с изложением причин и условий ее роста (снижения), характеристики лиц, совершивших преступления, обстоятельствах, способствующих ухудшению (улучшению) криминогенной ситуации по линии несовершеннолетних (социальных, политических, экономических и прочих, конкретных и присущих в определенный момент именно данному региону);

2) Организацию профилактической работы по устранению причин и условий, способствующих совершению противоправных деяний несовершеннолетних, взаимодействие с органами исполнительной власти, образования, здравоохранения, информации и общественного согласия, органами опеки и попечительства и комиссии по делам несовершеннолетних и защите их прав всех уровней;

3) Организацию работы инспекторов ПДН по взаимодействию с аппаратами криминальной полиции, следствия, уголовно-исполнительной системы, иными службами и подразделениями органов внутренних дел по предупреждению и пресечению преступлений и правонарушений среди несовершеннолетних (в данном разделе указываются сведения о направленных в криминальную полицию инициативных сообщений, их реализации, получении ответной информации, проводимых сверках с КПСиСУ и следствием, положительный опыт и недостатки взаимодействия с указанными службами);

4) Организацию работы ПДН ГУВД, УВД, УВДТ по оказанию практической и методической помощи подразделениям по делам несовершеннолетних горрайлинорганов, включая результаты осуществленных в районные (городские) органы внутренних дел служебных командировок. Работу с кадрами ПДН.

58. Докладные записки представляются в вышестоящие органы внутренних дел за полугодие и год к следующим числам после отчетного периода:

1) Горрайлинорганами внутренних дел в ГУВД, УВД, УВДТ к 1 числу;

2) ГУВД, УВД областей, УВДТ, ГУВД г. Алматы, УВД г. Астана и ДСП (Департамент специальной полиции) в МВД Республики Казахстан к 5 числу.

11. Надзор за исполнением законов подразделениями по

делам несовершеннолетних

60. Надзор за точным и единообразным исполнением законов в деятельности подразделений по делам несовершеннолетних по предупреждению преступлений, правонарушений и безнадзорности среди несовершеннолетних осуществляет Генеральный прокурор Республики Казахстан и подчиненные ему прокуроры.

Департамент административной полиции

МВД Республики Казахстан

Приложение № 5

Контрольно-наблюдательное дело

Том 1: Организация работы по предупреждению, пресечению и раскрытию

преступлений, правонарушений среди несовершеннолетних на

административном участке

Необходимыми документами являются: паспорт административного участка с указанием сельских (городских), районных (в городах) акиматах, населенных пунктов, количества взрослого и подросткового населения, наличия учебных заведений, предприятий, учреждений, совхозов, самостоятельных хозяйств, коммерческих предприятий и т.д. Список руководителей районных, сельских, городских акиматов, членов советов профилактики, первых руководителей учебных заведений, предприятий, совхозов и пр., руководителей религиозных сект и общин, иных общественных формирований, в том числе детских, способных оказать практическую помощь в работе с подростками и неблагополучными семьями. Список имеющихся внештатных инспекторов.

Список подучетного контингента по состоянию на 1 января текущего года с указанием полных данных: фамилия, имя, отчество, дата рождения, должность, адрес места жительства, дата и основание постановки на учет, данные о родителях или лицах, их заменяющих. Список целесообразно составлять в алфавитном порядке.

Список родителей, состоящих на учете: фамилия, имя, отчество, год рождения, место рождения, место работы, должность, адрес места жительства, состав семьи с указанием полных данных членов семьи и родственных отношений, дата и основание постановки на учет.

В дальнейшем в том N 1 помещаются ежемесячные отчеты о проводимой работе и состоянию преступности среди несовершеннолетних, завизированные начальником ПДН, или лицом, его заменяющим, о принятии к обобщению; планы мероприятий, рейдовых отработок по микроучастку, справки об их проведении, справки о проводимой правовой пропаганде. Копии информаций "О состоянии работы по предупреждению преступлений, правонарушений и безнадзорности среди несовершеннолетних" ежеквартальные, которые направляются руководителям заинтересованных ведомств, главам сельских администраций, иная информация по вопросам предупреждения и пресечения преступлений, правонарушений и безнадзорности среди подросткового населения. Как приложение к отчетной форме здесь же должны помещаться ежемесячные списки о поставленных на учет, либо снятых с учета подростков и родителей.

Накопитель первого тома соответствует функциональным обязанностям инспектора ПДН согласно настоящим Правилам и должен соответствовать отчетным показателям.

Отсутствие материалов в соответствии с данными отчетов расцениваются как искажение отчетности.

Том 2: Материалы на несовершеннолетних, доставленных в ПДН за

различные правонарушения

В деле концентрируются материалы на доставленных правонарушителей, в том числе протоколы об административных правонарушениях и копии постановлений о мерах воздействия, копии квитанций или их номера, сумма и т.п. Материалы проверки должны подшиваться в дело только на основании указания руководства горрайлиноргана. Здесь же подшиваются материалы по индивидуальным отработкам в учебных заведениях (объяснения подростков, их характеристики и другие материалы при условии, что эти подростки или их родители не состоят на учете, либо их постановка на учет нецелесообразна).

Приложение № 6

Наблюдательное дело на несовершеннолетнего

Ведется инспектором (старшим инспектором)

ПДН горрайлиноргана

В наблюдательном деле сосредотачиваются следующие материалы:

1. Материалы, послужившие основанием для постановки лица на профилактический учет (см. приложение № 8 настоящих Правил).

2. Справки о проверке лица по учетам органов внутренних дел.

3. Обзорная справка с фотокарточкой лица, взятого на учет.

4. Планы профилактических мероприятий.

5. Материалы о работе государственных и негосударственных органов, общественных организаций, осуществляющих меры воспитательного воздействия.

6. Материалы, содержащие сведения о поведении несовершеннолетнего по месту жительства, учебы, работы, собираемые в ходе ежемесячных проверок его образа жизни.

7. Схема родственных и иных связей.

8. Материалы по отработке схемы связей и установлении причин отрицательного влияния.

9. Справки и рапорта о выполнении предусмотренных планом мероприятий, а также иные материалы, необходимые для организации работы по предупреждению и пресечению преступлений и правонарушений.

10. Материалы, содержащие информацию о совместной работе подразделений по предупреждению, пресечению преступлений и правонарушений со стороны подучетного.

В наблюдательном деле на несовершеннолетнего, осужденного условно, к мерам наказания, не связанным с лишением свободы, а равно освобожденным от наказания с применением принудительных мер воспитательного воздействия, кроме того, должны находиться сведения о результатах работы по контролю за его поведением, выполнением возложенных судом обязанностей и материалы, необходимые для подготовки обоснованных ходатайств об отмене условного осуждения и исполнения наказания, назначенного приговором суда. Порядок заведения и производства НД (ранее учетно-профилактических дел) на несовершеннолетних дан в Методических рекомендациях, разработанных ГУООП МВД РК N 12/5-169 от 13.03.95 г.

Приложение № 7

Наблюдательное дело

на родителей или лиц, их заменяющих

Производство дела осуществляется участковым

инспектором (старшим участковым инспектором)

ПДН горрайлиноргана

В наблюдательном деле сосредотачиваются следующие материалы:

1. Рапорт сотрудника с письменным указанием начальника горрайлиноргана о заведении дела.

2. Материалы, послужившие основанием для постановки на учет.

3. Справки о проверке лица по учетам органов внутренних дел.

4. План мероприятий по оздоровлению быта семьи и предупреждению правонарушений и безнадзорности со стороны несовершеннолетних.

5. Материалы, содержащие информацию об образе жизни лица, состоящего на учете по месту жительства, работы.

7. Справки и рапорта о выполнении предусмотренных планом мероприятий, а также иные материалы, необходимые для организации работы по предупреждению правонарушений и безнадзорности, проживающих в неблагополучных семьях детей.

8. Информация о взаимодействии в организации и проведении работы с семьей инспектора ПДН, оперуполномоченных подразделений криминальной полиции, участковых инспекторов полиции, иных подразделений горрайлиноргана.

Порядок производства наблюдательных дел изложен в Методических рекомендациях, разработанных МВД РК № 12/5-169 от 13.03.95 г.

Приложение № 13

                             Обзорная справка
                на несовершеннолетнего, взятого на учет в
                подразделении по делам несовершеннолетних
    Фотокарточка
    лица, поста-            Основание постановки на учет ________________
    вленного  на            _____________________________________________
    учет                    Дата постановки на учет "___"_______ 20 __ г.
    1. Фамилия _______________________ 2. Имя ___________________________
    3. Отчество _________________________________________________________
    4. Число, месяц, год рождения _______________________________________
    5. Место рождения ___________________________________________________
    6. Национальность ___________________________________________________
    7. Образование ______________________________________________________
    8. Свидетельство о рождении _________________________________________
                                    (серия, номер, когда и кем выдано)
    личная карточка, паспорт ____________________________________________
    9. Место жительства _________________________________________________
    _____________________________________________________________________
    10. Сведения о родителях или лицах, их заменяющих ___________________
    _____________________________________________________________________
       (фамилия, имя, отчество, дата рождения, место работы, должность)
    11. Словесный портрет несовершеннолетнего ___________________________
    _____________________________________________________________________
    13. Особые приметы __________________________________________________
    14. Уличное прозвище (кличка) _______________________________________
    15. Положительные черты характера и интересы ________________________
    _____________________________________________________________________
    16. Отрицательные черты характера и интересы ________________________
    _____________________________________________________________________
    17. Сведения об окружающей микросреде (друзья, знакомые) ____________
    _____________________________________________________________________
    18. Сведения о правонарушениях в прошлом ____________________________
    _____________________________________________________________________
            Дата заполнения обзорной справки "____" ____________ 20 __ г.

Обзорная справка составляется в двух экземплярах, один из которых передается оперуполномоченному специального подразделения криминальной полиции для организации и проведения мероприятий оперативного характера (для лиц старше 14-летнего возраста, ранее судимых).

Приложение № 14

Журнал

учета преступлений, совершенных несовершеннолетними

Ведется начальником ПДН или лицом

его заменяющим

В журнале регистрируется информация о преступлениях несовершеннолетних по данным оперативных сводок, имеющимся материалам в подразделениях криминальной полиции и следствия на текущий период года, начиная с 1 января.

Главным назначением журнала является контроль за оперативной обстановкой и своевременная постановка на учет подростков, совершивших преступления, охват их мерами по социальной адаптации и реабилитации с целью предупреждения повторных преступлений.

Журнал включает в себя следующие графы:

1. Порядковый номер, дата регистрации (число, месяц, год).

2. Квалификация преступления согласно статьи, части УК РК.

В этой же графе указывается "Розыск", "ДТП", "Несчастные случаи", "Самоубийства", "Пожары" и иные факты, свидетельствующие о противоправном поведении несовершеннолетних, либо их причастности к ним, в том числе и в качестве потерпевших.

3. Фабула факта преступления, правонарушения, ДТП, пожара, несчастного случая и т.д. с указанием даты, времени совершения, места совершения, данных об участниках, потерпевших, включая взрослых.

4. Звание, фамилия и инициалы участкового инспектора ПДН, оперуполномоченного подразделения криминальной полиции, участкового инспектора полиции, на зоне которого совершено преступление.

5. Отметки о подготовке спецсообщения с указанием исходящего номера и даты.

6. Отметка о взятии на учет (номер НД, дата), либо принятии мер воздействия (каких именно, где подшиты материалы, номер номенклатурного дела).

Приложение № 15

Порядок ведения профилактических учетов в

отношении несовершеннолетних

Категории

профилактируемых

лиц

Форма

ведения

учета

Срок ве-

дения

учета

Перио-

дичность

проверки

Учет нако-

пительных

материалов

Несовершеннолетние, совершивших(в соответствии с оригиналом) деяния, содержащие признаки преступления, не подлежащих

уголовной ответственности

в связи с недостижением

возраста, с которого наступает уголовная ответственность, или вследствие отставания в психическом развитии, не связанного с психическим расстройством

наблюда-

тельное

дело

12 месяцев

не реже

одного

раза в

месяц

материалы

подшиваются

в наблюда-

тельное

дело

Несовершеннолетние,

осужденные за совершение

преступления небольшой или средней тяжести и освобожденные судом от

наказания с применением

принудительных мер воспитательного воздействия

наблюда-

тельное

дело

12 месяцев

не реже

одного

раза в

месяц

материалы

подшиваются

в наблюда-

тельное

дело

Несовершеннолетние, освобожденные из учреждений уголовно-исполнительной системы

наблюда-

тельное

дело

12 месяцев

не реже

одного

раза в

месяц

материалы

подшиваются

в наблюда-

тельное

дело

Несовершеннолетние, освобожденные от уголовной ответственности или наказания по нереабилитирующим основаниям, в том числе вследствие акта амнистии или помилования

картотечный

учет

до 12 месяцев

не реже

одного

раза в

месяц

материалы

подшиваются

в накопи-

тельное

дело на

данную категорию лиц

Несовершеннолетние, обвиняемые или подозреваемые в совершении преступлений, в отношении которых избраны меры пресечения, не связанные с заключением под стражу

картотечный

учет

на период

расследо-

вания

уголовного

дела

не реже

трех раз в

месяц

материалы

подшиваются

в накопи-

тельное

дело на

данную категорию лиц

Несовершеннолетние, злоупотребляющие спиртными напитками, наркотическими средствами,

психотропными и иными сильнодействующими веществами, оказывающими отрицательное влияние на психические и физические функции и поведение человека

картотечный

учет

до снятия с

учета у

врача нарколога

не реже

одного

раза в

месяц

материалы

подшиваются

в накопи-

тельное

дело на

данную категорию лиц

Несовершеннолетние, не посещающие по неуважительным причинам общеобразовательные учебные заведения

картотечный

учет

12 месяцев

не реже

одного

раза в

месяц

материалы

подшиваются

в накопи-

тельное

дело на

данную категорию лиц

Несовершеннолетние, два и более раза совершивших(в соответствии с оригиналом) административные правонарушения

картотечный

учет

12 месяцев

не реже

одного

раза в

месяц

материалы

подшиваются

в накопи-

тельное

дело на

данную категорию лиц

Безнадзорные и беспризорные несовершеннолетние

картотечный

учет

12 месяцев

не реже

одного

раза в

месяц

материалы

подшиваются

в накопи-

тельное

дело на

данную категорию лиц

Несовершеннолетние, условно-досрочно освобожденные от отбывания наказания

списочный

учет

на период

неотбытой

части наказания,

но не более,

чем до достижения совершен-

нолетия

не реже

одного

раза в

месяц

материалы

подшиваются

в накопи-

тельное

дело на

данную категорию лиц

Несовершеннолетние, получившие отсрочку отбывания наказания или отсрочку исполнения приговора

списочный

учет

на период

отсрочки,

но не более,

чем до достижения совершен-

нолетия

не реже

одного

раза в

месяц

материалы

подшиваются

в накопи-

тельное

дело на

данную категорию лиц


5

5. Нормативное постановление Верховного Суда Республики Казахстан от 11 апреля 2002 года N 6 О судебной практике по делам о преступлениях несовершеннолетних и о вовлечении их в преступную и иную антиобщественную деятельность (с изменениями, внесенными нормативным постановлением Верховного суда РК от 11.07.03 г. N 4)

Обсудив итоги обобщения судебной практики по делам о преступлениях несовершеннолетних и о вовлечении их в преступную и иную антиобщественную деятельность, в целях обеспечения правильного и единообразного применения уголовного и уголовно-процессуального законодательства Республики Казахстан, регламентирующего ответственность несовершеннолетних и порядок судопроизводства в отношении них, пленарное заседание постановляет:

1. Обратить внимание судов на необходимость строго соблюдать установленный законом порядок судопроизводства по делам несовершеннолетних, своевременно и качественно рассматривать дела указанной категории.

2. Возраст, с которого наступает уголовная ответственность за совершение преступлений, установлен статьей 15 Уголовного Кодекса Республики Казахстан (далее УК). По делам несовершеннолетних орган, ведущий уголовный процесс, обязан принимать меры к установлению точной даты рождения (число, месяц, год рождения) лица, привлекаемого к уголовной ответственности. При этом лицо считается достигшим определенного возраста не в день рождения, а начиная со следующих суток.

При отсутствии документов, подтверждающих возраст либо при наличии сомнений в достоверности этих документов, необходимо в соответствии с пунктом 2 статьи 241 Уголовно-процессуального Кодекса Республики Казахстан (далее УПК) назначать экспертизу. В таких случаях днем рождения считается последний день того года, который назван экспертами. При определении экспертами возраста минимальным и максимальным количеством лет (например, от 14 до 15 лет), следует исходить из предлагаемого экспертизой минимального возраста.

3. Для правильного решения вопросов о привлечении несовершеннолетнего к уголовной ответственности и о назначении ему наказания существенное значение имеет установление обстоятельств, предусмотренных статьями 117 и 481 УПК. Необходимо также выяснять индивидуально-личностные свойства несовершеннолетнего как внушаемость, возбудимость, зависимость, склонность к браваде, лидерству, фантазированию и другие. В этих целях следует допрашивать лиц, на воспитании которых находится несовершеннолетний, и иных лиц, истребовать официальные документы, касающиеся его здоровья и интеллектуального развития, а также исследовать принадлежащие ему личные документы (дневники, записки, письма, аудиозаписи и т.д.).

4. При наличии сведений, дающих основания предполагать об умственной отсталости несовершеннолетнего, обязательно назначение комплексной психолого-психиатрической экспертизы для выяснения уровня его психического развития.

Если при этом будет установлено, что несовершеннолетний вследствие отставания в психическом развитии, не связанном с психическим расстройством, во время совершения преступления небольшой или средней тяжести не мог в полной мере осознавать фактический характер и общественную опасность своего деяния либо руководить им, он в соответствии с положениями части 3 статьи 15 УК уголовной ответственности не подлежит.

При совершении тяжкого или особо тяжкого преступления такое отставание в психическом развитии несовершеннолетнего должно учитываться при назначении ему наказания.

5. Согласно пункту 2 части 1 статьи 71 и части 2 статьи 486 УПК участие защитника по делам о преступлениях несовершеннолетних обязательно на всех стадиях судопроизводства, начиная с момента задержания либо ареста несовершеннолетнего, либо с момента первого допроса в качестве подозреваемого или обвиняемого. Орган, ведущий уголовный процесс, в силу части 2 статьи 73 УПК не должен принимать отказ несовершеннолетнего от защитника, независимо от мотивов такого отказа.

Если подозреваемый, обвиняемый, подсудимый достиг совершеннолетия к моменту расследования или рассмотрения дела в суде, то орган, ведущий уголовный процесс, вправе принять его отказ от защитника с точным соблюдением требований статьи 73 УПК.

Органы уголовного преследования и суды в соответствии с требованиями части 3 статьи 13 Конституции Республики Казахстан и статьи 28 УПК во всех случаях должны обеспечить право несовершеннолетнего подозреваемого, обвиняемого, подсудимого на получение квалифицированной юридической помощи.

6. Установив, что в ходе предварительного расследования право несовершеннолетнего подозреваемого, обвиняемого на защиту было нарушено, судам при оценке доказательств, собранных с нарушением законности и принципов судопроизводства, следует руководствоваться статьями 9, 116, 128 УПК и при наличии предусмотренных законом оснований признавать соответствующие материалы дела не имеющими силы доказательств.

Несоблюдение требований закона об обязательном участии защитника по делам несовершеннолетних в судебном заседании в силу пункта 4 части 3 статьи 415 УПК должно рассматриваться как существенное нарушение уголовно-процессуального закона, влекущее отмену приговора.

7. Участие защитника в деле не освобождает органы предварительного расследования и суд от обязанности привлечь к участию в деле законного представителя несовершеннолетнего подозреваемого, обвиняемого, подсудимого.

Законными представителями несовершеннолетних могут быть лишь лица, перечисленные в пункте 22 статьи 7 УПК.

Если несовершеннолетний не имеет родителей и проживает один или у лица, которое его содержало, но не было назначено надлежащим образом его опекуном или попечителем, то в соответствии с частью первой статьи 487 УПК к участию в деле в обязательном порядке должны быть привлечены представители органа опеки и попечительства.

8. Законный представитель или представитель органа опеки и попечительства должен быть допущен к участию в деле с момента первого допроса несовершеннолетнего в качестве подозреваемого или обвиняемого, о чем следователем выносится постановление с разъяснением прав, предусмотренных частью 3 статьи 487 УПК.

Факты родства, осуществления опеки и попечительства, нахождения на иждивении должны быть подтверждены в установленном законом порядке.

Орган, ведущий уголовный процесс, вправе привлекать законного представителя для реализации им своих процессуальных прав к участию во всех процессуальных действиях, совершаемых с участием несовершеннолетнего подозреваемого, обвиняемого.

Законный представитель присутствует в зале судебного заседания в течение всего судебного разбирательства. Его права, предусмотренные частью 1 статьи 492 УПК, суд обязан разъяснить в подготовительной части судебного заседания.

9. При выполнении одним из законных представителей несовершеннолетнего подозреваемого, обвиняемого, подсудимого функций защитника, орган, ведущий уголовный процесс, должен привлечь к участию в деле другого его законного представителя, а при отсутствии такового обеспечить обязательное участие представителя органа опеки и попечительства.

10. Органу, ведущему уголовный процесс, следует иметь в виду, что с момента достижения лицом совершеннолетия, функция законного представителя прекращается, о чем органом уголовного преследования выносится постановление, а судом делается соответствующая запись в протоколе судебного заседания. В таком случае лица, ранее выступавшие законными представителями, с их согласия могут быть допрошены в качестве свидетелей по вопросам психологической характеристики личности, а также условий жизни и воспитания несовершеннолетнего.

11. Исходя из конкретных обстоятельств дела и данных об условиях жизни и быта несовершеннолетнего, следует шире применять в качестве меры пресечения отдачу его под присмотр родителей, опекунов, попечителей или других, заслуживающих доверие лиц, а также администрации специального детского учреждения, в котором он находится. Однако при этом необходимо учитывать, что отдача несовершеннолетнего под присмотр родителей и других лиц возможна лишь по их письменному ходатайству.

Если несовершеннолетний обвиняемый по условиям жизни и воспитания не может быть оставлен в прежнем месте жительства, то в соответствии со статьей 490 УПК он по постановлению следователя, санкционированному прокурором, либо по постановлению суда может быть помещен в специальное детское учреждение.

12. Суды при решении вопроса о возможности назначения судебного заседания по делам о преступлениях несовершеннолетних наряду с вопросами, перечисленными в статье 300 УПК, должны тщательно проверять обоснованность ареста несовершеннолетнего, имея в виду, что такая мера пресечения может быть избрана лишь в исключительных случаях, при совершении им тяжкого или особо тяжкого преступления, при наличии оснований, указанных в статье 150 УПК.

При этом в силу части 4 статьи 491 УПК срок содержания несовершеннолетнего под стражей на стадии предварительного расследования, установленный статьей 153 УПК, не может превышать шести месяцев.

В случае несоблюдения органами следствия выше перечисленных требований и необоснованного ареста несовершеннолетнего суд обязан эту меру пресечения изменить либо отменить.

13. При исследовании доказательств по делу, в том числе показаний несовершеннолетнего подозреваемого, обвиняемого, данных им в ходе предварительного расследования, суды должны проверять, были ли выполнены требования статей 484 и 485 УПК, обязывающие вызывать несовершеннолетнего для производства следственных действий через законного представителя и осуществлять его допрос в дневное время суток, продолжительность которого не может составлять более двух часов без перерыва и более четырех часов в день, в обязательном присутствии защитника, законного представителя, а в случае необходимости - психолога, педагога.

Невыполнение этих требований закона, а также допрос несовершеннолетнего в качестве свидетеля, при наличии достаточных оснований подозревать его в совершении преступления либо предъявить ему обвинение, может повлечь признание показаний несовершеннолетнего недопустимым доказательством.

Орган, ведущий уголовный процесс, должен разъяснять участвующим в деле педагогам и психологам права и обязанности специалиста, предусмотренные статьей 84 УПК, поскольку они в этом случае также являются специалистами.

14. Суды не должны допускать случаев применения уголовного наказания к несовершеннолетним, совершившим преступления не представляющие большой общественной опасности, если их исправление и перевоспитание может быть достигнуто путем применения принудительных мер воспитательного воздействия, предусмотренных статьей 82 УК.

В силу статьи 81 УК освобождение от наказания с применением принудительных мер воспитательного воздействия возможно при наличии совокупности трех оснований:

а) совершение несовершеннолетним преступления впервые;

б) преступление должно относиться к категории небольшой или средней тяжести;

в) возможность исправления несовершеннолетнего мерами воспитательного воздействия.

15. Решение о применении принудительных мер воспитательного воздействия может быть принято только судом и только при рассмотрении дела в главном судебном разбирательстве при постановлении обвинительного приговора.

Принудительные меры воспитательного воздействия в виде передачи под надзор родителей или лиц, их заменяющих, либо специализированного государственного органа, а также в виде ограничения досуга и установления особых требований к поведению, могут быть применены к несовершеннолетнему в течение срока, необходимого, по мнению суда, для его исправления или перевоспитания либо до достижения им восемнадцати лет, о чем должно быть указано в приговоре.

16. Разъяснить, что закон не предусматривает возможность замены мер воспитательного воздействия уголовным наказанием при любых обстоятельствах, в том числе и при уклонении несовершеннолетнего от них или при совершении им нового преступления в период применения принудительных мер воспитательного воздействия.

Несовершеннолетние, к которым были применены меры воспитательного воздействия, в соответствии с частью второй статьи 77 УК признаются не имеющими судимости.

17. При назначении наказания несовершеннолетним суды обязаны помимо обстоятельств, указанных в статье 52 УК, учитывать условия их жизни и воспитания (неблагополучная обстановка в семье, грубое, порой жестокое отношение к подросткам со стороны родителей, близких родственников и т.д.), уровень психического развития, особенности личности (наличие психического расстройства, неуравновешенность, вспыльчивость и т.д.), мотивы совершения преступлений (детское озорство, "за компанию", зависть, мстительность и т.д.), влияние на подростка старших по возрасту лиц.

Судам следует иметь в виду, что в силу статьи 53 УК несовершеннолетие виновного является обстоятельством, смягчающим уголовную ответственность и наказание.

18. При постановлении приговора несовершеннолетнему суды должны разрешать вопросы, перечисленные в статьях 371 и 494 УПК.

При этом суд вправе принять решение о назначении несовершеннолетнему наказания в виде лишения свободы только тогда, когда исправление и перевоспитание его невозможно без изоляции от общества с указанием в приговоре мотивов принятого решения.

Следует искоренить факты необоснованного назначения несовершеннолетним лишения свободы на длительный срок.

19. Если несовершеннолетнему назначается наказание в виде лишения свободы с учетом правил, предусмотренных частью 4 статьи 53 и частями 2, 3 статьи 56 УК, то половина и три четверти срока или размера наиболее строгого вида наказания должны исчисляться соответственно от 10 либо 12 лет лишения свободы, которые могли быть назначены несовершеннолетнему за оконченное преступление.

20. В случае совершения лицом нескольких преступлений, одни из которых были совершены до наступления 18 лет, а другие - в совершеннолетнем возрасте, суд при назначении наказания по совокупности преступлений вначале должен назначить наказание за преступления, совершенные в возрасте до восемнадцати лет с учетом требований ст.79 УК, а затем за преступления, совершенные после достижения совершеннолетия и окончательное наказание - по правилам статьи 58 УК.

21. Исходя из содержания части 1 статьи 79 УК к лицам, совершившим преступление в несовершеннолетнем возрасте, не может быть применено дополнительное наказание в виде конфискации имущества.

Если санкция статьи особенной части УК предусматривает конфискацию имущества как обязательное дополнительное наказание, то суды ее неприменение должны мотивировать в приговоре со ссылкой на ст.79 УК.

22. Разъяснить, что согласно части 4 статьи 13 УК судимости за преступления, совершенные в возрасте до восемнадцати лет, не учитываются при признании рецидива преступлений.

23. При расследовании и рассмотрении дел о вовлечении несовершеннолетнего в преступную деятельность или в совершение антиобщественных действий необходимо иметь в виду, что эти преступления совершаются только с прямым умыслом.

При этом надлежит исходить из того, что уголовная ответственность наступает при условии, если виновный достоверно знал о несовершеннолетнем возрасте вовлекаемого лица.

24. Под вовлечением несовершеннолетнего в преступную деятельность следует понимать целенаправленные действия вовлекающего по формированию у несовершеннолетнего желания (намерения, стремления) и готовности участвовать в совершении преступления. При этом действия взрослого должны носить активный характер и могут сопровождаться применением психического или физического воздействия (побои, уговоры, угрозы и запугивания, подкуп, обман, возбуждения чувства мести, зависти и других низменных побуждений, уверения в безнаказанности, дача советов о месте и способе совершения или сокрытия следов преступления, обещание платы за совершенные действия либо оказание содействия в реализации похищенного и другие).

Органы уголовного преследования и суды обязаны указывать какие конкретные действия были совершены взрослым в целях вовлечения несовершеннолетнего в преступную или иную антиобщественную деятельность.

Само по себе предложение взрослого лица совершить преступление, сделанное несовершеннолетнему, без оказания на него психического либо физического воздействия, нельзя расценивать как вовлечение несовершеннолетнего в преступную деятельность.

25. Преступления, предусмотренные статьями 131 и 132 УК, считаются оконченными с момента склонения несовершеннолетнего к совершению преступления или иных антиобщественных действий, когда под влиянием взрослого у него возник умысел на их совершение.

26. Под насилием при вовлечении несовершеннолетнего в преступную или иную антиобщественную деятельность, предусмотренным в части 3 статьи 131 и части 3 статьи 132 УК, следует понимать нанесение побоев, иные насильственные действия, связанные с причинением физической боли, причинение легкого или средней тяжести вреда здоровью несовершеннолетнего.

Если вовлечение несовершеннолетнего в преступную или иную антиобщественную деятельность было сопряжено с причинением тяжкого вреда его здоровью или другими действиями, образующими самостоятельный состав преступления, содеянное надлежит квалифицировать по совокупности преступлений.

27. Разъяснить, что действия взрослого, вовлекшего несовершеннолетнего в совершение преступления и принимавшего в нем участие, подлежат квалификации по совокупности статей УК, предусматривающих ответственность как за совершение в соучастии с подростком конкретного преступления, так и за вовлечение его в преступную деятельность. При этом преступление, совершенное совместно с лицом, не достигшим возраста, с которого наступает уголовная ответственность, не может квалифицироваться как совершенное группой лиц. Исполнителем преступления в таких случаях в соответствии с частью 2 статьи 28 УК следует признавать взрослого, вовлекшего несовершеннолетнего в преступную деятельность.

28. При рассмотрении гражданского иска в уголовном деле судам следует исходить из того, что в силу статьи 926 Гражданского Кодекса Республики Казахстан (далее ГК) несовершеннолетние в возрасте от 14 до 18 лет самостоятельно несут ответственность за причиненный вред (в том числе и моральный) на общих основаниях.

В случаях, когда у несовершеннолетнего в возрасте от 14 до 18 лет нет доходов или иного имущества, достаточных для возмещения вреда, вред должен быть возмещен полностью или в недостающей части его родителями (усыновителями) или попечителем, если они не докажут, что вред возник не по их вине.

Обязанность родителей (усыновителей), попечителя и соответствующего учреждения по возмещению вреда, причиненного несовершеннолетними, прекращается по достижении причинившим вред восемнадцатилетнего возраста либо в случаях, когда у него до достижения совершеннолетия появились доходы или иное имущество, достаточные для возмещения, либо когда он до достижения совершеннолетия приобрел дееспособность (пункт 2 статьи 17 ГК).

Если ущерб явился результатом совместных преступных действий нескольких лиц, то осужденные как взрослые, так и несовершеннолетние, при наличии у них достаточного заработка и имущества, несут солидарную материальную ответственность в соответствии со статьей 932 ГК. В силу части второй данной статьи ГК суд по заявлению потерпевшего и в его интересах может возложить на лиц, совместно причинивших вред, долевую ответственность.

Граждане и организации, привлеченные в предусмотренных законом случаях в качестве ответчиков, за ущерб, причиненный несовершеннолетними осужденными, возмещают его в долях.

29. Обратить внимание судов, что статьей 84 УК установлены сокращенные сроки отбывания наказания для возможного решения вопроса об условно-досрочном освобождении несовершеннолетнего.

Если лицо за совершение преступления осуждено до наступления восемнадцати лет, а условия его досрочного освобождения наступают после достижения им восемнадцати лет, то для решения этого вопроса применяются правила статьи 84 УК.

30. Следует иметь в виду, что сроки истечения давности привлечения к уголовной ответственности и давности исполнения обвинительного приговора в отношении несовершеннолетних в силу статьи 85 УК составляют половину предусмотренных статьями 69 и 75 УК сроков, установленных для взрослых лиц, независимо от того достиг ли обвиняемый, осужденный к моменту привлечения к уголовной ответственности или к моменту исполнения приговора совершеннолетия.

31. Судам надлежит неуклонно выполнять требования статьи 387 УПК, по каждому делу выявлять причины и условия, способствовавшие совершению подростками преступлений, реагировать на недостатки и упущения в их воспитании, в осуществлении административными органами и должностными лицами контроля за поведением несовершеннолетних правонарушителей, а также на допущенные в ходе судопроизводства нарушения законности и выносить по таким фактам частные постановления.

32. Рекомендовать судам рассмотрение дел о преступлениях несовершеннолетних поручать наиболее опытным квалифицированным судьям, в необходимых случаях решать вопросы о выделении дела в отношении несовершеннолетнего в отдельное производство и об ограничении гласности судебного разбирательства; при условном осуждении и назначении наказания, не связанного с лишением свободы, либо применения принудительных мер воспитательного воздействия, направлять сообщения об этом в специализированный государственный орган с возложением на него контроля за поведением осужденного.

33. Судам при рассмотрении апелляционных (надзорных) жалоб и протестов следует тщательно проверять обстоятельства дела с тем, чтобы не допускать фактов необоснованного осуждения или неправильной квалификации действий несовершеннолетних, обращать особое внимание на соразмерность и справедливость назначенной им меры наказания, реагировать на каждый случай нарушения закона и принимать меры к своевременному устранению ошибок.

34. Разъяснить, что по смыслу части 2 статьи 396, части 1 статьи 460 и части 1 статьи 492 УПК законные представители несовершеннолетнего имеют право обжаловать в апелляционном и надзорном порядке приговоры и постановления суда.

Апелляционная (надзорная) жалоба законного представителя, поданная до прекращения его участия в деле, подлежит рассмотрению во всех случаях, независимо от того, что к моменту ее рассмотрения лицо, в интересах которого жалоба принесена, достигло совершеннолетия.

35. В связи с принятием настоящего постановления признать утратившим силу постановление Пленума Верховного Суда Казахской ССР от 19 декабря 1986 года N 19 "О судебной практике по делам о преступлениях несовершеннолетних и о вовлечении их в преступную деятельность и иную антиобщественную деятельность".

Председатель Верховного Суда

Секретарь пленарного заседания


6

6. Совместный приказ Министра юстиции Республики Казахстан от 3 сентября 2003 года N 180 и Министра образования и науки Республики Казахстан от 29 августа 2003 года N 582 Об утверждении Правил организации деятельности общеобразовательных и профессиональных школ в исправительных учреждениях уголовно-исполнительной системы

В целях реализации п. 10.5 Плана мероприятий по реализации Программы Правительства Республики Казахстан на 2002-2004 годы, утвержденного постановлением Правительства Республики Казахстан от 24.04.02 г. N 470 и в соответствии со статьей 30 Закона Республики Казахстан "Об образовании".

ПРИКАЗЫВАЕМ:

1. Утвердить прилагаемые Правила организации деятельности общеобразовательных и профессиональных школ в исправительных учреждениях уголовно-исполнительной системы.

2. Считать утратившим силу совместный приказ Министра юстиции Республики Казахстан от 10 декабря 2001 года N 144, Министра внутренних дел Республики Казахстан от 29 октября 2001 года N 875 и Министра образования и науки Республики Казахстан от 31 октября 2001 года N 953 "Об утверждении Правил организации деятельности общеобразовательных школ в исправительных учреждениях" (государственная регистрация N 1754).

3. Контроль за исполнением настоящего приказа возложить на вице-Министра юстиции Республики Казахстан Бекбосунова С.М., вице-Министра образования и науки Республики Казахстан Шамшидинову К.Н.

4. Настоящий приказ вступает в силу с момента государственной регистрации в Министерстве юстиции Республики Казахстан.

И.о. Министра юстиции

Министр образования и науки

Республики Казахстан

Республики Казахстан

Утверждены

совместным приказом

Министра юстиции

Республики Казахстан

от 3 сентября 2003 года N 180

и Министра образования и науки

Республики Казахстан

от 29 августа 2003 года N 582

Правила

организации деятельности общеобразовательных

и профессиональных школ в исправительных

учреждениях уголовно-исполнительной системы

1. Общие положения

1. Настоящие Правила устанавливают порядок организации деятельности общеобразовательных и профессиональных школ в исправительных учреждениях уголовно-исполнительной системы Министерства юстиции Республики Казахстан.

2. Правила разработаны в соответствии с Гражданским кодексом Республики Казахстан (общая часть), Законом Республики Казахстан "Об образовании", Уголовно-исполнительным кодексом Республики Казахстан и иными нормативными правовыми актами Республики Казахстан.

3. Общеобразовательные и профессиональные школы в исправительных учреждениях (далее - Школа) в своей деятельности руководствуются Конституцией, законами Республики Казахстан, актами Президента и Правительства Республики Казахстан и иными нормативными правовыми актами, а также настоящими Правилами и Уставом Школы.

4. Учредительные документы Школы должны соответствовать требованиям законодательства Республики Казахстан.

5. С момента регистрации Школа является юридическим лицом, имеет печать и штампы со своим наименованием на государственном языке, бланки установленного образца, а также в соответствии с законодательством счета в банках.

6. Основными задачами Школы являются:

1) обязательное получение осужденными, не достигшими возраста тридцати лет, среднего образования;

2) получение среднего образования по желанию, осужденными старше тридцати лет и инвалидами I и II групп;

3) получение осужденными, не имеющими профессии (специальности) начального профессионального образования.

2. Порядок организации Школы

7. Школы в исправительных учреждениях создаются решением местных исполнительных органов по представлению Управлений Комитета уголовно-исполнительной системы по областям, г. Астаны, г. Алматы и Алматинской области, согласованного с областными, г.г. Астаны и Алматы органами управления образованием.

8. Школы входят в систему образования Республики Казахстан.

9. Реорганизация и ликвидация Школы осуществляется в соответствии с законодательством Республики Казахстан.

10. Особенности организации и деятельности Школы определяются Уставом Школы и настоящими Правилами.

11. Образовательная деятельность Школы подлежит лицензированию в соответствии с законодательством Республики Казахстан о лицензировании.

12. В школах должны создаваться классы и группы с казахским языком обучения, русским языком обучения.

3. Учащиеся

13. Прием в профессиональную школу осуществляется из числа осужденных, окончивших основную или старшую ступени средней общеобразовательной школы на основании документов об образовании.

14. Прием осужденных в общеобразовательную школу производится на основании документов об образовании.

15. При отсутствии документов об образовании директор школы направляет запросы в областные (городские, районные) отделы образования, в ведении которых находится школа, в которой обучался осужденный. В порядке исключения осужденные зачисляются в Школу на основании данных об образовании, имеющихся в личных делах. Зачисление оформляется приказом директора Школы, согласованным с начальником исправительного учреждения. Комплектование классов должно быть закончено до начала учебного года.

16. Обязанности учащихся определяются Уставом Школы, с учетом порядка и условий отбывания наказания в виде лишения свободы.

17. Учащиеся, водворенные в штрафной изолятор и переведенные в помещение камерного типа, одиночную камеру, на строгие условия отбывания наказания обучаются по заочной форме.

18. Осужденные, отбывающие пожизненное лишение свободы, к получению среднего общего и начального профессионального образования не привлекаются. Им создаются условия для самообразования, не противоречащие порядку и условиям отбывания наказания.

19. Осужденным, окончившим Школу, выдается документ установленного образца. Этот документ, а также табель успеваемости и посещаемости хранятся в личных делах осужденных и выдаются им на руки при освобождении из учреждения.

20. При переводе осужденного в другое исправительное учреждение, табель успеваемости и посещаемости приобщается к его личному делу.

21. Зачисление в школу, прибывших в исправительное учреждение осужденных позже начала учебного года, производится на основании данных, имеющихся в личных делах, при отсутствии подтверждающих документов об образовании зачисление производится в указанный класс со слов осужденного. Одновременно в установленном порядке делаются запросы для получения документов об образовании.

22. Для сдачи экзаменов учащиеся освобождаются от работы в соответствии с Законом Республики Казахстан "О труде в Республике Казахстан".

23. Учащиеся профессиональной школы, успешно закончившие полный курс производственного обучения, допускаются к сдаче государственных квалификационных экзаменов.

24. В период учебного года не допускается перевод учащихся из одного исправительного учреждения в другое, если это не вызвано оперативно-режимными требованиями или другими исключительными обстоятельствами. О каждом предстоящем переводе специальная часть учреждения ставит в известность директора Школы.

25. В дни занятий запрещается привлекать учащихся к сверхурочным работам, связанным с отрывом от учебы.

26. Для учащихся выпускных классов, освобождаемых от отбывания наказания за три месяца до начала государственных экзаменов, могут быть организованы досрочные экзамены.

4. Учебно-воспитательная работа

27. Содержание и организация учебного процесса в Школе определяются учебными планами, программами и другими учебно-методическими документами, разрабатываемыми и утверждаемыми Министерством образования и науки Республики Казахстан.

28. Продолжительность учебного года в Школах составляет 36 учебных недель.

29. Учебный год в Школе начинается 1 сентября, при 2-х сменной работе промышленного предприятия учреждения, учебные занятия организуются в две смены и проводятся 5-6 дней в неделю. Время начала и окончания занятий, продолжительность перемен между уроками устанавливаются приказом директора Школы по согласованию с начальником исправительного учреждения.

30. Представители администрации исправительного учреждения могут по согласованию с администрацией Школы присутствовать на занятиях и других мероприятиях, связанных с образовательным процессом, с целью улучшения работы по обучению осужденных, участвовать в работе педагогического совета, конференций, совещаний и других мероприятий, организуемых и проводимых Школой.

5. Управление Школой

31. Управление Школой осуществляется в соответствии с Законом Республики Казахстан "Об образовании" и Уставом Школы на принципах демократичности, открытости, приоритета общечеловеческих ценностей, жизни и здоровья человека, свободного развития личности.

32. Общее руководство Школой осуществляет выборный представительный орган - Совет Школы. Порядок выборов Совета Школы и вопросов его компетенции определяются центральным исполнительным органом в области образования.

33. В Совет Школы должны входить представители администрации исправительного учреждения.

34. Непосредственное руководство Школой осуществляет директор, назначаемый в порядке, установленном законодательством Республики Казахстан. Директор Школы ведет свою деятельность в соответствии с функциональными обязанностями, установленными законодательством Республики Казахстан. Разграничение полномочий между Советом Школы и директором определяется Уставом Школы.

35. Директор Школы по согласованию с начальником исправительного учреждения назначает и освобождает от должности руководящих, педагогических работников, учебно-вспомогательного персонала Школы. Порядок их назначения и освобождения определяется Уставом Школы.

36. Права и обязанности директора, руководящих, педагогических работников, учебно-вспомогательного персонала Школы, определяются Уставом Школы и правилами внутреннего распорядка исправительного учреждения.

37. Директор Школы и педагогические работники входят в состав советов воспитателей отрядов, участвуют совместно с администрацией учреждения в воспитательной работе с осужденными.

38. Штат руководящих, педагогических работников и учебно-воспитательного персонала Школы определяется областным (городским, районным) отделом образования.

39. Администрация исправительного учреждения:

1) ведет учет осужденных, подлежащих обязательному общеобразовательному и профессиональному обучению, а также желающих повысить свой общеобразовательный и профессиональный уровень;

2) обеспечивает взаимодействие администрации, педагогических работников и учебно-вспомогательного персонала Школы с работниками частей и служб учреждения по вопросам обучения, воспитания осужденных;

3) оказывает помощь педагогическому коллективу Школы в изучении правовых и методических документов, регламентирующих деятельность учреждения по вопросам обучения, исправления осужденных;

4) осуществляет контроль за соблюдением работниками Школы режимных требований, установленных в учреждении;

5) обеспечивает безопасность и охрану труда работников Школы во время нахождения их на территории исправительного учреждения;

6) обеспечивает хранение химических реактивов, оптических приборов, радио-, фотоаппаратуры и других приборов и осуществляет контроль за их использованием.

40. Администрация Школы:

1) проводит совместно с администрацией учреждения необходимую работу по обеспечению полного охвата подлежащих обязательному обучению осужденных, не достигших тридцатилетнего возраста и не имеющих среднего общего образования;

2) организует образовательный процесс в соответствии с учебными планами и программами с учетом требований режима содержания осужденных, внедряет современные педагогические технологии;

3) оказывает помощь учащимся в подготовке к занятиям, овладении методами самообразования, администрации учреждения в духовно-нравственном воспитании осужденных, в работе по их социальной адаптации и реабилитации;

4) ходатайствует перед администрацией учреждения о поощрении учащихся за успехи в учебе и соблюдении дисциплины;

5) обеспечивает соблюдение работниками Школы установленных Приказом Министерства юстиции от 11 декабря 2001 года N 148 "Правил внутреннего распорядка исправительных учреждений" (государственная регистрация N 1720) взаимоотношений с осужденными. Всемерно оказывает помощь администрации учреждения в укреплении дисциплины среди осужденных;

6) обеспечивает сохранность учебно-наглядных пособий, оборудования и другого имущества.

41. Работник Школы не допускается на территорию учреждения в случаях нарушения им режимных требований, установленных Правилами внутреннего распорядка исправительных учреждений с одновременным уведомлением директора Школы, органа образования для решения вопроса о его замене.

6. Учебно-материальная база, финансирование и отчетность

42. Школа должна располагать необходимыми помещениями, сооружениями и оборудованием для организации учебно-воспитательного процесса в соответствии с планами учебной, внеклассной воспитательной работы. Кроме того, в целях полноценного функционирования Школы должны иметь: комнаты для самоподготовки, гардеробные, хозяйственные и подсобные помещения.

43. Приобретение оборудования, а также расходы, связанные с содержанием помещений школ (коммунальные услуги, текущий ремонт и прочие затраты), оплата труда обслуживающего персонала, производится за счет средств исправительных учреждений. Оплата труда руководящих и педагогических работников, учебно-воспитательного персонала производится за счет средств местных бюджетов, предусмотренных на образование.

44. Школа ведет делопроизводство в соответствии с законами Республики Казахстан "Об образовании", "О языках в Республике Казахстан" и представляет отчетность органам образования по подчиненности.


7. Постановление Правительства Республики Казахстан от 2 сентября 2003 года N 889 Об утверждении норм бесплатного питания подозреваемых, обвиняемых, в том числе обеспечение беременных женщин и женщин, имеющих при себе детей, инвалидов первой и второй групп, несовершеннолетних, норм питания и материально-бытового обеспечения осужденных, а также Правила оказания помощи осужденным, освобождаемым от отбывания наказания. Извлечение

В соответствии с Законом Республики Казахстан от 30 марта 1999 года "О порядке и условиях содержания под стражей подозреваемых и обвиняемых в совершении преступлений" и Уголовно-исполнительным кодексом Республики Казахстан от 13 декабря 1997 года Правительство Республики Казахстан постановляет:

1. Утвердить прилагаемые:

Нормы обеспечения бесплатным питанием подозреваемых и обвиняемых;

Нормы повышенного питания и вещевого обеспечения беременных женщин и женщин, имеющих при себе детей, инвалидов первой и второй групп;

Нормы повышенного питания несовершеннолетних подозреваемых и обвиняемых;

Нормы питания и материально-бытового обеспечения осужденных;

Правила оказания помощи осужденным, освобождаемым от отбывания наказания.

2. Министерству внутренних дел Республики Казахстан, Комитету уголовно-исполнительной системы Министерства юстиции Республики Казахстан и Комитету национальной безопасности Республики Казахстан (по согласованию) привести в соответствие с настоящим постановлением ранее принятые нормативные правовые акты.

3. Настоящее постановление вступает в силу с 1 января 2004 года.

Премьер-Министр

Республики Казахстан Д. Ахметов

Утверждены

постановлением Правительства

Республики Казахстан

от 2 сентября 2003 года N 889

Нормы повышенного питания

несовершеннолетних подозреваемых и обвиняемых

N
п/п

            Наименование продуктов

  Кол-во на одного
  человека в сутки,
         гр.
 1
                       2
          3
1

  Хлеб из смеси муки ржаной обдирной и
  пшеничной муки 1 сорта
         350

2
  Хлеб белый из пшеничной муки 1 сорта
         400
3
  Мука пшеничная 2 сорта
          10
4
  Крупа разная
         120
5
  Макаронные изделия
          40
6
  Мясо
         200
7
  Рыба

         120
8
  Жиры животные, топленые, маргарин
          20
9
  Масло растительное
          20
10
  Масло коровье

          30
11
  Молоко коровье
         100
12
  Яйца куриные, штук (в неделю)
           4
13
  Сахар

          80
14
  Соль пищевая
          20
15
  Чай
         1,2
16
  Лавровый лист
         0,2
17
  Перец
         0,3
18
  Горчичный порошок
         0,3
19
  Уксус
           2

20
  Томатная паста
           6
21

  Картофель и овощи, всего
  в том числе:
  картофель
  капуста
  свекла
  морковь
  лук
  огурцы, помидоры, коренья, зелень
         900

         600
         130
          30
          50
          50
          40
22
  Соки плодовые и ягодные
          50
23

  Концентрат киселя на плодовых и ягодных
  экстрактах
  или фрукты сушеные
          30

          20
24
  Поливитаминный препарат, драже
         0,6

Утверждены

постановлением Правительства

Республики Казахстан

от 2 сентября 2003 года N 889

Нормы питания и материально-бытового обеспечения осужденных

Нормы питания осужденных,

содержащихся в воспитательных колониях

N
п/п

             Наименование продуктов
    Кол-во на одного
  человека в сутки, гр.
 1
                        2
            3
1

  Хлеб из смеси муки ржаной обдирной и
  пшеничной 1с
           500

2
  Хлеб из пшеничной муки 2 сорта
           150
3
  Мука пшеничная 2 сорта
            10
4
  Крупа
            80
5
  Макаронные изделия
            40
6
  Мясо
            50
7
  Рыба
           100

8
  Масло растительное
            15
9
  Масло коровье
            20
10
  Жиры животные, пищевые, кулинарные
            10
11
  Сахар
            40
12
  Чай
             1
13
  Соль
            25
14
  Картофель
           500
15
  Овощи
           270
16
  Лавровый лист
           0,2
17
  Томат-паста

             6
18
  Молоко коровье
           250
19
  Яйца (шт.)
           0,5
20
  Фрукты сушеные

            15

Нормы снабжения вещевым имуществом

осужденных несовершеннолетних, отбывающих наказание в воспитательных

колониях

N
п/п

 Наименование  предметов

     Количество
      предметов

 Сроки
 носки

N примеча-
ния, приме-
няемого при
выдаче дан-
ного пред-
мета
 мужского
   пола

женского
  пола

 1
            2
     3
    4
   5
     6
1

 Шапка-ушанка из
 искусственного меха
   1 шт.

    -

 2 года

     -

2
 Шапка вязаная
   1 шт.
  1 шт.
1,5 года

3
 Платок полушерстяной
     -
  1 шт.
 2 года
     -
4
 Берет фетровой
   1 шт.
    -
 2 года
     -
5

 Косынка
 хлопчатобумажная
     -

  2 шт.

 2 года

     -

6
 Полупальто ватное
   1 шт.
  1 шт.
 3 года
     -
7
 Куртка ватная
   1 шт.
  1 шт.
 2 года
     1
8

 Шарф
 хлопчатобумажный
   1 шт.

    -

 2 года

     -

9

 Костюмы х/б из
 джинсовой ткани
     2
   компл.
    -

 2 года

     -

10

 Костюм рабочий

     1
   компл.
    -

 1 год

     -

11

 Платье
 хлопчатобумажное
     -

  2 шт.

 1 год

     -

12

 Юбка
 хлопчатобумажная
     -

  1 шт.

 1 год

     -

13

 Сорочки верхние
 хлопчатобумажные
   2 шт.

    -

 1 год

     -

14

 Блузка
 хлопчатобумажная
     -

  1 шт.

 1 год

     -

15

 Халат
 хлопчатобумажный
     -

  1 шт.

 1 год

     -

16

 Рубахи и кальсоны
 нательные
     2
   компл.
    -

 2 года

     2

17
 Майки
   2 шт.
  1 шт.
 1 год
     3
18
 Трусы
   2 шт.
  2 шт.
 1 год
     3
19
 Сорочки нательные
     -
  2 шт.
 1 год
     -
20

 Рубаха и кальсоны
 теплые
     1
   компл.
    -

 2 года

     4

21

 Панталоны
 хлопчатобумажные
     -

  2 шт.

 1 год

     5

22

 Панталоны
 хлопчатобумажные с
 начесом
     -

  2 шт.

 2 года

     4

23
 Бюстгальтеры
     -
  2 шт.
 1 год
     -
24
 Колготки

  3 пары
 1 год

25

 Портянки
 хлопчатобумажные летние
   1 пара

    -

 1 год

     -

26

 Портянки
 хлопчатобумажные
 зимние
   1 пара

    -

 1 год

     1

27

 Носки
 хлопчатобумажные
   4 пары

  1 пара

 1 год

     -

28
 Брюки ватные
   1 шт.
    -
 1 год
    1,4
29

 Перчатки или варежки
 полушерстяные
   1 пара

  1 пара

 1 год

     -

30
 Ремень брючный
   1 шт.
    -
 3 года
     -
31

 Сапоги кожаные на
 резиновой подошве
   1 пара

    -

 1 год

     -

32
 Ботинки кожаные
   1 пара
    -
 2 года
     -
33

 Полуботинки кожаные

      -

  1 пара

1,5 года

     -

34
 Туфли
      -
  1 пара
 1 год
     -
35
 Туфли спортивные
   1 пара
  1 пара
 2 года
     -
36
 Тапочки комнатные
   1 пара
  1 пара
 2 года
     -
37
 Валенки
   1 пара
  1 пара
 3 года
     6

Примечания:

1. Выдается работающим на наружных работах и в не отапливаемых помещениях.

2. В районах с холодным климатом выдается на 1 год.

3. В районах с холодным климатом лицам мужского пола выдается 1 штука на 1 год.

4. В районах с жарким климатом не выдаются.

5. В районах с жарким климатом выдаются 3 штуки на 1 год.

6 Выдаются в районах с холодным климатом. В районах с умеренным климатом выдаются работающим а наружных работах и в не отапливаемых помещениях на 4 года. В районах с жарким климатом не выдается.

Нормы снабжения вещевым имуществом больных осужденных,

проходящих лечение в стационарных медицинских учреждениях

N
п/п

      Наименование
        предметов
   Количество
  предметов на
  1 больничную
     койку
  Сроки
  носки

N    примечания,
применяемого при
 выдаче данного
     предмета
 1
            2
        3
     4
       5
1

 Рубахи и кальсоны
 нательные
    2 компл.

  1 год

       1

2
 Халат хлопчатобумажный
    1 штука
  3 года
       -
3
 Носки хлопчатобумажные
     2 пары
  1 год
       2
4
 Одеяло байковое
    1 штука
  3 года
       -
5
 Матрац ватный
    1 штука
  4 года
       -
6
 Подушка ватная
    1 штука
  4 года
       -
7
 Простыни
    2 штуки
  1 год
       3
8

 Наволочки подушечные
 верхние
    2 штуки

  1 год

       -

9
 Полотенце
    2 штуки
  1 год
       4
10
 Туфли госпитальные
    1 пара
  1 год
       -

Примечания:

1. Для лиц женского пола сорочки нательные и панталоны хлопчатобумажные 2 штуки на 1 год.

2. Для лиц женского пола отпускаются чулки хлопчатобумажные 2 пары на 1 год.

3. Для туберкулезных, кожных и послеоперационных больных отпускаются 3 простыни на 1 год.

4. Для лиц женского пола отпускаются дополнительно полотенце гигиеническое 1 штука на 1 год.

Нормы снабжения постельными принадлежностями осужденных,

находящихся в исправительных учреждениях

N
п/п

      Наименование предметов
 Кол-во предметов
 на 1 человека в УИ
    Сроки
 пользования
 1
                2
          3
      4
1
 Одеяло байковое
      1 штука
    3 года

2

 Матрац ватный или наволочка
 тюфячная
      1 штука

    4 года

3

 Подушка ватная или наволочка
 подушечная нижняя
      1 штука

    4 года

4
 Простыни
      3 штуки
    2 года
5
 Наволочки подушечные верхние
      2 штуки
    2 года
6
 Полотенце

      2 штуки
    1 год
7

 Полотенце гигиеническое
 (выдается лицам женского пола)
      1 штука

    1 год

Нормы расхода материалов на ремонт предметов вещевого имущества

осужденных, содержащихся в исправительных учреждениях

N
п/п

        Наименование материалов

  Количество материалов на
     1 человека в год
 1
                    2
             3
1
  Подметки из пластрезины
           2 пары
2
  Набойки из пластрезины
           2 пары

3
  Нитки хлопчатобумажные
           2,5 катушки
4
  Нитки льняные
           20 граммов
5
  Гвозди каблучные
           20 граммов
6
  Войлок подошвенный
           20 граммов
7
  Крем обувной
           500 граммов
8
  Щетка обувная
           1 шт.
9
  Лоскут хлопчатобумажный
           1,5 метра

Примечание.

Войлок подошвенный и крем обувной отпускаются в расчете на 1 пару соответственно валенок и кожаной обуви, находящихся в носке.

Нормы расхода синтетических моющих порошков,

мыла и кальцинированной соды в граммах на 1 кг.

сухого белья в зависимости от степени его загрязненности

и жесткости воды при механической стирке, предметы личной

гигиены и дезинфицирующих средств осужденных

3) предметы личной гигиены

        На одного человека:
         в месяц (граммов)
 хозяйственное мыло

 туалетное мыло
 Осужденные, содержащихся в
 исправительных учреждениях,
 тюрьмах:
    мужского пола
    женского пола
 Больные, находящиеся на
 стационарном лечении в лечебных
 учреждениях и медицинских частях
 исправительных учреждений
    мужского пола
    женского пола
 Осужденные, содержащиеся в
 воспитательных колониях, в том
 числе больные, находящиеся на
 стационарном лечении (для всех
 надобностей)
    мужского пола
    женского пола

         200
         200

         250
         250

         400
         400

       -
      100

       -
      100

       50
      150

Примечания:

1. Осужденные, содержащиеся в исправительных учреждениях и тюрьмах, занятым на работе с тяжелыми и вредными условиями труда, дополнительно выдается мыло хозяйственное весом 50 граммов на одного человека в месяц.

2. Мыло в бане дополнительно расходовать 30 граммов на одного осужденного.

Утверждены

постановлением Правительства

Республики Казахстан

от 2 сентября 2003 года N 889

Правила

оказания помощи осужденным, освобождаемым от отбывания наказания

Настоящие Правила разработаны на основании статьи 177 Уголовно-исполнительного Кодекса Республики Казахстан и регламентируют порядок обеспечения бесплатным проездом, а также продуктами питания или деньгами на путь следования лиц, освобождаемых от отбывания наказания в виде ограничения свободы, ареста или лишения свободы к месту жительства или работы.

1. Администрация исправительных учреждений, следственных изоляторов или арестных домов (далее - учреждения) за десять рабочих дней до истечения срока отбывания наказания, либо в случае замены неотбытой части лишения свободы наказанием в виде ограничения свободы согласно статье 71 Уголовного кодекса Республики Казахстан готовит список осужденных (с указанием даты освобождения, маршрута и пункта конечного назначения) подлежащих к освобождению.

Служба уголовно-исполнительной инспекции за один месяц до истечения сроков отбывания наказания подает список (с указанием даты освобождения) отбывающих наказание в виде ограничения свободы по месту жительства, подлежащих к освобождению в Управление Комитета УИС области.

2. Финансовая служба учреждений в течение десяти рабочих дней после получения списка осуществляет расчет денежных средств, необходимых для приобретения проездного билета до места жительства или работы, освобождаемого лица. Оплата за проездной билет производится администрацией учреждения наличным или безналичным путем в установленном законодательством порядке.

3. Администрация учреждений в течение десяти рабочих дней осуществляет расчет довольствия освобождаемым осужденным согласно нормы питания в виде сухих пайков в период нахождения в пути при следовании к месту жительства или работы.

Вместо сухого пайка могут быть выданы деньги в размере 50% от месячного расчетного показателя, за каждые сутки нахождения в пути.

4. Администрация учреждения в течение десяти рабочих дней осуществляет приобретение проездного билета до места жительства или работы и в день истечения срока отбывания наказания освобождаемого лица, обеспечивает получение им продовольственного пайка и документов (проездной билет, справка об освобождении, удостоверение личности, подтверждение социального индивидуального кода, свидетельство налогоплательщика и документы по учету трудового стажа), а также имущества и ценностей, сданных на хранение. Проездной билет приобретается только при наличии справки об освобождении.

5. Лицо, освобожденное от отбывания наказания, сопровождается сотрудником учреждения до станции отправления.


8

8. УГОЛОВНЫЙ КОДЕКС РЕСПУБЛИКИ КАЗАХСТАН ОТ 16 ИЮЛЯ 1997 ГОДА № 167-I (Извлечение)

Раздел VI. УГОЛОВНАЯ ОТВЕТСТВЕННОСТЬ

НЕСОВЕРШЕННОЛЕТНИХ

Статья 78. Уголовная ответственность несовершеннолетних

1. Несовершеннолетними, на которых распространяется действие настоящего раздела, признаются лица, которым ко времени совершения преступления исполнилось четырнадцать, но не исполнилось восемнадцати лет.

2. Несовершеннолетним, совершившим преступления, может быть назначено наказание либо к ним могут быть применены принудительные меры воспитательного воздействия.

Статья 79. Виды наказаний, назначаемых несовершеннолетним

1. Видами наказаний, назначаемых несовершеннолетним, являются:

а) штраф;

б) лишение права заниматься определенной деятельностью;

в) привлечение к общественным работам;

г) исправительные работы;

г-1) ограничение свободы;

д) Исключен в соответствии с Законом РК от 09.12.04 г. N 10-III (см. стар. ред.)

е) лишение свободы.

2. Штраф назначается только при наличии у несовершеннолетнего осужденного самостоятельного заработка или имущества, на которое может быть обращено взыскание. Штраф назначается в размере от десяти до пятисот месячных расчетных показателей или в размере заработной платы или иного дохода несовершеннолетнего осужденного за период от двух недель до шести месяцев.

3. Лишение права заниматься определенной деятельностью назначается несовершеннолетним на срок от одного года до двух лет.

4. Привлечение к общественным работам назначается на срок от сорока до ста шестидесяти часов, заключается в выполнении работ, посильных для несовершеннолетнего, и исполняется им в свободное от учебы или основной работы время. Продолжительность исполнения данного вида наказания лицами в возрасте до шестнадцати лет не может превышать двух часов в день, а лицами в возрасте от шестнадцати до восемнадцати лет - трех часов в день.

5. Исправительные работы назначаются несовершеннолетним, достигшим к моменту вынесения судом приговора шестнадцатилетнего возраста, на срок до одного года.

5-1. Ограничение свободы назначается несовершеннолетним на срок от одного года до двух лет.

6. Исключена в соответствии с Законом РК от 09.12.04 г. N 10-III (см. стар. ред.)

7. Лишение свободы несовершеннолетним может быть назначено на срок не свыше десяти лет, а за убийство при отягчающих обстоятельствах или по совокупности преступлений, одним из которых является убийство при отягчающих обстоятельствах, - двенадцати лет. Лицам, впервые совершившим преступления небольшой тяжести в возрасте от четырнадцати до восемнадцати лет и средней тяжести в возрасте от четырнадцати до шестнадцати лет, лишение свободы не назначается.

8. Лишение свободы несовершеннолетними осужденными отбывается:

а) несовершеннолетними мужского пола, осужденными впервые к лишению свободы, а также несовершеннолетними женского пола - в воспитательных колониях общего режима;

б) несовершеннолетними мужского пола, ранее отбывавшими лишение свободы, - в воспитательных колониях усиленного режима.

9. В зависимости от характера и степени общественной опасности, личности виновного и иных обстоятельств дела судом с указанием мотивов принятого решения может быть назначено отбывание лишения свободы осужденным несовершеннолетним мужского пола в воспитательной колонии общего режима.

10. Суд может дать указание органу, исполняющему наказание, об учете при обращении с несовершеннолетним осужденным определенных особенностей его личности.

Статья 80. Назначение наказания несовершеннолетнему

1. При назначении наказания несовершеннолетнему, кроме обстоятельств, предусмотренных статьей 52 настоящего Кодекса, учитываются условия его жизни и воспитания, уровень психического развития, иные особенности личности, а также влияние на него старших по возрасту лиц.

2. Несовершеннолетний возраст как смягчающее обстоятельство учитывается в совокупности с другими смягчающими и отягчающими обстоятельствами.

Статья 81. Освобождение несовершеннолетних от уголовной ответственности и наказания

1. Несовершеннолетний, совершивший преступление небольшой тяжести либо впервые совершивший преступление средней тяжести, может быть освобожден судом от уголовной ответственности, если установлено, что его исправление возможно без привлечения к уголовной ответственности. При этом к нему могут быть применены принудительные меры воспитательного воздействия, предусмотренные статьей 82 настоящего Кодекса.

2. Несовершеннолетний, впервые осужденный за совершение преступления небольшой или средней тяжести, может быть освобожден судом от наказания, если будет признано, что его исправление может быть достигнуто путем применения принудительных мер воспитательного воздействия, предусмотренных статьей 82 настоящего Кодекса.

Статья 82. Принудительные меры воспитательного воздействия

1. Несовершеннолетнему могут быть назначены судом следующие принудительные меры воспитательного воздействия:

а) предупреждение;

б) передача под надзор родителей или лиц, их заменяющих, либо специализированного государственного органа;

в) возложение обязанности загладить причиненный вред;

г) ограничение досуга и установление особых требований к поведению несовершеннолетнего;

д) помещение в специальное воспитательное или лечебно-воспитательное учреждение для несовершеннолетних.

2. Несовершеннолетнему может быть назначено одновременно несколько принудительных мер воспитательного воздействия.

Статья 83. Содержание принудительных мер воспитательного воздействия

1. Предупреждение состоит в разъяснении несовершеннолетнему вреда, причиненного его деянием, и последствий повторного совершения преступлений, предусмотренных настоящим Кодексом.

2. Передача под надзор состоит в возложении на родителей или лиц, их заменяющих, либо на специализированный государственный орган обязанности по воспитательному воздействию на несовершеннолетнего и контролю за его поведением.

3. Обязанность загладить причиненный вред возлагается с учетом имущественного положения несовершеннолетнего и наличия у него соответствующих трудовых навыков.

4. Ограничение досуга и установление особых требований к поведению несовершеннолетнего могут предусматривать запрет посещения определенных мест, использования определенных форм досуга, в том числе связанных с управлением механическим транспортным средством, ограничение пребывания вне дома после определенного времени суток, выезда в другие местности без разрешения специализированного государственного органа. Несовершеннолетнему может быть предъявлено также требование возвратиться в образовательное учреждение, продолжить или закончить обучение либо трудоустроиться с помощью специализированного государственного органа. Настоящий перечень не является исчерпывающим.

5. Помещение в специальное воспитательное или лечебно-воспитательное учреждение на срок от шести месяцев до двух лет может быть назначено судом несовершеннолетнему, совершившему умышленное преступление средней тяжести. Пребывание в названных учреждениях может быть прекращено досрочно в связи с достижением лицом совершеннолетия, а также если на основании заключения специализированного государственного органа, обеспечивающего исправление, суд придет к выводу, что несовершеннолетний для своего исправления в дальнейшем не нуждается в применении данной меры.

6. Продление пребывания в специальном воспитательном или лечебно-воспитательном учреждении для несовершеннолетних после истечения срока, предусмотренного частью пятой настоящей статьи, допускается только в случае необходимости завершить несовершеннолетнему общеобразовательную или профессиональную подготовку, но не более чем до достижения им совершеннолетия.

7. Порядок и условия нахождения несовершеннолетних в специальных воспитательных и лечебно-воспитательных учреждениях определяются законодательством.

Статья 84. Условно-досрочное освобождение несовершеннолетних от отбывания наказания

Условно-досрочное освобождение от отбывания наказания может быть применено к лицам, осужденным к лишению свободы или исправительным работам за совершение преступления в несовершеннолетнем возрасте, после фактического отбытия:

а) не менее одной четвертой срока наказания, назначенного судом за преступление небольшой или средней тяжести;

б) не менее одной трети срока наказания, назначенного судом за тяжкое преступление;

в) не менее половины срока наказания, назначенного судом за особо тяжкое преступление, не сопряженное с посягательством на жизнь человека;

г) не менее двух третей наказания, назначенного судом за особо тяжкое преступление, сопряженное с посягательством на жизнь человека.

Статья 85. Сроки давности

Сроки давности, предусмотренные статьями 69 и 75 настоящего Кодекса, при освобождении несовершеннолетних от уголовной ответственности или от отбывания наказания сокращаются наполовину.

Статья 86. Сроки погашения судимости

Для лиц, совершивших преступления до достижения возраста восемнадцати лет, сроки погашения судимости, предусмотренные статьей 77 настоящего Кодекса, сокращаются и соответственно равны:

а) четырем месяцам после отбытия более мягких видов наказания, чем лишение свободы;

б) одному году после отбытия лишения свободы за преступление небольшой или средней тяжести;

в) трем годам после отбытия лишения свободы за тяжкое или особо тяжкое преступление.

Статья 87. Применение положений настоящего раздела к лицам в возрасте от восемнадцати до двадцати лет

В исключительных случаях с учетом характера совершенного деяния и личности суд может применить положения настоящего раздела к лицам, совершившим преступление в возрасте от восемнадцати до двадцати лет, кроме помещения их в специальное воспитательное или лечебно-воспитательное учреждение для несовершеннолетних.

Глава 2. ПРЕСТУПЛЕНИЯ ПРОТИВ СЕМЬИ

И НЕСОВЕРШЕННОЛЕТНИХ

Статья 131. Вовлечение несовершеннолетнего в преступную деятельность

1. Вовлечение несовершеннолетнего в преступную деятельность лицом, достигшим восемнадцатилетнего возраста, -

наказывается лишением свободы на срок до пяти лет.

2. То же деяние, совершенное родителем, педагогом либо иным лицом, на которое законом возложены обязанности по воспитанию несовершеннолетнего, -

наказывается лишением свободы на срок до шести лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия или с угрозой его применения, -

наказываются лишением свободы на срок от двух до семи лет.

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, связанные с вовлечением несовершеннолетнего в совершение тяжкого или особо тяжкого преступления, -

наказываются лишением свободы на срок от пяти до восьми лет.

Статья 132. Вовлечение несовершеннолетнего в совершение антиобщественных действий

1. Вовлечение несовершеннолетнего в немедицинское употребление наркотических или других одурманивающих веществ, либо в систематическое употребление спиртных напитков, либо в занятие проституцией, бродяжничеством или попрошайничеством -

наказывается привлечением к общественным работам на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до трех лет.

2. То же деяние, совершенное родителем, педагогом либо иным лицом, на которое законом возложены обязанности по воспитанию несовершеннолетнего, -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные неоднократно либо с применением насилия или с угрозой его применения, -

наказываются лишением свободы на срок до шести лет.

Статья 133. Торговля несовершеннолетними

1. Купля-продажа несовершеннолетнего либо совершение иных сделок в отношении несовершеннолетнего в форме его передачи или завладения им -

наказываются лишением свободы на срок от двух до семи лет.

2. Те же деяния, совершенные:

а) неоднократно;

б) в отношении двух и более несовершеннолетних;

в) группой лиц по предварительному сговору или организованной группой;

г) лицом с использованием своего служебного положения;

д) с незаконным вывозом несовершеннолетнего за пределы Республики Казахстан или незаконным ввозом его в Республику Казахстан;

е) с целью вовлечения несовершеннолетнего в совершение преступления или иных антиобщественных действий;

ж) с целью изъятия у несовершеннолетнего органов или тканей для трансплантации, -

наказываются лишением свободы на срок от трех до десяти лет с конфискацией имущества или без таковой.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть несовершеннолетнего или иные тяжкие последствия, -

наказываются лишением свободы на срок от семи до пятнадцати лет с конфискацией имущества или без таковой.

Статья 134. Подмена ребенка

1. Умышленная подмена ребенка -

наказывается штрафом в размере от двухсот до пятисот месячных расчетных показателей или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок до двух лет, либо лишением свободы на тот же срок.

2. То же деяние, совершенное из корыстных или иных низменных побуждений, -

наказывается лишением свободы на срок от трех до семи лет.

Статья 135. Разглашение тайны усыновления (удочерения)

Разглашение тайны усыновления (удочерения) вопреки воле усыновителя, совершенное лицом, обязанным хранить факт усыновления как служебную или профессиональную тайну, либо иным лицом из корыстных или иных низменных побуждений, -

наказывается штрафом в размере от ста до двухсот месячных расчетных показателей или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок до шести месяцев с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 136. Злостное уклонение от уплаты средств на содержание детей или нетрудоспособных родителей

1. Злостное уклонение более трех месяцев родителя от уплаты по решению суда средств на содержание несовершеннолетних детей, а равно нетрудоспособных детей, достигших восемнадцатилетнего возраста, -

наказывается штрафом в размере от двухсот до пятисот месячных расчетных показателей или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо привлечением к общественным работам на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до двух лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до двух лет.

2. Злостное уклонение более трех месяцев совершеннолетнего трудоспособного лица от уплаты по решению суда средств на содержание своего нетрудоспособного родителя -

наказывается штрафом в размере от двухсот до пятисот месячных расчетных показателей или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо привлечением к общественным работам на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до двух лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до двух лет.

Статья 137. Неисполнение обязанностей по воспитанию несовершеннолетнего

Неисполнение или ненадлежащее исполнение обязанностей по воспитанию несовершеннолетнего родителем или иным лицом, на которое возложены эти обязанности, а равно педагогом или другим работником учебного, воспитательного, лечебного или иного учреждения, обязанного осуществлять надзор за несовершеннолетним, если это деяние соединено с жестоким обращением с несовершеннолетним, -

наказывается штрафом в размере от пятидесяти до ста месячных расчетных показателей или в размере заработной платы или иного дохода осужденного за период до одного месяца или привлечением к общественным работам на срок от ста до двухсот часов, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 138. Ненадлежащее исполнение обязанностей по обеспечению безопасности жизни и здоровья детей

1. Ненадлежащее исполнение обязанностей по обеспечению безопасности жизни и здоровья малолетнего лицом, на которое такие обязанности возложены по службе, либо лицом, выполняющим эти обязанности по специальному поручению или добровольно принявшим на себя такие обязанности, если это повлекло по неосторожности причинение малолетнему тяжкого или средней тяжести вреда здоровью, -

наказывается штрафом в размере до пяти тысяч месячных расчетных показателей или в размере заработной платы или иного дохода осужденного за период от семи до десяти месяцев, либо исправительными работами на срок до двух лет, либо лишением свободы на тот же срок с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, повлекшее по неосторожности смерть малолетнего, -

наказывается лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 139. Злоупотребление правами опекуна или попечителя

Использование опеки или попечительства в корыстных или иных низменных целях во вред опекаемому (подопечному) или умышленное оставление опекаемого (подопечного) без надзора или необходимой помощи, повлекшее существенное ущемление прав и законных интересов опекаемого (подопечного), -

наказываются штрафом в размере от пятидесяти до ста месячных расчетных показателей или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до двух лет, либо лишением свободы на тот же срок.

Статья 140. Злостное уклонение от содержания нетрудоспособного супруга (супруги)

Злостное уклонение более трех месяцев трудоспособного лица от уплаты по решению суда средств на содержание нетрудоспособного и нуждающегося в материальной помощи супруга (супруги) -

наказывается штрафом в размере от двухсот до пятисот месячных расчетных показателей или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо привлечением к общественным работам на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до двух лет, либо арестом на срок до шести месяцев.


Постановление Верховного Совета Республики Казахстан от 18 октября 1993 г

9. Постановление Верховного Совета Республики Казахстан от 18 октября 1993 г. N 2449-XII О порядке направления детей и подростков совершивших общественно-опасные деяния, содержащие признаки преступления, в специальные учебно-воспитательные учреждения

Верховный Совет Республики Казахстан ПОСТАНОВЛЯЕТ:

1. Принудительная мера воспитательного характера в виде направления в специальные учебно-воспитательные учреждения (специальные общеобразовательные школы и специальные профессиально-технические училища с особыми условиями воспитания) применяется к детям и подросткам, совершившим общественно опасные деяния, содержащие признаки преступления, только по решению суда.

2. В специальные школы направляются несовершеннолетние правонарушители в возрасте от 11 до 14 лет.

В специальные профессионально-технические училища направляются несовершеннолетние правонарушители в возрасте от 14 до 16 лет.

Учащиеся специальных школ, достигшие 15 лет, но не исправившие своего поведения, по решению суда могут быть направлены в специальные профессионально-технические училища.

3. Несовершеннолетние направляются в специальные учебно-воспитательные учреждения на срок, установленный судом, но не более трех лет.

Указанная мера воздействия может быть определена также условно с годичным испытательным сроком.

4. При решении вопроса о помещении детей и подростков в специальные учебно-воспитательные учреждения необходимо учитывать характер и причины правонарушения, возраст несовершеннолетнего и условия его жизни, воспитания, состояния здоровья и его общего развития, степень участия в правонарушении, а также поведение подростка в быту, в школе и на работе.

В случае, если суд придет к выводу о нецелесообразности помещения подростка в специальное учебно-воспитательное учреждение , он отказывает в удовлетворении представления и направляет материалы в комиссию по делам несовершеннолетних для применения к правонарушителю иных принудительных мер воспитательного характера.

5. В специальные учебно-воспитательные учреждения для несовершеннолетних не должны направляться дети и подростки с дефектами физического и умственного развития.

6. Направление детей и подростков, совершивших общественно опасные деяния, содержащие признаки преступления, в специальные учебно-воспитательные учреждения производится судом по месту жительства несовершеннолетних по представлению органа внутренних дел при наличии заключения комиссии по делам несовершеннолетних.

Рассмотрение материалов об общественно опасных деяниях детей и подростков производится в закрытом судебном заседании. При этом обязательно участие несовершеннолетнего , его родителей или законных представителей, защитника и прокурора. В случае необходимости в суд могут быть вызваны педагоги, психологи, психиатры, социальные работники и другие лица.

Направление детей и подростков в специальное учебно-воспитательное учреждение осуществляется мотивированным определением суда. Определение суда может быть обжаловано несовершеннолетним, его защитником или законным представителем и опротестовано прокурором в вышестоящий суд в течение семи суток.

7. Вопрос о целесообразности пребывания детей и подростков в специальных школах и специальных профессионально-технических училищах периодически, но не реже одного раза в год, рассматривается по месту нахождения специально учебно-воспитательного учреждения судом по собственной инициативе, по представлению руководства школ и училищ, либо по ходатайству родителей учащегося или лиц, их заменяющих.

8. В связи с принятием настоящего постановления в части первой статьи 31 слова "постановлению комиссии" заменить словами "определению суда", а также вместо слов "своего постановления" записать слова "определение суда", слова "который завершает оформление на него личного дела" исключить; пункт "И" статьи 30, часть третью статьи 32, части с первой по восьмую статьи 37, статью 38 и часть первую статьи 39 Положения о комиссиях по делам несовершеннолетних, утвержденного Указом Президиума Верховного Совета Казахской ССР от 26 августа 1967 года в редакции Указа Президиума Верховного Совета Казахской ССР от 22 октября 1985 года (Ведомости Верховного Совета Казахской ССР, 1967, N 37; 1970, N 26; 1972, N 23; 1975; N 9 ; 1977, N 14;1985,N 45, ст. 460; 1986, N 49, ст. 506), считать утратившими силу.

9. Ввести в действие данное постановление со дня его опубликования.

10. Поручить Кабинету Министров Республики Казахстан в двухмесячный срок:

- привести решения Правительства Республики Казахстан в соответствие с постановлением Верховного Совета Республики Казахстан "О порядке направления детей и подростков, совершивших общественно опасные деяния, содержащие признаки преступления, в специальные учебно-воспитательные учреждения";

- обеспечить пересмотр и отмену министерствами, государственными комитетами и ведомствами Республики Казахстан их нормативных актов, в том числе инструкций и правил, противоречащих указанному постановлению.

11. Контроль за исполнением настоящего постановления возложить на Комитет по делам молодежи Верховного Совета Республики Казахстан.

Председатель

Верховного Совета Республики

Казахстан

С. АБДИЛЬДИН


10

10. УГОЛОВНО-ПРОЦЕССУАЛЬНЫЙ КОДЕКС РЕСПУБЛИКИ КАЗАХСТАН от 13 декабря 1997 года (Извлечения)

Раздел 11. Особенности производства по отдельным категориям

уголовных дел

Глава 52. Производство по делам о преступлениях несовершеннолетних

Статья 480. Порядок производства по делам о преступлениях несовершеннолетних

1. Положения настоящей главы применяются по делам лиц, не достигших к моменту совершения преступления возраста совершеннолетия, то есть восемнадцати лет.

2. Порядок производства по делам о преступлениях несовершеннолетних определяется общими правилами, установленными настоящим Кодексом, а также статьями настоящей главы.

3. Порядок производства по делам о преступлениях несовершеннолетних не применяется в случаях, когда:

1) в одно производство объединены дела о нескольких преступлениях данного лица, часть из которых совершена после достижения им восемнадцати лет;

2) обвиняемый к моменту судопроизводства достиг совершеннолетия.

Статья 481. Обстоятельства, подлежащие установлению по делам о преступлениях несовершеннолетних

При производстве предварительного следствия и судебного разбирательства, кроме предусмотренных статьей 117 настоящего Кодекса обстоятельств, подлежащих доказыванию, по делам несовершеннолетних подлежат установлению:

1) возраст несовершеннолетнего (число, месяц, год рождения);

2) условия жизни и воспитания несовершеннолетнего;

3) степень интеллектуального, волевого и психического развития, особенности характера и темперамента, потребности и интересы;

4) влияние на несовершеннолетнего взрослых лиц и других несовершеннолетних.

Статья 482. Ограничение гласности по делам несовершеннолетних

Право несовершеннолетнего подозреваемого, обвиняемого на конфиденциальность должно соблюдаться на всех этапах уголовного судопроизводства.

Статья 483. Выделение дела о несовершеннолетнем в отдельное производство

1. Дело в отношении несовершеннолетнего, участвовавшего в совершении преступления вместе со взрослыми, в соответствии с пунктом 3 части первой статьи 49 настоящего Кодекса выделяется в отдельное производство на стадии предварительного следствия.

2. В случаях, когда выделение отдельного производства в отношении несовершеннолетнего может создать существенные препятствия для всестороннего и объективного исследования обстоятельств дела, к несовершеннолетнему обвиняемому, привлеченному по одному делу со взрослыми, применяются правила настоящей главы.

Статья 484. Порядок вызова несовершеннолетнего подозреваемого, обвиняемого

1. Несовершеннолетний подозреваемый, обвиняемый вызывается к следователю или в суд через его родителей или других законных представителей, при их отсутствии - через органы опеки и попечительства.

2. Несовершеннолетний, содержащийся в специальном детском учреждении либо под стражей, - через администрацию мест его содержания.

Статья 485. Допрос несовершеннолетнего подозреваемого, обвиняемого

1. Допрос несовершеннолетнего обвиняемого, подозреваемого проводится в порядке, предусмотренном статьями 216, 217 настоящего Кодекса, в присутствии защитника, законного представителя, а при необходимости - психолога, педагога. Защитник вправе задавать вопросы допрашиваемому, а по окончании допроса - ознакомиться с протоколом и сделать замечания о правильности и полноте записи показаний.

2. Допрос несовершеннолетнего подозреваемого, обвиняемого производится в дневное время суток и не может продолжаться без перерыва более двух часов, а в общей сложности - более четырех часов в день. В случаях явного утомления несовершеннолетнего допрос должен быть прерван и до истечения этого времени.

Статья 486. Участие защитника

1. Участие защитника по делам о преступлениях несовершеннолетних в соответствии с пунктом 2 части первой статьи 71 настоящего Кодекса обязательно.

2. По делам о преступлениях несовершеннолетних защитник допускается с момента первого допроса несовершеннолетнего в качестве подозреваемого или обвиняемого, а в случае задержания либо ареста до предъявления обвинения - с момента задержания либо ареста.

3. Если несовершеннолетний подозреваемый, обвиняемый либо их законные представители не заключили соглашения с адвокатом, следователь, прокурор, суд должны обеспечить участие защитника по делу.

Статья 487. Участие законного представителя несовершеннолетнего подозреваемого, обвиняемого на предварительном следствии

1. При наличии у несовершеннолетнего подозреваемого, обвиняемого родителей или других законных представителей, их участие в деле обязательно. При их отсутствии обязательно участие представителя органа опеки и попечительства.

2. Законный представитель, а при его отсутствии - представитель органа опеки и попечительства допускается к участию в деле постановлением следователя с момента первого допроса несовершеннолетнего в качестве подозреваемого или обвиняемого. При допуске к участию в деле законному представителю, а при его отсутствии - представителю органа опеки и попечительства разъясняются права, указанные в части третьей настоящей статьи.

3. Законный представитель имеет право: знать, в чем подозревается или обвиняется несовершеннолетний; присутствовать при предъявлении обвинения, участвовать в допросе несовершеннолетнего, а также, с разрешения следователя, - в иных следственных действиях, производимых с участием несовершеннолетнего обвиняемого, подозреваемого и его защитника; знакомиться с протоколами следственных действий, в которых он принимал участие, и делать письменные замечания о правильности и полноте сделанных в них записей; заявлять ходатайства и отводы, приносить жалобы на действия и решения следователя и прокурора; представлять доказательства; по окончании расследования знакомиться со всеми материалами дела, выписывать из него любые сведения и в любом объеме.

4. Следователь вправе по окончании предварительного следствия вынести постановление о непредъявлении несовершеннолетнему для ознакомления тех материалов, которые могут оказать на него отрицательное влияние, а ознакомить с этими материалами законного представителя.

5. Законный представитель может быть отстранен от участия в деле, если имеются основания считать, что его действия наносят ущерб интересам несовершеннолетнего или направлены на воспрепятствование объективному расследованию дела. Об этом следователь выносит мотивированное постановление. К участию в деле может быть допущен другой законный представитель несовершеннолетнего.

Статья 488. Участие педагога и психолога

1. При производстве процессуальных действий с участием несовершеннолетнего подозреваемого, обвиняемого, не достигшего шестнадцатилетнего возраста, а также достигшего этого возраста, но имеющего признаки отсталости в психическом развитии, участие педагога или психолога обязательно.

2. По делам о несовершеннолетних, достигших шестнадцатилетнего возраста, педагог или психолог допускаются к участию в деле по усмотрению следователя, суда либо по ходатайству защитника, законного представителя.

3. Педагог, психолог вправе с разрешения следователя, суда задавать вопросы несовершеннолетнему подозреваемому, обвиняемому, а по окончании процессуального действия - знакомиться с протоколом следственного действия (протоколом судебного заседания в части, отражающей их участие в судебном разбирательстве) и делать письменные замечания о правильности и полноте сделанных в нем записей, имеют право по усмотрению следователя, суда знакомиться с материалами дела, характеризующими личность несовершеннолетнего. Эти права следователь, суд разъясняет педагогу, психологу перед началом процессуального действия, о чем делается отметка в протоколе следственного действия, протоколе судебного заседания.

Статья 489. Комплексная психолого-психиатрическая и психологическая экспертиза несовершеннолетнего

1. Для решения вопроса о наличии у несовершеннолетнего подозреваемого, обвиняемого психического заболевания или аномалии развития и его способности полностью или частично отдавать отчет в своих действиях и руководить ими в конкретной ситуации назначение комплексной психолого-психиатрической экспертизы обязательно.

2. Для выяснения уровня интеллектуального, волевого, психического развития, иных социально-психологических черт личности несовершеннолетнего подозреваемого, обвиняемого может быть назначена психологическая экспертиза.

Статья 490. Помещение несовершеннолетнего в специальное детское учреждение

В случаях, когда несовершеннолетний обвиняемый по условиям жизни и воспитания не может быть оставлен в прежнем месте жительства, он по постановлению следователя, санкционированному прокурором, или по постановлению суда может быть помещен в специальное детское учреждение. В этих случаях несовершеннолетние обвиняемые содержатся отдельно от несовершеннолетних, находящихся в указанном детском учреждении по иным основаниям.

Статья 491. Задержание и применение мер пресечения к несовершеннолетним

1. К несовершеннолетним подозреваемым, обвиняемым могут быть применены меры пресечения, предусмотренные статьей 140 настоящего Кодекса.

2. При решении вопроса о применении меры пресечения в отношении несовершеннолетнего подозреваемого, обвиняемого в каждом случае должна обсуждаться возможность избрания такой меры, как передача несовершеннолетнего подозреваемого, обвиняемого под присмотр в порядке, предусмотренном статьей 147 настоящего Кодекса.

3. Арест в качестве меры пресечения, а также задержание могут применяться к несовершеннолетнему при наличии оснований, указанных в статьях 132, 150 настоящего Кодекса, лишь в исключительных случаях при совершении тяжкого или особо тяжкого преступления.

4. Срок содержания несовершеннолетнего под стражей на стадии предварительного расследования, установленный статьей 153 настоящего Кодекса, может быть продлен на срок не более чем до шести месяцев. Содержатся несовершеннолетние отдельно.

SUB4910500

5. О задержании, аресте или продлении срока содержания под стражей немедленно ставятся в известность родители несовершеннолетнего или другие его законные представители, а при их отсутствии - близкие родственники.

Статья 492. Участие законного представителя несовершеннолетнего подсудимого в судебном разбирательстве

1. В судебное заседание должны быть вызваны родители или иные законные представители несовершеннолетнего подсудимого. Они имеют право участвовать в исследовании доказательств на судебном следствии, давать показания, представлять доказательства, заявлять ходатайства и отводы, приносить жалобы на действия и решения суда, участвовать в заседании суда, рассматривающего дела в апелляционном порядке, и давать пояснения к жалобам. Указанные права должны быть им разъяснены в подготовительной части судебного разбирательства. Законные представители присутствуют в зале судебного заседания в течение всего судебного разбирательства. С их согласия они могут быть допрошены судом в качестве свидетелей.

SUB4920200

2. Законный представитель мотивированным постановлением суда может быть отстранен от участия в судебном разбирательстве, если есть основания считать, что его действия наносят ущерб интересам несовершеннолетнего подсудимого или направлены на воспрепятствование объективному рассмотрению дела. В этом случае допускается другой законный представитель несовершеннолетнего подсудимого.

3. Неявка законного представителя несовершеннолетнего подсудимого не приостанавливает рассмотрения дела, если суд не найдет его участие необходимым.

SUB4920400

4. Если законный представитель несовершеннолетнего подсудимого привлечен к участию в деле в качестве защитника или гражданского ответчика, он имеет права и несет обязанности указанных участников процесса.

Статья 493. Удаление несовершеннолетнего подсудимого из зала судебного заседания

1. По ходатайству защитника или законного представителя, а также по своей инициативе суд вправе, с учетом мнения сторон, своим постановлением удалить несовершеннолетнего подсудимого из зала судебного заседания на время исследования обстоятельств, которые могут оказать на него отрицательное влияние.

SUB4930200

2. После возвращения в зал судебного заседания несовершеннолетнего подсудимого председательствующий сообщает ему в необходимых объеме и форме содержание разбирательства, происходившего в его отсутствие, и предоставляет несовершеннолетнему возможность задавать вопросы лицам, допрошенным без его участия.

Статья 494. Вопросы, разрешаемые судом при постановлении приговора по делу несовершеннолетнего

1. При постановлении приговора несовершеннолетнему суд наряду с вопросами, перечисленными в статье 371 настоящего Кодекса, обязан обсудить вопрос об условном осуждении, назначении наказания, не связанного с лишением свободы, а также об освобождении от наказания в случаях, предусмотренных Уголовным кодексом Республики Казахстан.

SUB4940200

2. В случаях условного осуждения, назначения меры наказания, не связанной с лишением свободы, помещения в специальное воспитательное или лечебно-воспитательное учреждение для несовершеннолетних либо применения принудительных мер воспитательного воздействия, суд уведомляет об этом специализированный государственный орган и возлагает на него осуществление контроля за поведением осужденного.

Статья 495. Освобождение несовершеннолетнего от наказания с применением принудительных мер воспитательного воздействия

Если по делу о преступлении небольшой или средней тяжести будет признано, что несовершеннолетний, совершивший это преступление, может быть исправлен без применения мер уголовного наказания, суд вправе, постановив обвинительный приговор, освободить несовершеннолетнего подсудимого от наказания и применить к нему принудительные меры воспитательного воздействия, предусмотренные статьей 82 Уголовного кодекса Республики Казахстан. Копия приговора направляется в специализированный государственный орган


VII

Защита прав детей

Постановление Правительства Республики Казахстан от 11 июня 2001 года N 789 Об утверждении типового положения о комиссии по защите прав несовершеннолетних (с изменениями, внесенными постановлениями Правительства РК от 14.06.02 г. N 646; от 04.03.04 г. N 272).


Постановление Правительства Республики Казахстан от 11 июня 2001 года N

Постановление Правительства Республики Казахстан от 11 июня 2001 года N 789 Об утверждении типового положения о комиссии по защите прав несовершеннолетних (с изменениями, внесенными постановлениями Правительства РК от 14.06.02 г. N 646; от 04.03.04 г. N 272)

В целях осуществления единого государственного подхода к реализации комплексного решения проблем профилактики преступлений, правонарушений и безнадзорности несовершеннолетних, защиты их прав и законных интересов Правительство Республики Казахстан ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемое типовое положение о комиссии по защите прав несовершеннолетних.

2. Настоящее постановление вступает в силу со дня подписания.

Премьер-Министр

Республики Казахстан

К. Токаев

Утверждено

постановлением Правительства

Республики Казахстан от

11 июня 2001 года N 789

Типовое положение о комиссии по защите прав несовершеннолетних

1. Общие положения

1. Комиссия по защите прав несовершеннолетних (далее -Комиссия) в Республике Казахстан является постоянно действующим органом, созданным в целях формирования единого подхода к реализации комплексного решения проблем профилактики преступлений, правонарушений и безнадзорности несовершеннолетних, защиты их прав и законных интересов.

2. Областная (города республиканского значения, столицы), районная (города областного значения) комиссия создается при местном исполнительном органе. Состав комиссии утверждается решением акима.

3. Комиссия по защите прав несовершеннолетних образуется в составе председателя (заместителя акима), заместителя председателя (заместителя начальника территориального органа внутренних дел), 6-12 членов комиссии и ответственного секретаря комиссии, который занимает штатную должность в аппарате соответствующего государственного органа.

4. Комиссия объединяет представителей органов внутренних дел, образования и науки, культуры, здравоохранения и иных ведомств, заинтересованных в профилактике преступлений, правонарушений и безнадзорности несовершеннолетних, защите их прав и законных интересов.

5. Комиссия по защите прав несовершеннолетних осуществляет свою деятельность на основе Конституции Республики Казахстан, настоящего Положения и иных нормативных правовых актов Республики Казахстан, а также международных договоров, ратифицированных Республикой Казахстан.

6. Комиссия в своей деятельности ответственна перед местным исполнительным органом, а также подконтрольна и подотчетна вышестоящей комиссии.

7. Деятельность комиссии основывается на принципах:

законности;

гуманного обращения с несовершеннолетним;

уважительного отношения к несовершеннолетнему, родителям или его законным представителям;

конфиденциальности информации о несовершеннолетнем, родителях или его законных представителях;

взаимодействия с родителями или законными представителями несовершеннолетнего по вопросам защиты его прав и законных интересов;

ответственности должностных лиц и граждан за нарушение прав и законных интересов несовершеннолетнего.

2. Основные функции комиссии

8. Основными функциями областной комиссии являются:

1) направление деятельности районных, (городов областного значения) комиссий, оказание им методической помощи;

2) разработка региональных программ по защите прав и законных интересов несовершеннолетних, охране их здоровья, улучшению условий жизни, воспитания, образования, труда и отдыха несовершеннолетних, а также осуществление, в пределах своей компетенции, контроля за их реализацией;

3) участие в разработке региональных программ по профилактике преступлений, правонарушений, безнадзорности и антиобщественных действий несовершеннолетних;

4) разработка мероприятий по предупреждению преступлений, правонарушений и безнадзорности несовершеннолетних, устранение причин, их порождающих, устройству детей и подростков и охране их прав и законных интересов;

5) проверка обоснованности принимаемых решений и постановлений подотчетными комиссиями. В случае признания принятых решений необоснованными, входят в соответствующие местные исполнительные органы с предложениями об их отмене;

6) внесение в установленном порядке предложений о привлечении к ответственности должностных лиц в случаях неисполнения или непринятия мер по устранению недостатков и нарушений, указанных в постановлениях и представлениях комиссии;

7) информирование заинтересованных органов о состоянии работы по профилактике правонарушений, безнадзорности и антиобщественных действий несовершеннолетних, а также о выявленных фактах нарушения прав и законных интересов несовершеннолетних;

8) обобщение и распространение положительного опыта работы органов и организаций, занимающихся воспитанием и обучением детей, в решении вопросов профилактики преступлений, правонарушений и безнадзорности несовершеннолетних, оказание им организационно-методической помощи;

9) взаимодействие с общественными объединениями, религиозными организациями, зарегистрированных в установленном порядке в органах юстиции, и иными организациями, а также с гражданами по вопросам профилактики преступлений, правонарушений, безнадзорности и иных антиобщественных действий несовершеннолетних, защиты их прав и законных интересов;

10) рассмотрение жалоб и заявлений несовершеннолетних, их родителей или иных законных представителей и других лиц, связанных с нарушением или ограничением прав и законных интересов несовершеннолетних;

11) обращение в установленном порядке в суд за защитой прав и законных интересов несовершеннолетних;

12) выявление и анализ причин и условий, способствующих совершению преступлений, правонарушений и антиобщественных действий несовершеннолетних, и определение мер по их устранению;

13) направление в компетентные органы предложений о внесении представлений по устранению нарушений законности в сфере образования, здравоохранения, занятости, устройства, а также соблюдения прав и законных интересов несовершеннолетних.

9. Основными функциями комиссии при акимате города республиканского значения (столицы), района (города областного значения) являются:

1) содействие несовершеннолетним в реализации и защите их прав и законных интересов;

2) регулярное информирование заинтересованных ведомств о состоянии работы по профилактике правонарушений, безнадзорности и антиобщественных действий несовершеннолетних, а также о выявленных фактах нарушения прав и законных интересов несовершеннолетних;

3) организация работы по выявлению и социальной реабилитации несовершеннолетних, находящихся в положении, представляющем опасность для их жизни и здоровья, установлению родителей или иных законных представителей, которые не исполняют своих обязанностей по воспитанию, обучению, содержанию несовершеннолетних, охране их жизни и здоровья, а также отрицательно влияют на нормальное физическое и нравственное развитие несовершеннолетних или жестоко обращаются с ними;

4) рассмотрение жалоб и заявлений несовершеннолетних, их родителей или иных законных представителей и других лиц, связанных с нарушением или ограничением прав и законных интересов несовершеннолетних;

5) обращение в установленном порядке в суд за защитой прав и законных интересов несовершеннолетних;

6) внесение в органы опеки и попечительства предложений о поддержке несовершеннолетних, нуждающихся в помощи государства;

7) принятие мер по обеспечению защиты несовершеннолетних от физического и психического насилия, всех форм дискриминации, сексуальной и иной эксплуатации, а также от вовлечения несовершеннолетних в совершение антиобщественных действий;

8) рассмотрение материалов по фактам общественно опасных деяний, содержащих признаки преступления, совершенных несовершеннолетними, до достижения возраста, с которого наступает уголовная ответственность;

9) рассмотрение, в пределах своей компетенции, дел об административных правонарушениях, совершенных несовершеннолетними;

10) составление протоколов об административных правонарушениях в соответствии с административным законодательством;

11) направление в соответствующие государственные органы, занимающиеся воспитанием и обучением детей, профилактикой преступлений, правонарушений и безнадзорности несовершеннолетних, а также иные органы и организации независимо от их организационно-правовой формы информации о необходимости проведения индивидуальной профилактической работы с несовершеннолетними:

освобожденными из воспитательных колоний;

вернувшимися из специальных организаций образования;

привлекавшимися к административной ответственности;

с другими, нуждающимися в помощи и контроле со стороны организаций образования;

12) направление в учреждения здравоохранения материалов в отношении несовершеннолетних, употребляющих спиртные напитки, наркотические средства, психотропные или одурманивающие вещества, для проведения с согласия родителей соответствующих лечебно-профилактических и реабилитационных мер;

13) рассмотрение представлений администрации организаций образования о длительном непосещении несовершеннолетними школьного возраста общеобразовательных учебных заведений;

14) принятие мер воздействия к несовершеннолетним и их родителям или иным законным представителям в случаях и порядке, предусмотренных законодательными актами Республики Казахстан и настоящим Положением;

15) подготовка совместно с администрацией специальной организации образования представления в суд по вопросам, связанным с досрочным прекращением пребывания несовершеннолетнего в указанном учреждении, а также по вопросам, связанным с продлением срока пребывания несовершеннолетнего в нем в случае совершения им деяния, содержащего признаки преступления или умышленного административного правонарушения, или переводом его в другие специальные организации образования в связи с достижением возраста, установленного законодательством для пребывания в данном учреждении, а также по ходатайству несовершеннолетнего или его законных представителей;

16) участие в судебном заседании в качестве представителя прав несовершеннолетних по рассмотрению представления администрации учреждения, исполняющего наказание, об условно-досрочном освобождении несовершеннолетнего осужденного от отбывания наказания либо о замене ему неотбытой части наказания более мягким видом наказания;

17) посещение в установленном законодательством Республики Казахстан порядке организаций образования и культуры, центров временной изоляции, адаптации и реабилитации несовершеннолетних, воспитательных колоний для несовершеннолетних, специальных организаций образования, а также специальных организаций образования, расположенных на соответствующих территориях, с целью обследования условий воспитания, обучения, содержания, охраны здоровья и соблюдения прав и законных интересов несовершеннолетних в них. В случае выявления нарушений прав и законных интересов несовершеннолетних, а также условий содержания, обучения и воспитания вносит представление об их устранении;

18) изучение состояния воспитательной, правовой, образовательной и оздоровительной работы с несовершеннолетними в организациях образования независимо от их форм собственности.

3. Меры, применяемые комиссией при акимате города республиканского

значения (столицы), района (города областного значения)

10. Меры, принимаемые комиссией по устройству несовершеннолетних:

1) совместно с другими органами, ответственными за воспитание и обучение, профилактику преступлений, правонарушений и безнадзорности несовершеннолетних, выявляет подростков, находящихся в положении, опасном для их жизни и здоровья, длительное время не посещающих организации образования, нуждающихся в помощи государства, ведет их персональный учет, принимает решения об устройстве этих несовершеннолетних и контролирует выполнение принятых решений;

2) направляет решение об устройстве несовершеннолетнего в органы образования, внутренних дел, здравоохранения, труда и социальной защиты, которые, в свою очередь, обязаны в двухнедельный срок информировать комиссию о принятых ими мерах;

3) в случаях, когда возвращение на прежнее место жительства несовершеннолетнего, выбывшего из специальной организации образования или освободившегося из воспитательной колонии невозможно или нежелательно в связи с отсутствием родителей или иных законных представителей, лишением родителей родительских прав, а также в силу иных причин, способных отрицательно повлиять на поведение несовершеннолетнего, комиссия, расположенная по месту нахождения указанных учреждений, принимает меры по устройству несовершеннолетнего в организации образования или трудоустройству, с учетом его интересов, а также оказывает помощь по созданию для него жилищно-бытовых условий. Комиссия рассматривает вопрос в течение десяти дней со дня подачи письменного заявления несовершеннолетнего и мотивированного заключения администрации соответствующего учреждения. В необходимых случаях комиссия обращается в соответствующий орган опеки и попечительства для установления над несовершеннолетним опеки или попечительства.

11. Меры воздействия, применяемые комиссией к несовершеннолетним.

При рассмотрении дел об административных правонарушениях несовершеннолетних или общественно опасных деяниях, содержащих признаки преступления до достижения возраста, с которого наступает уголовная ответственность, комиссия с учетом особенностей возраста, условий жизни и воспитания, уровня психического развития, иных особенностей личности, социального положения и поведения несовершеннолетнего, роли и влияния взрослых, а также мотивов, характера и тяжести совершенного им проступка, кроме мер, предусмотренных административным законодательством, может ходатайствовать перед судом о направлении несовершеннолетнего в специальные организации образования.

12. Меры воздействия, применяемые комиссией к родителям или иным законным представителям несовершеннолетних.

К родителям или иным законным представителям несовершеннолетних, не исполняющим своих обязанностей по воспитанию и обучению детей либо отрицательно влияющим на их нормальное физическое и нравственное развитие, комиссия может применить следующие меры воздействия:

ходатайствовать перед судом о взыскании причиненного несовершеннолетнему материального ущерба;

при непосредственной угрозе жизни и здоровью несовершеннолетнего обратиться в орган опеки и попечительства с ходатайством о немедленном отобрании несовершеннолетнего у родителей или иных законных представителей, на попечении которых он находится, а также об отстранении опекуна или попечителя от исполнения ими своих обязанностей, о расторжении договора о передаче ребенка на воспитание либо об отмене в судебном порядке усыновления (удочерения) ребенка;

обратиться в суд с заявлением об ограничении или о лишении родительских прав, либо применении к ним иных мер, предусмотренных законодательством Республики Казахстан.

4. Порядок рассмотрения материалов комиссией

13. Комиссия при акимате города республиканского значения (столицы), района (города областного значения) рассматривает дела об административных правонарушениях, совершенных несовершеннолетними, отнесенные к ее компетенции законодательством Республики Казахстан об административных правонарушениях.

В случае, если в процессе рассмотрения дела об административном правонарушении комиссия обнаружит признаки преступления, то она направляет соответствующую информацию в органы внутренних дел.

14. Рассмотрение комиссией материалов в отношении несовершеннолетнего, его родителей или иных законных представителей осуществляется:

по заявлению несовершеннолетнего, его родителей или иных законных представителей;

по собственной инициативе;

по информации граждан;

по представлениям организаций образования, а также по обращениям иных органов и организаций независимо от их организационно-правовой формы;

по материалам органов внутренних дел или прокуратуры в отношении несовершеннолетнего, совершившего общественно опасное деяние до достижения возраста, с которого наступает уголовная ответственность.

Комиссия рассматривает материалы в отношении несовершеннолетнего, его родителей или иных законных представителей в порядке, установленном законодательными актами Республики Казахстан и настоящим Положением.

15. Подготовка заседаний комиссии.

В целях обеспечения своевременного и правильного рассмотрения материалов, поступивших на рассмотрение комиссии, они предварительно изучаются председателем комиссии либо по его поручению заместителем председателя комиссии.

В процессе предварительного изучения поступивших на рассмотрение комиссии материалов она определяет:

относится ли рассмотрение данных материалов к ее компетенции;

круг лиц, подлежащих вызову или приглашению на заседание комиссии;

необходимость проведения дополнительной проверки обстоятельств, имеющих значение для правильного и своевременного рассмотрения материалов, а также истребования дополнительных материалов.

По результатам предварительного изучения материалов комиссия может принять следующие решения:

назначить материалы к рассмотрению и известить о дате и месте заседания комиссии несовершеннолетнего, его родителей или иных законных представителей, других лиц, чье участие в заседании будет признано обязательным;

провести проверку сведений, содержащихся в поступивших материалах, или поручить ее проведение соответствующим специалистам;

рассмотреть ходатайство несовершеннолетнего, его родителей или иных законных представителей по существу вопросов, подлежащих рассмотрению на заседании комиссии;

принять меры по обеспечению явки несовершеннолетнего на заседание комиссии, предусмотренные пунктом 16 настоящего Положения.

Несовершеннолетний, его родители или иные законные представители, адвокат имеют право ознакомиться с материалами, подготовленными комиссией к рассмотрению, до начала ее заседания. Право указанных в настоящем пункте лиц на ознакомление с материалами разъясняется им в повестке о вызове на заседание комиссии.

Полученные комиссией материалы должны быть рассмотрены в течение пятнадцати дней со дня их поступления в комиссию.

16. Обеспечение явки лиц, участвующих в заседании комиссии.

При наличии оснований полагать, что несовершеннолетний будет уклоняться от присутствия на заседание комиссии, ответственность за обеспечение явки возлагается комиссией на родителей или иных законных представителей, либо администрацию организации образования, где он находится на воспитании, которые дают письменные обязательства по данному вопросу.

При неявке без уважительных причин на заседание комиссии с уведомления законных представителей несовершеннолетних производится привод:

несовершеннолетних, совершивших общественно опасные деяния, достигших четырнадцатилетнего возраста;

несовершеннолетних, совершивших административные правонарушения, достигших шестнадцатилетнего возраста.

В случае, когда несовершеннолетние не достигли возраста, с которого наступает ответственность за совершение общественно опасных деяний и административных правонарушений, приводу подвергаются их законные представители.

17. Порядок проведения заседаний комиссии.

Заседания комиссии проводятся по мере необходимости, но не реже двух раз в месяц и являются, как правило, открытыми. В целях обеспечения конфиденциальности информации о несовершеннолетнем, его родителях или иных законных представителях комиссия с учетом характера рассматриваемых материалов может по просьбе лиц, участвующих в деле, принять мотивированное постановление о проведении закрытого заседания.

При необходимости комиссия может проводить выездные заседания по месту учебы, работы или жительства лиц, дела о которых ею рассматриваются.

Заседание комиссии правомочно, если на нем присутствует не менее половины от общего числа членов комиссии. Председательствует на заседании комиссии ее председатель либо по его поручению заместитель председателя комиссии.

Материалы в отношении несовершеннолетнего комиссия рассматривает только в присутствии самого несовершеннолетнего и его родителей или иных законных представителей.

По желанию несовершеннолетнего к участию в работе комиссии допускается его адвокат.

Извещение прокурора о дате, месте и времени проведения заседания комиссии обязательно.

При рассмотрении материалов в отношении несовершеннолетнего, совершившего общественно опасное деяние до достижения возраста, с которого наступает уголовная ответственность, на заседание приглашается прокурор.

В начале заседания комиссии председательствующий объявляет, какие материалы подлежат рассмотрению, представляет лиц, участвующих в заседании. После этого оглашаются необходимые документы, исследуются поступившие материалы, а также обстоятельства, имеющие значение для принятия обоснованного решения, рассматриваются ходатайства, заслушиваются выступления участвующих в заседании лиц.

Ходатайства по существу рассматриваемых материалов могут быть заявлены несовершеннолетним, его родителями или иными законными представителями, адвокатом, специалистами, участвующими в рассмотрении материалов, а также лицами, обратившимися в комиссию с представлением в отношении несовершеннолетнего, и их законными представителями. Результаты рассмотрения заявленных ходатайств заносятся в протокол заседания комиссии.

На время исследования на заседании комиссии обстоятельств, способных отрицательно повлиять на несовершеннолетнего, комиссия имеет право удалить его из зала заседания, о чем делается запись в протоколе заседания комиссии.

18. Постановление комиссии.

По результатам рассмотрения материалов в отношении несовершеннолетнего, его родителей или иных законных представителей, а также представлений организаций образования и органов, ответственных за профилактику преступлений, правонарушений и безнадзорности несовершеннолетних, обращений иных органов и организаций независимо от их организационно-правовой формы, информации граждан комиссия принимает постановление, в котором излагается решение:

о применении мер взыскания и воздействия, предусмотренных административным законодательством Республики Казахстан;

о принятии в установленном порядке мер по устройству несовершеннолетнего, предусмотренных пунктом 10 настоящего Положения;

о применении мер воздействия, предусмотренных пунктами 11 и 12 настоящего Положения;

о направлении в органы внутренних дел информации о готовящемся либо совершенном преступлении.

Постановление комиссии принимается простым большинством голосов членов комиссии, участвующих в заседании. В случае, если голоса распределились поровну, голос председательствующего на заседании комиссии является решающим.

В постановлении комиссии указываются:

наименование и персональный состав комиссии;

дата и место заседания комиссии;

сведения о лице, в отношении которого рассматриваются материалы;

обстоятельства, установленные при рассмотрении материалов;

доказательства, на основании которых принято решение;

нормативный правовой акт, предусматривающий ответственность за правонарушение либо гарантирующий права несовершеннолетнего;

решение, принятое комиссией;

предлагаемые комиссией меры по оказанию социальной помощи несовершеннолетнему, органы или лица, которым они поручены;

сведения о разъяснении сроков и порядка обжалования данного постановления.

Постановление комиссии подписывается председательствующим и ее ответственным секретарем, оглашается на заседании комиссии и вступает в законную силу после истечения срока, установленного для его обжалования.

Постановление комиссии по делу об административном правонарушении выносится в соответствии с Кодексом Республики Казахстан об административных правонарушениях.

Постановление комиссии направляется для исполнения в соответствующие государственные органы и организации независимо от их организационно-правовой формы.

Постановление по делу об административном правонарушении объявляется немедленно по окончании рассмотрения дела, а его копия вручается при этом лицу, в отношении которого оно вынесено.

Штраф назначается при наличии у несовершеннолетнего самостоятельного заработка или имущества, на которое может быть обращено взыскание. Размер штрафа не может превышать десяти месячных расчетных показателей.

При отсутствии у несовершеннолетнего самостоятельного заработка или имущества, на которое может быть обращено взыскание, штраф налагается на родителей или лиц, их заменяющих, на общих основаниях.

Штраф должен быть уплачен не позднее тридцати дней со дня вступления постановления о наложении административного штрафа в законную силу либо со дня истечения срока отсрочки, предусмотренной административным законодательством, путем внесения необходимой суммы в учреждения банка в установленном порядке.

Неисполнение постановления комиссии влечет за собой ответственность, установленную законодательством Республики Казахстан.

19. Представление комиссии.

Если в ходе рассмотрения материалов будут выявлены причины и условия, способствовавшие совершению преступлений, правонарушений, антиобщественных действий и безнадзорности несовершеннолетних, а также нарушению прав и законных интересов несовершеннолетних, комиссия вносит в государственные органы, органы местного самоуправления и организации независимо от их организационно-правовой формы соответствующее представление об их устранении.

Должностные лица органов и организаций, указанных в настоящем пункте, в течение одного месяца со дня получения представления комиссии обязаны рассмотреть его и сообщить соответствующей комиссии о мерах, принятых по устранению нарушений прав и законных интересов несовершеннолетних.

Несообщение о принятых мерах по устранению причин и условий, способствовавших совершению несовершеннолетними правонарушений, влечет за собой ответственность, установленную административным законодательством Республики Казахстан.

20. Протокол заседания комиссии.

На заседании комиссии ответственный секретарь комиссии ведет протокол, в котором должны быть указаны:

наименование и персональный состав комиссии;

дата и место заседания комиссии;

содержание рассматриваемых материалов;

фамилия, имя и отчество лица, в отношении которого рассматриваются материалы, дата и место его рождения, место его жительства, а также иные сведения, имеющие значение для рассмотрения материалов;

сведения о явке участвующих в заседании комиссии лиц и разъяснении им их прав и обязанностей;

объяснения участвующих в заседании комиссии лиц;

документы и вещественные доказательства, исследованные при рассмотрении материалов;

заявленные ходатайства и результаты их рассмотрения;

сведения об оглашении на заседании комиссии принятого постановления или представления;

сведения о разъяснении сроков и порядка обжалования принятого постановления или представления.

Протокол заседания комиссии подписывается председательствующим и ее ответственным секретарем.

21. В целях изучения работы по устранению причин и условий, способствующих совершению несовершеннолетними преступлений, правонарушений, антиобщественных действий, а также безнадзорности, комиссия организует учет и хранение всех рассмотренных на заседаниях дел, обобщает данные этого учета в пределах своей территориальной принадлежности.

22. Обжалование постановления или представления комиссии.

Постановление или представление, принятое комиссией по рассмотренным материалам, может быть обжаловано лицом, в отношении которого оно было принято, его законными представителями, адвокатом, а также потерпевшим в суд или вышестоящую комиссию.

Подача жалобы в указанный срок приостанавливает исполнение соответствующего постановления или представления.

Сроки и порядок обжалования постановления или представления комиссии в суд устанавливаются в соответствии с законодательством Республики Казахстан.

Постановление или представление комиссии может быть опротестовано прокурором в порядке, установленном законодательством Республики Казахстан.

5. Материально-техническое обеспечение комиссии

23. Материально-техническое обеспечение деятельности комиссии возлагается на аппарат акима.


Ребенок и труд

1. Закон Республики Казахстан от 10 декабря 1999 года № 493-I О труде в Республике Казахстан (с изменениями, внесенными Законами РК от 06.12.01 г. № 260-II; от 25.09.03 г. № 484-II; от 23.12.04 г. № 20-III)

2. Конвенция Международной Организации Труда N 182 о запрещении и немедленных мерах по искоренению наихудших форм детского труда (Женева, 17 июня 1999 г.)

3. Закон Республики Казахстан от 26 декабря 2002 года N 367-II О ратификации Конвенции о запрещении и немедленных мерах по искоренению наихудших форм детского труда (Конвенция 182)

4. Закон Республики Казахстан от 28 февраля 2004 года № 528-II О безопасности и охране труда (Извлечения)

5. Приказ и.о. Министра труда и социальной защиты населения Республики Казахстан от 15 февраля 2005 года N 45-п Об утверждении Списка производств, профессий на тяжелых физических работах и работах с вредными (особо вредными), опасными (особо опасными) условиями труда, на которых запрещается применение труда лиц, не достигших восемнадцати лет

6. Приказ Министра энергетики, индустрии и торговли Республики Казахстан от 26 апреля 1999 года № 104 Об утверждении Правил охраны труда при эксплуатации водного хозяйства, гидросооружений и гидромеханического оборудования электростанций (Извлечение)


1

1. Закон Республики Казахстан от 10 декабря 1999 года № 493-I О труде в Республике Казахстан (с изменениями, внесенными Законами РК от 06.12.01 г. № 260-II; от 25.09.03 г. № 484-II; от 23.12.04 г. № 20-III)

Настоящий Закон регулирует трудовые отношения, возникающие в процессе реализации гражданами конституционного права на свободу труда в Республике Казахстан.

Глава 1

Общие положения

Статья 1. Основные понятия, используемые в настоящем Законе

В настоящем Законе используются следующие понятия:

труд - деятельность человека, направленная на создание материальных, духовных и других ценностей, необходимых для жизни людей;

трудовые отношения - отношения, возникающие между работодателем и работником по поводу осуществления сторонами определенной трудовой деятельности, как правило, на основе индивидуальных трудовых и коллективных договоров;

акты работодателя - акты (приказы, распоряжения, инструкции, правила внутреннего трудового распорядка), издаваемые работодателем (представителем работодателей);

индивидуальный трудовой договор - двустороннее соглашение между работником и работодателем, заключаемое в письменной форме, по которому работник обязуется выполнять работу по определенной специальности, квалификации или должности с исполнением актов работодателя, а работодатель обязуется своевременно и в полном объеме выплачивать работнику заработную плату и иные, предусмотренные законодательством и соглашением сторон, денежные выплаты, обеспечивать условия труда, предусмотренные законодательством о труде и коллективным договором;

вредные (особо вредные) условия труда - условия труда, при которых воздействие определенных производственных факторов приводит к снижению работоспособности или заболеванию работника либо отрицательному влиянию на здоровье его потомства;

опасные (особо опасные) условия труда - условия труда, при которых воздействие определенных производственных факторов приводит в случае несоблюдения правил охраны труда к внезапному резкому ухудшению здоровья или травме работника либо его смерти;

тяжелые физические работы - виды деятельности работника, связанные с подъемом или перемещением тяжестей вручную, либо другие работы с расходом энергии более 300 ккал/час;

время отдыха - время, в течение которого работник свободен от выполнения трудовых обязанностей и которое он может использовать по своему усмотрению;

заработная плата - вознаграждение (доход) за труд в соответствии с его сложностью, количеством и качеством;

квалификационный разряд - уровень квалификации работника, отражающий сложность выполняемых им работ;

коллективный договор - правовой акт в форме письменного договора, заключенный между одним или несколькими работодателями (их представителями) и одним или несколькими представителями работников для регулирования трудовых и социально-экономических вопросов;

командировка - направление работника по распоряжению работодателя для выполнения трудовых обязанностей вне места постоянной работы;

компенсации - денежные выплаты, связанные с режимом работы и условиями труда, с возмещением работникам затрат, понесенных ими при выполнении работ;

минимальный размер заработной платы - гарантированный Конституцией Республики Казахстан минимум денежных выплат работающим по найму лицам в организациях, независимо от формы собственности;

письменное предупреждение (уведомление) - подписанное и зарегистрированное заявление работника или работодателя либо заявления, поданные иным способом (заказным письмом с уведомлением, факсом, электронной почтой, телеграммой);

представители работодателей - физические или юридические лица, уполномоченные на основании учредительных документов представлять интересы работодателя или группы работодателей;

представители работников - органы профессиональных союзов, их объединений и (или) иные уполномоченные работниками лица и организации, созданные в порядке, установленном законодательством Республики Казахстан;

работник - физическое лицо, состоящее в трудовых отношениях с работодателем и непосредственно выполняющее работу по индивидуальному трудовому договору;

работодатель - юридическое или физическое лицо, с которым работник состоит в трудовых отношениях;

рабочее время - время, в течение которого работник в соответствии с актами работодателя и условиями индивидуального трудового договора выполняет трудовые обязанности;

трудовые обязанности - обязательства работника и работодателя, обусловленные индивидуальным трудовым и коллективным договорами;

трудовой стаж - время в календарном исчислении, затраченное работником на осуществление трудовых обязанностей в качестве работника или физического лица, занимающегося предпринимательской и иной деятельностью без образования юридического лица;

трудовой спор - разногласия между работником и работодателем по вопросам применения законодательства о труде, о выполнении условий индивидуального трудового, коллективного договоров, не урегулированные ранее между работником (представителем работника) и работодателем (представителем работодателя);

уполномоченный государственный орган по труду - центральный исполнительный орган, осуществляющий свои полномочия в сфере трудовых отношений в соответствии с законодательством Республики Казахстан;

условия труда - условия оплаты, охраны и нормирования труда, режим работы, возможность и порядок совмещения профессий (должностей), технические, санитарные, гигиенические, производственно-бытовые условия, а также иные по согласованию сторон условия индивидуального трудового и коллективного договоров.

Статья 2. Законодательство о труде

1. Законодательство Республики Казахстан о труде основывается на Конституции Республики Казахстан и состоит из настоящего Закона и иных нормативных правовых актов, регулирующих трудовые отношения отдельных категорий работников, нормы которых не могут быть ниже норм настоящего Закона.

2. Международные договоры, ратифицированные Республикой Казахстан, имеют приоритет перед настоящим Законом и иными нормативными правовыми актами о труде и применяются непосредственно, кроме случаев, когда из международного договора следует, что для его применения требуется издание закона Республики Казахстан.

Статья 3. Сфера действия настоящего Закона

1. Настоящий Закон регулирует трудовые отношения на территории Республики Казахстан.

2. Действие настоящего Закона распространяется на граждан Республики Казахстан, иностранцев и лиц без гражданства, осуществляющих трудовую деятельность в Республике Казахстан, если иное не предусмотрено Конституцией, законами и международными договорами, ратифицированными Республикой Казахстан.

На работников организаций, расположенных на территории Республики Казахстан, учредителями или собственниками (полностью или частично) которых являются иностранные юридические или физические лица, распространяется законодательство о труде Республики Казахстан.

Статья 4. Запрещение дискриминации в сфере труда

1. Каждый имеет равные возможности в реализации своих трудовых прав. Никто не может быть ограничен в трудовых правах или получать какие-либо преимущества в их реализации в зависимости от пола, возраста, расы, национальности, языка, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к гражданству, общественным объединениям, а также других обстоятельств, не связанных с деловыми качествами работника и результатами его труда.

2. Лица, считающие, что они подверглись дискриминации в сфере труда, могут обратиться с соответствующим заявлением в суд.

Статья 5. Трудовые отношения, регулируемые индивидуальным трудовым и коллективным договорами

1. Трудовые отношения между работодателем и работником регулируются нормативными правовыми актами, индивидуальным трудовым, коллективным договорами, заключенными в соответствии с законодательством о труде.

2. Условия индивидуального трудового, коллективного договоров не могут быть изменены сторонами в одностороннем порядке.

3. Условия труда отдельных категорий работников, которые регулируются иными нормативными правовыми актами, не должны быть ниже условий настоящего Закона.

Недействительность отдельных условий индивидуального трудового, коллективного договоров не влечет признания недействительным индивидуального трудового, коллективного договоров в целом.

4. Настоящий Закон обуславливает минимальные сроки и условия, регулирующие трудовые отношения. Стороны индивидуального трудового, коллективного договоров могут изменить этот минимум в сторону улучшения.

5. Условия индивидуального трудового, коллективного договоров являются обязательными для выполнения сторонами, если они не противоречат законодательным актам.

Статья 6. Запрещение принудительного труда

Принудительный труд запрещен. Принудительный труд допускается только по приговору суда либо в условиях чрезвычайного или военного положения.

Статья 7. Основные права и обязанности работников

1. Работник имеет право:

1) заключать, изменять и расторгать индивидуальный трудовой договор с работодателем в порядке, установленном настоящим Законом;

2) на равную оплату за равный труд без какой-либо дискриминации;

3) на условия труда, отвечающие требованиям безопасности и гигиены;

4) на добровольное членство в профессиональных союзах или других общественных объединениях, если иное не предусмотрено другими законодательными актами;

5) на отдых;

6) на возмещение вреда, причиненного его здоровью или имуществу в связи с исполнением им трудовых обязанностей;

7) на предоставление гарантий и компенсаций;

8) на разрешение трудовых споров по соглашению сторон или в судебном порядке;

9) требовать от работодателя подтверждения полномочий должностного лица, представляющего сторону в индивидуальном трудовом договоре;

10) участвовать в разработке и знакомиться с коллективным договором и актами работодателя;

11) повышать свою профессиональную квалификацию.

2. Работник обязан:

1) добросовестно выполнять трудовые обязанности, обусловленные индивидуальным трудовым, коллективным договорами и актами работодателя;

2) соблюдать трудовую дисциплину;

3) не допускать в процессе работы нанесения имущественного вреда работодателю;

4) выполнять требования правил по охране труда, пожарной безопасности и производственной санитарии;

5) не разглашать доверенные ему в соответствии с индивидуальным трудовым договором сведения, составляющие служебную, коммерческую и иную охраняемую законом тайну;

6) сообщать о возникшей ситуации, представляющей угрозу жизни и здоровью людей, сохранности имущества работодателя и работников;

7) представить копию договора о пенсионном обеспечении за счет обязательных пенсионных взносов;

8) извещать работодателя о заключении договора о пенсионном обеспечении за счет обязательных пенсионных взносов с накопительным пенсионным фондом при переводе пенсионных накоплений из одного накопительного пенсионного фонда в другой.

Статья 8. Основные права и обязанности работодателя

1. Работодатель имеет право:

1) заключать, изменять и расторгать индивидуальные трудовые и коллективные договоры с работниками в порядке, установленном настоящим Законом;

2) при приеме на работу требовать от работника предоставления документов, предусмотренных настоящим Законом, подтверждающих возможность заниматься определенной трудовой деятельностью и (или) занимать определенную должность;

3) издавать в пределах своих полномочий акты работодателя.

Принятие актов, связанных с изменением условий труда, осуществляется только по согласованию с представителями работников;

4) поощрять работников, привлекать их к дисциплинарной и материальной ответственности в порядке, установленном настоящим Законом и иными нормативными правовыми актами;

5) на возмещение вреда, нанесенного ему работником;

7) создавать и вступать в объединения работодателей в целях представительства и защиты своих прав и интересов;

8) устанавливать работнику испытательный срок;

9) на возмещение своих затрат, связанных с обучением работника, если это оговорено условиями индивидуального трудового договора.

2. Работодатель обязан:

1) обеспечить работникам условия труда в соответствии с законодательством Республики Казахстан о труде, индивидуальным трудовым, коллективным договорами;

2) рассматривать предложение представителей работников, вести переговоры и заключать коллективный договор;

3) за счет собственных средств обеспечить работников средствами и материалами, необходимыми для выполнения ими трудовых обязанностей;

4) при приеме на работу заключить с работником индивидуальный трудовой договор, ознакомить работника с коллективным договором и актами работодателя;

5) своевременно и в полном объеме выплачивать заработную плату и иные выплаты, предусмотренные нормативными правовыми актами Республики Казахстан, индивидуальным трудовым, коллективным договорами, актами работодателя;

6) предоставлять работнику ежегодный оплачиваемый трудовой отпуск;

7) соблюдать требования законодательства Республики Казахстан о труде, безопасности и охране труда, индивидуального трудового, коллективного договоров;

8) страховать ответственность за нанесение вреда здоровью и жизни работника при исполнении последним трудовых обязанностей;

9) возмещать вред, причиненный жизни и здоровью работника, в соответствии с законодательством Республики Казахстан;

10) обеспечить сохранность и сдачу в государственный архив документов, подтверждающих трудовую деятельность работников и сведения об удержании и отчислении денег на их пенсионное обеспечение;

11) приостанавливать работу, если ее продолжение создает угрозу жизни или здоровью работника;

12) предупреждать работника о вредных (особо вредных) и опасных (особо опасных) условиях труда и возможности профессионального заболевания;

13) принимать меры по предотвращению рисков на рабочих местах и в технологических процессах, проводить профилактические работы с учетом производственного и научно-технического прогресса;

14) требовать у работника копию договора о пенсионном обеспечении за счет обязательных пенсионных взносов;

15) вести точный учет рабочего времени, в том числе сверхурочных работ, во вредных (особо вредных), опасных (особо опасных) условиях труда, на тяжелых физических работах, выполняемых каждым работником.

Глава 2

Индивидуальный трудовой договор

Статья 9. Содержание индивидуального трудового договора

1. Индивидуальный трудовой договор должен содержать:

1) реквизиты сторон:

полное наименование работодателя - юридического лица и его местонахождение, номер и дата государственной регистрации учредительных документов работодателя - юридического лица;

фамилия, имя, отчество (если указано в документе, удостоверяющем личность) и должность работодателя (его представителя), а в случае, когда работодатель - физическое лицо, то и адрес его постоянного места жительства, наименование, номер, дата выдачи документа, удостоверяющего его личность;

фамилия, имя, отчество (если указано в документе, удостоверяющем личность) работника, наименование, номер, дата выдачи документа, удостоверяющего его личность; номер социального индивидуального кода (СИК), регистрационный номер налогоплательщика (РНН);

2) трудовую функцию (работа по определенной должности, специальности, профессии);

3) срок индивидуального трудового договора;

4) дату начала осуществления трудовых обязанностей;

5) характеристики условий труда, гарантии и компенсации работникам за тяжелую физическую работу или работу во вредных (особо вредных) или опасных (особо опасных) условиях труда;

6) режим рабочего времени и времени отдыха;

7) условия оплаты труда и охраны труда;

8) права и обязанности работодателя;

9) права и обязанности работника;

10) порядок изменения, расторжения и пролонгации индивидуального трудового договора;

11) порядок выплаты компенсаций и предоставления гарантий;

12) ответственность сторон.

1-1. При заключении индивидуального трудового договора на определенный срок может быть установлена взаимная ответственность сторон за досрочное расторжение этого договора.

2. По соглашению сторон в индивидуальный трудовой договор могут включаться и иные условия.

3. Работодатель не вправе требовать от работника выполнения работы, не обусловленной индивидуальным трудовым договором, кроме случаев, предусмотренных настоящим Законом и иными законодательными актами Республики Казахстан.

Статья 10. Срок индивидуального трудового договора

1. Индивидуальный трудовой договор может быть заключен:

1) на неопределенный срок;

2) на определенный срок не менее одного года, кроме случаев, установленных подпунктом 3) пункта 1 настоящей статьи.

При повторном заключении с работником индивидуального трудового договора он считается заключенным на неопределенный срок.

В случае если ни одна из сторон не потребовала прекращения индивидуального трудового договора, заключенного на определенный срок не менее одного года, в связи с истечением его срока и трудовые отношения фактически продолжаются, то индивидуальный трудовой договор считается заключенным на неопределенный срок.

Запрещается заключение индивидуальных трудовых договоров на определенный срок с целью уклонения от предоставления гарантий и компенсации, предусмотренных для работников, с которыми индивидуальный трудовой договор заключается на неопределенный срок;

3) на определенный срок менее одного года в связи с краткосрочным характером предстоящей работы или условий ее выполнения, а также на время замещения временно отсутствующего работника.

2. Если в индивидуальном трудовом договоре не оговорен срок его действия, договор считается заключенным на неопределенный срок.

3. В случае выявления факта заключения индивидуального трудового договора на определенный срок с целью уклонения от предоставления компенсаций и гарантий работнику работодатель несет ответственность, установленную законами Республики Казахстан.

Статья 11. Возраст, с которого допускается прием на работу

1. Заключение индивидуального трудового договора допускается с лицами, достигшими шестнадцатилетнего возраста.

2. В случаях получения среднего образования либо оставления общеобразовательного учебного заведения индивидуальный трудовой договор могут заключать лица, достигшие пятнадцати лет с согласия родителей или опекуна, попечителя.

3. С согласия одного из родителей (опекуна, попечителя) индивидуальный трудовой договор может быть заключен с учащимся, достигшим четырнадцатилетнего возраста, для выполнения работы в свободное от учебы время, не причиняющей вреда здоровью и не нарушающей процесса обучения.

4. Согласие родителей (опекуна, попечителя) дается в письменной форме (заявление), при этом родители (опекун, попечитель) наряду с несовершеннолетним подписывают индивидуальный трудовой договор.

5. Не допускается прием на тяжелые физические работы и работы с вредными (особо вредными) и (или) опасными (особо опасными) условиями труда лиц моложе восемнадцати лет.

Статья 12. Заключение индивидуального трудового договора

1. Индивидуальный трудовой договор заключается в письменной форме, составляется не менее чем в двух экземплярах и подписывается сторонами. Один экземпляр индивидуального трудового договора передается работнику после подписания сторонами.

2. Началом выполнения трудовых функций работника считается дата начала работы, указанная в индивидуальном трудовом договоре.

В случаях отсутствия и (или) неоформления надлежащим образом индивидуального трудового договора со стороны работодателя действие индивидуального трудового договора начинается с фактического допущения к работе.

3. После заключения индивидуального трудового договора работодатель обязан издать приказ о приеме работника на работу, который доводится ему под расписку.

4. Для заключения индивидуального трудового договора работодатель вправе потребовать документы, подтверждающие трудовую деятельность работника, удостоверение личности (паспорт), свидетельство о присвоении социального индивидуального кода, свидетельство о рождении для лиц моложе шестнадцати лет, документ об образовании или профессиональной подготовке и иные документы, предусмотренные законодательством.

5. Работник имеет право заключать с несколькими работодателями индивидуальные трудовые договоры, предусматривающие неполную продолжительность рабочего времени.

6. Индивидуальный трудовой договор с руководителем организации заключается собственником организации либо уполномоченным собственником лицом или органом на срок, установленный учредительными документами организации или соглашением сторон.

7. Внесение изменений и дополнений в индивидуальный трудовой договор осуществляется в порядке, предусмотренном для его заключения.

Статья 13. Документы, подтверждающие трудовую деятельность работника

Документами, подтверждающими трудовую деятельность работника, являются: трудовая книжка (при ее наличии), индивидуальный трудовой договор либо выписки из приказов о приеме и увольнении или послужной список (перечень сведений о работе, трудовой деятельности работника), заверенный (подписанный) руководителем организации (работодателем) либо нотариально.

Форма, порядок ведения и хранения трудовых книжек устанавливаются уполномоченным государственным органом по труду.

Статья 14. Выдача документов о работе и о размере заработной платы

По заявлению работника, в том числе бывшего, работодатель обязан не позднее чем в пятидневный срок с момента обращения выдать ему справку с указанием специальности, квалификации, должности, времени работы и размера заработной платы, характеристику-рекомендацию, содержащую сведения о квалификации работника и его отношении к работе, а также другие документы о работе, предусмотренные настоящим Законом.

Статья 15. Испытание при приеме на работу

1. При заключении индивидуального трудового договора соглашением сторон может быть обусловлено испытание с целью проверки соответствия работника поручаемой ему работе.

2. Условие об испытании должно быть указано в индивидуальном трудовом договоре.

При отсутствии этого условия считается, что работник принят на работу без испытания.

3. В период испытания на работников распространяются нормы настоящего Закона, условия индивидуального трудового, коллективного договоров.

4. Срок испытания не может превышать трех месяцев. В срок испытания не засчитывается период, когда работник отсутствовал на работе по уважительной причине.

Статья 16. Результат испытания при приеме на работу

1. До истечения срока испытания одна из сторон вправе расторгнуть индивидуальный трудовой договор, при этом индивидуальный трудовой договор считается расторгнутым с момента письменного уведомления.

2. В случае назначения работодателем работника до истечения срока испытания на вышестоящую должность, работник считается прошедшим испытание при приеме на работу.

3. Если срок испытания истек и ни одна из сторон не уведомила другую сторону о расторжении индивидуального трудового договора, действие договора продолжается и прекращение его допускается только на общих основаниях.

Статья 17. Перевод на другую работу

Перевод на другую работу в той же организации либо в другую местность вместе с организацией допускается только с письменного согласия работника с внесением соответствующих изменений в индивидуальный трудовой договор, за исключением случаев, предусмотренных настоящим Законом.

Статья 18. Перемещение работника на другое рабочее место

При перемещении работника в той же организации на другое рабочее место, в другое структурное подразделение в той же местности, поручение работы на другом механизме или агрегате в пределах специальности, квалификации или должности, обусловленной индивидуальным трудовым договором, если это не влечет изменения условий индивидуального трудового договора, согласие работника не требуется.

Работодатель не вправе перемещать работника на работу, противопоказанную ему по состоянию здоровья.

Статья 19. Изменение условий труда

1. В связи с изменениями в организации производства и сокращением объема работ у работодателя допускается изменение условий труда при продолжении работы по той же профессии (специальности), квалификации, должности. Об изменении условий труда работник должен быть поставлен в известность письменно не позднее чем за месяц.

2. При изменении условий труда вносятся соответствующие дополнения и изменения в индивидуальный трудовой и коллективный договоры. Если работник не согласен на продолжение работы в новых условиях, то индивидуальный трудовой договор с ним расторгается в соответствии с подпунктом 7) статьи 26 настоящего Закона.

Статья 20. Временный перевод на другую работу в случае производственной необходимости

В случае производственной необходимости, в том числе временного замещения отсутствующего работника, работодатель имеет право переводить работника без его согласия на срок до одного месяца на другую не обусловленную индивидуальным трудовым договором и не противопоказанную ему по состоянию здоровья работу в той же организации, в той же местности с оплатой труда по выполняемой работе, но не ниже среднемесячной заработной платы по прежней работе.

Такой перевод допускается для предотвращения или ликвидации стихийного бедствия, производственной аварии или немедленного устранения их последствий; для предотвращения несчастных случаев, гибели или порчи имущества.

Статья 21. Временный перевод на другую работу в связи с простоем

В случае простоя работодатель имеет право переводить работника без его согласия с учетом его специальности, квалификации на другую работу, не противопоказанную ему по состоянию здоровья, на срок не более одного месяца в течение календарного года.

Условия оплаты труда в случае временного перевода на другую работу в связи с простоем определяются индивидуальным трудовым или коллективным договорами, при этом она не должна составлять менее двух третей среднемесячной заработной платы работника по прежней работе.

Если работник не согласен на продолжение работы в новых условиях, то индивидуальный трудовой договор с ним расторгается в соответствии с подпунктом 7) статьи 26 настоящего Закона.

Статья 22. Ограничение временного перевода на неквалифицированные работы

При простое и в случае замещения отсутствующего работника временный перевод квалифицированного работника на неквалифицированные работы не допускается без письменного согласия работника.

Статья 23. Временный перевод на другую работу по состоянию здоровья

1. В связи с трудовым увечьем, профессиональным заболеванием или иным повреждением здоровья, полученным в связи с исполнением трудовых обязанностей у данного работодателя, работодатель обязан до восстановления трудоспособности или установления инвалидности перевести работника на более легкую работу с доплатой разницы между прежней заработной платой и заработной платой по новой работе.

2. В случае отказа работника от перевода на другую более легкую работу трудовые отношения с ним прекращаются с момента получения отказа.

3. Беременные женщины в соответствии с медицинским заключением переводятся на другую работу, исключающую воздействие тяжелых и неблагоприятных производственных факторов, с сохранением среднемесячной заработной платы по прежней работе.

Статья 24. Трудовые отношения при смене собственника имущества или реорганизации работодателя

1. В случаях изменения наименования, организационно-правовой формы (статуса) либо ведомственной принадлежности работодателя действие трудовых отношений не прекращается.

2. При смене собственника имущества или реорганизации работодателя - юридического лица трудовые отношения продолжаются без изменений.

Статья 25. Основания прекращения и расторжения индивидуального трудового договора

1. Индивидуальный трудовой договор может быть прекращен:

1) по истечении срока;

2) по обстоятельствам, не зависящим от воли сторон.

2. Индивидуальный трудовой договор может быть расторгнут:

1) по соглашению сторон;

2) по инициативе одной из сторон;

3) по иным основаниям, предусмотренным законодательными актами.

3. Индивидуальный трудовой договор, заключенный сторонами, может быть расторгнут по соглашению сторон. Основанием для расторжения индивидуального трудового договора по соглашению сторон является письменное согласие работника и работодателя.

4. Индивидуальный трудовой договор по инициативе одной из сторон может быть расторгнут, если эта сторона предупредила другую сторону письменно в срок, согласованный в индивидуальном трудовом договоре. Срок предупреждения одной из сторон другой не может быть менее одного месяца до момента расторжения индивидуального трудового договора.

4-1. При расторжении индивидуального трудового договора по основаниям, предусмотренным подпунктами 8), 9), 10), 11), 12), 14), 15) статьи 26 настоящего Закона, предупреждение работника о предстоящем расторжении не требуется.

5. Расторжение и прекращение индивидуального трудового договора оформляется приказом работодателя.

Статья 26. Основания расторжения индивидуального трудового договора по инициативе работодателя

Индивидуальный трудовой договор может быть расторгнут по инициативе работодателя в случаях:

1) ликвидации организации (юридического лица), прекращения деятельности работодателя (физического лица);

2) сокращения численности или штата работников;

3) обнаружившегося в течение срока действия индивидуального трудового договора или срока испытания несоответствия работника занимаемой должности или выполняемой работе вследствие недостаточной квалификации либо состояния здоровья, препятствующих продолжению данной работы;

4) неявки на работу более двух месяцев подряд вследствие временной нетрудоспособности, не считая времени нахождения в отпуске по беременности и родам, а также если законодательством Республики Казахстан не установлен более длительный срок нетрудоспособности по данному заболеванию. Перечень видов заболеваний утверждается Правительством Республики Казахстан. За работником, утратившим трудоспособность в связи с трудовым увечьем или профессиональным заболеванием, место работы (должность) сохраняется до восстановления трудоспособности или установления инвалидности;

5) отказа работника от перевода в другую местность вместе с организацией;

6) при отказе работника от перевода на более легкую работу в соответствии с пунктом 2 статьи 23 настоящего Закона;

7) отказа от продолжения работы в связи с изменением условий труда;

8) повторного неисполнения работником без уважительных причин трудовых обязанностей, если он имеет дисциплинарное взыскание;

9) однократного грубого нарушения работником трудовых обязанностей.

К однократным грубым нарушениям работником трудовых обязанностей относятся: прогул в течение трех и более часов подряд за один рабочий день без уважительной причины; появление на работе в состоянии алкогольного, наркотического, токсикоманического опьянения; употребление в течение рабочего дня веществ, вызывающих состояние алкогольного, наркотического, токсикоманического опьянения (их аналогов); нарушение работником правил охраны труда или пожарной безопасности либо безопасности движения на транспорте, которое повлекло или могло повлечь тяжкие последствия, включая травмы и аварии; совершение по месту работы хищения (в том числе мелкого) имущества, установленного вступившим в законную силу приговором или постановлением суда;

10) совершения виновных действий работником, непосредственно обслуживающим денежные или товарные ценности, если эти действия дают основания для утраты доверия к нему со стороны работодателя;

11) совершения работником, выполняющим воспитательные функции, аморального проступка, не совместимого с продолжением данной работы;

12) разглашения сведений, составляющих государственную, служебную, коммерческую или иную охраняемую законом тайну, ставшую известной работнику в связи с выполнением трудовых обязанностей;

13) отказа работника от работы в случае временного перевода на другую работу в соответствии со статьей 21 и подпунктом 5 настоящей статьи;

14) восстановления по решению суда на работу работника, ранее выполнявшего эту работу;

15) прекращения допуска работника к государственным секретам.

Статья 27. Ограничения возможности расторжения индивидуального трудового договора по инициативе работодателя

1. При расторжении индивидуального трудового договора по основаниям, предусмотренным подпунктами 1), 2), 5) и 7) статьи 26, работодатель обязан не менее чем за один месяц до расторжения индивидуального трудового договора письменно предупредить работника о предстоящем расторжении.

Не допускается расторжение индивидуального трудового договора по инициативе работодателя:

1) с беременными женщинами, женщинами, имеющими детей в возрасте до полутора лет (при наличии подтверждающего документа), за исключением случаев, предусмотренных подпунктами 1), 5), 8), 9), 10), 11), 12), 14) статьи 26 настоящего Закона;

2) в период временной нетрудоспособности и пребывания работника в ежегодном отпуске, за исключением случая, предусмотренного подпунктом 1) статьи 26 настоящего Закона.

Расторжение трудового договора вследствие несоответствия работника выполняемой работе по состоянию здоровья возможно при стойком снижении трудоспособности, препятствующем надлежащему исполнению трудовых обязанностей, либо если исполнение трудовых обязанностей противопоказано самому работнику или опасно для окружающих.

Невозможность продолжения работником исполнения трудовых обязанностей по состоянию здоровья должна быть подтверждена заключением медико-социальной экспертизы в порядке, установленном законодательством Республики Казахстан.

2. В случае расторжения индивидуального трудового договора по основаниям, предусмотренным подпунктами 1 и 2 статьи 26 и подпунктом 1 статьи 30 настоящего Закона, работодатель выплачивает работнику компенсацию в размере среднемесячной заработной платы.

3. Индивидуальным трудовым, коллективным договорами могут устанавливаться другие основания и размеры компенсационных выплат.

4. При проведении аттестации, которая может послужить основанием для увольнения работника в соответствии с подпунктом 3) статьи 26 настоящего Закона, в состав аттестационной комиссии в обязательном порядке включается член комиссии от представителей работников данной организации.

5. Расторжение индивидуального трудового договора с работником, являющимся членом профессионального союза, по основаниям, предусмотренным подпунктами 2), 3), 8) статьи 26 настоящего Закона, производится с учетом мотивированного мнения органа профессионального союза данной организации.

Статья 28. Расторжение индивидуального трудового договора по инициативе работника

1. Работник вправе расторгнуть индивидуальный трудовой договор, письменно предупредив об этом работодателя не позднее чем за один месяц до его расторжения.

По истечении срока предупреждения работник вправе прекратить работу. В последний день работы по требованию работника работодатель обязан выдать трудовую книжку и другие его документы, а также произвести выплату всех сумм, причитающихся ему, в соответствии с законодательством Республики Казахстан и коллективным договором.

2. По соглашению сторон индивидуальный трудовой договор может быть расторгнут до истечения срока предупреждения.

Статья 29. Восстановление на работе

В случае расторжения индивидуального трудового договора без законного на то основания либо незаконного перевода на другую работу работник должен быть восстановлен на прежней работе органом, рассматривающим трудовой спор.

Работнику, восстановленному на прежней работе в связи с незаконным расторжением индивидуального трудового договора, выплачивается средний заработок за все время вынужденного прогула, но не более чем за шесть месяцев.

Статья 30. Прекращение индивидуального трудового договора по обстоятельствам, не зависящим от воли сторон

Индивидуальный трудовой договор подлежит прекращению по следующим, не зависящим от воли сторон, обстоятельствам:

1) при призыве работника на военную службу по предъявлении документа в трехдневный срок;

2) при вступлении в законную силу приговора суда, которым работник осужден к наказанию, исключающему возможность продолжения прежней работы;

3) в случае смерти работника, а также в случае признания судом работника умершим или безвестно отсутствующим;

4) в случае признания судом работника недееспособным или ограниченно дееспособным, в результате которого работник не имеет возможности продолжения прежней работы.

Датой расторжения трудового договора по основаниям, предусмотренным подпунктами 2 - 4 настоящей статьи является дата вступления в законную силу приговора, решения суда или дата смерти.

Статья 31. Отстранение от работы

1. По требованию уполномоченных государственных органов в случаях, предусмотренных нормативными правовыми актами, работодатель обязан отстранить работника от работы на основании постановлений и решений, составленных этими органами в пределах своей компетенции.

2. Помимо случаев, предусмотренных в законодательных актах, работодатель обязан отстранять от работы работника:

1) появившегося на работе в состоянии алкогольного, наркотического, токсикоманического опьянения или употреблявшего в течение рабочего дня вещество, вызывающее состояние такого опьянения;

2) не сдавшего экзамены по правилам охраны труда;

3) не использующего предоставленные работодателем требуемые средства индивидуальной защиты;

4) не прошедшего медицинский осмотр, если он является обязательным в соответствии с законодательством;

5) совершившего действия, которые могли повлечь за собой создание аварийной ситуации, нарушение правил охраны труда, пожарной безопасности либо безопасности движения на транспорте.

3. На период отстранения от работы заработная плата не сохраняется.

4. Отстранение работника от работы может осуществляться на срок до выяснения и (или) устранения причин, послуживших основанием для отстранения.

Глава 3

Коллективный договор

Статья 32. Право на принятие решения о заключении коллективного договора

1. Один или несколько работодателей (их представители) и один или несколько представителей работников проводят переговоры с целью заключения коллективных договоров.

Сторона, получившая уведомление другой стороны с предложением о начале переговоров по заключению коллективного договора, обязана в десятидневный срок рассмотреть его и вступить в переговоры.

2. Работодатель проводит переговоры со всеми представителями сторон, заключающими коллективный договор.

3. При наличии в организации нескольких профессиональных союзов ими может создаваться единый представительный орган для ведения переговоров, подготовки проекта коллективного договора и его подписания. При этом каждому из них предоставляется право на представительство в составе единого органа по ведению переговоров на основе принципа пропорционального представительства в зависимости от численности представляемых ими работников - членов профессионального союза.

Работники, не являющиеся членами профессионального союза, вправе уполномочить как орган профсоюзной организации, так и иных представителей для представления их интересов во взаимоотношениях с работодателем.

4. На время проведения переговоров образуется двусторонняя комиссия по переговорам, в которую входит равное количество представителей от обеих сторон.

Статья 33. Содержание и структура коллективного договора

1. Содержание коллективного договора определяется сторонами на двусторонней комиссии по переговорам.

Коллективный договор может содержать условие о приеме на работу выпускников организаций образования при их соответствии предъявляемым квалификационным требованиям.

2. Коллективный договор включает в себя положения:

о сроке его действия;

о порядке контроля за исполнением;

об ответственности за невыполнение условий договора;

о порядке внесения изменений и дополнений в договор.

3. Положения коллективных договоров не могут ограничивать права работников, ухудшать условия труда и нарушать гарантии, установленные законодательством.

Статья 34. Порядок разработки, заключения и мониторинга коллективного договора

1. Инициатором подготовки проекта коллективного договора и внесения его на рассмотрение комиссии может быть любая из сторон.

Проект подлежит обязательному обсуждению работниками организации. Формы обсуждения проекта определяются самими работниками.

Проект дорабатывается комиссией с учетом поступивших замечаний и предложений.

1-1. Стороны коллективных переговоров должны предоставлять друг другу имеющуюся у них информацию, необходимую для ведения коллективных переговоров.

1-2. Участники переговоров не вправе разглашать полученные сведения, если эти сведения являются государственной, служебной, коммерческой или иной охраняемой законом тайной.

1-3. Если в ходе коллективных переговоров стороны не смогли прийти к согласию по некоторым из рассматриваемых вопросов, неурегулированные вопросы включаются в протокол разногласий и могут быть предметом дальнейших переговоров.

1-4. Работодатель обязан в месячный срок представить подписанный сторонами коллективный договор в территориальное подразделение уполномоченного государственного органа по труду для мониторинга.

2. При достижении соглашения сторон коллективный договор составляется не менее чем в двух экземплярах и подписывается представителями сторон в течение десяти календарных дней.

Статья 35. Сроки и сфера действия коллективного договора

1. Коллективный договор заключается на срок, определяемый сторонами.

2. Коллективный договор вступает в силу с момента его подписания, если иное не предусмотрено его положениями, и обязателен для выполнения сторонами.

2-1. Действие коллективного договора распространяется на работников, от имени которых подписан коллективный договор.

3. Коллективный договор остается в силе и действует в случае изменения структуры, состава органа управления организации.

4. Коллективный договор сохраняет свое действие на период реорганизации (слияния, присоединения, разделения, выделения, преобразования) организации. Впоследствии коллективный договор может быть пересмотрен по инициативе одной из сторон.

5. При смене собственника и имущества организации действие коллективного договора сохраняется в течение трех месяцев. В этот период стороны вправе начать переговоры о заключении нового коллективного договора или сохранении, изменении и дополнении действующего.

6. При ликвидации организации или объявлении ее банкротом коллективный договор прекращает действие с момента принятия соответствующего решения о ликвидации или банкротстве.

7. Изменения и дополнения коллективного договора в течение срока его действия производятся только по взаимному согласию сторон в порядке, определенном в коллективном договоре.

8. Представители сторон обязаны ознакомить работников с коллективным договором и информировать их о ходе выполнения.

Статья 35-1. Гарантии участникам переговоров по заключению коллективного договора

1. Участники переговоров по заключению коллективного договора могут освобождаться от выполнения трудовых обязанностей на время проведения переговоров с сохранением среднемесячной заработной платы. Данный срок включается в их трудовой стаж.

2. Работодатель обеспечивает условия для проведения переговоров по заключению коллективного договора.

Глава 4

Регулирование трудовых отношений отдельных категорий работников

Статья 36. Сезонные работники

1. Сезонными признаются работники, которые в силу природных и климатических условий выполняют работу не весь календарный год, а в течение определенного периода (сезона), не превышающего шести месяцев.

2. На сезонных работников распространяется действие настоящего Закона в той части, которая не регулируется их индивидуальными трудовыми договорами и не противоречит характеру сезонной работы.

Статья 37. Заключение индивидуального трудового договора с сезонными работниками

При приеме на работу сезонных работников испытание с целью проверки соответствия работника поручаемой ему работе не устанавливается.

Статья 38. Основания расторжения индивидуального трудового договора, заключенного на сезонную работу

1. Сторона, занятая на сезонных работах, имеет право досрочно расторгнуть индивидуальный трудовой договор по собственному желанию, предупредив об этом другую сторону за одну неделю.

2. Индивидуальный трудовой договор с сезонными работниками может быть расторгнут по инициативе работодателя (помимо других оснований, предусмотренных настоящим Законом) также в случаях:

1) приостановки работ у работодателя на срок более двух недель по причинам производственного характера;

2) отсутствия на рабочем месте в течение одного рабочего дня без уважительной причины и непрерывного отсутствия в течение одного месяца из-за временной нетрудоспособности.

Статья 39. Домашние работники

1. Работники, заключившие индивидуальный трудовой договор на осуществление работ (услуг) в домашнем хозяйстве у работодателей физических лиц, признаются домашними работниками.

2. Взаимоотношения, возникшие в связи с выполнением работ (услуг) между работодателем - физическим лицом и работниками, осуществляющими работу в домашнем хозяйстве у этих работодателей, оформляются индивидуальным трудовым договором.

3. Индивидуальный трудовой договор с домашними работниками может быть расторгнут по инициативе одной из сторон в любое время.

4. На домашних работников распространяется действие настоящего Закона в той части, которая не регулируется их индивидуальными трудовыми договорами и не противоречит характеру труда домашних работников.

Статья 40. Надомные работники

1. Надомными работниками считаются лица, заключившие индивидуальный трудовой договор с работодателем о выполнении работы на дому личным трудом со своими материалами и с использованием своего оборудования, инструментов и приспособлений или выделяемых работодателем, либо приобретаемых за счет средств работодателя.

2. На надомных работников распространяется действие настоящего Закона в той части, которая не регулируется их индивидуальными трудовыми договорами и не противоречит характеру труда надомных работников.

Статья 41. Труд лиц, работающих вахтовым методом

Вахтовый метод является особой формой осуществления трудового процесса вне места постоянного проживания работников, когда не может быть обеспечено ежедневное их возвращение к постоянному месту жительства.

Работодатель обеспечивает работников, привлекаемых к работам вахтовым методом, в период нахождения на объекте производства работ жильем для обеспечения их жизнедеятельности, доставку до места работы и обратно, а также условиями для выполнения работ и междусменного отдыха.

Статья 42. Продолжительность вахты

Период выполнения работ на объекте и междусменного отдыха в вахтовом поселке не может превышать пятнадцати календарных дней.

В исключительных случаях на отдельных объектах работодателем по согласованию с представителями работников организации продолжительность вахты может быть установлена до тридцати календарных дней.

Статья 43. Учет рабочего времени при работе вахтовым методом

При вахтовом методе работы устанавливается суммированный учет рабочего времени за месяц, квартал или иной более длительный период, но не более чем за год.

Учетный период охватывает все рабочее время, время в пути от места нахождения организации или от пункта сбора до места работы и обратно, а также время отдыха, приходящееся на данный календарный отрезок времени. При этом общая продолжительность рабочего времени за учетный период не должна превышать нормы, установленной настоящим Законом.

Статья 44. Иные категории работников

Регулирование трудовых отношений иных категорий работников осуществляется в соответствии с настоящим Законом и иными законодательными актами, определяющими трудовые отношения отдельных категорий работников.

Глава 5

Рабочее время

Статья 45. Нормальная продолжительность рабочего времени

1. Рабочим считается время, в течение которого работник в соответствии с условиями индивидуального трудового договора обязан выполнять трудовые обязанности.

2. Нормальная продолжительность рабочего времени не должна превышать 40 часов в неделю.

3. В индивидуальных трудовых договорах может предусматриваться меньшая продолжительность рабочего времени по согласованию сторон.

Статья 46. Сокращенная продолжительность рабочего времени для отдельных категорий работников

1. Для отдельных категорий работников устанавливается сокращенная продолжительность рабочего времени:

1) для работников в возрасте от четырнадцати до шестнадцати лет - не более 24 часов в неделю; от шестнадцати до восемнадцати лет - не более 36 часов в неделю;

2) для работников, занятых на тяжелых физических работах и работах с вредными (особо вредными) условиями труда, - не более 36 часов в неделю.

2. Список производств, цехов, профессий и должностей, а также перечень работ с вредными (особо вредными) и (или) тяжелыми (особо тяжелыми), опасными (особо опасными) условиями труда, работа в которых дает право на сокращенную продолжительность рабочего времени, определяется уполномоченным государственным органом по труду.

Статья 47. Пятидневная или шестидневная рабочая неделя и продолжительность ежедневной работы

Для работников устанавливается пятидневная рабочая неделя с двумя выходными днями. При пятидневной рабочей неделе продолжительность ежедневной работы (смены) определяется актом работодателя или графиками сменности, утверждаемыми работодателем, согласованными с представителями работников, и с соблюдением установленной продолжительности рабочей недели.

В организациях, где по характеру производств и условиям работы введение пятидневной рабочей недели нецелесообразно, устанавливается шестидневная рабочая неделя с одним выходным днем. При шестидневной рабочей неделе продолжительность ежедневной работы не может превышать 7 часов при недельной норме 40 часов, 6 часов при недельной норме 36 часов и 4 часов при недельной норме 24 часа.

Пятидневная или шестидневная рабочая неделя устанавливается работодателем, условиями трудового или коллективного договоров.

Статья 48. Работа в ночное время

1. Ночным считается время с 22 часов до 6 часов утра.

2. Привлечение к работам в ночное время беременных женщин допускается только с их письменного согласия.

3. К работе в ночное время не допускаются лица моложе восемнадцати лет и иные лица при наличии медицинского заключения, запрещающего работу в ночное время.

Статья 49. Ограничение сверхурочных работ

1. Сверхурочными считаются работы сверх продолжительности рабочего времени, установленного статьей 45 настоящего Закона.

2. Привлечение к сверхурочным работам допускается только с согласия работника, за исключением случаев, предусмотренных статьей 51 настоящего Закона.

3. К сверхурочным работам не допускаются работники моложе восемнадцати лет и беременные женщины. Инвалиды, женщины, имеющие ребенка в возрасте до семи лет (ребенка-инвалида до шестнадцати лет), привлекаются к сверхурочным работам с их письменного согласия.

Статья 50. Предельное количество сверхурочных работ

Сверхурочные работы не должны превышать для каждого работника двух часов (на тяжелых физических работах и работах с вредными и (или) опасными условиями труда - одного часа) в течение одного календарного дня. При этом общая продолжительность сверхурочных работ не должна превышать четыре часа в неделю, а на тяжелых физических работах и работах с вредными и (или) опасными условиями труда более двух часов в неделю.

При особо вредных и особо опасных условиях труда сверхурочные работы запрещаются.

Статья 51. Исключительные случаи, когда допускаются сверхурочные работы без согласия работников

Сверхурочные работы без согласия работника допускаются только в исключительных случаях:

1) при производстве работ, необходимых для обороны страны, а также для предотвращения чрезвычайных ситуаций или стихийного бедствия, производственной аварии или немедленного устранения их последствий;

2) при производстве общественно необходимых работ по водоснабжению, газоснабжению, отоплению, освещению, канализации, транспорту, связи для устранения случайных или неожиданных обстоятельств, нарушающих правильное их функционирование;

3) для продолжения работы при неявке сменяющего работника, если работа не допускает перерыва, но не более чем на количество часов, предусмотренных статьей 50 настоящего Закона.

Статья 52. Учет рабочего времени

1. Работодатель должен осуществлять учет рабочего времени, фактически отработанного работником у данного работодателя.

2. В непрерывно действующих организациях, в отдельных производствах, цехах, участках, отделениях и на некоторых видах работ, где по условиям производства (работы) не может быть соблюдена установленная для данной категории работников еженедельная продолжительность рабочего времени, допускается введение суммированного учета рабочего времени при условии, что продолжительность рабочего времени за учетный период не должна превышать нормального числа рабочих часов в неделю, установленных настоящим Законом.

3. Ежедневная или еженедельная продолжительность рабочего времени при суммированном учете может быть больше или меньше нормы часов рабочего дня или рабочей недели.

4. Сумма часов рабочего времени за учетный период может быть не равной норме часов за этот период.

5. Учетным периодом при суммированном учете рабочего времени признается период, в пределах которого должна быть соблюдена в среднем установленная для данной категории работников продолжительность рабочего дня и рабочей недели.

6. Порядок применения суммированного учета рабочего времени определяется актами работодателя и устанавливается коллективным договором.

Глава 6

Время отдыха

Статья 53. Перерыв для отдыха и приема пищи

1. В течение ежедневной работы (смены) работнику должен быть предоставлен перерыв для отдыха и приема пищи продолжительностью не менее одного часа в совокупности. Этот перерыв в рабочее время не включается и используется работником по своему усмотрению.

2. Время предоставления перерыва и его продолжительность устанавливаются актами работодателя, индивидуальным трудовым, коллективным договорами.

3. На работах, где по условиям производства предоставление перерыва невозможно, работодатель обязан обеспечить работнику возможность отдыха и приема пищи в рабочее время. Перечень таких работ, порядок и место для отдыха и приема пищи устанавливаются актами работодателя по согласованию с представителями работников или коллективным договором.

Статья 54. Специальные перерывы

Работникам, работающим в холодное время года на открытом воздухе, в закрытых необогреваемых помещениях, занятым на погрузочно-разгрузочных работах, предоставляются специальные перерывы для обогрева и отдыха. Специальные перерывы включаются в рабочее время.

Работающим женщинам, имеющим детей в возрасте до полутора лет, предоставляются, помимо перерыва для отдыха и питания, дополнительные перерывы для кормления ребенка не реже чем через каждые три часа работы продолжительностью не менее тридцати минут каждый.

При наличии двух или более детей в возрасте до полутора лет продолжительность дополнительного перерыва устанавливается не менее часа. Перерывы для кормления ребенка включаются в рабочее время и подлежат оплате.

Статья 55. Продолжительность ежедневного отдыха

Продолжительность ежедневного отдыха работника между окончанием работы и ее началом в следующий день (смену) не может быть менее 12 часов.

Статья 56. Выходные дни

1. Работникам предоставляются выходные дни (время еженедельного непрерывного отдыха).

2. При пятидневной рабочей неделе работникам предоставляются два выходных дня в неделю, а при шестидневной рабочей неделе - один день.

3. Общим выходным днем является воскресенье. Второй выходной день при пятидневной рабочей неделе устанавливается актом работодателя или графиком работы. Оба выходных дня предоставляются подряд, если иное не установлено коллективным и индивидуальным трудовым договорами.

4. В случае, когда праздничные дни совпадают с рабочими днями и в целях рационального использования рабочего времени Правительство Республики Казахстан вправе переносить выходные дни на другие рабочие дни.

5. Привлечение работника к работе в выходные дни допускается только с его согласия, за исключением случаев, предусмотренных статьей 59 настоящего Закона.

Статья 57. Выходные дни в непрерывно действующих организациях

В организациях, приостановка работы которых в выходные дни невозможна по производственно-техническим условиям или вследствие необходимости постоянного непрерывного обслуживания населения, а также в организациях с непрерывным производством выходные дни предоставляются в различные дни недели поочередно каждой группе работников согласно графику сменности, утвержденному актами работодателя.

Статья 58. Работа в праздничные дни

В праздничные дни, установленные в Республике Казахстан, работа не производится, за исключением организаций, приостановка работы которых в выходные дни невозможна по производственно-техническим условиям или вследствие необходимости постоянного непрерывного обслуживания населения.

Статья 59. Привлечение к работе в выходные дни

Привлечение к работе в выходные дни допускается в следующих случаях:

1) для предотвращения чрезвычайных ситуаций или стихийного бедствия, производственной аварии либо немедленного устранения их последствий;

2) для предотвращения и расследования несчастных случаев, гибели или порчи имущества;

3) для выполнения неотложных, заранее непредвиденных работ, от срочного выполнения которых зависит в дальнейшем нормальная работа организации в целом или ее отдельных подразделений.

Статья 60. Ежегодный оплачиваемый трудовой отпуск

1. Работающим по индивидуальному трудовому договору гарантируется ежегодный оплачиваемый трудовой отпуск с сохранением места работы (должности) и средней заработной платы.

2. Оплата трудового отпуска производится не позднее чем за три календарных дня до его начала.

3. Ежегодный оплачиваемый трудовой отпуск предоставляется работникам продолжительностью не менее восемнадцати календарных дней, если большее количество дней не предусмотрено другими нормативными правовыми актами для отдельных категорий работников, индивидуальным трудовым, коллективным договорами и актами работодателя.

4. Ежегодные оплачиваемые дополнительные трудовые отпуска предоставляются работникам, занятым на тяжелых физических работах и работах с вредными (особо вредными) и опасными (особо опасными) условиями труда, согласно перечню производств, работ, профессий и должностей, определяемому уполномоченным государственным органом по труду.

Работник, находящийся в ежегодном оплачиваемом дополнительном трудовом отпуске, не может быть отозван из этого отпуска.

5. Условия и порядок предоставления ежегодного оплачиваемого трудового отпуска устанавливаются индивидуальным трудовым, коллективным договорами.

6. Запрещается непредоставление трудового отпуска в течение двух лет подряд.

Статья 61. Исчисление стажа работы, дающего право на ежегодный трудовой отпуск, и порядок предоставления ежегодных трудовых отпусков

1. Продолжительность ежегодных трудовых отпусков исчисляется в календарных днях без учета праздничных дней, приходящихся на дни трудового отпуска, независимо от применяемых режимов и графиков работы.

2. В трудовой стаж работы, дающий право на ежегодный трудовой отпуск, включается:

1) время, фактически проработанное в течение рабочего года;

2) время вынужденного прогула при незаконном увольнении;

3) время нахождения на лечении, подтвержденное листком временной нетрудоспособности;

4) время, когда работник фактически не работал, но за ним сохранялись в установленном порядке место работы (должность) и заработная плата полностью или частично.

5. По желанию работника ежегодный трудовой отпуск может предоставляться по частям.

Статья 62. Очередность предоставления ежегодных трудовых отпусков работникам

1. Очередность предоставления ежегодных трудовых отпусков работникам определяется в порядке, предусмотренном индивидуальным трудовым, коллективным договорами, графиком отпусков, актами работодателя.

2. В случае изменения в связи с производственной необходимостью графика отпусков работодатель обязан уведомить работника об этом не менее чем за две недели до начала трудового отпуска.

Статья 63. Случаи перенесения или продления ежегодных трудовых отпусков

1. Ежегодный трудовой отпуск может быть перенесен или продлен полностью или в части при временной нетрудоспособности работника; при отпуске по беременности и родам; в период трудового отпуска, но при этом за дни, приходящиеся на трудовой отпуск, пособие по временной нетрудоспособности не начисляется.

2. Ежегодный трудовой отпуск (его часть) может быть продлен или перенесен на следующий рабочий год только с согласия работника или по его просьбе. Перенесенный трудовой отпуск по соглашению сторон может быть присоединен к трудовому отпуску за следующий год или предоставлен по просьбе работника отдельно в другое время.

Статья 64. Отзыв из трудового отпуска

Ежегодный трудовой отпуск может быть прерван по предложению работодателя и с согласия работника (отзыв из трудового отпуска). Не использованная в связи с этим часть трудового отпуска по договоренности между сторонами предоставляется в течение текущего рабочего года или по желанию работника присоединяется к трудовому отпуску за следующий рабочий год, либо выплачивается компенсация.

Статья 65. Отпуска без сохранения заработной платы

По соглашению сторон на основании заявления работника ему может быть предоставлен отпуск без сохранения заработной платы.

Статья 66. Отпуска по беременности и родам. Отпуска женщинам (мужчинам), усыновившим или удочерившим детей

Женщинам предоставляются отпуска по беременности и родам продолжительностью семьдесят календарных дней до родов и пятьдесят шесть (в случае осложненных родов или рождения двух или более детей - семьдесят) календарных дней после родов. Исчисление производится суммарно и отпуск предоставляется женщине полностью, независимо от числа дней фактически использованных до родов, с выплатой за эти периоды пособия по беременности и родам за счет средств работодателя, независимо от продолжительности работы в организации.

Женщине (мужчине), усыновившей или удочерившей новорожденных детей непосредственно из родильного дома, предоставляется (одному из родителей) отпуск за период со дня усыновления или удочерения и до истечения пятидесяти шести дней со дня рождения ребенка, с выплатой им в этот период пособия за счет средств работодателя независимо от продолжительности работы в организации.

Статья 67. Дополнительный отпуск без сохранения заработной платы матерям, имеющим детей в возрасте до трех лет, женщинам (мужчинам), усыновившим или удочерившим детей

Кроме отпусков по беременности и родам женщине по ее заявлению предоставляется дополнительный отпуск без сохранения заработной платы по уходу за ребенком до достижения им возраста трех лет. За время дополнительного отпуска сохраняется место работы (должность).

По заявлению женщин (мужчин), усыновивших или удочеривших новорожденных детей непосредственно из родильного дома, предоставляется дополнительный отпуск без сохранения заработной платы по уходу за ребенком до достижения им возраста трех лет, с сохранением за этот период места работы (должности).

Этот отпуск может быть использован полностью или по частям в любое время до достижения ребенком возраста трех лет.

Статья 68. Компенсация за неиспользованный ежегодный трудовой отпуск при расторжении индивидуального трудового договора

1. При расторжении индивидуального трудового договора независимо от его основания работнику, который не использовал или использовал не полностью свое право на ежегодный трудовой отпуск, выплачивается компенсация.

2. Если ко дню расторжения индивидуального трудового договора работник проработал часть рабочего года, компенсация выплачивается пропорционально отработанному времени.

3. Компенсация за неиспользованный трудовой отпуск при расторжении индивидуального трудового договора выплачивается в день прекращения индивидуального трудового договора.

Статья 69. Учебные отпуска

Работникам, обучающимся в организации образования, предоставляются оплачиваемые или неоплачиваемые дополнительные отпуска на период сдачи экзаменов, подготовки и защиты дипломного проекта (работы), сдачи выпускных экзаменов.

Глава 7

Заработная плата и нормирование труда

Статья 70. Заработная плата

1. Работодатель обязан оплачивать труд работника в соответствии с настоящим Законом, индивидуальным трудовым, коллективным договорами.

2. Труд работников оплачивается повременно, сдельно или по иным системам оплаты труда. Оплата может производиться за индивидуальные и (или) коллективные результаты труда.

3. Заработная плата работника определяется в зависимости от количества и качества, сложности выполняемой работы.

Для усиления материальной заинтересованности работников в повышении эффективности производства и качества работы могут вводиться системы премирования, вознаграждения по итогам работы за год и другие формы материального поощрения.

4. Системы оплаты труда в организациях определяются коллективными договорами или актами работодателя.

5. Квалификационные требования к работникам и сложность определенных видов работ устанавливаются работодателем на основе единого тарифно-квалификационного справочника работ и профессий рабочих, квалификационного справочника должностей руководителей, специалистов и других служащих. Разработка и порядок применения указанных справочников определяются уполномоченным гocyдapcтвeнным органом по труду. Отнесение выполняемых работ к определенной сложности и присвоение квалификационных разрядов работникам производятся работодателем самостоятельно в соответствии с единым тарифно-квалификационным справочником работ и профессий рабочих и квалификационным справочником должностей руководителей, специалистов и других служащих, а также другими типовыми квалификационными требованиями, устанавливаемыми для отдельных категорий работников.

Статья 71. Размер заработной платы

Размер заработной платы устанавливается работодателем самостоятельно и не может быть ниже установленного законодательством Республики Казахстан минимального размера заработной платы.

Статья 72. Заработная плата при совмещении должностей (расширении зон обслуживания) и выполнении обязанностей временно отсутствующего работника

1. Работникам, выполняющим в одной и той же организации наряду со своей основной работой, обусловленной индивидуальным трудовым договором, дополнительную работу по другой должности или обязанности временно отсутствующего работника без освобождения от своей основной работы, производится доплата.

2. Размеры доплат за совмещение должностей (расширение зон обслуживания) или выполнение обязанностей временно отсутствующего работника устанавливаются работодателем по соглашению с работником.

Статья 73. Оплата сверхурочной работы, работы в праздничные и выходные дни. Оплата труда в ночное время

1. Оплата сверхурочной работы производится не ниже чем в полуторном размере.

2. Оплата работы в праздничные и выходные дни производится не ниже чем в двойном размере.

3. Компенсация работ в праздничные и выходные дни по желанию работника может быть заменена дополнительным днем отдыха.

4. Каждый час работы в ночное время оплачивается не ниже чем в полуторном размере.

Статья 74. Оплата времени простоя

1. Порядок и условия оплаты времени простоя работ определяются индивидуальным трудовым или коллективным договорами.

2. Время простоя по вине работника оплате не подлежит.

3. Порядок и условия оплаты времени простоя работ по вине работодателя определяются индивидуальным трудовым или коллективным договором и устанавливаются в размере не менее пятидесяти процентов от среднемесячной заработной платы.

Статья 75. Нормы труда

1. Нормы труда (нормы выработки, времени, обслуживания) являются мерой затрат труда и устанавливаются для работников в соответствии с достигнутым уровнем техники, технологии, организации производства труда.

2. Введение, замена и пересмотр норм труда производятся работодателем.

О введении новых норм труда работники извещаются не позднее чем за один месяц.

Замена и пересмотр типовых (единых) норм труда осуществляются органами, их утвердившими, по согласованию с уполномоченным государственным органом по труду.

3. Для выполнения работниками норм выработки работодатель обязан обеспечить нормальные условия труда.

4. Нормы выработки для работников моложе восемнадцати лет устанавливаются исходя из норм выработки для взрослых работников пропорционально сокращенной продолжительности рабочего времени для лиц, не достигших восемнадцати лет, в соответствии с индивидуальным трудовым договором.

Статья 76. Сроки выплаты заработной платы

1. Заработная плата выплачивается в денежной форме и не позже первой декады следующего месяца. Даты выплаты заработной платы предусматриваются индивидуальным трудовым, коллективным договорами.

2. При совпадении дня выплаты заработной платы с выходными или праздничными днями выплата производится накануне их.

3. При задержке по вине работодателя выплаты заработной платы, а при расторжении индивидуального трудового договора с работником - других причитающихся ему выплат, по сравнению с установленными сроками, работодатель выплачивает работнику задолженность и пеню. Размер пени устанавливается по ставке рефинансирования Национального Банка Республики Казахстан на день исполнения обязательств по выплате заработной платы и начисляется за каждый просроченный календарный день, начиная со следующего дня, когда выплаты должны были быть произведены и заканчиваются днем выплаты.

4. При расторжении индивидуального трудового договора выплата всех сумм, причитающихся работнику, производится не позднее последнего дня работы.

Статья 77. Место выплаты заработной платы

1. Выплата работникам заработной платы должна производиться, как правило, в месте выполнения ими работы, если индивидуальным трудовым, коллективным договорами не предусмотрено иное.

2. Доставку заработной платы работнику, выполняющему задание работодателя вне места постоянной работы (в командировке, в организациях заказчика и др.), работодатель должен обеспечить за свой счет.

Статья 78. Порядок исчисления средней заработной платы работника

Порядок исчисления средней заработной платы работников организаций для расчета пенсионных выплат, пособий по временной нетрудоспособности, беременности и родам и других выплат устанавливается законодательством Республики Казахстан.

Статья 79. Удержания из заработной платы

Удержания из заработной платы работника производятся по решению суда, а также в случаях, предусмотренных законодательными актами Республики Казахстан.

При обращении взыскания на заработную плату работника по одному или нескольким исполнительным документам за ним должно быть сохранено не менее пятидесяти процентов заработной платы.

Глава 8

Гарантии и компенсационные выплаты работникам

Статья 80. Гарантии при выполнении работником государственных и общественных обязанностей

Руководитель освобождает работника от работы на время выполнения государственных и общественных обязанностей с сохранением за ним места работы и должности в соответствии с законами Республики Казахстан.

Статья 81. Гарантии для работников, направляемых работодателем на медицинский осмотр, и доноров

На время прохождения периодических медицинских осмотров за работником, обязанным проходить такое обследование за счет работодателя, а также за донором в дни обследования и сдачи крови для переливания сохраняется место работы (должность) и среднемесячная заработная плата.

Статья 82. Гарантии для работников, направляемых для повышения квалификации и переподготовки

При направлении работодателем работника для повышения квалификации и переподготовки с отрывом от производства за ним сохраняется место работы (должность) и средняя заработная плата, а также компенсируются другие расходы в соответствии с соглашением сторон.

Статья 83. Компенсации при служебных командировках

Работникам, направляемым в служебные командировки, оплачиваются:

1) суточные за время нахождения в командировке;

2) расходы по проезду к месту назначения и обратно;

3) расходы по найму жилого помещения.

Статья 84. Компенсация при переводе работника на работу в другую местность вместе с организацией

Порядок и размеры компенсации расходов при переводе работника на работу в другую местность вместе с организацией определяются соглашением сторон.

Статья 85. Назначение социальных пособий по временной нетрудоспособности

Социальные пособия по временной нетрудоспособности назначаются в случаях временной нетрудоспособности в связи с общим заболеванием (травмой, искусственным прерыванием беременности, карантином, при временном переводе на другую работу в связи с заболеванием туберкулезом или профессиональным заболеванием) и в других случаях, установленных законодательством.

Статья 86. Назначение социальных пособий по беременности и родам и социальных пособий женщинам (мужчинам), усыновившим или удочерившим детей

Социальные пособия по беременности и родам, а также социальные пособия женщинам (мужчинам), усыновившим или удочерившим детей непосредственно из родильного дома, назначаются на весь отпуск по беременности и родам или отпуск за период со дня усыновления или удочерения и до истечения пятидесяти шести дней со дня рождения ребенка.

Статья 87. Выплата социальных пособий работникам за счет средств работодателя

1. Работодатель обязан за счет своих средств выплачивать работнику социальные пособия по временной нетрудоспособности в связи с общим заболеванием, с трудовым увечьем и профессиональным заболеванием, по беременности и родам, а также социальные пособия женщинам (мужчинам), усыновившим или удочерившим детей.

2. Порядок выплаты и размеры социальных пособий определяются законодательством Республики Казахстан.

Если временная нетрудоспособность связана с трудовым увечьем или профессиональным заболеванием, то социальное пособие выплачивается работодателем в размере ста процентов средней заработной платы с первого дня наступления нетрудоспособности до выхода на работу или установления инвалидности.

3. За неисполнение или ненадлежащее исполнение своих обязательств по выплате социальных пособий работодатель несет ответственность, установленную законами Республики Казахстан.

Статья 88. Обучение и повышение квалификации за счет средств работодателя

1. Работодатель имеет право за счет собственных средств обучать или направлять на обучение работника для подготовки кадров в интересах работодателя.

2. Работник, прошедший обучение, повышение квалификации или переподготовку за счет средств работодателя, обязан отработать у данного работодателя срок, согласованный сторонами в индивидуальном трудовом договоре.

3. В случае расторжения индивидуального трудового договора по инициативе работника или по инициативе работодателя вследствие вины работника работник оплачивает работодателю полностью затраты, связанные с его обучением, пропорционально недоработанному сроку отработки.

Глава 9

Материальная ответственность сторон

индивидуального трудового договора

Статья 89. Обязанность стороны по возмещению причиненного ею вреда

1. Сторона индивидуального трудового договора, причинившая вред другой стороне, возмещает его в соответствии с настоящим Законом и иными законодательными актами на основании решения суда либо в добровольном порядке.

2. В индивидуальном трудовом договоре конкретизируется материальная ответственность сторон этого договора.

Статья 90. Возмещение вреда, причиненного работнику увечьем или иным повреждением здоровья

1. Если работнику в связи с исполнением им своих трудовых (служебных) обязанностей причинено увечье или иное повреждение здоровья по вине работодателя, в результате которого он полностью или частично утратил трудоспособность, то работодатель обязан возместить ему вред в порядке и условиях, предусмотренных нормативными правовыми актами Республики Казахстан, при отсутствии выплат работнику страхового возмещения.

2. Ответственность работодателя за вред, причиненный жизни и здоровью работника при исполнении трудовых обязанностей и имуществу организации, подлежит страхованию.

Статья 91. Случаи полной материальной ответственности работников

Работники несут материальную ответственность в полном размере вреда, причиненного по их вине работодателю, в случаях, когда:

1) между работником и работодателем заключен письменный договор о принятии на себя полной материальной ответственности за необеспечение сохранности имущества и других ценностей, переданных работнику;

2) в соответствии с законодательством на работника возложена полная материальная ответственность за вред, причиненный работодателю при исполнении трудовых обязанностей;

3) имущество и другие ценности были получены работником под отчет по разовой доверенности или по другим разовым документам;

4) вред причинен работником, находившимся в состоянии алкогольного, наркотического или токсикоманического опьянения;

5) вред причинен недостачей, умышленным уничтожением или умышленной порчей материалов, полуфабрикатов, изделий (продукции), в том числе при их изготовлении, а также инструментов, измерительных приборов, специальной одежды и других предметов, выданных работодателем работнику в пользование;

6) вред причинен в результате разглашения коммерческой тайны;

7) вред причинен действиями работника, содержащими признаки деяний, преследуемых в уголовном порядке.

Статья 92. Письменные договоры о полной материальной ответственности

1. Письменные договоры о полной материальной ответственности могут быть заключены работодателем с работником, достигшим восемнадцатилетнего возраста, занимающим должность или выполняющим работы, непосредственно связанные с хранением, обработкой, продажей (отпуском), перевозкой или применением в процессе производства переданных ему ценностей.

2. Перечень таких должностей и работ, а также типовой договор о полной материальной ответственности утверждаются в коллективных договорах или актах работодателя.

Глава 10

Меры поощрения и наказания работников

Статья 93. Поощрения за труд

Работодатель вправе применять различные виды поощрений работников за успехи в труде. Виды и порядок поощрений определяются индивидуальным трудовым, коллективным договорами и актами работодателя.

Статья 94. Дисциплинарные взыскания

1. За нарушение трудовой дисциплины, то есть за неисполнение или ненадлежащее исполнение по вине работника возложенных на него трудовых обязанностей работодатель вправе применять следующие виды дисциплинарных взысканий:

1) замечание;

2) выговор;

2-1) строгий выговор;

3) расторжение индивидуального трудового договора в соответствии с подпунктами 9 - 12 статьи 26 настоящего Закона.

2. Применение мер дисциплинарного взыскания, не предусмотренных настоящим Законом, не допускается.

Статья 95. Порядок применения и обжалования дисциплинарных взысканий

1. До применения дисциплинарного взыскания от работника должно быть затребовано письменное объяснение.

2. Дисциплинарное взыскание налагается не позднее одного месяца со дня обнаружения проступка и не может быть наложено позднее шести месяцев со дня совершения проступка.

3. За каждое нарушение может быть применено только одно дисциплинарное взыскание.

4. Приказ о применении дисциплинарного взыскания объявляется работнику, подвергнутому взысканию, под расписку.

5. При применении дисциплинарного взыскания работодатель должен учитывать тяжесть совершенного проступка, обстоятельства его совершения, предшествующее поведение работника, отношение к труду, а также соответствие дисциплинарного взыскания тяжести совершенного проступка.

6. Дисциплинарное взыскание может быть обжаловано в порядке, установленном для рассмотрения трудовых споров.

Статья 95-1. Сроки наложения дисциплинарных взысканий за совершение коррупционных правонарушений и за правонарушения, создающие условия для коррупции

1. Дисциплинарное взыскание за совершение коррупционного правонарушения либо правонарушения, создающего условия для коррупции, налагается не позднее трех месяцев со дня обнаружения проступка и не может быть наложено позднее одного года со дня совершения проступка.

2. В случае отказа в возбуждении уголовного дела либо прекращения уголовного дела, но при наличии в деяниях лица признаков коррупционного правонарушения дисциплинарное взыскание может быть наложено не позднее трех месяцев со дня принятия решения об отказе в возбуждении уголовного дела либо его прекращения.

Статья 96. Срок действия дисциплинарного взыскания

1. Срок действия дисциплинарного взыскания в случаях, предусмотренных подпунктами 1), 2) и 2-1) пункта 1 статьи 94 настоящего Закона, не может превышать шести месяцев со дня его применения. Если в течение этого срока работник не будет подвергнут новому дисциплинарному взысканию, то он считается не имеющим дисциплинарного взыскания.

2. Работодатель, наложивший на работника дисциплинарное взыскание, вправе снять его досрочно по собственной инициативе, по просьбе работника или его непосредственного руководителя, по ходатайству работников и их представителей.

Глава 11

Трудовые споры

Статья 97. Порядок рассмотрения трудовых споров

Трудовые споры рассматриваются по соглашению сторон или в судебном порядке.

Порядок рассмотрения трудовых споров в судах определяется законами Республики Казахстан.

Статья 98. Органы, рассматривающие трудовые споры и порядок их рассмотрения

Трудовые споры по соглашению сторон могут рассматриваться согласительной комиссией.

Статья 99. Организация и компетенция согласительной комиссии

Согласительная комиссия создается на паритетных началах из равного числа представителей работодателя и работников по совместному решению сторон.

Представители работников в согласительную комиссию избираются общим собранием (конференцией) организации.

Представители работодателя назначаются руководителем организации.

Организационно-техническое обеспечение согласительной комиссии осуществляется работодателем.

Согласительная комиссия избирает из своего состава председателя и секретаря комиссии.

Статья 100. Порядок рассмотрения трудового спора, принятие и исполнение решения

Согласительная комиссия рассматривает заявление заявителя в трехдневный срок со дня его подачи. По результатам рассмотрения принимается решение согласительной комиссии и выдается заявителю. Решение согласительной комиссии, удовлетворившей требования заявителя, исполняется противоположной стороной в трехдневный срок.

Статья 101. Освобождение работников от уплаты судебных расходов по трудовым делам

Работники при обращении их в суд по требованиям, вытекающим из трудовых правоотношений, освобождаются от уплаты судебных расходов в доход государства (государственной пошлины и издержек, связанных с рассмотрением дела).

Глава 12

Контроль за соблюдением настоящего Закона

Статья 102. Контроль за соблюдением законодательства о труде

Контроль за соблюдением настоящего Закона и иных нормативных правовых актов о труде осуществляют государственные инспекторы труда уполномоченного государственного органа по труду в соответствии с Положением, утвержденным Правительством Республики Казахстан.

Статья 103. Компетенция государственных инспекторов труда, осуществляющих контроль

В компетенцию государственных инспекторов труда, осуществляющих контроль за соблюдением условий труда в соответствии с настоящим Законом, входит:

1) осуществление контроля за соблюдением работодателем и работником настоящего Закона и иных нормативных правовых актов, регулирующих трудовые отношения посредством проверок;

2) выявление и анализ причин нарушения законодательства о труде;

3) выдача по результатам контроля предписаний в соответствии со статьей 105 настоящего Закона;

4) разработка мероприятий по вопросам совершенствования форм и методов контроля за соблюдением законодательства о труде;

5) взаимодействие с правоохранительными и другими государственными органами.

Статья 104. Права государственных инспекторов труда, осуществляющих контроль

Государственные инспекторы труда, осуществляющие контроль за соблюдением законодательства о труде в организациях, имеют право:

1) при предъявлении оформленного в установленном порядке постановления о проведении проверки посещать организации в целях осуществления контроля за соблюдением условий труда в соответствии с настоящим Законом;

2) получать от работника и работодателя документы и сведения, предусмотренные настоящим Законом;

3) составлять акты о нарушениях, выдавать предписания об устранении нарушений настоящего Закона, предъявлять исковые заявления в суд;

4) использовать при оформлении документов на выявленные нарушения законодательства о труде фирменные бланки, штампы установленного образца.

Статья 105. Виды предписаний, выдаваемых государственными инспекторами труда

1. В целях принятия конкретных правовых мер воздействия по результатам контроля, в зависимости от установленных нарушений требований законодательства о труде, государственными инспекторами труда выдается предписание об устранении выявленных нарушений условий труда, предусмотренных в настоящем Законе.

2. Формы предписаний и порядок их выдачи устанавливаются уполномоченным государственным органом по труду.

Статья 106. Обязательность выполнения предписаний, выданных государственными инспекторами труда

Предписания, выданные государственными инспекторами труда, осуществляющими контроль за соблюдением требований законодательства о труде, обязательны для исполнения всеми организациями, независимо от форм собственности.

Статья 107. Обжалование действий государственных инспекторов труда

Действия государственных инспекторов труда могут быть обжалованы в порядке, установленном законодательством.

Обжалование не приостанавливает исполнение выданных предписаний.

Статья 108. Общественный контроль

Представители работников осуществляют общественный контроль за соблюдением условий индивидуального трудового, коллективного договоров работников, чьи интересы они представляют.

Статья 109. Ответственность за нарушение законодательства Республики Казахстан о труде

Лица, виновные в нарушении законодательства Республики Казахстан о труде, несут ответственность, установленную законами Республики Казахстан.


2

2. Конвенция Международной Организации Труда N 182 о запрещении и немедленных мерах по искоренению наихудших форм детского труда (Женева, 17 июня 1999 г.)

Генеральная конференция Международной организации труда, созванная в Женеве Административным советом Международного бюро труда и собравшаяся на свою 87-ю сессию 1 июня 1999 года,

считая необходимым принять новые акты для запрещения и искоренения наихудших форм детского труда в качестве главного приоритета для национальных и международных действий, включая международное сотрудничество и международную помощь, которые дополняли бы Конвенцию и Рекомендацию 1973 года о минимальном возрасте, остающиеся основополагающими актами по детскому труду,

считая, что эффективное искоренение наихудших форм детского труда требует немедленных и всесторонних действий, при которых принимаются во внимание большое значение бесплатного базового образования и необходимость освобождения детей от любой работы такого рода, а также их реабилитации и социальной интеграции, учитывая при этом нужды их семей,

напоминая о резолюции об упразднении детского труда, принятой 83-й сессией Международной конференции труда в 1996 году,

признавая, что детский труд в большой степени является следствием бедности и что долгосрочное решение этого вопроса лежит в устойчивом экономическом росте, ведущем к социальному прогрессу, в частности к искоренению бедности и всеобщему образованию,

напоминая о Конвенции о правах ребенка, принятой Генеральной Ассамблеей Организации Объединенных Наций 20 ноября 1989 года,

напоминая о Декларации МОТ об основополагающих принципах и правах в сфере труда и механизме ее реализации, принятой 86-й сессией Международной конференции труда в 1998 году,

напоминая о том, что некоторые наихудшие формы детского труда охватываются другими международными актами, в частности Конвенцией 1930 года о принудительном труде и Дополнительной конвенцией Организации Объединенных Наций 1956 года об упразднении рабства, работорговли и институтов и обычаев, сходных с рабством,

постановив принять ряд предложений о детском труде, что является четвертым пунктом повестки дня сессии,

решив придать этим предложениям форму международной конвенции,

принимает сего семнадцатого дня июня месяца одна тысяча девятьсот девяносто девятого года нижеследующую конвенцию, которая может именоваться Конвенцией 1999 года о наихудших формах детского труда.

Статья 1

Каждое государство-член, ратифицирующее настоящую Конвенцию, немедленно принимает эффективные меры, обеспечивающие в срочном порядке запрещение и искоренение наихудших форм детского труда.

Статья 2

Для целей настоящей Конвенции термин "ребенок" применяется ко всем лицам в возрасте до 18 лет.

Статья 3

Для целей настоящей Конвенции термин "наихудшие формы детского труда" включает:

а) все формы рабства или практику, сходную с рабством, как, например, продажа детей и торговля ими, долговая кабала и крепостная зависимость, а также принудительный или обязательный труд, в том числе принудительную или обязательную вербовку детей для использования их в вооруженных конфликтах;

b) использование, вербовку или предложение ребенка для занятия проституцией, для производства порнографической продукции или для порнографических представлений;

с) использование, вербовку или предложение ребенка для занятия противоправной деятельностью, в частности для производства и продажи наркотиков, как они определены в соответствующих международных договорах;

d) работу, которая по своему характеру или условиям, в которых она выполняется, может нанести вред здоровью, безопасности или нравственности детей.

Статья 4

1. Национальное законодательство или компетентный орган определяют после консультаций с заинтересованными организациями работодателей и трудящихся виды работ, указанные в пункте d) статьи 3, принимая во внимание соответствующие международные нормы, в частности положения пунктов 3 и 4 Рекомендации 1999 года о наихудших формах детского труда.

2. Компетентный орган после консультаций с заинтересованными организациями работодателей и трудящихся выявляет места осуществления определенных таким образом видов работ.

3. Перечень определенных согласно пункту 1 настоящей статьи видов работ периодически анализируется и, по мере необходимости, пересматривается после консультаций с заинтересованными организациями работодателей и трудящихся.

Статья 5

Каждое государство-член после консультаций с организациями работодателей и трудящихся создает или указывает соответствующие механизмы для осуществления контроля за применением положений, проводящих в жизнь настоящую Конвенцию.

Статья 6

1. Каждое государство-член разрабатывает и осуществляет программы действий по искоренению в приоритетном порядке наихудших форм детского труда.

2. Такие программы действий разрабатываются и осуществляются после консультаций с соответствующими правительственными ведомствами и организациями работодателей и трудящихся, принимая во внимание, в случае необходимости, мнения других заинтересованных групп.

Статья 7

1. Каждое государство-член принимает все меры, необходимые для обеспечения эффективного применения и соблюдения положений, проводящих в жизнь настоящую Конвенцию, в том числе посредством введения и применения уголовных или, в зависимости от обстоятельств, других санкций.

2. Каждое государство-член, принимая во внимание важность образования в деле искоренения детского труда, принимает в установленные сроки меры, направленные на:

а) недопущение вовлечения детей в наихудшие формы детского труда;

b) оказание необходимого и должного прямого содействия для прекращения занятия детей наихудшими формами детского труда, а также их реабилитации и социальной интеграции;

с) предоставление всем детям, освобожденным от наихудших форм детского труда, доступа к бесплатному базовому образованию, а также по мере возможности и необходимости к профессионально-технической подготовке;

d) выявление и охват детей, находящихся в особо уязвимом положении;

и

е) учет особенностей положения девочек.

3. Каждое государство-член назначает компетентный орган, ответственный за применение положений, проводящих в жизнь настоящую Конвенцию.

Статья 8

Государства-члены принимают необходимые меры с целью оказания друг другу помощи в проведении в жизнь положений настоящей Конвенции, используя для этого более широкое международное сотрудничество и/или помощь, включая поддержку социально-экономического развития, программ по борьбе с бедностью и всеобщего образования.

Статья 9

Официальные грамоты о ратификации настоящей Конвенции направляются Генеральному директору Международного бюро труда для регистрации.

Статья 10

1. Настоящая Конвенция имеет обязательную силу только для тех членов Международной организации труда, ратификационные грамоты которых зарегистрированы Генеральным директором.

2. Она вступит в силу через 12 месяцев после даты регистрации Генеральным директором ратификационных грамот двух членов Организации.

3. Впоследствии настоящая Конвенция вступит в силу для каждого государства-члена Организации через 12 месяцев после даты регистрации его ратификационной грамоты.

Статья 11

1. Каждый член Организации, ратифицировавший настоящую Конвенцию, по истечении десяти лет со дня ее первоначального вступления в силу может денонсировать ее заявлением о денонсации, направленным Генеральному директору Международного бюро труда для регистрации. Денонсации вступит в силу через год после даты ее регистрации.

2. Для каждого члена Организации, который ратифицировал настоящую Конвенцию и в годичный срок по истечении указанных в предыдущем пункте десяти лет не воспользовался предусмотренным в настоящей статье правом на денонсацию, Конвенция будет оставаться в силе на следующие десять лет, и впоследствии он сможет денонсировать ее по истечении каждого десятилетия в порядке, предусмотренном в настоящей статье.

Статья 12

1. Генеральный директор Международного бюро труда извещает всех членов Международной организации труда о регистрации всех ратифицированных грамот и заявлений о денонсации, направленных ему членами Организации.

2. Извещая членов Организации о регистрации полученной им второй ратификационной грамоты, Генеральный директор обращает их внимание на дату вступления в силу настоящей Конвенции.

Статья 13

Генеральный директор Международного бюро труда направляет Генеральному секретарю Организации Объединенных Наций для регистрации в соответствии со статьей 102 Устава Организации Объединенных Наций исчерпывающие сведения о всех ратификационных грамотах и заявлениях о денонсации, зарегистрированных им в соответствии с положениями предыдущих статей.

Статья 14

В случаях, когда Административный совет Международного бюро труда считает это необходимым, он представляет Генеральной конференции доклад о применении настоящей Конвенции и рассматривает целесообразность включения в повестку дня Конференции вопроса о ее полном или частичном пересмотре.

Статья 15

1. Если Конференция примет новую конвенцию, полностью или частично пересматривающую настоящую Конвенцию и если в новой конвенции не предусмотрено иное, то:

а) ратификация каким-либо членов Организации новой пересматривающей Конвенции влечет за собой автоматически, независимо от положений статьи 11, незамедлительную денонсацию настоящей Конвенции при условии, что новая пересматривающая конвенция вступила в силу;

b) со дня вступления в силу новой пересматривающей конвенции настоящая Конвенция закрыта для ратификации членами Организации.

2. Настоящая Конвенция остается в любом случае в силе по форме и содержанию для тех членов Организации, которые ратифицировали ее, но не ратифицировали пересматривающую конвенцию.

Статья 16

Английский и французский тексты настоящей Конвенции имеют одинаковую силу.


Закон Республики Казахстан от 26 декабря 2002 года N 367-II О ратификации Конвенции о запрещении и немедленных мерах по искоре

Закон Республики Казахстан от 26 декабря 2002 года N 367-II О ратификации Конвенции о запрещении и немедленных мерах по искоренению наихудших форм детского труда (Конвенция 182)

Ратифицировать Конвенцию о запрещении и немедленных мерах по искоренению наихудших форм детского труда (Конвенция 182), принятую в Женеве 87-й сессией Генеральной конференции Международной организации труда 17 июня 1999 года.

Президент

Республики Казахстан

Н. Назарбаев


Закон Республики Казахстан от 28 февраля 2004 года № 528-II О безопасности и охране труда

4. Закон Республики Казахстан от 28 февраля 2004 года № 528-II
О безопасности и охране труда (Извлечения)

Настоящий Закон регулирует общественные отношения в области охраны труда в Республике Казахстан и направлен на обеспечение безопасности, сохранение жизни и здоровья работников в процессе трудовой деятельности, а также устанавливает основные принципы государственной политики в области безопасности и охраны труда.

Глава 1. Общие положения

Статья 1. Основные понятия

В настоящем Законе используются следующие основные понятия:

1) аттестация производственных объектов по условиям труда - деятельность по оценке производственных объектов, цехов, участков, рабочих мест с целью определения состояния безопасности, вредности, тяжести, напряженности выполняемых на них работ, гигиены труда и определения соответствия условий производственной среды нормативам условий труда;

2) безопасность труда - состояние защищенности работника, обеспеченное комплексом мероприятий, исключающих вредное и опасное воздействие на работников в процессе трудовой деятельности;

3) безопасные условия труда - условия труда, созданные работодателем, при которых воздействие на работника вредных и опасных производственных факторов отсутствует либо уровень их воздействия не превышает нормы безопасности;

4) безопасность производственного оборудования - соответствие производственного оборудования требованиям безопасности труда при выполнении им заданных функций в условиях, установленных нормативно-технической и проектной документацией;

5) безопасность производственного процесса - соответствие производственного процесса требованиям безопасности труда в условиях, установленных нормативно-технической документацией;

6) вредный производственный фактор - производственный фактор, воздействие которого на работника может привести к заболеванию или снижению трудоспособности;

7) вредные (особо вредные) условия труда - условия труда, при которых воздействие определенных производственных факторов приводит к снижению работоспособности или заболеванию работника;

8) гигиена труда - комплекс санитарно-гигиенических мер и средств по сохранению здоровья работников, профилактике неблагоприятного воздействия производственной среды и трудового процесса;

9) мониторинг безопасности и охраны труда - система наблюдений за состоянием безопасности и охраны труда на производстве, а также оценка и прогноз состояния безопасности и охраны труда в республике;

10) несчастный случай на производстве - воздействие на работника производственного фактора при выполнении им трудовых (служебных) обязанностей или заданий работодателя, в результате которого произошли травма, внезапное ухудшение здоровья или отравление работника, которые привели его к временной или стойкой утрате трудоспособности, профессиональному заболеванию либо смерти;

11) нормы безопасности - качественные и количественные показатели, характеризующие условия производства, производственный и трудовой процесс с точки зрения обеспечения организационных, технических, санитарно-гигиенических, биологических и иных норм, правил, процедур и критериев, направленных на сохранение жизни и здоровья работников в процессе их трудовой деятельности;

12) нормативы условий труда - нормативы, содержащие эргономические, санитарно-гигиенические и психофизиологические и иные требования, обеспечивающие нормальные условия труда;

13) общественный инспектор по охране труда - представитель работников, осуществляющий общественный контроль в области безопасности и охраны труда, назначаемый профсоюзным органом организации, а при отсутствии профсоюза - общим собранием работников;

14) опасный производственный фактор - производственный фактор, воздействие которого на работника может привести к временной или стойкой утрате трудоспособности (трудовому увечью или профессиональному заболеванию) или смерти;

15) опасные (особо опасные) условия труда - условия труда, при которых воздействие определенных производственных факторов приводит в случае несоблюдения правил охраны труда к внезапному резкому ухудшению здоровья или травме работника либо его смерти;

16) охрана труда - система обеспечения безопасности жизни и здоровья работников в процессе трудовой деятельности, включающая в себя правовые, социально-экономические, организационно-технические, санитарно-гигиенические, лечебно-профилактические, реабилитационные и иные мероприятия и средства;

17) представители работников - уполномоченные работниками органы профессиональных союзов и их объединений, а в их отсутствие иные представители или организации, созданные в порядке, установленном законодательством Республики Казахстан;

18) производственное оборудование - машины, механизмы, аппараты и иные технические средства;

19) производственная санитария - система санитарно-гигиенических, организационных мероприятий и технических средств, предотвращающих или уменьшающих воздействие на работников вредных производственных факторов;

20) профессиональное заболевание - хроническое или острое заболевание, вызванное воздействием на работника вредных производственных факторов в связи с выполнением им своих трудовых (служебных) обязанностей;

21) рабочее место - место постоянного или временного нахождения работника при выполнении им трудовых обязанностей в процессе трудовой деятельности;

22) специальная одежда - одежда, обувь, головной убор, рукавицы, предназначенные для защиты работника от вредных и опасных производственных факторов;

23) средства индивидуальной защиты - средства, предназначенные для защиты работника от воздействия вредных и (или) опасных производственных факторов;

24) средства коллективной защиты - технические средства, предназначенные для одновременной защиты двух и более работающих от воздействия вредных и (или) опасных производственных факторов;

25) территориальные подразделения уполномоченного государственного органа по безопасности и охране труда (далее - территориальные подразделения) - структурные подразделения уполномоченного государственного органа по безопасности и охране труда, осуществляющие в пределах соответствующей административно-территориальной единицы полномочия в сфере трудовых отношений в соответствии с законодательством Республики Казахстан;

26) тяжелые физические работы - виды деятельности, связанные с подъемом или перемещением тяжестей вручную, либо другие работы с расходом энергии более 300 ккал/час;

27) уполномоченный государственный орган в области промышленной безопасности - центральный исполнительный орган Республики Казахстан, осуществляющий в пределах предоставленных полномочий реализацию государственной политики в области промышленной безопасности;

28) уполномоченный государственный орган по безопасности и охране труда (далее - уполномоченный орган) - центральный исполнительный орган, осуществляющий полномочия в сфере трудовых отношений в соответствии с законодательством Республики Казахстан;

29) условия безопасности труда - совокупность факторов производственной среды и трудового процесса, оказывающих влияние на работоспособность и здоровье работника в процессе труда.

Статья 2. Законодательство Республики Казахстан о безопасности и охране труда

1. Законодательство Республики Казахстан о безопасности и охране труда основывается на Конституции Республики Казахстан и состоит из настоящего Закона и иных нормативных правовых актов Республики Казахстан.

2. Если международным договором, ратифицированным Республикой Казахстан, установлены иные правила, чем те, которые содержатся в настоящем Законе, то применяются правила международного договора.

Статья 3. Сфера действия настоящего Закона

1. Действие настоящего Закона распространяется на граждан Республики Казахстан, иностранцев и лиц без гражданства, осуществляющих трудовую деятельность в Республике Казахстан.

2. Требования по безопасности и охране труда обязательны для исполнения всеми работодателями и работниками при возникновении между ними трудовых отношений.

3. Условия безопасности и охраны труда на рабочих местах, предусмотренные индивидуальным трудовым, коллективным договорами и актами работодателя, не должны быть ниже уровня безопасности и охраны труда, предусмотренного настоящим Законом.

Глава 2. Государственное управление в области безопасности и охраны

труда

Статья 4. Государственное управление, контроль и надзор в области безопасности и охраны труда

Государственное управление, контроль и надзор в области безопасности и охраны труда осуществляются Правительством Республики Казахстан, уполномоченным органом и его территориальными подразделениями, а также уполномоченным государственным органом в области промышленной безопасности и иными уполномоченными органами.

Статья 6. Основные принципы в области безопасности и охраны труда

Основными принципами в области безопасности и охраны труда являются:

1) приоритет жизни и здоровья работника по отношению к результатам производственной деятельности;

2) недопущение необратимых последствий вредного воздействия производственных факторов на жизнь и здоровье работника;

3) гарантирование государством защиты прав работников на условия труда, соответствующие требованиям безопасности и охраны труда;

4) установление единых требований в области безопасности и охраны труда посредством разработки и принятия нормативных правовых актов;

5) государственное регулирование вопросов безопасности и охраны труда;

6) обеспечение согласованных действий в области безопасности и охраны труда между уполномоченным органом, его территориальными подразделениями и представителями работодателей и работников;

7) гласность, полнота и достоверность информации о состоянии безопасности и охраны труда;

8) участие государства в финансировании государственных программ, разработке нормативных правовых актов, проведении научных работ и исследований в области безопасности и охраны труда;

9) участие представителей работников в формировании государственных программ по безопасности и охране труда, разработке нормативных правовых актов, содержащих нормы безопасности и охраны труда, а также в осуществлении контроля за соблюдением законодательства Республики Казахстан о безопасности и охране труда.

Статья 7. Государственные нормативные требования по безопасности и охране труда

1. Государственные нормативные требования по безопасности и охране труда устанавливаются нормативными правовыми актами Республики Казахстан и должны содержать правила, процедуры и критерии, направленные на сохранение жизни и здоровья работников в процессе их трудовой деятельности.

2. Требования по безопасности и охране труда обязательны для исполнения физическими и юридическими лицами при осуществлении ими деятельности на территории Республики Казахстан.

3. Порядок разработки и утверждения государственными органами нормативных правовых актов по безопасности и охране труда устанавливается Правительством Республики Казахстан.

Глава 3. Гарантии прав работников на безопасность и охрану труда

Статья 12. Гарантии прав на безопасность и охрану труда при приеме на работу

Условия индивидуального трудового договора должны соответствовать требованиям нормативных правовых актов Республики Казахстан о безопасности и охране труда.

Запрещается прием граждан на работу, противопоказанную им по состоянию здоровья.

В индивидуальном трудовом договоре должны быть указаны достоверная характеристика рабочего места, включая опасные и вредные производственные факторы, льготы и компенсации за работу в таких условиях, предусмотренные законодательством Республики Казахстан о безопасности и охране труда и коллективным договором.

При приеме на работу с вредными и опасными условиями труда работодатель обязан предупредить работника о возможности возникновения профессионального заболевания.

Статья 13. Обязательные медицинские осмотры работников

1. В организациях прием лиц на работу с вредными (особо вредными), опасными (особо опасными) и неблагоприятными производственными факторами, а также на подземные работы должен осуществляться работодателем после прохождения ими предварительного медицинского осмотра и определения у них отсутствия противопоказаний по состоянию здоровья в соответствии с требованиями, установленными нормативными правовыми актами уполномоченного органа в области здравоохранения.

2. Лица, не достигшие восемнадцати лет, принимаются на работу только после обязательного предварительного медицинского осмотра и в дальнейшем, до достижения возраста восемнадцати лет, ежегодно подлежат обязательному медицинскому осмотру.

3. Работодатель за счет собственных средств обязан организовывать проведение периодических медицинских осмотров и обследований работников, занятых на работах с вредными и тяжелыми условиями труда, в порядке, установленном законодательством Республики Казахстан.

4. Работники, занятые на работах, связанных с повышенной опасностью, производственным оборудованием, должны проходить предсменное медицинское освидетельствование. Список профессий, требующих предсменного медицинского освидетельствования, определяется уполномоченным органом в области здравоохранения. Работники, уклоняющиеся от прохождения медицинских осмотров и обследований, к работе не допускаются.

Статья 14. Гарантии прав работников на безопасность и охрану труда в процессе трудовой деятельности

1. Условия безопасности и охраны труда в организациях, на каждом рабочем месте должны соответствовать требованиям государственных стандартов, правил по безопасности и охране труда.

2. На время приостановления работ вследствие нарушения организацией требований по безопасности и охране труда за работником сохраняются место работы (должность) и средняя заработная плата.

3. Отказ работника от выполнения работ в случае возникновения непосредственной опасности для его жизни и здоровья или окружающих людей не влечет наложения на него дисциплинарной и (или) материальной ответственности.

4. В случае необеспечения работника средствами индивидуальной и (или) коллективной защиты, спецодеждой работодатель не вправе требовать от работника выполнения трудовых обязанностей и должен оплатить возникший по этой причине простой в размере средней заработной платы.

5. В случае причинения вреда жизни и здоровью работника при исполнении им трудовых обязанностей возмещение нанесенного ему вреда осуществляется в соответствии с законодательством Республики Казахстан.

6. При обнаружении у работника признаков трудового увечья, профессионального заболевания или иного повреждения здоровья вследствие воздействия вредных и (или) опасных производственных факторов работодатель на основании медицинского заключения должен перевести работника с его согласия на другую работу, не противопоказанную его здоровью.

Статья 15. Охрана труда женщин и лиц, не достигших восемнадцати лет

1. На тяжелых физических работах и работах с вредными (особо вредными), опасными (особо опасными) условиями труда запрещается применение труда женщин и лиц, не достигших восемнадцати лет, а также лиц, которым эти работы противопоказаны по состоянию здоровья.

2. Списки производств, профессий на тяжелых физических работах и работах с вредными (особо вредными), опасными (особо опасными) условиями труда, на которых запрещается применение труда женщин и лиц, не достигших восемнадцати лет, утверждаются уполномоченным органом по согласованию с уполномоченным органом в области здравоохранения.

3. Беременные женщины в соответствии с медицинским заключением переводятся на другую работу, исключающую неблагоприятные производственные факторы, с сохранением среднемесячной заработной платы.

Статья 16. Обучение, инструктирование и проверка знаний работников по вопросам безопасности и охраны труда

1. Обучение, инструктирование, проверка знаний работников по вопросам безопасности и охраны труда проводятся работодателем за счет собственных средств.

2. Порядок и сроки проведения обучения, инструктирования и проверок знаний по вопросам безопасности и охраны труда работников определяются нормативными правовыми актами Республики Казахстан.

3. Лица, принятые на работу, в обязательном порядке проходят организуемое работодателем предварительное обучение с последующим обязательным проведением проверки знаний по вопросам безопасности и охраны труда. Работники, не прошедшие предварительного обучения, инструктирования и проверки знаний по вопросам безопасности и охраны труда, к работе не допускаются.

4. Руководящие работники и лица, ответственные за обеспечение безопасности и охраны труда, производственных организаций периодически, не реже одного раза в три года, обязаны пройти обучение и проверку знаний по вопросам безопасности и охраны труда на курсах повышения квалификации в соответствующих высших учебных заведениях или учреждениях.

Глава 4. Права и обязанности работника и работодателя в области

безопасности и охраны труда

Статья 17. Права работника на безопасность и охрану труда

Работник имеет право на:

1) безопасность и охрану труда;

2) получение достоверной информации от работодателя о характеристике рабочего места и территории организации, состоянии условий, безопасности и охраны труда, о существующей угрозе для жизни и здоровья, а также о мерах по его защите от воздействия вредных и (или) опасных производственных факторов;

3) рабочее место, защищенное от воздействия вредных и (или) опасных производственных факторов, которые могут вызвать производственную травму, профессиональное заболевание или снижение работоспособности;

4) обеспечение средствами индивидуальной и коллективной защиты, специальной одеждой в соответствии с требованиями, предусмотренными законодательством Республики Казахстан о безопасности и охране труда, а также индивидуальным трудовым и коллективным договорами;

5) обращение в уполномоченный орган и его территориальные подразделения о проведении обследования условий, безопасности и охраны труда на его рабочем месте;

6) представительное участие в проверке и рассмотрении вопросов, связанных с улучшением условий, безопасности и охраны труда;

7) отказ от выполнения работы при возникновении ситуации, создающей угрозу его здоровью или жизни, с извещением об этом непосредственного руководителя или представителя работодателя;

8) образование и профессиональную подготовку, необходимые для безопасного исполнения трудовых обязанностей, в порядке, установленном законодательством Республики Казахстан;

9) возмещение вреда, причиненного его жизни и здоровью при исполнении договорных обязательств, трудовых (служебных) обязанностей, в соответствии с законодательными актами Республики Казахстан;

10) сохранение средней заработной платы на время приостановки работы организации из-за несоответствия требованиям по безопасности и охране труда;

11) обжалование неправомерных действий работодателя в области безопасности и охраны труда.

Статья 18. Обязанности работника в области безопасности и охраны труда

Работник обязан:

1) соблюдать требования норм, правил и инструкций по безопасности и охране труда, а также требования работодателя по безопасному ведению работ на производстве;

2) использовать по назначению спецодежду, индивидуальные и коллективные средства защиты;

3) немедленно сообщать своему непосредственному руководителю о каждом несчастном случае, происшедшем на производстве, о признаках профессионального заболевания, а также о ситуации, которая создает угрозу жизни и здоровью людей;

4) проходить обязательные предварительные, периодические (в течение трудовой деятельности) медицинские осмотры и предсменное медицинское освидетельствование в случаях, предусмотренных законодательством Республики Казахстан, а также при переводе на другую работу с изменениями условий труда либо при появлении признаков профессионального заболевания за счет средств работодателя.

Статья 19. Права работодателя в области безопасности и охраны труда

Работодатель имеет право:

1) издавать в пределах своих полномочий акты по вопросам безопасности и охраны труда;

2) требовать от работников соблюдения норм безопасности, правил и инструкций по безопасности и охране труда;

3) поощрять работников за вклад в создание благоприятных условий труда на рабочих местах, рационализаторские предложения по созданию безопасных условий труда;

4) отстранять от работы и привлекать к дисциплинарной ответственности работников, нарушающих требования по безопасности и охране труда, в порядке, установленном законами Республики Казахстан.

Статья 20. Обязанности работодателя в области безопасности и охраны труда

1. Работодатель обязан:

1) обеспечивать безопасные условия труда;

2) осуществлять контроль за состоянием безопасности и охраны труда;

3) информировать работников о возможных вредных производственных факторах на территории организации и рабочих местах;

4) принимать меры по предотвращению любых рисков на рабочих местах и в технологических процессах путем проведения профилактики, замены производственного оборудования и технологических процессов на более безопасные;

5) проводить обучение и подготовку работников по безопасности и охране труда в соответствии с требованиями правил и нормативов, в том числе при внедрении нового оборудования и новых технологических процессов;

6) разрабатывать мероприятия по безопасности и охране труда и выделять средства на проведение их в организации;

7) обеспечивать работника за счет собственных средств спецодеждой, спецобувью и средствами индивидуальной защиты от воздействия вредных и (или) опасных производственных факторов в установленные сроки их носки и осуществлять контроль за применением по назначению индивидуальных и коллективных средств защиты, спецодежды;

8) проводить инструктажи, обеспечивать работников соответствующими инструктивными документами (инструкциями, правилами, методическими указаниями) по безопасному ведению производственного процесса и работ;

9) проходить проверку знаний по вопросам безопасности и охраны труда и организовывать проверку знаний руководителей и специалистов, ответственных за обеспечение безопасности и охраны труда в организациях, в соответствии с правилами, утвержденными уполномоченным органом;

10) проводить за счет собственных средств обязательные предварительные, периодические (в течение трудовой деятельности) медицинские осмотры и предсменное медицинское освидетельствование работников в случаях, предусмотренных законодательством Республики Казахстан, а также при переводе на другую работу с изменениями условий труда либо при появлении признаков профессионального заболевания;

11) создавать работникам за счет собственных средств необходимые санитарно-гигиенические условия, обеспечивать средствами профилактической обработки, моющими и дезинфицирующими средствами, медицинской аптечкой, молоком, лечебно-профилактическим питанием не ниже норм, устанавливаемых уполномоченным органом, а также ремонт спецодежды и обуви;

12) беспрепятственно допускать должностных лиц уполномоченного органа и его территориальных подразделений, представителей работников, общественных инспекторов по охране труда для проведения проверок состояния безопасности, условий и охраны труда в организациях и соблюдения законодательства Республики Казахстан о безопасности и охране труда, а также для расследования несчастных случаев на производстве и профессиональных заболеваний;

13) предоставлять уполномоченному органу и его территориальным подразделениям, представителям работников необходимую информацию о состоянии безопасности, условий и охраны труда в организациях;

14) принимать и исполнять предписания государственных инспекторов труда;

15) осуществлять регистрацию, учет и анализ несчастных случаев и профессиональных заболеваний на производстве;

16) проводить с участием представителей работников периодическую, не реже чем один раз в пять лет, аттестацию производственных объектов по состоянию условий труда, а также обязательную аттестацию после реконструкции, модернизации, установления новой техники или технологии в соответствии с правилами, утвержденными уполномоченным органом;

17) в соответствии с законодательством Республики Казахстан возмещать вред, причиненный жизни и здоровью работника;

18) обеспечивать расследование несчастных случаев на производстве в порядке, установленном законодательством Республики Казахстан;

19) приводить в соответствие с действующими нормами и правилами безопасности и охраны труда все основные фонды, находящиеся в эксплуатации;

20) страховать ответственность за нанесение вреда здоровью и жизни работника при исполнении им трудовых обязанностей;

21) обеспечивать гигиеническое обучение (санитарный минимум знаний по вопросам профилактики общих и профессиональных заболеваний) рабочих и специалистов, занятых во вредных и опасных условиях труда;

22) принимать неотложные меры по предотвращению развития аварийной ситуации и воздействия травмирующих факторов на других лиц;

23) сохранять до начала расследования несчастного случая на производстве обстановку, какой она была на момент происшествия, если это не угрожает жизни и здоровью других лиц и не ведет к состоянию аварийной ситуации, а в случае невозможности ее сохранения зафиксировать сложившуюся обстановку (составить схемы, в том числе использовать фото-, видеосъемки);

24) сообщать в течение суток в соответствующие государственные органы о групповом несчастном случае на производстве (два человека и более), тяжелом несчастном случае либо несчастном случае со смертельным исходом;

25) сообщать о случаях острого отравления в соответствующее территориальное подразделение уполномоченного органа в области санитарно-эпидемиологического благополучия населения.

2. Индивидуальным трудовым либо коллективным договором с учетом специфики деятельности организации и видов работ, наличия источников повышенной опасности могут быть предусмотрены дополнительные обязанности работодателя.

Глава 6. Контроль за соблюдением законодательства Республики Казахстан о

безопасности и охране труда

Статья 24. Мониторинг безопасности и охраны труда

В целях комплексной оценки условий труда на рабочих местах, снижения производственного травматизма и предупреждения несчастных случаев на производстве уполномоченный орган и его территориальные подразделения организуют мониторинг безопасности и охраны труда.

Статья 25. Государственный контроль в области безопасности и охраны труда

Государственный контроль за соблюдением настоящего Закона и иных нормативных правовых актов о безопасности и охране труда осуществляется уполномоченными органами и их территориальными подразделениями в соответствии с положениями, утвержденными Правительством Республики Казахстан.

Статья 26. Гарантия деятельности государственного инспектора труда

Лица, препятствующие государственному инспектору труда в выполнении им служебных обязанностей в соответствии с его компетенцией, выражающееся в недопущении проведения проверки, в отказе от предоставления необходимых документов и информации о деятельности работодателя по вопросам безопасности и охраны труда, несут ответственность в соответствии с законами Республики Казахстан.

Статья 27. Права государственных инспекторов труда в области обеспечения безопасности и охраны труда

Государственные инспекторы труда имеют право:

1) беспрепятственно посещать предприятия в целях проведения проверок состояния безопасности и охраны труда;

2) принимать участие в расследовании несчастных случаев на производстве;

3) получать от работодателей, должностных лиц организаций необходимую информацию, документы, а также объяснения по вопросам соблюдения законодательства Республики Казахстан о безопасности и охране труда;

4) выдавать предписания и налагать административные взыскания на юридических, должностных и физических лиц, виновных в нарушении требований законодательства Республики Казахстан о безопасности и охране труда, в соответствии с законодательством Республики Казахстан об административных правонарушениях;

5) приостанавливать (запрещать) эксплуатацию отдельных производств, цехов, участков, рабочих мест и оборудования при выявлении нарушений требований нормативных правовых актов Республики Казахстан о безопасности и охране труда, которые создают угрозу жизни и здоровью работников, до устранения этих нарушений;

6) запрещать использование на рабочих местах специальной одежды, специальной обуви и других средств индивидуальной защиты, не отвечающих требованиям нормативных правовых актов Республики Казахстан о безопасности и охране труда;

7) требовать отстранения от работы лиц, не прошедших в порядке, установленном законодательством Республики Казахстан, обучение, инструктаж и проверку знаний правил, норм и инструкций по безопасности и охране труда, медицинское освидетельствование (первичное или периодическое), не использующих соответствующую спецодежду, спецобувь и нарушающих законодательство Республики Казахстан о безопасности и охране труда;

8) направлять в соответствующие правоохранительные и судебные органы информацию, исковые требования и иные материалы по фактам нарушений законодательства Республики Казахстан о безопасности и охране труда, невыполнения предписаний государственных инспекторов труда работодателями;

9) осуществлять иные права, предусмотренные законами Республики Казахстан.

Статья 28. Обязанности государственных инспекторов труда в области обеспечения безопасности и охраны труда

Государственные инспекторы труда обязаны:

1) осуществлять контроль за соблюдением требований законодательства Республики Казахстан о безопасности и охране труда;

2) своевременно и качественно проводить проверки по соблюдению законодательства Республики Казахстан о безопасности и охране труда;

3) информировать работодателей, руководителей организаций, должностных лиц о выявленных нарушениях законодательства Республики Казахстан о безопасности и охране труда для принятия мер по их устранению, вносить предложения о привлечении виновных лиц к ответственности;

4) осуществлять сбор, обобщение, систематизацию и анализ показателей, характеризующих состояние соблюдения организациями законодательства Республики Казахстан о безопасности и охране труда;

5) проводить информационно-разъяснительную работу по вопросам законодательства Республики Казахстан о безопасности и охране труда;

6) взаимодействовать с гражданами и общественными объединениями при осуществлении контроля в области безопасности и охраны труда;

7) информировать уполномоченный орган и другие государственные органы о фактах нарушения законодательства Республики Казахстан в пределах своей компетенции;

8) подготавливать и направлять материалы о фактах нарушений законодательства Республики Казахстан о безопасности и охране труда в правоохранительные органы, в том числе при приостановлении (запрещении) эксплуатации отдельных производств, цехов, участков, рабочих мест и оборудования;

9) своевременно рассматривать жалобы, заявления и предложения граждан, организаций по вопросам безопасности и охраны труда;

10) иметь необходимую подготовку в области безопасности и охраны труда в соответствии с квалификационными требованиями;

11) не разглашать сведения, составляющие государственные секреты, служебную, коммерческую и иную охраняемую законом тайну, полученные при осуществлении своих должностных полномочий.

Статья 29. Акты государственных инспекторов труда в области обеспечения безопасности и охраны труда

1. В целях принятия правовых мер воздействия по результатам государственного контроля в зависимости от установленных нарушений требований законодательства Республики Казахстан о безопасности и охране труда государственными инспекторами труда издаются следующие акты:

1) предписание:

об устранении нарушений требований законодательства Республики Казахстан в области безопасности и охраны труда;

о проведении аттестации производственных объектов по условиям труда; о проведении профилактических работ по безопасности и охране труда на производственных объектах и оборудовании, а также в производственных процессах для предотвращения возникновения травмоопасных и аварийных ситуаций;

о запрещении и приостановлении эксплуатации отдельных производств, цехов, участков, рабочих мест и оборудования и в целом организации без судебного решения в случаях угрозы здоровью и жизни работника на срок не более трех дней с обязательным предъявлением в указанный срок искового заявления в суд. При этом акт о запрещении или приостановлении деятельности действует до устранения выявленных нарушений или вынесения судебного решения;

2) постановление о привлечении к административной ответственности в случае нарушения законодательства Республики Казахстан о безопасности и охране труда.

2. Формы актов, порядок их составления и выдачи утверждаются уполномоченным органом.

3. Акты государственных инспекторов труда обязательны для исполнения должностными, физическими и юридическими лицами.

Статья 30. Обжалование действий (бездействия) государственного инспектора труда

Действия (бездействие) государственного инспектора могут быть обжалованы физическими и юридическими лицами вышестоящему должностному лицу уполномоченного органа или в суд.

Действие (бездействие) главного государственного инспектора труда Республики Казахстан может быть обжаловано в суд.

Обжалование не приостанавливает исполнения выданных актов государственных инспекторов труда.

Статья 31. Ответственность государственного инспектора труда

Государственный инспектор труда при исполнении должностных обязанностей несет ответственность за нарушение законодательства Республики Казахстан в порядке, установленном законами Республики Казахстан.

Статья 33. Права представителей работников по защите прав работников на безопасность и охрану труда

Представители работников имеют право:

осуществлять защиту прав работников на охрану труда перед работодателем посредством общественного контроля за соблюдением работодателями нормативных правовых актов об охране труда, заключения соглашений, коллективных договоров по созданию работодателем нормальных условий труда и техники безопасности на рабочих местах в организациях;

принимать участие в расследовании несчастных случаев на производстве и в проводимых государственными инспекторами труда комплексных проверках состояния безопасности и охраны труда;

получать информацию и разъяснения, в том числе в письменном виде, от работодателей и иных должностных лиц организаций о состоянии условий и охраны труда;

осуществлять проверки выполнения работодателями обязательств, предусмотренных соглашениями, коллективными договорами, в части охраны труда;

принимать участие в работе комиссий по испытаниям и приемке в эксплуатацию производственных объектов и средств производства;

принимать участие в разработке нормативных правовых актов об охране труда, вносить свои предложения;

обращаться в соответствующие государственные органы с требованиями о привлечении к ответственности работодателей и иных должностных лиц организаций, которые виновны в нарушении законодательства Республики Казахстан о безопасности и охране труда, положений соглашений и коллективных договоров в части охраны труда, сокрытии несчастных случаев на производстве и профессиональных заболеваний;

принимать участие в рассмотрении трудовых споров, связанных с изменением условий труда, нарушением законодательства Республики Казахстан о безопасности и охране труда, невыполнением обязательств соглашений и коллективных договоров, а также индивидуальных трудовых договоров в части безопасности и охраны труда;

обращаться по заявлению работника с исковыми заявлениями в суды для защиты прав работников на возмещение вреда, причиненного увечьем или иным повреждением здоровья в связи с исполнением трудовых обязанностей, и в других случаях ущемления прав работников на безопасность и охрану труда.


Приказ и

Приказ и.о. Министра труда и социальной защиты населения Республики Казахстан от 15 февраля 2005 года N 45-п Об утверждении Списка производств, профессий на тяжелых физических работах и работах с вредными (особо вредными), опасными (особо опасными) условиями труда, на которых запрещается применение труда лиц, не достигших восемнадцати лет

В соответствии с пунктом 2 статьи 15 Закона Республики Казахстан «О безопасности и охране труда» ПРИКАЗЫВАЮ:

1. Утвердить прилагаемый Список производств, профессий на тяжелых физических работах и работах с вредными (особо вредными), опасными (особо опасными) условиями труда, на которых запрещается применение труда лиц, не достигших восемнадцати лет.

2. Признать утратившим силу приказ Министра труда и социальной защиты населения Республики Казахстан от 11 марта 2000 года № 71-п «Об утверждении Списка производств, профессий и работ с тяжелыми, вредными и опасными условиями труда, на которых запрещается применение труда лиц моложе восемнадцати лет» (зарегистрированный в Реестре государственной регистрации нормативных правовых актов за № 1110).

3. Настоящий приказ вступает в силу со дня государственной регистрации и вводится в действие со дня его официального опубликования.

И.о. Министра

«Согласовано»

Вице-министр здравоохранения

Республики Казахстан

15 февраля 2005 года

Утвержден

приказом и.о. Министра труда и

социальной защиты населения

Республики Казахстан

от 15 февраля 2005 года N 45-п

Список

производств, профессий на тяжелых физических

работах и работах с вредными (особо вредными),

опасными (особо опасными) условиями труда, на

которых запрещается применение труда

лиц, не достигших восемнадцати лет

Глава 1. Производство и виды работ

1. Атомные электростанции

2. Геологоразведочные топографо-геодизические работы

3. Добыча и обогащение угля и горнорудного сырья

4. Добыча и обогащение строительных и нерудных материалов

5. Добыча и переработка нефти и газа

6. Коксохимическое производство

7. Лесозаготовительные работы, лесосплав и подсочка леса

8. Металлургические производства (черная и цветная металлургия)

9. Металлообработка, в том числе: сварочные, кузнечно-прессовые и термические работы, металлопокрытия и окраска, жестяно-баночное и трубное производство

10. Нефтехимические производства

11. Обогащение, агломерация, брикетирование химического сырья

12. Обработка камня и производство камнелитейных изделий

13. Организации по производству бактерийных и вирусных препаратов

14. Производство асбеста

15. Производство асбестоцементных изделий

16. Производство растворителей

17. Производство цемента

18. Производство железобетонных и бетонных изделий и конструкций

19. Производство огнеупоров

20. Производство стеновых и вяжущих материалов

21. Производство теплоизоляционных материалов

22. Производство асфальтовой мастики и плитки

23. Производство мягкой кровли и гидроизоляционных материалов

24. Производство целлюлозы, бумаги, картона и изделий из них

25. Строительство шахт, разрезов, метрополитенов и тоннелей

26. Строительные, монтажные и ремонтно-строительные работы

27. Пищевая промышленность, в том числе: производство вина, спирта и ликеро-водочной продукции, пива и безалкогольных напитков, табачное и ферментационное производства, производство поваренной соли

28. Тепловые сети

29. Транспорт, в том числе: железнодорожный транспорт и метрополитен, морской флот, речной флот, гражданская авиация, автомобильный и городской электротранспорт

30. Электроэнергетика (энергетическое хозяйство)

31. Химическое производство

32. Фармацевтическое производство

33. Добыча рыб

Глава 2. Общие профессии и виды работ

34. Автоклавщик

35. Аккумуляторщик, занятый зарядкой и ремонтом аккумуляторов

36. Антикоррозийщик

37. Аппаратчик приготовления химических растворов

38. Аппаратчик хлорирования

39. Бункеровщик

40. Варщик битума

41. Водолаз

42. Водитель автомобиля

43. Газовщик

44. Газогенераторщик

45. Газоспасатель

46. Генераторщик ацетиленовой установки

47. Гуммировщик металлоизделий

48. Дегазаторщик

49. Дефектоскопист рентгено-гамма-графирования

50. Дозиметрист

51. Заправщик горючими и смазочными материалами

52. Зарядчик огнетушителей

53. Испытатель баллонов

54. Истопник, кочегар технологических печей и кочегар производственных печей, занятые обслуживанием котлов и печей, работающих на твердом топливе при ручной загрузке

55. Каменщик-печник промышленных печей, котлов и агрегатов, занятый на горячем ремонте производственных печей и котлов

56. Лаборант химического анализа, занятый: на анализах, исследовании и испытании сильнодействующих на организм человека веществ

57. Литейщик пластмасс

58. Машинист вагоноопрокидывателя

59. Машинист вагонотолкателя

60. Машинист вентиляционной и аспирационной установок

61. Машинист воздухоразделительных установок

62. Машинист газодувных машин

63. Машинист газогенераторной станции

64. Машинист двигателей внутреннего сгорания

65. Машинист дымососов

66. Машинист компрессорных установок

67. Машинист крана (крановщик)

68. Машинист подъемника

69. Машинист скрепера (скреперист)

70. Машинист холодильных установок

71. Машинист экскаватора

72. Машинист по стирке спецодежды, занятый на ремонте, чистке и стирке спецодежды, загрязненной ядовитыми веществами, канализационной жидкостью, а также в спецпрачечных

73. Мойщик, занятый: мойкой тары из-под нефтепродуктов и химикатов; промывкой деталей, узлов и моторов, работающих на этилированном бензине; мойкой ассенизационных машин; а также занятый дезинфекцией посуды

74. Моторист электродвигателей, занятый обслуживанием высоковольтных электродвигателей

75. Наполнитель баллонов, занятый наполнением баллонов сжиженным газом и жидким хлором

76. Обходчик водопроводно-канализационной сети, занятый обслуживанием оборудования в подземных камерах и тоннелях

77. Огнеупорщик, занятый на ремонте топок печей, котлов, ковшей и другого оборудования

78. Паяльщик, занятый на изготовлении ртутного припоя и пайке этим припоем

79. Подсобный рабочий, непосредственно занятый: на разливке и прокатке горячего металла; на участках плавки и обработки свинца, беррилия и их сплавов, а также где применяются в открытом виде химические вещества I, II, III классов опасности; на всех видах транспорта при обработке опасных и токсических грузов

80. Прессовщик

81. Прессовщик изделий из пластмасс

82. Приемщик баллонов

83. Работники, занятые торговлей и хранением вина, спирта и ликеро-водочной продукции и пива

84. Рабочие, занятые в производствах и на работах, связанных с изготовлением, хранением, транспортировкой и применением взрывоопасных веществ

85. Рабочие, занятые на всех видах работ, связанных с применением открытой ртути

86. Рабочие, занятые на всех видах работ с применением пневматического инструмента

87. Рабочие, занятые на обслуживании водолазных и подводных работ

88. Рабочие, занятые на пристрелке и отстрелке оружия

89. Рабочие, занятые на работах по транспортировке, приготовлению и применению ядохимикатов

90. Рабочие, занятые на работах: по удалению нечистот из выгребных и помойных ям вручную; по очистке промышленной канализационной сети и ловушек

91. Рабочие, занятые на работах с применением этиловой жидкости

92. Рабочие, занятые обслуживанием специализированных складов с горюче-смазочными и взрывчатыми материалами, ядохимикатами, кислотами и щелочами хлором и хлорной известью

93. Рабочие, занятые работой на высоте

94. Рабочие, занятые непосредственно в боксах, инсектариях, вивариях

95. Рабочие, непосредственно занятые на заводских ходовых испытаниях локомотивов и моторвагонных поездов

96. Рабочие, непосредственно занятые у горячей плиты, кондитерских печей и электрожарочных шкафов

97. Регенераторщик отработанного масла

98. Слесарь по ремонту автомобилей, занятый: на монтаже и демонтаже шин; ремонтом автомобилей, перевозящих ассенизационные грузы, гниющий мусор и ядохимикаты; ремонтом автомобилей, работающих на этилированном бензине

99. Слесарь по эксплуатации и ремонту подземных газопроводов

100. Слесарь аварийно-восстановительных работ

101. Слесарь-сантехник, занятый на работе канализационной сети

102. Слесарь-ремонтник, занятый на испытании и ремонте фреоновых и аммиачных компрессоров и холодильных установок

103. Слесарь-ремонтник, занятый ремонтом: технологического оборудования на мотороиспытательных станциях, работающих на этилированном бензине; в подземных камерах, тоннелях и внутри судов; в металлургических и химических производствах, цехах и на производственных участках; в производствах пластмассовых изделий в спецпрачечных; на горячих участках работ; канализационных сооружений

104. Стропальщик

105. Такелажник

106. Чистильщик, занятый на очистке котлов, танков, цистерн, чанов, нефтеналивных судов и других емкостей от жира, граксы, нефтепродуктов и химпродуктов

107. Чистильщик труб (трубочист)

108. Чистильщик печей, газоотходов и вентиляционных установок

109. Шлифовщик, занятый на работах с применением абразивных кругов, сухим способом

110. Электродчик

111. Электромеханик по лифтам, занятый ремонтом и техническим обслуживанием лифтов.


Приказ Министра энергетики, индустрии и торговли Республики Казахстан от 26 апреля 1999 года № 104 Об утверждении Правил охра

Приказ Министра энергетики, индустрии и торговли Республики Казахстан от 26 апреля 1999 года № 104 Об утверждении Правил охраны труда при эксплуатации водного хозяйства, гидросооружений и гидромеханического оборудования электростанций (Извлечение)

4. Не разрешается привлекать к работам с тяжелыми и вредными условиями труда лиц, не достигших 18-летнего возраста. Перечень таких работ приведен в приложении 2 настоящих Правил.

Приложение 2

Перечень

работ с тяжелыми и вредными условиями труда, на

которых запрещается применение труда лиц моложе 18 лет

1. Ремонтные работы в машинном (турбинном) цехе гидроэлектростанции.

2. Газоэлектросварочные работы.

3. Паяльные работы с применением припоев, содержащих свинец.

4. Обслуживание грузоподъемных машин и механизмов в качестве крановщиков, машинистов, стропальщиков, такелажников.

5. Вождение автотранспортных средств, электро- и автопогрузчиков, тракторов, ремонт транспортных средств, работающих на этилированном бензине, шиномонтажные работы.

6. Обслуживание сосудов и трубопроводов, подконтрольных органам гортехнадзора.

7. Обслуживание хлораторного оборудования.

8. Водолазные работы, обслуживание подводных и водолазных работ.

9. Рентгено-гамма-дефектоскопия.

10. Верхолазные работы.

11. Хранение, транспортирование и применение взрывоопасных веществ.

12. Работы с применением пневматического инструмента и строительно-монтажного пистолета.

13. Работы с открытой ртутью.

14. Работы с нефтепродуктами.

15. Пульверизационная окраска с применением нитрокраски, а также работы с асфальтовами лаками.

16. Пропитка древесины антисептиками и огнезащитными составами.

17. Земляные работы.

18. Работа в подземных сооружениях.

19. Обслуживание специализированных складов с горючесмазочными и взрывчатыми материалами, ядохимикатами, кислотами и щелочами, хлором и хлорной известью.

20. Подъем и перемещение тяжестей свыше норм, установленных для подростков.

21. Испытания абразивного инструмента.

22. Обслуживание компрессорных установок.


Введение (исполнительное резюме)

Общественное объединение

«Женский правовой центр»

О Т Ч Е Т

о реализации проекта:

Обзор законодательства Республики Казахстан по правам ребенка (законы, подзаконные акты, механизмы реализации) в области здравоохранения, образования, социальной защиты и правосудия в отношении несовершеннолетних

Алматы, 2005 г.

Содержание

Введение ……………………………………………………………………………. 3

Общие результаты анализа трудового законодательства и

законодательства о социальном обеспечении Республики Казахстан в

области охраны прав несовершеннолетних ……………………………………. 6

Общие результаты анализа законодательства Республики Казахстан в

области охраны здоровья несовершеннолетних …………………………….… 12

Общие результаты анализа законодательства Республики Казахстан в

области образования несовершеннолетних ………………………………….… 22

Общие результаты анализа уголовного и уголовно-процессуального законодательства Республики Казахстан в области охраны прав ребенка

и правосудия в отношении несовершеннолетних ……………………………. 29

Приложения:

1. Аналитический обзор трудового законодательства и законодательства

о социальном обеспечении Республики Казахстан в области охраны

прав несовершеннолетних ……………………………………………………….

2. Анализ действующего законодательства Республики Казахстан на

соответствие нормам Конвенции о правах ребенка, иным

международным нормам в области охраны здоровья

несовершеннолетних …………………………………………………...

3. Анализ законодательства Республики Казахстан в области образования несовершеннолетних на соответствие нормам Конвенции о правах

ребенка, иных международных норм …………………………………………..

4. Анализ уголовного и уголовно-процессуального законодательства

Республики Казахстан в области охраны прав ребенка и правосудия в

отношении несовершеннолетних ……………………………………………….

Благодарность

Реализация данного проекта стала возможной благодаря финансовой поддержке Детского Фонда ООН в Казахстане (UNICEF) и плодотворному сотрудничеству с Уполномоченным по правам человека.

Мы надеемся, что результаты, полученные в ходе реализации проекта, станут полезными, будут приняты во внимание и учтены соответствующими Министерствами, Правительством, иными организациями в своей работе и при разработке проектов нормативных правовых актов по правам ребенка.

Общественное объединение «Женский правовой центр» выражает искреннюю благодарность Асие Уразбаевой - главному специалисту экспертного отдела аппарата Уполномоченного по правам человека и Жанар Жакеевой – специалисту по проектам Детского Фонда ООН в Казахстане (UNICEF) - за чуткую и корректную поддержку на протяжении всего проекта.

Выражаем благодарность команде высокопрофессиональных юристов, принявших участие в непосредственной реализации проекта и проведении анализа законодательства Республики Казахстан по правам ребенка: Андрею Андрееву, Данияру Канафину и Раисе Межибовской.

С уважением,

Вера Сергунина,

руководитель проекта

Введение

Необходимость особой законодательной защиты прав ребенка обусловлена естественным стремлением человека к сохранению рода и благополучному воспроизводству последующих поколений. Дети являются самой уязвимой категорией граждан и постоянно нуждаются в специальных юридических и социальных механизмах, создающих наиболее благоприятные условия для их полноценного развития. К числу таких механизмов относится совокупность международных правовых актов детально регламентирующих основания, порядок, приемы и способы надлежащего обеспечения прав, свобод и законных интересов лиц, не достигших совершеннолетия.

«Конвенция о правах ребенка», принятая 20 ноября 1989 г. была ратифицирована Постановлением Верховного Совета Республики Казахстан от 8 июня 1994 г. «О ратификации Конвенции о правах ребенка». Это был один из первых международных документов, ратифицированных Республикой Казахстан после обретения нашим государством независимости. Через 8 лет, а именно 8 августа 2002 года, был принят Закон «О правах ребенка в Республике Казахстан», включивший в себя как многие положения Конвенции, положения, содержащиеся в действующем законодательстве, так и нововведения, требующие для их реализации последующего принятия новых подзаконных актов.

Кроме этого, Республикой Казахстан были ратифицированы и другие международные документы:

§ Конвенция о запрещении и немедленных мерах по искоренению наихудших форм детского труда, Женева, 17 июня 1999 года (ратифицирована Законом Республики Казахстан 26 декабря 2002 года),

§ Факультативный протокол к Конвенции о правах ребенка, касающийся торговли детьми, детской проституции и детской порнографии, Нью-Йорк, 6 сентября 2000 г., (ратифицирован Законом Республики Казахстан от 4 июля 2001 г.)

§ Факультативный протокол к Конвенции о правах ребенка, касающийся участия детей в вооруженных конфликтах, Нью-Йорк, 6 сентября 2000 года (ратифицирован Законом Республики Казахстан от 4 июля 2001 г.)

§ Конвенция о принудительном или обязательном труде, Женева, 28 июня 1930 г. (ратифицирована Законом Республики Казахстан от 14.12.2000 г.)

§ Конвенция о минимальном возрасте для приема на работу, Женева, 6 июня 1973 г. (ратифицирована Законом Республики Казахстан от 14.12.2000 г.)

§ Конвенция о ликвидации всех форм дискриминации в отношении женщин, 18 декабря 1979 г. (Закон Республики Казахстан от 29.06.98 г. о присоединении).

С момента ратификации в 1994 г. Конвенции ООН «О правах ребенка» Республикой Казахстан проделан достаточной большой путь по имплементации в действующее законодательство основных положений международного права, посвященных защите детей. Правовой статус ребенка относится к числу вопросов, имеющих государственную важность, и нашел свое отражение в статье 27 Конституции Республики Казахстан, в которой говорится, что брак и семья, материнство, отцовство и детство находятся под защитой государства.

Однако действующее законодательство республики не в полной мере приведено в соответствие с указанными международными документами, да и нормы внутренних нормативных правовых актов часто противоречат друг другу. Кроме этого, отсутствие эффективных механизмов реализации, существенно затрудняет применение существующих правовых норм. Как уже было отмечено, для приведения в действие многих норм, закрепленных на уровне закона, необходимо издание подзаконных нормативных правовых актов, которые устанавливают механизмы реализации этих норм. Многие из подзаконных актов так до сих пор не приняты.

В связи с этим, основной целью настоящего проекта, реализованного Общественным объединением «Женский правовой центр» при поддержке Уполномоченного по правам человека и Детского Фонда ООН в Казахстане является проведение анализа национального законодательства и практики его применения на соответствие нормам Конвенции о правах ребенка и разработка рекомендаций Правительству для последующей гармонизации и унификации законодательных норм, направленных на защиту прав детей в области здравоохранения, образования, социальной защиты и правосудия в отношении несовершеннолетних.

Таким образом, в ходе реализации проекта был проведен комплексный анализ действующего законодательства Республики Казахстан по правам ребенка на предмет соответствия нормам международного права и с целью выявления противоречий между нормами национального законодательства (внутренние коллизии).

На основе результатов обзора и анализа законодательства подготовлены рекомендации по приведению в соответствие законов и подзаконных актов Республики Казахстан относительно Конвенции о правах ребенка и других международных документов, ратифицированных Казахстаном. Согласно условиям проекта выработанные рекомендации были направлены для предварительного анализа и согласования в Национальный Центр по правам человека и в офис Детского Фонда ООН в Казахстане (ЮНИСЕФ), с целью последующего обсуждения и согласования в рамках заседания Межведомственной рабочей группы по правам ребенка при Министерстве образования и науки Республики Казахстан.

В данной работе использована практика работы Информационного центра по правам ребенка при ОО «Женский правовой центр», которым на протяжении шести месяцев оказывалась бесплатная правовая помощь по вопросам, связанным с защитой прав и законных интересов ребенка.

1. Общие результаты анализа трудового законодательства и законодательства о социальном обеспечении Республики Казахстан в области охраны прав несовершеннолетних

На сегодняшний день в Республике Казахстан проделана очень большая работа в области труда, занятости и социальной защиты несовершеннолетних граждан. Республика Казахстан присоединилась к основным международным Конвенциям, изучила имеющиеся международные рекомендации, урегулировала многие вопросы во внутреннем законодательстве страны. Вместе с тем следует констатировать, что как присоединение к некоторым нормам международного права, так и правовая регламентация многих вопросов охраны прав детей, в том числе в области использования детского труда, зачастую носит формальный характер. Многие проблемы, в том числе по вопросам наихудших форм детского труда, не урегулированы вовсе, либо урегулированы на недостаточном правовом уровне, не имеют реальной процедуры реализации и контроля. Многие, и что самое прискорбное, основополагающие законодательные и иные нормативные правовые акты, регламентирующие данные вопросы, нуждаются в кардинальном, принципиальном переосмыслении, пересмотре. Отсутствует единая государственная система контроля по использованию детского труда. Требуют серьезного разрешения и многие другие вопросы.

Анализ норм права Республики Казахстан по проблемам детского труда занятости, социального обеспечения и обслуживания несовершеннолетних граждан показывает, что, несмотря на всю серьезность, сложность и важность проблем, значительное количество нормативных правовых актов, регламентирующих правоотношения в данной сфере, а также международных норм права, ратифицированных Республикой Казахстан, защита трудовых (как в прочем и других социальных) прав несовершеннолетних детей не обеспечена должным образом и в совершенствовании нуждаются как нормы права, так и механизм контроля правоприменительной практики, в том числе и независимые контрольные системы. Не проводится мониторинг, отсутствует согласованность в действиях как государственных, так и не государственных структур, есть проблемы и в области правосудия в отношении несовершеннолетних (институт ювенальной юстиции), отсутствует механизм по работе с письмами и жалобами детей и другие несоответствия, выявленные в рамках настоящего обзора.

Вероятно следует привести в данном случае основной классификатор фактов и причин детского труда, определенный в Глобальном докладе МОТ по детскому труду от 06 мая 2002г, среди которых приводятся следующие:

§ Бедность (низкий доход в семье, распад семьи);

§ Отсутствие достойной работы для взрослых;

§ Социальное исключение;

§ Неадекватная социальная защита;

§ Бедные школы и отсутствие образования;

§ Наличие товаров широкого потребления (каким образом это влияет на детский труд?);

§ Дискриминация;

§ Неправильное толкование культурных традиций;

§ Отсутствие законодательства;

§ Источники дешевой и гибкой рабочей силы (это последствия, а причина сложная экономическая ситуация в стране, где практикуется детский труд).

Все эти причины и факты имеют место быть в Республике Казахстан, однако, как нам кажется, в несколько иной последовательности. Так на третьем месте, вероятно, следует поставить такой факт, как источник дешевой и гибкой рабочей силы. Это связанно со многими причинами, например, с бедностью населения, экономической ситуацией, а также такой вывод можно сделать, обратившись к тем малым статистическим данным, которые мы имеем на сегодняшний день. Фактически работа в данном направлении находится на низком, первичном уровне и многое еще предстоит сделать. Как нам кажется, можно было бы перечислить некоторые положения, требующие скорейшего правового разрешения (многие из них отражены в описательной части отчета). Поскольку многие из перечисленных ниже положений вытекают из смысла Конвенции «о правах ребенка», то предложения будут изложены по следующей схеме: статья конвенции, под ней – предложения по усовершенствованию внутреннего законодательства и права РК.

Статья 28

1. Государства-участники признают право ребенка на образование, и с целью постепенного достижения осуществления этого права на основе равных возможностей они, в частности:

…

b) поощряют развитие различных форм среднего образования, как общего, так и профессионального, обеспечивают его доступность для всех детей и принимают такие необходимые меры, как введение бесплатного образования и предоставление в случае необходимости финансовой помощи;

1. Целесообразно разработать специальные программы по охвату детей и подростков системой образования, в том числе профессионального и занятости учащейся молодежи в том числе на время школьных каникул.

2. Следует доработать законодательство об образовании, применительно к особенностям определенных категорий детей (беженцы, вынужденные переселенцы, мигранты, дети с девиантным поведением (“трудные дети”), дети из социально уязвимых семей, дети, оставшиеся без попечения родителей, дети - инвалиды), поскольку именно они часто становятся нежелательными для обще-образовательных учреждений и пополняют ряды дешевой, а то и бесплатной рабочей силы, становясь жертвами или участникми правонарушений.

Статья 32

1. Государства-участники признают право ребенка на защиту от экономической эксплуатации и от выполнения любой работы, которая может представлять опасность для его здоровья или служить препятствием в получении им образования, либо наносить ущерб его здоровью и физическому, умственному, духовному, моральному и социальному развитию.

2. Государства-участники принимают законодательные, административные и социальные меры, а также меры в области образования, с тем чтобы обеспечить осуществление настоящей статьи. В этих целях, руководствуясь соответствующими положениями других международных документов, государства-участники, в частности:

a) устанавливают минимальный возраст или минимальные возрасты для приема на работу;

b) определяют необходимые требования о продолжительности рабочего дня и условиях труда;

c) предусматривают соответствующие виды наказания или другие санкции для обеспечения эффективного осуществления настоящей статьи.

1. Необходимо рассмотреть вопрос о придании международному общепризнанному мировым сообществом «праву на труд» статуса конституционной гарантии. То есть внести соответствующие изменения в Конституцию Республики Казахстан. Это связанно с тем, что в Конституции РК, ст. 24 закрепляется «право на свободу труда, свободный выбор рода деятельности и профессии», однако, исходя из текста статьи, государство снимает с себя обязанность предоставления гарантированной работы с оплатой труда в соответствии с его количеством и качеством и не ниже установленного государством минимального размера, предоставляя право гражданам лишь свободно выбирать род деятельности, профессию, а также свободно трудиться, если они найдут хоть какую-то работу. На наш взгляд, в контексте данного обзора на данный вопрос необходимо было обратить внимание, поскольку несовершеннолетние тоже имеют право свободно выбирать род деятельности и профессию, свободно трудиться, при соблюдении всех необходимых условий, но у них, как и у совершеннолетних, нет гарантии получения работы, поскольку государство не предоставляет ее. Но мы не должны забывать о том, что дети становятся взрослыми и так и не получают «гарантированную работу».

2. Провести мониторинг по соблюдению норм международного права и правоприменительной практики с целью максимального учета конвенции МОТ, директив Евросоюза и международных обязательств Республики Казахстан.

3. Следует провести экспертирование норм международного права, отражающих международные стандарты в области детского труда на предмет возможности их ратификации Республикой Казахстан.

4. В серьезном пересмотре нуждаются нормы трудового законодательства Республики Казахстан, регламентирующие порядок заключения трудовых договоров с несовершеннолетними и некоторые аспекты их трудовой деятельности, в том числе при совмещении учебы и работы.

5. В правовом регулировании нуждается вопрос об использовании детского труда вне рамок трудового договора, то есть в рамках гражданско-правовых отношений (договор подряда, поручения), предпринимательской деятельности, кооперации, в частности в крестьянских, фермерских хозяйствах и других.

6. Рассмотреть в правовом порядке особенности использования детского труда в надомных условиях и/или домашних работ.

7. Необходимо усилить контроль за соблюдением трудового законодательства в отношении несовершеннолетних, прежде всего в негосударственном секторе экономики.

8. Целесообразно разработать государственную программу занятости несовершеннолетних на условиях временной занятости в период школьных каникул и свободное от учебы время, а также внести изменения и дополнения в законодательство о занятости в отношении несовершеннолетних.

9. В самостоятельном правовом регулировании нуждаются вопросы использования труда несовершеннолетних в сельском хозяйстве, учитывая специфику производства работ (сезонный характер, режим труда и отдыха, сложность, тяжесть выполняемых работ, учет рабочего времени, место и время работы. Данные вопросы на сегодняшний день не урегулированы даже в рамках договорных отношений (за исключением норм трудового права, устанавливающих общие стандарты).

10. Необходимо восстановить нормативное правовое регулирование правового института «ученический договор», упраздненный с момента введения в действие Закона Республики Казахстан «О труде в Республике Казахстан».

11. Отсутствует полноценная систематическая информация (в том числе официальные целевые издания) по рассматриваемой теме. Необходимо пересмотреть в нормативном правовом порядке государственные стандарты статистической отчетности, дополнив их данными о труде несовершеннолетних, включая нормы международного права по статистике.

12. Необходимо на законодательном уровне рассмотреть вопрос о формах и особенностях юридической защиты (в том числе судебной) работающих несовершеннолетних граждан, как в рамках трудовых правоотношений, так и иных договорных и не договорных условиях, включая нелегальные формы трудовой деятельности.

13. Следует разработать систему мер по обеспечению безопасности условий труда адаптированным к организационным формам предприятий с учетом международных требований и норм.

14. В законодательстве о коллективных договорах в качестве обязательного самостоятельного раздела, предусмотреть раздел по охране труда молодежи, в том числе несовершеннолетних.

Статья 34

Государства-участники обязуются защищать ребенка от всех форм сексуальной эксплуатации и сексуального совращения. В этих целях государства-участники, в частности, принимают на национальном, двустороннем и многостороннем уровнях все необходимые меры для предотвращения:

a) склонения или принуждения ребенка к любой незаконной сексуальной деятельности;

b) использования в целях эксплуатации детей в проституции или в другой незаконной сексуальной практике;

c) использования в целях эксплуатации детей в порнографии и порнографических материалах.

Статья 36

Государства-участники защищают ребенка от всех других форм эксплуатации, наносящих ущерб любому аспекту благосостояния ребенка.

1. Следует усилить деятельность государственных органов, организаций работодателей, профсоюзов, общественных организаций, объединений, включая правозащитные и неправительственные организации, по выработке и осуществлению мер, направленных на недопущение распространения наихудших форм детского труда, выявлению детей, вовлеченных в наихудшие формы труда, и обеспечению их реабилитации, оказание помощи семьям группы “риска”, формирование в обществе нетерпимого отношения к этому социальному явлению.

2. Необходимо разрешить ряд нерешенных до настоящего времени проблем в сфере ликвидации наихудших форм детского труда. В частности, разработать и в законодательном порядке утвердить механизмы и процедуры выявления детей, вовлеченных в наихудшие формы труда, оказавшихся жертвами разного рода насилия. Такие дети выявляются, как правило, при раскрытии преступлений часто не связанных с анализируемой сферой. Разработать государственную программу по искоренению наихудших форм детского труда.

Статья 23

1. Государства-участники признают, что неполноценный в умственном или физическом отношении ребенок должен вести полноценную и достойную жизнь в условиях, которые обеспечивают его достоинство, способствуют его уверенности в себе и облегчают его активное участие в жизни общества.

2. Государства-участники признают право неполноценного ребенка на особую заботу и поощряют и обеспечивают предоставление при условии наличия ресурсов имеющему на это право ребенку и ответственным за заботу о нем помощи, о которой подана просьба и которая соответствует состоянию ребенка и положению его родителей или других лиц, обеспечивающих заботу о ребенке.

3. В признание особых нужд неполноценного ребенка помощь в соответствии с пунктом 2 настоящей статьи предоставляется, по возможности, бесплатно с учетом финансовых ресурсов родителей или других лиц, обеспечивающих заботу о ребенке, и имеет целью обеспечение неполноценному ребенку эффективного доступа к услугам в области образования, профессиональной подготовки, медицинского обслуживания, восстановления здоровья, подготовки к трудовой деятельности и доступа к средствам отдыха таким образом, который приводит к наиболее полному, по возможности, вовлечению ребенка в социальную жизнь и достижению развития его личности, включая культурное и духовное развитие ребенка.

4. Государства-участники способствуют в духе международного сотрудничества обмену соответствующей информацией в области профилактического здравоохранения и медицинского, психологического и функционального лечения неполноценных детей, включая распространение информации о методах реабилитации, общеобразовательной и профессиональной подготовки, а также доступ к этой информации, с тем чтобы позволить государствам-участникам улучшить свои возможности и знания и расширить свой опыт в этой области. В этой связи особое внимание должно уделяться потребностям развивающихся стран.

- Необходимо укреплять институт семьи в обществе, стимулировать развитие социальных домов, систему патронатного воспитания и национального усыновления детей при соблюдении наилучших интересов ребенка, восстановить бесплатные формы организации детского досуга для наиболее уязвимых категорий детей, систематически анализировать работу детских домов, особенно частных, активизировать разъяснительную работу среди взрослого и детского населения. Необходимо отметить, что международная практика и ЮНИСЕФ ратуют за семейные формы воспитания ребенка, а не государственную опеку в рамках каких бы то ни было учреждений и организаций, и это абсолютно оправданная и верная позиция, однако на сегодняшний день мы можем ее рассматривать лишь как перспективу на будущее. Это связано с тем, что для семейных форм воспитания ребенка необходимо иметь определенный уровень развития государства: экономический, социальный. И мы надеемся, что в скором будущем это будет возможно, но сегодня и сейчас необходимо стимулировать развитие социальных домов, укрепляя при этом институт семьи в обществе.

Статья 26

1. Государства-участники признают за каждым ребенком право пользоваться благами социального обеспечения, включая социальное страхование, и принимают необходимые меры для достижения полного осуществления этого права в соответствии с их национальным законодательством.

2. Эти блага по мере необходимости предоставляются с учетом имеющихся ресурсов и возможностей ребенка и лиц, несущих ответственность за содержание ребенка, а также любых соображений, связанных с получением благ ребенком или от его имени.

1. Следует в самое ближайшее время рассмотреть вопрос о создании целостной единой системы государственного управления социальной защиты несовершеннолетних детей, включающей и аспект отношений трудовых. Кроме того, в рамках административно-правового регулирования необходимо урегулировать вопросы взаимодействия и контроля таких государственных структур. Настоящее время данный вопрос также может считаться нерешенным, или решаемым на формальном уровне.

2. Ввести понятие «семейные пособия». При этом необходимо отделять понятие «семейные пособия» от понятия «адресная социальная помощь». Они преследуют разные цели и задачи. Адресная социальная помощь рассчитана на малоимущее население, выплачивается в определенный период и на определенный срок. Тогда как семейные пособия выплачиваются независимо от имущественного и иного положения. В качестве примера можно привести пособие на рождение ребенка, пособие по уходу за ребенком, уже имеющими место быть в Казахстане.

3. Ст. 10 Уголовно - исполнительного Кодекса Республики Казахстан предоставляет право осужденным на социальное обеспечение в соответствии с действующим законодательством Республики Казахстан. Учитывая, что с 01.01.2005 года в Казахстане вводится институт социального страхования, целесообразно рассмотреть вопрос в возможности и целесообразности распространения на данную категорию граждан социального страхования.

4. Пункт 4 ст.99 Уголовно - исполнительного Кодекса Республики Казахстан устанавливает: «Осужденные мужчины и женщины, а также инвалиды I и II групп привлекаются к труду в соответствии с законодательством Республики Казахстан о труде». С нашей точки зрения данный пункт перед словом «инвалиды» следует дополнить словами: «лица, моложе 18 лет».

5. Пункт 8 ст.99 Уголовно - исполнительного Кодекса Республики Казахстан устанавливает: «В организациях исправительных учреждений допускается использование труда вольнонаемных инженерно-технических работников и квалифицированных рабочих в пределах до 15 процентов от числа работающих осужденных». К числу квалифицированных рабочих могут быть отнесены рабочие до 18 лет, имеющие среднее специальное образование и соответствующую квалификационную категорию. В связи с этим, в проекте Трудового Кодекса Республики Казахстан следует установить ограничение по использованию труда лиц, моложе 18 лет в исправительных учреждениях (учреждениях пенитенциарной системы).

6. Пункт 2 ст.100 Уголовно - исполнительного Кодекса Республики Казахстан устанавливает, что при необходимости привлечения осужденных к работе в выходные и праздничные дни им предоставляется отдых в другие дни в течение месяца. Относительно несовершеннолетних заключенных следует сделать отсылку к законодательству о труде.

7. Пункт 4 ст.100 Уголовно - исполнительного Кодекса Республики Казахстан устанавливает, что продолжительность рабочего дня осужденных, отбывающих наказание в воспитательных колониях, предоставление им еженедельных дней отдыха, а также льготы лицам, успешно обучающимся без отрыва от производства в общеобразовательной школе, устанавливаются в соответствии с законодательством о труде Республики Казахстан. С нашей точки зрения на таких осужденных следует распространить все трудовые льготы, установленные трудовым законодательством. Кроме того, следует иметь ввиду, что особенных, четких льгот для лиц, успешно обучающихся без отрыва от производства в общеобразовательной школе, на сегодняшний день законодательством фактически не устанавливается.

8. Уголовно - исполнительное законодательство предусматривает определенные особенности для осужденных инвалидов I-II групп в частности, они привлекаются к труду по их желанию. Вероятно такие же льготы следовало установить и для инвалидов до 16 лет (инвалидов детства).

2. Общие результаты анализа законодательства Республики Казахстан в области охраны здоровья несовершеннолетних

Конвенция о правах ребенка

Статья 23

1. Государства-участники признают, что неполноценный в умственном или физическом отношении ребенок должен вести полноценную и достойную жизнь в условиях, которые обеспечивают его достоинство, способствуют его уверенности в себе и облегчают его активное участие в жизни общества.

2. Государства-участники признают право неполноценного ребенка на особую заботу и поощряют и обеспечивают предоставление при условии наличия ресурсов имеющему на это право ребенку и ответственным за заботу о нем помощи, о которой подана просьба и которая соответствует состоянию ребенка и положению его родителей или других лиц, обеспечивающих заботу о ребенке.

3. В признание особых нужд неполноценного ребенка помощь в соответствии с пунктом 2 настоящей статьи предоставляется, по возможности, бесплатно с учетом финансовых ресурсов родителей или других лиц, обеспечивающих заботу о ребенке, и имеет целью обеспечение неполноценному ребенку эффективного доступа к услугам в области образования, профессиональной подготовки, медицинского обслуживания, восстановления здоровья, подготовки к трудовой деятельности и доступа к средствам отдыха таким образом, который приводит к наиболее полному, по возможности, вовлечению ребенка в социальную жизнь и достижению развития его личности, включая культурное и духовное развитие ребенка.

4. Государства-участники способствуют в духе международного сотрудничества обмену соответствующей информацией в области профилактического здравоохранения и медицинского, психологического и функционального лечения неполноценных детей, включая распространение информации о методах реабилитации, общеобразовательной и профессиональной подготовки, а также доступ к этой информации, с тем чтобы позволить государствам-участникам улучшить свои возможности и знания и расширить свой опыт в этой области.

Статья 24

1. Государства-участники признают право ребенка на пользование наиболее совершенными услугами системы здравоохранения и средствами лечения болезней и восстановления здоровья. Государства-участники стремятся обеспечить, чтобы ни один ребенок не был лишен своего права на доступ к подобным услугам системы здравоохранения.

2. Государства-участники добиваются полного осуществления данного права и, в частности, принимают необходимые меры для:

a) снижения уровней смертности младенцев и детской смертности;

b) обеспечения предоставления необходимой медицинской помощи и охраны здоровья всех детей с уделением первоочередного внимания развитию первичной медико-санитарной помощи;

c) борьбы с болезнями и недоеданием, в том числе в рамках первичной медико-санитарной помощи, путем, среди прочего, применения легкодоступной технологии и предоставления достаточно питательного продовольствия и чистой питьевой воды, принимая во внимание опасность и риск загрязнения окружающей среды;

d) предоставления матерям надлежащих услуг по охране здоровья в дородовой и послеродовой периоды;

e) обеспечения осведомленности всех слоев общества, в частности родителей и детей, о здоровье и питании детей, преимуществах грудного кормления, гигиене, санитарии среды обитания ребенка и предупреждении несчастных случаев, а также их доступа к образованию и их поддержки в использовании таких знаний;

f) развития просветительной работы и услуг в области профилактической медицинской помощи и планирования размера семьи.

3. Государства-участники принимают любые эффективные и необходимые меры с целью упразднения традиционной практики, отрицательно влияющей на здоровье детей.

Статья 25

Государства-участники признают право ребенка, помещенного компетентными органами на попечение с целью ухода за ним, его защиты или физического либо психического лечения, на периодическую оценку лечения, предоставляемого ребенку, и всех других условий, связанных с таким попечением о ребенке.

В течение последних двух лет ситуация в сфере законодательства по охране здоровья детей существенно меняется, расширен объем бесплатных услуг детскому населению, введено бесплатное лекарственное обеспечение отдельных категорий детей. Тем не менее, многие нормативные правовые акты до сих пор не приведены в соответствие с нормами международных документов и недавно принятыми национальными законодательными актами.

В соответствии со статьей 18 Закона «О правах ребенка в Республике Казахстан» государственная политика в интересах детей осуществляется на основе государственных минимальных социальных стандартов. Тем не менее, Конвенцией о правах ребенка предусмотрено право ребенка на пользование наиболее совершенными услугами системы здравоохранения и средствами лечения болезней и восстановления здоровья. Государства-участники стремятся обеспечить, чтобы ни один ребенок не был лишен своего права на доступ к подобным услугам системы здравоохранения.

Впервые в Казахстане введено обеспечение препаратами для профилактики железодефицитной анемии и йододефицита. Постановлением Правительства Республики Казахстан «Об утверждении Перечня гарантированного объема бесплатной медицинской помощи на 2005 год» предусмотрено бесплатное/льготное лекарственное обеспечение беременных женщин препаратами для профилактики железодефицитной анемии и йододефицита, детей до 5-ти летнего возраста, а также отдельных категорий граждан по перечню видов заболеваний, утвержденному уполномоченным органом. Однако особенности написания данного пункта нормативного правового акта могут на практике значительно исказить первоначальный смысл. Непонятно, что законодатель имел в виду, когда перечислил указанные категории населения. Будут ли все они обеспечиваться препаратами для профилактики железодефицитной анемии и йододефицита, либо только беременные женщины, а остальные – дети и отдельные категории граждан по перечню – будут пользоваться бесплатным/льготным лекарственным обеспечением вообще (либо по перечню).

Кроме этого, употребление через черту слов «бесплатное/льготное», на наш взгляд также некорректно, так как эти слова неидентичные и условия «льготного» обеспечения в данном случае должны быть описаны.

Перечень лекарственных средств и медицинских предметов для оказания медицинской помощи на дому педиатром (укладка для врача) (Приложение № 9 к Положению об организациях, оказывающих амбулаторно-поликлиническую помощь детям) содержит наименование 18 лекарственных средств и медицинских предметов. Тем не менее, на практике педиатр, осуществляющий обход детей по поступившим вызовам, имеет при себе только фонендоскоп.

Действующим законодательством Республики Казахстан предусмотрено проведение оценки качества бесплатной медицинской помощи, оказываемой населению в рамках гарантированного объема. Приказом Агентства Республики Казахстан по делам здравоохранения от 14 июля 2000 г. N 439 «О проведении анализа и оценки качества медицинской помощи населению Республики Казахстан» утверждены Правила о порядке проведения анализа и оценки качества гарантированного объема бесплатной медицинской помощи в Республике Казахстан, в соответствии с п.6 которых в полном объеме, т.е. 100-процентной экспертизе ежемесячно подлежат следующие случаи:

1) материнской смертности;

2) младенческой смертности;

3) послеоперационной летальности;

4) запущенных форм туберкулеза у детей, подростков и лиц трудоспособного возраста;

5) запущенных форм онкозаболеваний у детей, подростков и лиц трудоспособного возраста;

7) смертности от сердечно-сосудистых заболеваний детей, подростков и лиц трудоспособного возраста;

8) смертности от сахарного диабета;

9) внутрибольничных инфекций;

10) жалоб и обращений пациентов на некачественную медицинскую помощь и несоблюдение медицинской этики, деонтологии.

Целесообразно внесение изменений в законодательство Республики Казахстан о проведении экспертизы по каждому случаю детской смертности (от 0 до 18 лет).

К Правилам о порядке проведения анализа и оценки качества гарантированного объема бесплатной медицинской помощи также утверждены:

Параметры для анализа деятельности и оценки качества медицинской помощи на уровне семейной врачебной амбулатории (СВА) и консультативно-диагностических организаций (поликлиник, центров и др.) (Приложение № 1) и Параметры для анализа деятельности лечебно-профилактических организаций (ЛПО) и оценки качества медицинской помощи на уровне стационара (Приложение № 2).

Здесь даны основные вопросы (организационные вопросы и вопросы качества медицинской помощи), на которые необходимо обратить внимание специалистам при проведении анализа деятельности и оценки качества медицинской помощи. На наш взгляд, в перечне вопросов не учтены вопросы укомплектования штатов медицинских организаций как лечащими врачами, так и профильными специалистами, а также вопросы квалификации медицинского персонала. Тем не менее, данные вопросы являются одними из главных, поскольку от количества и квалификация медицинского персонала зависит своевременность и качество оказания медицинской помощи. В настоящее время в детских районных поликлиниках нехватка участковых врачей достигает 50-60 % от необходимого количества, узких специалистов – 30-40 %.

Кроме этого, не учтены вопросы обеспечения доступа граждан к информации об услугах, оказываемых организацией здравоохранения, о количестве специалистов, о порядке доступа к медицинским услугам учреждения в рамках гарантированного объема медицинской помощи, о порядке оказания платных услуг, а также о порядке рассмотрения жалоб граждан на качество услуг и действия медицинского персонала. Зачастую в медицинских учреждениях можно получить информацию только о расписании работы врачей, все остальные вопросы могут попросту игнорироваться персоналом.

Немаловажное значение имеет порядок доступа к медицинским услугам учреждения в рамках гарантированного объема медицинской помощи. Например, в большинстве детских поликлиник введена талонная система приема детей специалистами. При этом, раздача талонов начинается с 8.00 утра и хватает их далеко не каждому нуждающемуся в этой помощи. В остальных поликлиниках, где прием осуществляется в порядке очередности также можно отметить, что количество специалистов явно недостаточно, поскольку в очереди можно провести весь день. А что делать родителям больного ребенка, которому необходимо срочная медицинская помощь. Таким образом, для получения консультации специалиста люди вынуждены либо вставать в очередь с 7.00 утра, чтобы получить заветный талон, либо простаивать целыми днями в очередях, либо идти на платный прием, тогда напрашивается вывод о том, что предоставления детям гарантированного объема бесплатной медицинской помощи на практике нет.

Статьей 44 Закона «Об охране здоровья граждан в Республике Казахстан» также закреплено право граждан на свободный выбор медицинской организации, а также на свободный выбор врача. Однако следует отметить, что данное право распространяется только на платные медицинские услуги, когда же человек обращается в организацию здравоохранения для получения медицинской помощи в рамках гарантированного объема, то его выбор ограничивается районной (городской) поликлиникой и участковым (лечащим) врачом. При этом еще и необходимо подтвердить свое место проживания в данном районе (городе).

Статьей 11 Закона Республики Казахстан от 16 июня 2004 года N 565-II «О репродуктивных правах граждан и гарантиях их осуществления» предусмотрено право несовершеннолетних на охрану репродуктивного здоровья. Несовершеннолетние имеют право на охрану репродуктивного здоровья, а также нравственно-половое воспитание и образование.

Половое образование несовершеннолетних осуществляется лицами, имеющими специальную подготовку, в организациях образования по специально разработанным программам с учетом пола, возраста, особенностей психофизического развития несовершеннолетних и мнения родителей.

Разработка образовательных программ по нравственно-половому образованию и воспитанию, охране репродуктивного здоровья несовершеннолетних, подготовка их к семейной жизни обеспечиваются центральным исполнительным органом в области образования совместно с уполномоченным органом в области здравоохранения.

Исходя из смысла данной статьи, можно сделать вывод о том, что право несовершеннолетних граждан на охрану репродуктивного здоровья заключается в праве на получение полового (нравственно-полового) образования. Право на медицинское обслуживание и помощь в сфере репродуктивного здоровья несовершеннолетних в законодательстве не нашло своего отражения

Приказом и.о. Министра здравоохранения Республики Казахстан от 15 декабря 2004 года N 874 Об утверждении Правил оказания амбулаторно-поликлинической помощи, где официально закрепляется предоставление медицинской помощи в рамках гарантированного объема бесплатной медицинской помощи только по принципу территориального прикрепления противоречит нормам Закона Республики Казахстан «Об охране здоровья граждан в РК» о праве свободного выбора медицинской организации и врача.

В соответствии с Приказом Министра здравоохранения Республики Казахстан от 17 октября 2003 года N 760 О дальнейшем совершенствовании амбулаторно-поликлинической помощи детскому населению в Республике Казахстан медицинские работники организаций, оказывающих амбулаторно-поликлиническую помощь детям, повышают квалификацию по педиатрической практике не реже одного раза в пять лет. Опрос работников учреждений здравоохранения показал, что установленный пятилетний срок для повышения квалификации очень велик, учитывая темпы развития новых методик и технологий в области лечения и лекарственного обеспечения.

Порядок периодической отчетности главных врачей перед вышестоящими организациями – Департаментами здравоохранения отработан, но что касается выполнения нормы об отчетности главного врача детской поликлиники не реже, чем 2 раза в год перед населением в виде выступления о проделанной работе по улучшению состояния здоровья детей на территории обслуживания, то реализация данного положения на практике отсутствует. Действующим законодательством не регламентирован порядок представления данных отчетов населению, нет ясности, в каком порядке (в печати, по телевидению, на улице) должны представляться отчеты населению. Запрос нашей организации в одну из районных поликлиник г.Алматы с просьбой предоставить последний отчет главного врача о проделанной работе по улучшению состояния здоровья детей на территории обслуживания был оставлен без ответа.

Приказом Министра здравоохранения Республики Казахстан от 23 октября 2003 года N 781 были утверждены Правила организации медицинской помощи подростковому населению, учащимся и студентам организаций среднего и высшего профессионального образования Республики Казахстан, согласно которым в подростковых кабинетах оказывается медицинская помощь не только несовершеннолетним от 15 до 18 лет, но и совершеннолетним, обучающимся в организациях среднего, высшего профессионального образования. Из 27 пунктов, посвященных деятельности подростковых кабинетов, только 4 связаны с оказанием медицинской помощи и профилактике заболеваемости. Все остальные пункты посвящены учету призывников и написанию различных отчетов. Кроме этого, необходимо отметить, что в обязанности подросткового врача не входит посещение на дому заболевших подростков. На практике вызовы на дому обслуживают участковые врачи соответствующих районных поликлиник. Также непонятно, насколько правомерным является включение пункта о проведении консультирования по профессиональной ориентации подростковыми кабинетами.

Одним из видов деятельности подростковых кабинетов является постоянный контроль за своевременным проведением лечебно-профилактических мероприятий среди юношей допризывного и призывного возраста. В то же время особо не выделяются мероприятия по охране здоровья девушек и соблюдения прав на охрану репродуктивного здоровья несовершеннолетних (несмотря на то, что соответствующий закон существует).

Анализ норм законодательства, касающихся направлений деятельности детских амбулаторно-поликлинических организаций различных уровней показывает, что дети из сельской местности имеют ограниченный доступ к необходимой и своевременной медицинской помощи, постоянный контроль состояния здоровья детей, проживающих в отдаленных районах не может быть обеспечен в настоящее время на практике.

Установленные законодательством Республики Казахстан ограничения для получения высокоспециализированной медицинской помощи в большинстве случаев не позволяют получить гражданам необходимую медицинскую помощь. Законодательство исходит не из потребностей в лечении каждого конкретного человека, а из «потребностей региона» - величины достаточно абстрактной. Всегда остается вероятность не попасть в число запланированных случаев. То есть, хоть формально оказание высокоспециализированной медицинской помощи и входит в гарантированный объем бесплатной медицинской помощи, но на практике получить эту помощь невозможно. Кроме этого, даже получение так называемой учетной формы еще не гарантирует предоставление медицинским учреждением необходимой гражданину помощи.

Анализ норм действующего законодательства об охране здоровья и практики его применения показывает, что при оказании медицинской помощи законодательством предусмотрено, что сверх гарантированного объема бесплатной медицинской помощи медицинская помощь всех видов (за исключением первичной медико-санитарной помощи) может оказываться на платной основе. Это достаточно спорный момент, поскольку объем медицинской помощи, необходимый человеку сложно разделить на гарантированный и бесплатный и все, что сверх этого. В соответствии с пунктом 7 Приказа Министерства здравоохранения Республики Казахстан от 25 сентября 2003 года N 705 Об утверждении видов и объема медицинской помощи в организациях здравоохранения, оказывающих стационарную помощь объем медицинской помощи представляет собой комплекс необходимых диагностических и лечебных мероприятий, проводимых для установления диагноза заболевания и его лечения. А больше ничего и не нужно, главное – правильно установить диагноз и вылечить болезнь. Это и должно быть гарантированным объемом бесплатной медицинской помощи.

Несовершеннолетним, которые отнесены в число социально незащищенных групп населения, в рамках гарантированного объема бесплатной медицинской помощи медицинские услуги должны предоставляться в полном объеме, за исключением некоторых стоматологических услуг (ортодонтические и ортопедические).

На наш взгляд, содержание Закона Республики Казахстан от 14 октября 2003 года «О профилактике йододефицитных заболеваний» не соответствует его названию и посвящен только производству, ввозу и реализации йодированной соли на территории республики, хотя профилактика должна включать и мониторинг состояния здоровья населения, прежде всего детей, и порядок выявления йододефицитных заболеваний, и предоставление соответствующего и своевременного лечения и предоставление доступа населения к информации о заболеваниях и способах профилактики и обеспечение доступа к лекарственной помощи и т.д.

В соответствии с Приказом Министра здравоохранения от 20 октября 2004 года, персональный учет профилактических прививок ведется в "Прививочном Паспорте" утвержденной формы. При этом не регламентирован порядок обеспечения детей указанными Паспортами.

Необходимость и целесообразность внедрения Прививочных паспортов вызывает большие сомнения, поскольку персональный учет проведения профилактических прививок осуществляется еще и в карточках, которые заводятся на каждого ребенка с момента рождения. Введение дополнительных форм учета прививок направлено на получение дополнительных средств органами здравоохранения.

Неэффективность действующей сегодня системы обеспечения детей профилактическими прививками привела к массовым осложнениям после постановки прививки БЦЖ в августе 2004 года и отсутствию прививочного материала от ряда инфекций БЦЖ, АКДС) с сентября 2004 года по март 2005 года.

Отсутствует система ответственности медицинской организации, медицинских работников за причинение вреда здоровью пациентов и возмещения вреда, причиненного их здоровью.

Рекомендации:

1. Привести законодательство Республики Казахстан в соответствие со статьей 24 Конвенции и закрепить право ребенка на пользование наиболее совершенными услугами системы здравоохранения и средствами лечения болезней и восстановления здоровья.

2. Ратифицировать: Конвенцию о защите прав и достоинства человека в связи с применением достижений биологии и медицины. Принята Комитетом Министров Совета Европы 19 ноября 1996 года.

3. Ратифицировать Дополнительный Протокол к Конвенции о защите прав и достоинства человека в связи с применением достижений биологии и медицины относительно запрещения клонирования людей, 12 января 1998, Париж.

4. При разработке нормативных правовых актов в области охраны здоровья необходимо принимать во внимание Стандартные правила обеспечения равных возможностей для инвалидов, принятые резолюцией 48/96 Генеральной Ассамблеи от 20 декабря 1993 года.

5. Разработать и принять нормативную правовую базу по вопросам, связанным с донорством крови и донорством и трансплантацией органов и тканей человека.

6. Внести изменения в законодательство Республики Казахстан об охране здоровья в части предоставления права на охрану здоровья несовершеннолетним, не являющимся гражданами Республики Казахстан, в рамках бесплатного гарантированного объема медицинской помощи.

7. Разработать механизмы контроля при применении законодательства о бесплатном гарантированном объеме медицинской помощи и бесплатном обеспечении лекарственными средствами.

8. Привести в соответствие Закон Республики Казахстан от 19 мая 1997 года «Об охране здоровья граждан в Республике Казахстан» и Закон Республики Казахстан от 4 июня 2003 года «О системе здравоохранения», в частности в отношении видов медицинской помощи.

9. Принять меры по реализации статьи 44 Закона Республики Казахстан от 19 мая 1997 года «Об охране здоровья граждан в Республике Казахстан» для обеспечения прав граждан на свободный выбор медицинской организации, а также на свободный выбор врача. В связи с этим внести необходимые изменения в Приказ и.о. Министра здравоохранения Республики Казахстан от 15 декабря 2004 года N 874 Об утверждении Правил оказания амбулаторно-поликлинической помощи.

10. Принять меры по увеличению количества детских спортивных организаций, оздоровительных учреждений, для организации летнего отдыха детей.

11. Разработать эффективную систему для решения проблем предоставления медицинской помощи детям, проживающим в отдаленных и малонаселенных областях Казахстана.

12. Необходимо приведение Постановления Правительства Республики Казахстан от 21 декабря 2004 года «Об утверждении Перечня гарантированного объема бесплатной медицинской помощи на 2005 год» в соответствие с действующим законодательством Республики Казахстан, в частности, с Законом Республики Казахстан от 4 июня 2003 года «О системе здравоохранения».

13. Целесообразно внесение изменений в законодательство Республики Казахстан о проведении экспертизы по каждому случаю детской смертности (от 0 до 18 лет).

14. Внести изменения в Приказ Агентства Республики Казахстан по делам здравоохранения от 14 июля 2000 г. N 439 «О проведении анализа и оценки качества медицинской помощи населению Республики Казахстан» в части постановки вопросов (организационные вопросы и вопросы качества медицинской помощи), на которые необходимо обратить внимание специалистам при проведении анализа деятельности и оценки качества медицинской помощи. На наш взгляд, в перечне вопросов не учтены вопросы укомплектования штатов медицинских организаций как лечащими врачами, так и профильными специалистами, а также вопросы квалификации медицинского персонала. Кроме этого, не учтены вопросы обеспечения доступа граждан к информации об услугах, оказываемых организацией здравоохранения, о количестве специалистов, о порядке доступа к медицинским услугам учреждения в рамках гарантированного объема медицинской помощи, о порядке оказания платных услуг, а также о порядке рассмотрения жалоб граждан на качество услуг и действия медицинского персонала.

15. Принять меры по отмене «талонных» методов приема специалистами в детских поликлиниках и обеспечения свободного доступа детей к услугам специалистов.

16. Статьей 11 Закона Республики Казахстан от 16 июня 2004 года N 565-II «О репродуктивных правах граждан и гарантиях их осуществления» предусмотрено право несовершеннолетних на охрану репродуктивного здоровья. Однако содержание статьи указывает на то, что право несовершеннолетних граждан на охрану репродуктивного здоровья заключается в праве на получение полового (нравственно-полового) образования. Необходимо отразить в указанном нормативном правовом акте право на медицинское обслуживание и помощь в сфере репродуктивного здоровья несовершеннолетних.

17. Предусмотреть для медицинских работников организаций, оказывающих амбулаторно-поликлиническую помощь детям, повышение квалификации по педиатрической практике не реже одного раза в три года.

18. Разработать механизмы реализации и предусмотреть меры контроля выполнения норм, закрепленных Приказом Министра здравоохранения Республики Казахстан от 17 октября 2003 года «О дальнейшем совершенствовании амбулаторно-поликлинической помощи детскому населению в Республике Казахстан», в частности, об отчетности главного врача детской поликлиники не реже, чем 2 раза в год перед населением в виде выступления о проделанной работе по улучшению состояния здоровья детей на территории обслуживания, а также своевременное и полное укомплектование штатных должностей и рациональное использование медицинских и других кадров.

19. Необходимо совершенствование действующего законодательства в отношении оказания медицинской помощи подросткам, в частности Приказа Министра здравоохранения Республики Казахстан от 23 октября 2003 года N 781 «Об утверждении Правил организации медицинской помощи подростковому населению, учащимся и студентам организаций среднего и высшего профессионального образования Республики Казахстан» в части учета половых различий между юношами и девушками. Задачами медицинских работников должны быть не только ведение постоянного контроля за своевременным проведением лечебно-профилактических мероприятий среди юношей допризывного и призывного возраста, но и проведение мероприятий по охране здоровья девушек и соблюдения прав на охрану репродуктивного здоровья несовершеннолетних. При этом необходимо учитывать Замечания общего порядка № 4 - Здоровье и развитие подростков в контексте Конвенции о правах ребенка, принятые на Тридцать третьей сессии ООН (2003 год).

20. Обеспечить подготовку медицинского персонала по вопросам прав подростков на неприкосновенность личной жизни и конфиденциальность, на информирование о планируемом лечении и на осознанное согласие на лечение.

21. В соответствии со статьей 23 Конвенции неполноценные в умственном или физическом отношении подростки имеют равные права на наивысший достижимый уровень физического и психического здоровья. Государства-участники обязаны предоставлять подросткам-инвалидам необходимые средства для реализации их прав. Государства-участники должны обеспечить, чтобы а) всем подросткам-инвалидам предоставлялось медицинское оборудование, товары и услуги и чтобы это оборудование и услуги содействовали повышению степени их самостоятельности и активному участию в жизни общества; b) обеспечить необходимое оборудование и личную поддержку, обеспечивающие им свободу передвижения, участие в жизни общества и в общении; с) уделять повышенное внимание особым потребностям, связанным с половой жизнью подростков-инвалидов; и d) устранять барьеры, препятствующие подросткам-инвалидам в реализации их прав.

22. Принять меры для предупреждения психических расстройств и укрепления психического здоровья подростков

23. Привести в соответствие с действующим законодательством Приказ Агентства Республики Казахстан по делам здравоохранения от 24 января 2001 г. N 73 Об утверждении Перечня видов заболеваний, при оказании экстренной и неотложной медицинской помощи по которым кровь, ее компоненты, препараты крови и диагностические стандарты бесплатно отпускаются лечебно-профилактическим организациям. Этот нормативный правовой акт противоречит действующему законодательству об охране здоровья населения, о гарантированном объеме бесплатной медицинской помощи, о правах ребенка, поскольку вся необходимая медицинская помощь детям, включая диагностические услуги, необходимое лекарственное обеспечение при проведении врачебных вмешательств должны быть доступными и бесплатными.

24. Разработать эффективную систему приобретения и контроля при охвате и обеспечении детей профилактическими прививками.

25. Прекратить и в дальнейшем не допускать внедрение всевозможных Прививочных паспортов и Паспортов здоровья ребенка и т.п. с целью получения дополнительного финансирования органов здравоохранения с родителей несовершеннолетних.

26. Разработать механизмы ответственности медицинской организации, медицинских работников за причинение вреда здоровью пациентов и возмещения вреда, причиненного их здоровью.

27. Пересмотреть существующую систему установления групп инвалидности с 16-летнего возраста, признавая нетрудоспособными неполноценных детей до достижения 18-летнего возраста.

28. Разработать систему мероприятий, направленных на предупреждение инвалидности и обеспечение равных возможностей, благодаря чему различные системы общества и окружающей среды, такие, как обслуживание, образование, трудовая деятельность и информация, оказываются доступными всем детям, особенно инвалидам.

3. Общие результаты анализа законодательства Республики Казахстан в области образования несовершеннолетних

Конвенция о правах ребенка

Статья 23

1. Государства-участники признают, что неполноценный в умственном или физическом отношении ребенок должен вести полноценную и достойную жизнь в условиях, которые обеспечивают его достоинство, способствуют его уверенности в себе и облегчают его активное участие в жизни общества.

2. Государства-участники признают право неполноценного ребенка на особую заботу и поощряют и обеспечивают предоставление при условии наличия ресурсов имеющему на это право ребенку и ответственным за заботу о нем помощи, о которой подана просьба и которая соответствует состоянию ребенка и положению его родителей или других лиц, обеспечивающих заботу о ребенке.

3. В признание особых нужд неполноценного ребенка помощь в соответствии с пунктом 2 настоящей статьи предоставляется, по возможности, бесплатно с учетом финансовых ресурсов родителей или других лиц, обеспечивающих заботу о ребенке, и имеет целью обеспечение неполноценному ребенку эффективного доступа к услугам в области образования, профессиональной подготовки … таким образом, который приводит к наиболее полному, по возможности, вовлечению ребенка в социальную жизнь и достижению развития его личности, включая культурное и духовное развитие ребенка.

4. Государства-участники способствуют в духе международного сотрудничества обмену соответствующей информацией в области … общеобразовательной и профессиональной подготовки, а также доступ к этой информации, с тем чтобы позволить государствам-участникам улучшить свои возможности и знания и расширить свой опыт в этой области.

Статья 28

1. Государства-участники признают право ребенка на образование, и с целью постепенного достижения осуществления этого права на основе равных возможностей они, в частности:

a) вводят бесплатное и обязательное начальное образование;

b) поощряют развитие различных форм среднего образования, как общего, так и профессионального, обеспечивают его доступность для всех

детей и принимают такие необходимые меры, как введение бесплатного образования и предоставление в случае необходимости финансовой помощи;

c) обеспечивают доступность высшего образования для всех на основе способностей каждого с помощью всех необходимых средств;

d) обеспечивают доступность информации и материалов в области образования и профессиональной подготовки для всех детей;

e) принимают меры по содействию регулярному посещению школ и снижению числа учащихся, покинувших школу.

2. Государства-участники принимают все необходимые меры для обеспечения того, чтобы школьная дисциплина поддерживалась с помощью методов, отражающих уважение человеческого достоинства ребенка и в соответствии с настоящей Конвенцией.

3. Государства-участники поощряют и развивают международное сотрудничество по вопросам, касающимся образования, в частности, с целью содействия ликвидации невежества и неграмотности во всем мире и облегчения доступа к научно-техническим знаниям и современным методам обучения.

Статья 29

1. Государства-участники соглашаются в том, что образование ребенка должно быть направлено на:

a) развитие личности, талантов и умственных и физических способностей ребенка в их самом полном объеме;

b) воспитание уважения к правам человека и основным свободам, а также принципам, провозглашенным в Уставе Организации Объединенных Наций;

c) воспитание уважения к родителям ребенка, его культурной самобытности, языку и ценностям, к национальным ценностям страны, в которой ребенок проживает, страны его происхождения и к цивилизациям, отличным от его собственной;

d) подготовку ребенка к сознательной жизни в свободном обществе в духе понимания, мира, терпимости, равноправия мужчин и женщин и дружбы между всеми народами, этническими, национальными и религиозными группами, а также лицами из числа коренного населения;

e) воспитание уважения к окружающей природе.

2. Никакая часть настоящей статьи или статьи 28 не толкуется как ограничивающая свободу отдельных лиц и органов создавать учебные заведения и руководить ими при условии постоянного соблюдения принципов, изложенных в пункте 1 настоящей статьи, и выполнения требования о том, чтобы образование, даваемое в таких учебных заведениях, соответствовало минимальным нормам, которые могут быть установлены государством.

Необходимо отметить, что на сегодняшний день в Республике Казахстан проделана очень большая работа в области реформирования законодательства об образовании. Республика Казахстан присоединилась к основным международным Конвенциям, изучила имеющиеся международные рекомендации, урегулировала многие вопросы во внутреннем законодательстве страны. Вместе с тем следует констатировать, что присоединение к некоторым нормам международного права и правовая регламентация многих вопросов в сфере образования зачастую носит формальный характер). Многие проблемы не урегулированы вовсе, либо урегулированы на недостаточном уровне, не имеют реальных механизмов реализации и контроля. Многие нормативные правовые акты необходимо приводить в соответствие с нормами вышестоящих документов.

Анализ законодательства Республики Казахстан в области образования позволяет сделать следующие выводы. Законодательство Республики Казахстан реализует норму Конвенции о гарантии соблюдения права граждан на получение бесплатного среднего образования.

Однако, в законодательстве Республики Казахстан отсутствует принцип создания равных возможностей при реализации детьми права на образование, предусмотренного статьей 28 Конвенции о правах ребенка. На наш взгляд, включение указанной нормы и соответствующих механизмов реализации необходимо, так как позволит реально обеспечить различным детям (в зависимости от состояния здоровья, национальности, возраста, пола, социального происхождения и т.п.) равный доступ к образовательным услугам.

Законом Республики Казахстан «Об образовании», иными нормативными правовыми актами не предусмотрена защита прав детей, не являющихся гражданами Республики Казахстан, в сфере образования, что должно быть незамедлительно урегулированно в виду миграционных процессов.

Зачастую нормы подзаконных нормативных правовых актов сужают нормы законов. Законом Республики Казахстан «Об образовании» (ст.4) предусмотрены особые меры защиты прав социально незащищенных граждан при реализации прав на образование. Государство полностью или частично несет расходы на содержание граждан, нуждающихся в социальной помощи, в период получения ими образования. К категории граждан, которым оказывается социальная помощь, относятся:

дети-сироты, дети, оставшиеся без попечения родителей;

дети с ограниченными возможностями в развитии, инвалиды и инвалиды с детства,

дети-инвалиды;

дети из многодетных семей;

иные категории граждан, определяемые законодательством.

Помимо оказания материальной помощи, для граждан, которые по состоянию здоровья в течение длительного времени не могут посещать общеобразовательную школу, организуется индивидуальное бесплатное обучение на дому или в лечебных организациях.

Кроме этого, государство гарантирует функционирование малокомплектных школ и интернатных организаций для обеспечения права на получение среднего образования детьми, проживающими в населенных пунктах с малой численностью жителей.

Вопросы оказания социальной помощи регламентированы Постановлением Правительства Республики Казахстан от 17 мая 2000 года N 738 «О размерах и источниках социальной помощи нуждающимся гражданам в период получения ими образования», которым была утверждена Инструкция о размерах и источниках социальной помощи нуждающимся гражданам в период получения ими образования.

В соответствии с п.2 Инструкции государство полностью несет расходы на содержание в период получения образования следующих категорий граждан:

детей-сирот и детей, оставшихся без попечения родителей;

детей с ограниченными возможностями в развитии, инвалидов и инвалидов с детства, детей-инвалидов, проживающих в интернатных организациях.

Государство также полностью несет расходы на содержание детей-сирот и детей, оставшихся без попечения родителей, находящихся в домах ребенка. Полное государственное обеспечение включает: проживание, питание, обмундирование, получение медицинской помощи, обеспечение учебниками, мягким инвентарем и оборудованием.

Путем сравнения данного положения с нормой статьи 4 Закона «Об образовании» можно увидеть, что подзаконным нормативным правовым актом существенно сужается норма закона, если законом предусмотрено оказание социальной помощи всем детям-инвалидам, то Инструкцией предусмотрено оказание помощи только детям-инвалидам, проживающим в интернатных организациях.

Что касается детей из многодетных семей, то в нарушение норм Закона, согласно Инструкции, они вообще утрачивают право на какую-либо помощь государства при получении образования.

Инструкцией предусмотрено, что дети из семей, имеющих право на получение государственной адресной социальной помощи; дети из многодетных семей; дети, находящиеся под опекой (попечительством) и патронатом, имеют право в период обучения в общеобразовательной школе на получение одноразового питания, школьной и спортивной формы за счет средств Фонда всеобщего обязательного среднего образования при государственных общеобразовательных школах, а также бесплатно обеспечиваются учебниками за счет средств местного бюджета.

Для того, чтобы вышеперечисленным категориям детей получить право на обеспечение питанием и обмундированием, им необходимо проживать и находиться на воспитании в государственных организациях. Социально уязвимым детям, проживающим в семьях, государство никакой помощи не оказывает.

Также не выполняются нормы действующего законодательства Республики Казахстан, согласно которым местные исполнительные органы в обязательном порядке обеспечивают трудоустройство выпускников организаций образования (независимо от типа и ведомственной подчиненности) из числа детей-сирот и детей, оставшихся без попечения родителей, и предоставляют им жилье.

Налицо неадекватная трактовка норм действующего законодательства уполномоченными государственными органами образования. На сегодняшний день ситуация такова, что фактически, в нарушение прав детей в государственных дошкольных организациях существуют коммерческие группы для всех детей в возрасте от 1 года до пяти лет и так называемые «предшкольные» группы для детей в возрасте от 5 до 7 лет, на которых распространяется действие Постановления Правительства Республики Казахстан от 21 декабря 2004 года N 1353 «Об утверждении Типовых правил деятельности дошкольных организаций образования».

Анализ нормативных правовых актов не позволяет достаточно четко отделить две формы высшего профессионального образования (высшее базовое образование (бакалавриат) и высшее специальном образовании) друг от друга, поскольку законодательством не определены критерии, по которым можно идентифицировать эти формы образования, при этом цели, задачи и требования к выпускникам практически одинаковы.

Законодательством Республики Казахстан об образовании предусмотрено введение в практику работы учителей, преподавателей новых форм работы с учениками (презентация, дискуссия, тренинги, круглые столы, тестирование), однако, в большинстве случаев, учителя сами не обучены проведению таких занятий.

Приказом Министра образования и науки Республики Казахстан от 10 марта 2005 года № 145 «О признании утратившими силу некоторых решений Министра образования и науки Республики Казахстан» были объявлены утратившими силу следующие нормативные акты: Правила о порядке организации деятельности дошкольных организаций Республики Казахстан; Правила о порядке организации деятельности общеобразовательных школ Республики Казахстан; Правила о порядке организации деятельности гимназий Республики Казахстан, Правила о порядке организации деятельности лицеев Республики Казахстан; Правила о порядке организации деятельности специальных (коррекционных) организаций образования Республики Казахстан. И если в отношении дошкольного образования и специальных организаций образования приняты новые нормативные правовые акты, регламентирующие их деятельность, то в отношении всех видов общеобразовательных организаций мы имеем только Типовые правила деятельности организаций образования, реализующих образовательные программы среднего общего образования, которые не учитывают всей специфики различных видов организаций образования.

В соответствии с Постановлением Правительства Республики Казахстан от 11 марта 2005 года № 224 «Об утверждении Типовых правил деятельности организаций образования, реализующих образовательные программы среднего общего образования» теперь официально отменено полное бесплатное обеспечение школьников учебниками и закреплено, что обеспечение учебниками учащихся государственных организаций образования осуществляется путем покупки в розничной торговле. Право на бесплатное получение учебников на возвратной основе из библиотечного фонда имеют только дети из интернатных учреждений, дети-инвалиды, дети, оставшиеся без попечения родителей и из социально защищаемых слоев населения.

Приказом Министра внутренних дел Республики Казахстан от 25 декабря 2004 года об утверждении Положения о Центрах временной изоляции, адаптации и реабилитации несовершеннолетних, не регламентирован порядок реализации прав ребенка, содержащегося в ЦВИАРНе на образование.

В действующем законодательстве Республики Казахстан принято различное обозначение определенной категории детей: дети-инвалиды, инвалиды с детства, дети с ограниченными возможностями, неполноценные дети и др (например в КПР используетс термин ребенок-инвалид, однако современная международная практика использует термин «дети со специальными нуждами»).

Рекомендации:

1. Ратифицировать Конвенцию о борьбе с дискриминацией в области образования (Париж, 14 декабря 1960 г.)

2. Ратифицировать Декларацию о праве и обязанности отдельных лиц, групп и органов общества поощрять и защищать общепризнанные права человека и основные свободы. Резолюция 53/144, принятая Генеральной Ассамблеей ООН.

3. Решить вопрос на уровне государственного и местных бюджетов о реализации Постановления Правительства Республики Казахстан от 21 декабря 2004 года N 1353 «Об утверждении Типовых правил деятельности дошкольных организаций образования» в части финансирования содержания помещений дошкольных организаций образования и оплаты коммунальных услуг за счет бюджета.

4. В Законе Республики Казахстан «Об образовании» от 7 июня 1999 года отсутствует принцип недискриминации при реализации права на образование по различным признакам.

5. Для наиболее полного обеспечения прав детей на образование необходимо ввести обязательное заключение договоров между обучающимся (законными представителями, опекунами) и учреждениями образования всех уровней, независимо от формы собственности.

6. Внедрить в законодательство принцип равных возможностей при реализации права на образование, закрепленный статьей 28 Конвенции о правах ребенка.

7. В соответствие со статьей 29 Конвенции о правах ребенка ввести в образовательные программы обучения правам человека.

8. Предусмотреть в законодательстве Республики Казахстан право на образование детей, не являющихся гражданами Республики Казахстан, но проживающих на территории республики.

9. Введение гендерного подхода: при разработке нормативных правовых актов необходимо учитывать, как его принятие повлияет на положение мальчиков и девочек.

10. Введение гендерного образования как для учителей, так и для обучающихся на всех ступенях системы образования.

11. Введение специальных образовательных программ для девочек, направленных на повышение самооценки, уроков самозащиты для девочек от насилия (психического и физического).

12. Привести в соответствие со статьей 4 Закона Республики Казахстан «Об образовании» подзаконные нормативные правовые акты (в частности Постановление Правительства Республики Казахстан от 17 мая 2000 года N 738 О размерах и источниках социальной помощи нуждающимся гражданам в период получения ими образования) в части обеспечения прав детей-инвалидов и детей из многодетных семей на получение государственной социальной помощи в период получения ими образования.

13. Принять меры на государственном уровне и предусмотреть финансирование для увеличения количества и видов внешкольных организаций образования, доступных для детей во всех регионах республики.

14. Запретить Департаментам образования и директорам школ использовать труд детей при уборке территории школы и школьных помещений, привлекать детей при проведении ремонта классов, т.е. всех работ, не предусмотренных государственными общеобразовательными программами

15. Привести законодательство Республики Казахстан об образовании в соответствие со ст.29 Конвенции о правах ребенка в отношении основных целей образования:

- развитие личности, талантов и умственных и физических способностей ребенка в их самом полном объеме;

- воспитание уважения к правам человека и основным свободам, а также принципам, провозглашенным в Уставе Организации Объединенных Наций;

- воспитание уважения к родителям ребенка, его культурной самобытности, языку и ценностям, к национальным ценностям страны, в которой ребенок проживает, страны его происхождения и к цивилизациям, отличным от его собственной;

- подготовку ребенка к сознательной жизни в свободном обществе в духе понимания, мира, терпимости, равноправия мужчин и женщин и дружбы между всеми народами, этническими, национальными и религиозными группами, а также лицами из числа коренного населения;

- воспитание уважения к окружающей природе.

16. Привести в соответствие с нормами Конвенции о правах ребенка Правила организации деятельности высших учебных заведений, утвержденные Приказом Министерства образования и науки Республики Казахстан от 11.03.2001 г. N 151, где Главной задачей организаций образования, дающих высшее профессиональное образование, является реализация образовательно-профессиональных программ высшего профессионального и послевузовского профессионального образования путем создания необходимых для этого условий, направленных на формирование, развитие и профессиональное становление личности на основе национальных и общечеловеческих ценностей, достижений науки и практики.

17. Решить вопрос о повышении профессионального уровня учителей, преподавателей организаций образования в части введения новых форм работы с обучающими (презентация, дискуссия, тренинги, круглые столы, тестирование).

18. Разработать механизмы реализации права граждан на выбор организации образования.

19. Статьей 18 Закона Республики Казахстан от 8 августа 2002 года N 345 О правах ребенка в Республике Казахстан предусмотрено установление государственных минимальных социальных стандартов по оказанию квалифицированной юридической помощи. Необходимо разработать механизмы реализации данной нормы права.

20. Восстановить бесплатное обеспечение школьников учебниками в рамках государственного образовательного стандарта, поскольку это одно из основных положений при реализации конституционного права ребенка на получение бесплатного среднего образования.

21. Привести Закон «О правах ребенка в Республике Казахстан» в соответствие со ст.23 Конвенции о правах ребенка в части исключения имеющейся оговорки о получении ребенком-инвалидом образования, соответствующего его физическим, умственным способностям.

22. Обеспечить право детей с ограниченными возможностями на получение дошкольного образования с одного года, как и у здоровых детей, что повлияет на обеспечение прав как детей, с ограниченными возможностями, так и их родителей.

23. Необходимо разработать нормативные правовые акты, регламентирующие деятельность организаций образования, реализующих образовательные программы среднего общего образования в зависимости от типа организации и вида собственности. Особо необходимо разработать порядок деятельности, финансирования, правила приема и работы, права и обязанности учеников и школ при получении бесплатного образования.

  24. Привести в соответствие с нормами Конституции Республики Казахстан Приказ Министра образования и науки Республики Казахстан от 14 сентября 2004 года N 744 «Об утверждении Правил о порядке организации деятельности психолого-медико-педагогической консультации» в части непредставления информации, в частности развернутого заключения о состоянии здоровья ребенка его родителям. Данные положения противоречат п.3 статьи 18 Конституции Республики Казахстан, в соответствии с которой «государственные органы, общественные объединения, должностные лица и средства массовой информации обязаны обеспечить каждому гражданину возможность ознакомиться с затрагивающими его права и интересы документами, решениями и источниками информации.

25. В сфере инклюзивного образования необходимо:

· при разработке нормативных правовых актов в сфере образования детей с ограниченными возможностями принять принцип инклюзивного образования, заключающийся в том, что все дети поступают в обычные школы, если только не имеется серьезных причин, заставляющих поступать иначе.

· создать механизмы на основе децентрализации и широкого участия в области планирования, мониторинга и оценки предоставляемого образования для детей и взрослых с особыми образовательными потребностями,

· поощрять и облегчать участие обществ, занимающихся защитой интересов детей с ограниченными возможностями и их родителей в процессах планирования и принятия решений, касающихся удовлетворения специальных образовательных потребностей таких детей,

· прилагать больше усилий к разработке стратегий, касающихся заблаговременного выявления таких потребностей и принятия конкретных мер, а также профессиональных аспектов инклюзивного образования,

· создать условия для образования лиц с особыми потребностями в инклюзивных школах, на основе систематического обмена в рамках программ подготовки учителей на базе ВУЗов и программ повышения квалификации.

26. Приказом Министра внутренних дел Республики Казахстан от 25 декабря 2004 года об утверждении Положения о Центрах временной изоляции, адаптации и реабилитации несовершеннолетних, не регламентирован порядок реализации прав ребенка на образование. Необходимо внести соответствующие изменения в указанное Положение.

27. В действующем законодательстве Республики Казахстан принято различное обозначение определенной категории детей: дети-инвалиды, инвалиды с детства, дети с ограниченными возможностями, неполноценные дети и др. Необходимо упорядочить и четко определиться с понятиями.

28. Разработать и принять закон «О государственном стандарте среднего общего образования» и по введению нормативного финансирования образовательных учреждений, реализующих образовательный стандарт.

29. Ввести новые альтернативные правила и нормы, более четко определяющие максимально допустимую не только урочную, но и внеурочную нагрузку учащихся.

30. Совершенствовать систему оценки достижений учащихся, обращая внимание на стимулирующую роль дифференцированной оценки; ввести в школьную практику «безотметочное» обучение по физкультуре, изобразительному искусству, музыке.

31. Повысить социальный статус учителя, его материальное положение, поднять престиж профессии учителя в глазах общества; перейти на систему оплаты труда педагога, в полной мере учитывающую его профессиональное мастерство, дополнительные нагрузки и т.д.

32. Усилить психолого-педагогическую и правовую подготовку учителей, направленную на знание личности ребенка, знание и уважение его прав и свобод, исключающее авторитарный стиль педагогической деятельности; разработать и ввести в практику учебной работы «Кодекс прав защиты детей». Ввести во все формы повышения квалификации педагогических кадров обязательный спецкурс по теме: «Как защитить права ребенка».

33. Организовать систему мероприятий по просвещению родителей и учителей в области психологии, возрастной физиологии ребенка, а также в области защиты прав школьников на образование, здоровье и развитие.

34. Разработать и внедрить в практику образовательных учреждений систему мер по информированию учащихся об имеющихся у них возможностях обратиться в случае нарушения их правовых норм в соответствующие структуры и организации.

35. Пересмотреть систему аттестации образовательных учреждений с учетом прав и свобод ребенка, придать гласность этим процессам, учитывать при этом мнение детей, родителей, общественности.

36. Закрепить в основных документах, регламентирующих деятельность школы, право детей на создание детской организации, на их участие в обсуждении основных путей развития школы и процессах управления.

37. Подготовить обучающую программу по разрешению конфликтов в каждой школе.

4. Общие результаты анализа уголовного и уголовно-процессуального законодательства Республики Казахстан в области охраны прав ребенка и правосудия в отношении несовершеннолетних

Необходимость особой законодательной защиты прав ребенка обусловлена естественным стремлением человека к сохранению рода и благополучному воспроизводству последующих поколений. Дети являются самой уязвимой категорией граждан и постоянно нуждаются в специальных юридических и социальных механизмах, создающих наиболее благоприятные условия для их полноценного развития. Отраслевое законодательство конкретизирует правовые способы и формы обеспечения прав и законных интересов несовершеннолетних. В августе 2002 года был принят Закон Республики Казахстан «О правах ребенка в РК», которым детализирован и юридически закреплен объем основных и неотъемлемых прав лиц, не достигших совершеннолетия: право на охрану здоровья (ст. 8), право на жизнь, личную свободу, неприкосновенность достоинства и частной жизни (ст. 10), право на необходимый уровень жизни (12) и др., установлены государственные минимальные социальные стандарты (ст. 18), определяющие государственную политику в этой области.

В настоящее время существует настоятельная потребность в глубоком и всестороннем изучении и обобщении результатов проделанных реформ, определении степени их эффективности и адекватности реальным потребностям общества и положениям международного права. В этой связи, представляется весьма актуальным и своевременным исследование вопросов соответствия национального законодательства положениям и стандартам, установленным международными правовыми документами.

Экспертом проекта проведено исследование, предметом которого стала совокупность международных и национальных правовых актов, регламентирующих права, свободы, законные интересы несовершеннолетних, а также содержание и формы воздействия государственных органов на эти права и свободы в рамках производства по уголовным делам.

В результате исследования получены следующие выводы и рекомендации. В целом действующее уголовное и уголовно-процессуальное законодательство достаточно подробно регулирует вопросы защиты прав, свобод, законных интересов несовершеннолетнего от преступных посягательств, а также устанавливает основания, пределы и виды уголовной ответственности лиц, совершивших преступления до достижения возраста уголовной ответственности, предусматривает особую процессуальную форму судопроизводства по делам этой категории. УК РК в целом достаточно подробно регламентирует правовой статус несовершеннолетнего как субъекта уголовной ответственности. Уровень развития отечественного уголовного законодательства в этой части следует признать достаточно высоким. Возможно, это связано с укоренившейся еще с советских времен практикой гуманного законодательного регулирования вопросов уголовной ответственности несовершеннолетних, а также наличием политической воли на выполнение обязательств, проистекающих из положений Конвенции о правах ребенка.

Статья 34

Государства-участники обязуются защищать ребенка от всех форм сексуальной эксплуатации и сексуального совращения. В этих целях государства-участники, в частности, принимают на национальном, двустороннем и многостороннем уровнях все необходимые меры для предотвращения:

a) склонения или принуждения ребенка к любой незаконной сексуальной деятельности;

b) использования в целях эксплуатации детей в проституции или в другой незаконной сексуальной практике;

c) использование в целях эксплуатации детей в порнографии и порнографических материалах.

Статья 35

Государства-участники принимают на национальном, двустороннем и многостороннем уровнях все необходимые меры для предотвращения похищения детей, торговли детьми или их контрабанды в любых целях и в любой форме.

Статья 37

Государства-участники обеспечивают, чтобы:

a) ни один ребенок не был подвергнут пыткам или другим жестоким, бесчеловечным или унижающим достоинство видам обращения или наказания. Ни смертная казнь, ни пожизненное тюремное заключение, не предусматривающее возможности освобождения, не назначаются за преступления, совершенные лицами моложе 18 лет;

b) ни один ребенок не был лишен свободы незаконным или произвольным образом. Арест, задержание или тюремное заключение ребенка осуществляются согласно закону и используются лишь в качестве крайней меры и в течение как можно более короткого соответствующего периода времени;

c) каждый лишенный свободы ребенок пользовался гуманным обращением и уважением неотъемлемого достоинства его личности с учетом потребностей лиц его возраста. В частности, каждый лишенный свободы ребенок должен быть отделен от взрослых, если только не считается, что в наилучших интересах ребенка этого делать не следует, и иметь право поддерживать связь со своей семьей путем переписки и свиданий, за исключением особых обстоятельств;

d) каждый лишенный свободы ребенок имел право на незамедлительный доступ к правовой и другой соответствующей помощи, а также право оспаривать законность лишения его свободы перед судом или другим компетентным, независимым и беспристрастным органом и право на безотлагательное принятие ими решения в отношении любого такого процессуального действия.

Статья 40

1. Государства-участники признают право каждого ребенка, который, как считается, нарушил уголовное законодательство, обвиняется или признается виновным в его нарушении, на такое обращение, которое способствует развитию у ребенка чувства достоинства и значимости, укрепляет в нем уважение к правам человека и основным свободам других и при котором учитывается возраст ребенка и желательность содействия его реинтеграции и выполнению им полезной роли в обществе.

2. В этих целях и принимая во внимание соответствующие положения международных документов, государства-участники, в частности, обеспечивают, чтобы:

a) ни один ребенок не считался нарушившим уголовное законодательство, не обвинялся и не признавался виновным в его нарушении по причине действия или бездействия, которые не были запрещены национальным или международным правом во время их совершения;

b) каждый ребенок, который, как считается, нарушил уголовное законодательство или обвиняется в его нарушении, имел по меньшей мере следующие гарантии:

i) презумпция невиновности, пока его вина не будет доказана согласно закону;

ii) незамедлительное и непосредственное информирование его об обвинениях против него и, в случае необходимости, через его родителей или законных опекунов и получение правовой и другой необходимой помощи при подготовке и осуществлении своей защиты;

iii) безотлагательное принятие решения по рассматриваемому вопросу компетентным, независимым и беспристрастным органом или судебным органом в ходе справедливого слушания в соответствии с законом в присутствии адвоката или другого соответствующего лица, и, если это не считается противоречащим наилучшим интересам ребенка, в частности, с учетом его возраста или положения его родителей или законных опекунов;

iv) свобода от принуждения к даче свидетельских показаний или признанию вины; изучение показаний свидетелей обвинения либо самостоятельно, либо при помощи других лиц и обеспечение равноправного участия свидетелей защиты и изучения их показаний;

v) если считается, что ребенок нарушил уголовное законодательство, повторное рассмотрение вышестоящим компетентным, независимым и беспристрастным органом или судебным органом согласно закону соответствующего решения и любых принятых в этой связи мер;

vi) бесплатная помощь переводчика, если ребенок не понимает используемого языка или не говорит на нем;

vii) полное уважение его личной жизни на всех стадиях разбирательства.

3. Государства-участники стремятся содействовать установлению законов, процедур, органов и учреждений, имеющих непосредственное отношение к детям, которые, как считается, нарушили уголовное законодательство, обвиняются или признаются виновными в его нарушении, и в частности:

a) установлению минимального возраста, ниже которого дети считаются неспособными нарушить уголовное законодательство;

b) в случае необходимости и желательности, принятию мер по обращению с такими детьми без использования судебного разбирательства при условии полного соблюдения прав человека и правовых гарантий.

4. Необходимо наличие таких различных мероприятий, как уход, положение об опеке и надзоре, консультативные услуги, назначение испытательного срока, воспитание, программы обучения и профессиональной подготовки и другие формы ухода, заменяющие уход в учреждениях, с целью обеспечения такого обращения с ребенком, которое соответствовало бы его благосостоянию, а также его положению и характеру преступления.

К числу дополнительных уголовно-правовых механизмов защиты несовершеннолетнего, существующих в Республике Казахстан можно отнести:

1. Наличие отдельной главы 2 УК РК «Преступления против семьи и несовершеннолетних», а также большое количество составов, предусмотренных другими главами и статьями УК РК, в качестве квалифицирующего признака, предусматривающих совершение преступления в отношении несовершеннолетнего.

2. Признание привилегированного положения несовершеннолетнего, обусловленного не достижением им биологического возраста, с которым юридически связывается психо-физиологическая и социальная зрелость и, следовательно, полная правосубъектность и деликтоспособность.

3. Установление минимального возраста, с которого возможна уголовная ответственность.

4. Не применение смертной казни и пожизненного лишения свободы в отношении несовершеннолетних.

5. Включение несовершеннолетия в число смягчающих вину обстоятельств.

6. Наличие самостоятельного раздела, посвященного уголовной ответственности несовершеннолетнего, устанавливающего:

- возможность применения принудительных мер воспитательного воздействия в качестве альтернативы уголовному наказанию;

- ограничение перечня наказаний;

- льготный режим исчисления сроков давности и сроков погашения судимости;

- сокращенные сроки наказаний.

В качестве рекомендации, считаем возможным, указать на необходимость:

1) расширения альтернатив уголовному преследованию и наказанию, в том числе посредством применения процедур медиации и расширения перечня мер воспитательного воздействия за счет пробации, компенсаций и реституции;

2) дальнейшего рационального сокращения сроков наказаний, связанных с лишением свободы, для указанной группы субъектов;

3) исключения из перечня общественно-опасных деяний статутсных (?) правонарушений несовершеннолетних;

4) предусмотреть в УК РК нормы, более точно передающие смысл ст. 34 Конвенции, ибо перечисленные в этой статье положения, безусловно, являются общественно опасными, противоречат не только нормам морали, нравственности и человечности, но и способны причинить весьма серьезный ущерб ребенку и обществу. В этой связи, необходимо криминализировать такие деяния как: вовлечение несовершеннолетних в незаконное производство наркотических и психотропных веществ, склонение или принуждение ребенка к любой незаконной сексуальной деятельности, использование в целях эксплуатации детей в проституции или в другой незаконной сексуальной практике; использование в целях эксплуатации детей в порнографии и порнографических материалах.

Уголовно-процессуальный кодекс РК, также как и Уголовный кодекс РК, в качестве предмета специального регулирования рассматривает вопросы уголовной ответственности несовершеннолетних. Отдельная глава УПК РК устанавливает следующие особенности правоприменительной деятельности по делам несовершеннолетних:

1. Дополнительный предмет доказывания, обязывающий органы, ведущие процесс выяснять помимо стандартных обстоятельств, подлежащих установлению по всем уголовным делам точный возраст, условия жизни и воспитания несовершеннолетнего.

2. Возможность производства по делу с соблюдением конфиденциальности.

3. Обязательное участие защитника и законного представителя на всех стадиях процесса.

4. Привлечение к производству процессуальных действий педагога, психолога и социального работника (что уже делается на пробной основе).

5. Обеспечение права на защиту и квалифицированную юридическую помощь за счет республиканского бюджета.

6. Обязательность производства предварительного следствия.

7. Наличие дополнительных процедурных гарантий соблюдения прав несовершеннолетнего (разъяснение сущности имеющегося в отношении его подозрения, предъявленного обвинения, ознакомление с материалами дела в присутствии не только защитника, но и законного представителя и др.).

8. Особый порядок применения мер принуждения (немедленное уведомление родственников, сокращенные сроки ареста, наличие дополнительной не суровой меры пресечения (отдача под присмотр), отдельное от взрослых содержание в местах изоляции, улучшенные условия содержания и др.)

9. Возможность удаления несовершеннолетнего из зала суда при исследовании доказательств, могущих оказать отрицательное воздействие на его психику и мораль.

В качестве рекомендаций по дальнейшему совершенствованию в этой части действующего уголовно-процессуального законодательства, представляется возможным предложить следующее:

1. Предусмотреть участие социального работника в изучении и судебном исследовании обстоятельств жизни и воспитания ребенка.

2. Внедрить судебное санкционирование ареста.

3. Использовать процедуры медиации в качестве средства разрешения уголовно-правового конфликта и как альтернативы уголовному преследованию.

4. Проводить обязательное медицинское освидетельствование задержанных и арестованных несовершеннолетних лиц независимым медицинским работником.

5. Ввести специализированные суды по делам несовершеннолетних.


Аналитический обзор трудового законодательства

Аналитический обзор трудового законодательства и законодательства о социальном обеспечении Республики Казахстан в области охраны прав несовершеннолетних

Автор Раиса Межибовская

Содержание

Вступление

1. Аналитический обзор законодательства Республики Казахстан по вопросам профессионального образования, труда и занятости несовершеннолетних граждан. Анализ правоприменительной практики

1.1. Профессиональное образование несовершеннолетних

1.2. Труд и занятость несовершеннолетних

2. Законодательство Республики Казахстан в сфере социальной защиты несовершеннолетних граждан. Анализ правоприменительной практики

3. Аналитический обзор норм международного права в сфере профессионального образования, труда, занятости социального обеспечения и обслуживания несовершеннолетних граждан

3.1. Общие нормы международного права

3.2. Нормы международного права, имеющие юридическую силу в Республике Казахстан

Заключение

Библиография

Вступление

Самые первые законодательные акты в Европе и Российской империи, касающиеся защиты детей, датируются серединой девятнадцатого века. Однако в рамках международного сотрудничества и международного права данные вопросы нашли отражение намного позже – в начале двадцатого столетия – 1919-1924 г. С этого времени начинает развиваться законодательство, связанное с решением основных проблем соблюдения прав детей.

1979 году был объявлен Международным годом ребенка В этом году ООН принимает решение подготовить документ, имеющий силу закона для всех государств, подписавших его. Представители ООН и неправительственные организации готовят Конвенцию по правам ребенка. Согласно этому документу «все человеческие существа, не достигшие 18-летнего возраста, за исключением тех случаев, когда в законодательстве страны не оговорен возрастной барьер совершеннолетия», то есть дети, имеют равные права независимо от расовой принадлежности, цвета кожи, социального происхождения и религиозных убеждений.

Первый Директор Международного бюро труда Альбер Том говорит, что труд, когда к нему принуждают детей, часто малолетних, наносит ущерб их физическому, умственному и духовному развитию и "эксплуатация детского труда - самое ужасное зло, невыносимое для человеческого сердца. Любая серьезная работа в социальном законодательстве всегда начинается с защиты детей". Именно поэтому искоренение детского труда было объявлено одним из основных приоритетов в деятельности МОТ.

12 июня 2002 года – МОТ вводит день борьбы против использования детского труда. Этот день отмечается во всем мире, и в этом году он был отпразднован уже в третий раз. В третьем глобальном докладе, представленном в соответствии с механизмом реализации Декларации МОТ об основополагающих принципах и правах в сфере труда, "Будущее без детского труда" – принципы и задачи по искоренению детского труда провозглашаются глобальным делом нового тысячелетия. В докладе исследуются постоянно меняющиеся проявления детского труда во всем мире, как такой труд затрагивает мальчиков и девочек, а также говорится о причинах возникновения детского труда. МОТ отмечает, что необходимо привлечь внимание мировой общественности к данной проблеме и необходимости искоренить наиболее неприемлемые формы эксплуатации детей на рабочих местах. Согласно данного доклада, около 246 миллионов детей в возрасте от 5 до 17 лет во всех странах вовлечены в различные формы детского труда. Это практически один из каждых шести детей в мире. Детям приходится выполнять трудовые обязанности, для которых они слишком малы и молоды, или трудиться на рабочих местах, которые повседневно ставят под угрозу их здоровье, а иногда и жизнь. 73 миллиона работающих детей во всех странах мира не достигли еще 10-летнего возраста. Почти 3/4 из них, или один из каждых восьми, занят на опасных и вредных работах. Это около 110 миллионов детей моложе 15 лет. Около 180 миллионов детей, подвергаются жестокой эксплуатации на рабочих местах. По имеющимся данным, 8,4 миллиона детей попали в рабство по различным направлениям: работорговля, залог в рабство в счет погашения долгов, проституция, порнография и другие виды нелегальной деятельности, несовместимой с возрастом, здоровьем и психикой детей. Не соблюдаются половые особенности Девочки и мальчики несут одинаковую физическую нагрузку, подвергаются различным видам риска, который почти равномерно распределяется между ними на рабочих местах. Однако, среди детей, занятых на выполнении опасных и вредных работ, 55 процентов выполняют мальчики. Большинство работающих детей сосредоточено в странах Азиатско-Тихоокеанского региона, в том числе в так называемых "новых индустриальных странах" Юго-Восточной Азии (127 миллионов работающих детей в возрасте до 14 лет). Однако многие аналитики считают, что наемный детский труд широко применяется и жестоко эксплуатируется сегодня практически во всем мире, за небольшим исключением.

Недавно в Бразилии, Кении и Мексике МОТ проводило исследования по вопросу использования детского труда. Они показали, что дети до 15 лет составляют от 25 и 30 процентов общей рабочей силы в производстве различных товаров. Особенное внимание МОТ уделяет вопросам использования детского труда в сельском хозяйстве. Отмечается, что "во многих развитых странах сельское хозяйство является таким сектором экономики, в котором работает большинство детей", и что "семейные фермы представляют собой всеобщее освобождение от соблюдения законодательства, устанавливающего минимальный возраст работающих детей".

70 процентов детей работает на фермах и плантациях, занято в сельском хозяйстве, занимается коммерческими видами охоты, рыболовства или лесоводства 8 процентов детей трудится в обрабатывающей промышленности, 8 процентов - в оптовой и розничной торговле, ресторанах и отелях, 7 процентов оказывают коммунальные, социальные и персональные услуги (под последними обычно подразумевается работа в качестве домашней прислуги). 4 процента детей задействовано в сферах транспорта и связи, складского хранения товаров, 2 процента - на строительных площадках, 1 процент - в горнодобывающей промышленности.

Опасение вызывает и проблема наихудшего использования детского труда. Так, по официальным данным сегодня в мире ежегодно жертвами трафика становится порядка четырех миллионов человек. Данная цифра считается. По прибыльности трафик занимает сейчас третье место после торговли оружием и наркотиками: криминальная транснациональная выручка преступных группировок доходит до 7-8 миллиардов долларов в год.

В мае 2002 года Международная Организация Труда обнародовала Глобальный доклад о положении в области использования детского труда под названием "Будущее без детского труда". В нем подчеркивается, что большинство детей из 246-миллионой детской армии наемного труда занято на самых худших видах далеко не детской работы.

На сегодняшний день в Республике Казахстан проделана очень большая работа в области труда, занятости и социальной защиты несовершеннолетних граждан. Республика Казахстан присоединилась к основным международным Конвенциям, изучила имеющиеся международные рекомендации, урегулировала многие вопросы во внутреннем законодательстве страны. Вместе с тем следует констатировать, что как присоединение к некоторым нормам международного права, так и правовая регламентация многих вопросов охраны прав детей, в том числе в области использования детского труда, зачастую носит формальный характер. Многие проблемы, в том числе по вопросам наихудших форм детского труда, не урегулированы вовсе, либо урегулированы на недостаточном правовом уровне, не имеют реальной процедуры реализации и контроля. Многие, и что самое прискорбное, основополагающие законодательные и иные нормативные правовые акты, регламентирующие данные вопросы, нуждаются в кардинальном, принципиальном переосмыслении, пересмотре. Отсутствует единая государственная система контроля по использованию детского труда. Требуют серьезного разрешения и многие другие вопросы.

  1. Аналитический обзор законодательства Республики Казахстан по вопросам профессионального образования, труда и занятости несовершеннолетних граждан. Анализ правоприменительной практики.

1.1 Профессиональное образование несовершеннолетних

Особый раздел в рамках проводимого анализа действующего законодательства Республики Казахстан следует отвести нормам права, регламентирующим порядок получения и организации профессионального образования, поскольку на сегодняшний день ему отводится значительное место в системе образования, труда и занятости молодежи. Это объясняется тем, что данный вид образования предполагает не только овладение теоретическими знаниями, но и сочетание их с трудовой деятельностью по получаемой специальности и непосредственно с трудом (учебные и профессиональные, производственные практики, организация обучения непосредственно на производстве). Учитывая, что, как правило, данное образование ориентировано на молодежь, в том числе до 18 летнего возраста, в данном разделе нами будут рассмотрены некоторые основные нормативные правовые акты по данному вопросу.

Конец девяностых годов связывается с периодом наибольших упущений в организации образовательного процесса, период своеобразного «образовательного антибума». По официальным данным в Казахстане на тот период около 27000 детей не посещали школу и, большинство из них, вынуждены были искать случайные заработки. Правда следует отметить, что статистические данные значительно расходятся в зависимости от источника их представления, сезонности и периода: теплое время года, холодное время года, сезон работ в сельском хозяйстве и окончание сезона, начало и окончание учебного года. Так по данным Общества Красного Полумесяца и Красного Креста в тот период 10,8% детей не посещали школу, среди многодетных семей этот уровень достигал 15%.

Следует отметить, что профессиональное образование производится в строгом соответствии с Приказом Министра образования и науки Республики Казахстан от 21 августа 2001 года N 685 «Об утверждении Перечня профессий (специальностей) начального профессионального образования», ориентированном на потребности государства, востребованности на практике выпускников и иных критериев. Кроме того, ежегодно в рамках ведомственных нормативных правовых актов утверждаются количественные и качественные показатели по государственному заказу специалистов с со средним профессиональным образованием (например: Приказ Министерства образования и науки Республики Казахстан от 5 июня 2003 года N 374 «О государственном образовательном заказе на подготовку специалистов со средним профессиональным образованием на 2003-2004 учебный год»), общие образовательные и профессиональные стандарты (например: Приказ Министерства образования и науки Республики Казахстан от 3 января 2002 года N 1 Об утверждении государственных общеобязательных стандартов среднего профессионального образования по специальностям), а также стандарты по определенным специальностям (например: Приказ Министерства здравоохранения Республики Казахстан от 10 сентября 2002 года N 847 «О введении Государственных общеобязательных стандартов по специальностям среднего медицинского и фармацевтического образования в организациях образования, осуществляющих подготовку средних медицинских и фармацевтических кадров», приказ Министерства образования и науки Республики Казахстан от 9 сентября 2002 г. N 654 «Государственный общеобязательный стандарт образования Республики Казахстан ГОСО РК 2.062 - 2002 Образование среднее. Среднее профессиональное образование. Специальность 0202002 - "Правоохранительная деятельность», приказ Министерства образования и науки Республики Казахстан от 9 сентября 2002 года N 654

«Государственный общеобязательный стандарт образования Республики Казахстан ГОСО РК 2.002-2001. Среднее профессиональное образование. Специальность "3002002 - Техническое обслуживание, ремонт и эксплуатация автомобильного транспорта" и др.)

Учитывая особый статус детей, законодательство в рамках профессионального законодательства имеет отдельные правовые нормы в части безопасности такого вида образования для детей и безопасности их труда в процессе профессионального обучения. Так, медицинские показатели, основные требования, устанавливаются Приказом Министра образования и науки Республики Казахстан от 11 сентября 2000 г. N 892 и Председателя Агентства Республики Казахстан по делам здравоохранения от 23 августа 2000 г. N 533 «О медико-санитарном обеспечении учащихся организаций начального и среднего профессионального образования».

Особого внимания заслуживает совместный приказ Министерства труда и социальной защиты населения Республики Казахстан от 7 августа 2000 года N 191-п и Министерства образования и науки Республики Казахстан 7 августа 2000 года N 811 «Об утверждении Правил безопасной организации работы и охраны труда в организациях начального и среднего профессионального образования». В соответствии с данными правилами профессиональное образование должно содействовать сохранению и укреплению здоровья учащихся, обеспечению санитарно-технических и безопасных условий труда на занятиях по теоретическому и производственному обучению, во всех формах привлечения учащихся к общественно - полезному труду, обучению правилам и нормам безопасности и дисциплины труда. Учебно-производственные, жилищно-бытовые и другие помещения, их оборудование, освещение и воздушно-тепловой режим в них должны соответствовать "Санитарным правилам и нормам по устройству и содержанию учебных заведений среднего специального и профессионально-технического образования", утвержденного Министерством здравоохранения РК от 28.09.95. N 2.01.003-95. Начальные и средние профессиональные учебные заведения должны иметь оборудованный медицинский пункт, оснащенный необходимыми средствами и материалами для оказания первой медицинской помощи и ведения систематической работы по профилактике заболеваний и укреплению здоровья учащихся. Определяются меры по организации образования по вопросам охраны труда, внедрения стандартов безопасности труда, организации контроля за их соблюдением на практике и.т.д., организуется контроль за состоянием учебно-производственных зданий и сооружений, соответствием их требованиям безопасности, строительным и санитарным нормам, осуществляется контроль за состоянием учебно-производственного оборудования и условий труда учащихся и персонала учебного заведения, обеспечением учащихся и работающих средствами защиты в соответствии с требованиями стандартов. Устанавливаются и иные нормативы в области охраны и безопасности труда, в том числе и в рамках профессионального подбора преподавательского состава таких учебных заведений.

На сегодняшний день ситуация значительным образом улучшилась. Разработаны программы по учету детей школьного возраста, контролю за их посещением учебных заведений. Однако с повестки дня данные проблемы снимать рано.

Следующим документом, имеющим непосредственное отношение к исследуемому вопросу, является совместный приказ Министерства труда и социальной защиты населения Республики Казахстан от 7 августа 2000 года N 191-п и Министерства образования и науки Республики Казахстан 7 августа 2000 года N 811 «Об утверждении Правил безопасной организации работы и охраны труда в организациях начального и среднего профессионального образования». Данные правила направлены на сохранение и укрепление здоровья учащихся, обеспечение санитарно-технических и безопасных условий труда на занятиях по теоретическому и производственному обучению, во всех формах привлечения учащихся к общественно - полезному труду, обучение правилам и нормам безопасности и дисциплины труда является важнейшей задачей руководителей, педагогических работников организаций образования начального и среднего профессионального образования (НиСПО). В любом случае, на детский труд распространяется действие государственных и отраслевых стандартов безопасной организации труда, правил и норм охраны труда. Данный акт отмечает и стандарты санитарно-эпидемиологического благополучия, поскольку учебно-производственные, жилищно-бытовые и другие помещения, их оборудование, освещение и воздушно-тепловой режим в них должны соответствовать "Санитарным правилам и нормам по устройству и содержанию учебных заведений среднего специального и профессионально-технического образования", утвержденного Министерством здравоохранения РК от 28.09.95. N 2.01.003-95. В качестве обязательного условия отмечается необходимость наличия в начальных и средних профессиональных учебных заведениях оборудованного медицинского пункта, оснащенного необходимыми средствами и материалами для оказания первой медицинской помощи и ведения систематической работы по профилактике заболеваний и укреплению здоровья учащихся. В учебно-производственных мастерских, лабораториях, гаражах, на полигонах и других учебных участках, расположенных в непосредственной близости от медицинского пункта, должны оборудовать аптечки со средствами оказания первой доврачебной помощи и наглядной информацией с четко зафиксированным адресом, телефоном медицинского пункта и ближайшего лечебного учреждения. Организационно-методическое руководство за внедрением стандартов безопасности труда в практику работы организаций образования НиСПО осуществляют местные органы управления образованием с участием государственной инспекции труда и СЭС агентства по делам здравоохранения: Местные органы управления образованием обязаны проводить семинары с руководящими и педагогическими работниками организации образования по вопросам охраны труда, внедрения стандартов безопасности труда, организации контроля за их соблюдением на практике, организуют в установленном порядке контроль за состоянием учебно-производственных зданий и сооружений, соответствием их требованиям безопасности, строительным и санитарным нормам, осуществляют контроль за состоянием учебно-производственного оборудования и условий труда учащихся и персонала учебного заведения НиСПО, обеспечением учащихся и работающих средствами защиты в соответствии с требованиями стандартов, контролируют деятельность организаций образования НиСПО по организации и содержанию изучения педагогическими работниками стандартов безопасной организации труда, периодичность проведения проверки знаний правил и норм охраны труда преподавателями и мастерами производственного обучения. При этом, контроль за соблюдением "Правил безопасной организации работы и охраны труда" проводится комплексно по учебным кабинетам, лабораториям, мастерским и полигонам учебного заведения, в которых осуществляется подготовка специалистов и квалифицированных рабочих кадров. Для более полного обеспечения электробезопасности в учебном заведении приказом руководителя организации образования создается комиссия из числа педагогических работников, имеющих профессиональное образование, которая контролирует меры электробезопасности. Организации образования НиСПО один раз в год составляют акт готовности учебного заведения к новому учебному году, в котором указывается состояние учебных корпусов, кабинетов, мастерских, лабораторий, спортивных залов, отражаются контролируемые параметры: площадь, освещенность, загазованность, уровень шума и т.д. Таким образом, охранные мероприятия оговариваются в данном документе довольно тщательном образом. Более того, данные правила устанавливают и особые требования к педагогическим работникам и обслуживающему персоналу. Прежде всего, они должны знать стандарты безопасной организации труда, нормы и правила охраны труда, применительно к конкретным условиям обучения учащихся и их последующей работы на предприятии с учетом возрастных особенностей учащихся. Все лица, участвующие в проведении с учащимися учебных и вне учебных занятий, учебно-производственных и общественно-полезных работ, а также обслуживающие учебный процесс и быт учащихся, должны знать правила ведения работ, требования безопасности: к технологическим процессам, к применяемым материалам, к используемому оборудованию, к приборам, к транспортным и технологическим средствам. Педагогические работники, преподаватели, мастера производственного обучения, непосредственно осуществляющие учебно-производственный процесс, должны обеспечить высокий уровень знаний учащимися правил и норм безопасности труда, требований безопасности к используемому оборудованию и организации работ, требований к применению средств защиты по изучаемой профессии. Несут ответственность за санитарное состояние и организацию рабочих мест учащихся, за безопасные условия выполнения ими всех работ. Руководитель организации образования НиСПО, его заместители, педагогические работники обеспечивают внедрение и выполнение требований государственных и отраслевых стандартов безопасной организации труда, правил, норм санитарии и пожарной безопасности, требований к технологическим процессам и оборудованию в следующем порядке: ответственность должностных лиц организации образования за обеспечение необходимых безопасных условий труда и организации учебных занятий определяется приказом (распоряжением) руководителя учебного заведения. Отсутствие приказа не освобождает руководство организации образования от ответственности за обеспечение безопасности работающих и обучающихся; руководитель организации образования несет ответственность за организацию в установленном порядке периодической проверки знаний преподавателями и мастерами производственного обучения стандартов безопасной организации труда, норм и правил ведения работ, оформление допуска персонала и учащихся к ведению работ; руководитель организаций образования при приеме на работу педагогических кадров, также при смене перечня профессии и специальностей, при введении в действие государственных и отраслевых стандартов, правил и норм санитарии, безопасности труда, инструкций по эксплуатации оборудования, установок, организует проведение с поступающими на работу и работающими собеседование по знанию стандартов, норм, правил и инструкций, другой нормативно-технической документации по охране труда. С работниками, обслуживающими учебно-производственные мастерские и полигоны, собеседования проводит старший мастер или заведующий мастерскими; заместитель директора по учебно-производственной работе обеспечивает соблюдение стандартов, норм и правил и другой нормативно-технической документации по охране труда, действующей на предприятиях и организациях (по отраслям), в соответствии с конкретными условиями учебно-производственной деятельности учащихся организации образования; заместитель директора, старший мастер начального и среднего профессионального учебного заведения осуществляют связь с предприятиями, работодателями по вопросам организации безопасности труда учащихся, проверяют инструкционную и технологическую документацию, применяемую в учебных мастерских, на полигонах и в учебных хозяйствах. Организуют проверку соответствия действующего оборудования и средств защиты требованиям стандартов безопасной организации труда. Особые стандарты установлены и по вопросам инструктирования учащихся, педагогических работников и обслуживающего персонала. Так, инструктирование учащихся по безопасности труда осуществляется преподавателями и мастерами производственного обучения в течение всего периода по следующей схеме:

1) по правилам поведения, требованиям безопасности труда (технике безопасности, производственной санитарии, электробезопасности, пожарной безопасности и т. д.) в учебном кабинете, лаборатории, мастерской, на учебном участке, полигоне, в спортзале и т.д. в начальный период обучения;

2) по требованиям безопасности труда, связанным с выполнением отдельных видов учебно-производственных работ на высоте, техники обращения с ранее не встречающимися материалами, веществами, реактивами и т.д. в начале каждого первого раздела (темы) учебной программы, нового для учащегося вида работы, упражнений;

3) по обобщению сведений по безопасности труда: средствами защиты, правилами выполнения работ в заключительный период. При проведении инструктажей по безопасности труда и правилам ведения работ на уроках производственного обучения, если недостаточен уровень знаний учащихся по требованиям безопасности труда они не должны допускаться к выполнению работ без дополнительного инструктирования до положительной оценки знаний.

Руководитель организации образования: обеспечивает организацию и проведение вводного инструктажа по охране труда со всеми принимаемыми на работу лицами, а также проведение первичного, повторного, внепланового инструктажей с персоналом, связанным с обслуживанием испытанием и ремонтом оборудования, использованием инструмента, хранением сырья и материалов; проводит учебу и инструктаж педагогических работников, классных руководителей, преподавателей, мастеров производственного обучения, руководителей кружков, воспитателей и других лиц, привлеченных к организации внеурочной работы, общественно-полезного труда по обеспечению здоровых и безопасных условий учебно-воспитательного процесса; обеспечивает проведение инструктажей учащихся при организации внеурочных мероприятий (экскурсии, походы, спортивные соревнования, вечера и др.) по правилам пожарной безопасности, дорожного движения, поведения на улице, воде и т.д. Проведение инструктажей оформляется в специальных журналах. В каждой учебной мастерской по профессии оборудуется стенд "Охрана труда", на котором отражается информация по изучению учащимися всех учебных материалов по безопасности труда, санитарному состоянию рабочих мест, оперативная информация по стандартам безопасной организации труда.

На учащихся, проходящих производственное обучение и практику в условиях предприятий (стройки, организации, на транспорте, фирмах, различных форм собственности, фермерского хозяйства), распространяются все действующие на предприятии правила внутреннего распорядка, правила и нормы безопасности труда и производственной санитарии, инструкции и другая нормативно-техническая документация по безопасности труда, а также и порядок прохождения инструктажей и проверки знаний, установленный для работников данного предприятия, организации и.т.д. При производственном обучении и практике учащиеся обеспечиваются спецодеждой, спецобувью и другими средствами индивидуальной защиты согласно действующим типовым отраслевым нормам.

Таким образом, вопросы особенностей (особой) охраны детского труда урегулированы, в данном случае, на очень высоком правовом уровне. Однако, к сожалению, они касаются, как видно из текста самого положения, лишь тех детей, которые профобучаются в специальных учебных заведениях. На тех же несовершеннолетних, которые работают в рамках общетрудового законодательства, либо проходят профобучение и практику в условиях производства распространяются общие требования по охране и организации труда, что с нашей точки зрения не совсем верно.

1.2 Труд и занятость несовершеннолетних.

Измерить масштабы использования детского труда крайне сложно как в Казахстане, так и в других государствах. Законодательство определяет основные возрастные критерии привлечения к труду, охранные мероприятия различного плана, ограничения в процессе работы для работающих детей и.т.д., однако, многие дети работают нелегально и не охватываются никакой официальной статистикой. Это касается, как правило, работы в сельских районах, в том числе в натуральном хозяйстве, частных предприятий (в том числе семейных) и многих других направлений, включая криминальную направленность.

При этом следует отметить, что и сама официальная статистика требует самой серьезной доработки. Ни в Министерстве труда и социальной защиты населения Республики Казахстан, ни в Генеральной Прокуратуре, ни в Национальной Комиссии по делам семьи и женщин при Президенте Республики Казахстан, ни в Министерстве внутренних дел вообще не ведутся никакие формы статистической отчетности по детскому труду, как официальному, так и скрытым его формам. Информация комплектуется из разнопрофильных, не систематизированных данных, и, в лучшем случае, сводится к проведению разовых редких мероприятий.

с 25 февраля по 4 марта 1999 года в Казахстане была проведена первая Национальная перепись населения по основным направлениям лиц, проживающих в городской и сельской местности, полу, возрасту, гражданству, семейному положению, национальной принадлежности, образовательному уровню, числу и размеру домохозяйств, занятиям в отраслях экономики, жилищным условиям и степени владения языками, в соответствии с Постановлением Правительства Республики Казахстан от 3 апреля 1999 года №389 «О проведении в 1999 году Переписи населения в Республике Казахстан». Согласно ей, численность населения в Казахстане на 1 января 2004 года составила 14 951,3 тыс. человек. При этом обращает на себя внимание тот факт, что перепись населения и статистические данные составлены в стране по следующим возрастным критериям: от 0 до14 лет; от 15 до 59 лет; от 60 лет и старше. Количество учтенных граждан по первой категории на текущий год составило 3 741,6 тыс. чел или 25% от численности населения, по второй –64,2%, третьей –10,8. При этом количество детей, по сравнению с 1999 годам снизилась на 534,6 тыс. человек. Как видно из официальных статистических данных, категория несовершеннолетних детей не выделена в самостоятельную графу и, если учитывать, что привлечение к труду детей возможно с 14 до 18 лет, то данные официальные источники переписи населения не могут отразить полноценную картину. А это значит, что невозможно проводить разработку конкретных мероприятий, поскольку проведение конкретных дел должно, в первую очередь, опираться на численные и качественные показатели и характеристики.

Значительное количество детей работает в настоящее время либо с нарушением установленных законодательством условий труда для несовершеннолетних, либо в теневом секторе, либо в сфере криминального бизнеса. Однако следует вспомнить главный постулат законодательства о занятости: чем больше достойных рабочих мест будет создано для родителей, тем меньше будет работающих детей. Использование детского труда обусловлено многими факторами. Главными из них, по мнению МОТ, являются бедность, безработица взрослых и ограниченность местных возможностей в предоставлении образования детям школьного возраста. Поэтому на решении этих проблем следует сосредоточить основное внимание. Все это требует внесения серьезных изменений как в законодательство о занятости, так и системных мероприятий, таких как учет и обследование неблагополучных семей с разработкой конкретных систематических, а не разовых мероприятий.

На сегодняшний день помощь, как правило, носит разовый характер и ограничивается материальной выплатой. Необходимо контролировать исполнение региональных программ занятости населения, разработанных и утвержденных во всех областях республики.

На первом в текущем году заседании Совета по правовой политике было обращено внимание на серьезные недостатки в сфере нормативно правового регулирования защиты прав несовершеннолетних. Так, Генеральная Прокуратура выделила следующие аспекты:

  • во исполнение Закона Республики Казахстан «О правах ребенка в Республике Казахстан» Правительство Республики Казахстан должно было в 2002-2003 году разработать и утвердить государственную программу, направленную на защиту, всемерное развитие и поддержку несовершеннолетних. Однако до настоящего времени она не разработана.
  • В соответствии со ст. 51 Закона Республики Казахстан «О правах ребенка в Республике Казахстан» на Правительство Республики Казахстан возлагалась обязанность по определению уполномоченного государственного органа в области защиты прав детей. И в 2003 году он должен был предоставить свой годовой отчет о проделанной работе Президенту Республики Казахстан. До настоящего времени такой орган не определен и фактически единый центр, координирующий, анализирующий и направляющий деятельность в сфере защиты прав детей в Казахстане отсутствует.
  • Одной из главных причин трудоустройства детей, как официального, так и неофициального, включая все его нелегальные (криминальные) направления, является низкий уровень жизни населения, крайняя степень нуждаемости. В соответствии с действующим законодательством Республики Казахстан нуждающимся детям должна оказываться государственная поддержка. Учет таких детей и отчетность по данному вопросу возложена на органы опеки и попечительства. Однако в настоящее время такой учет фактически не ведется, более того, реализация этих правовых установок не возможна и в будущем в силу отсутствия соответствующей правовой базы в части технических стандартов. По информации начальника департамента по надзору за законностью в деятельности государственных органов Генеральной Прокуратуры Республики Казахстан Андрея Кравченко на весь Казахстан штат органов опеки и попечительства составляет 170 человек. Таким образом, на одного специалиста приходится в среднем 29 тысяч детей, тогда как в Российской Федерации нагрузка равна 2000 детей. При этом, в Российском законодательстве данная нагрузка будет пересмотрена в сторону уменьшения.

Исходя из официально озвученных статистических данных, следует, что данная работа в настоящее время не ведется.

В настоящее время функционирует Межведомственная Комиссия при Правительстве Республики Казахстан по вопросам борьбы с незаконным вывозом, ввозом и торговлей людьми. Председателем Комиссии является министр юстиции. В феврале 2004 года Правительством Республики Казахстан был утвержден план мероприятий по борьбе, предотвращению и профилактике преступлений по торговле людьми на 2004 – 2005 годы (о чем говорилось выше), предусматривающий тесную связь во взаимодействии государственных структур и неправительственных организаций, 19.09. 2002 года в республике была утверждена должность уполномоченного по правам человека. Эти мероприятия направлены, также, на искоренение наихудших форм детского труда. Так, например, дети, занимающиеся проституцией под организационным руководством несовершеннолетних сутенеров. В прошлом году в г. Астане детьми было совершено 211 преступлений, а в начале 2004 года уже 23. Основную массу составляют дети из малообеспеченных или неблагополучных семей.

Некоторая информация представлена в печати и органами Министерства внутренних дел. В частности в сфере исследования находилась деятельность участковых инспекторов полиции по делам несовершеннолетних, в функции которых входит: выявление причин и условий, способствующих совершению несовершеннолетним правонарушения, ежеквартальный анализ информации и предложений по вопросам профилактики и предупреждению противоправного поведения несовершеннолетнего, воспитанию, обучению, досуговой и трудовой занятости, наркологического и психиатрического лечения, социальной защиты и многие другие. Однако выполнение данных функций фактически не возможно из-за качественного (профессионального) и количественного состава таких инспекторов, а также существующих нормативов. Так, например, по г. Алматы такая нагрузка на одного инспектора (по районам города) составляет 4,0 тыс. чел (Медеуский район. Наименьшая нагрузка) и 6 тыс. чел. (Турксибский р-он. Наибольшая нагрузка) В общем по районам она колеблется и составляет 4,32; 4,5; 5,0; 5,07; 5,3 тыс. человек. По работе инспекторов в Алматы проводился социологический опрос среди учащихся 14-18 лет, который выявил необыкновенно низкий уровень их работы, а в ряде случаев полное отсутствие контактов данных профессионалов с детьми.

Особенности регулирования трудовых отношений и оплаты труда установлены для несовершеннолетних граждан, отбывающих наказание в виде лишения свободы. Конституция Республики Казахстан и иные законодательные акты не допускают использование принудительного труда, кроме случаев, оговоренных законодательно. Работа в местах лишения свободы представляет собой такое исключение, именно этим и объясняются особенности регулирования этих трудовых отношений. Следует отметить, что до первого января 1998 года такая работа не включалась в трудовой стаж, на работников не распространялось социальное обеспечение и социальное страхование. Однако многолетняя научная дискуссия о неоправданности таких ограничений и установлении фактически двойного наказания за совершенное преступное деяние привела к пересмотру существующих положений. Действующий сегодня Уголовно-исполнительный Кодекс Республики Казахстан от 13 декабря 1997 г. в п.5 ст. 10, определяющей основные права осужденных, устанавливает, что они имеют право на социальное обеспечение в соответствии с законодательством Республики Казахстан, то есть на определенные виды пособий по социальному обеспечению.

Глава 14 определяет особенности регулирования труда, профессиональное образование и профессиональную подготовку осужденных к лишению свободы.

Статья 99 устанавливает, что все осужденные к лишению свободы обязаны трудиться в местах и на работах, определяемых администрацией исправительного учреждения. Осужденные привлекаются к труду на предприятиях исправительных учреждений, в государственных организациях или организациях иных форм собственности при условии обеспечения их надлежащей охраны и изоляции. Осужденные могут заниматься индивидуальной трудовой деятельностью. Им запрещается прекращать работу в целях разрешения трудовых конфликтов, а отказ от работы или прекращение работы является злостным нарушением установленного порядка отбывания наказания и может повлечь применение мер взыскания и материальной ответственности.

Администрация исправительных учреждений трудоустраивает осужденных с учетом пола, возраста, трудоспособности и по возможности по специальности.

Пункт 4 данной статьи устанавливает, что осужденные мужчины и женщины, а также инвалиды I и II групп привлекаются к труду в соответствии с законодательством Республики Казахстан о труде.

Труд осужденных, отбывающих наказание в тюрьме, организуется только на территории тюрьмы. Производственная деятельность с привлечением осужденных организуется с соблюдением требований изоляции и охраны и не должна препятствовать выполнению основной задачи исправительных учреждений - исправлению осужденных. Перечень работ и должностей, на которых запрещается использование осужденных, устанавливается Правилами внутреннего распорядка исправительных учреждений.

В организациях исправительных учреждений допускается использование труда вольнонаемных инженерно-технических работников и квалифицированных рабочих в пределах до 15 процентов от числа работающих осужденных.

Для лиц, отбывающих наказание в исправительных учреждениях, недельная продолжительность рабочего времени не может превышать норму, установленную законодательством Республики Казахстан о труде. Время начала и окончания работы (смены) определяется графиками сменности, устанавливаемыми администрацией. В соответствии с законодательством о труде осужденные освобождаются от работы в выходные и праздничные дни. При необходимости привлечения осужденных к работе в выходные и праздничные дни им предоставляется отдых в другие дни в течение месяца.

С учетом характера выполняемых осужденными работ допускается суммированный учет рабочего времени, за исключением воспитательных колоний. Средняя продолжительность рабочего времени за учетный период не должна превышать установленную законом продолжительность ежедневной работы.

Продолжительность рабочего дня осужденных, отбывающих наказание в воспитательных колониях, предоставление им еженедельных дней отдыха, а также льготы лицам, успешно обучающимся без отрыва от производства в общеобразовательной школе, устанавливаются в соответствии с законодательством о труде Республики Казахстан.

Время привлечения осужденных к оплачиваемому труду засчитывается им в трудовой стаж. Учет проработанного времени возлагается на администрацию учреждения, исполняющего наказания, и производится по итогам календарного года. При систематическом уклонении осужденного от выполнения установленных заданий соответствующий период времени исключается по представлению администрации учреждения, исполняющего наказание, из его общего трудового стажа решением суда.

Более подробно данные вопросы регламентируются совместным приказом Министра юстиции Республики Казахстан от 3 сентября 2003 года N 180 и Министра образования и науки Республики Казахстан от 29 августа 2003 года N 582 «Правила организации деятельности общеобразовательных и профессиональных школ в исправительных учреждениях уголовно-исполнительной системы», изданным во исполнение законодательных норм рассматриваемого Кодекса. При этом следует иметь ввиду, что данный приказ учитывает не только уголовно- исполнительное законодательство, но и нормы Гражданского Кодекса (общая часть), Закона Республики Казахстан "Об образовании" и иные нормативные правовые акты Республики Казахстан. Общеобразовательные и профессиональные школы в исправительных учреждениях в своей деятельности помимо нормативных правовых актов руководствуются также и Уставом Школы. Основными задачами такой школы являются: 1) обязательное получение осужденными, не достигшими возраста тридцати лет, среднего образования;

2) получение среднего образования по желанию, осужденными старше тридцати лет и инвалидами I и II групп;

3) получение осужденными, не имеющими профессии (специальности) начального профессионального образования. Такие школы создаются решением местных исполнительных органов по представлению Управлений Комитета уголовно-исполнительной системы по областям и входят в систему образования Республики Казахстан. Образовательная деятельность школ подлежит лицензированию в соответствии с законодательством Республики Казахстан о лицензировании. В них должны создаваться классы и группы с казахским и русским языком обучения.

Прием осужденных в общеобразовательную школу производится на основании документов об образовании, а в профессиональную школу из числа осужденных, окончивших основную или старшую ступени средней общеобразовательной школы на основании документов об образовании. Зачисление оформляется приказом директора Школы, согласованным с начальником исправительного учреждения, а комплектование классов должно быть закончено до начала учебного года.

Обязанности учащихся определяются Уставом Школы, с учетом порядка и условий отбывания наказания в виде лишения свободы. Учащиеся, водворенные в штрафной изолятор и переведенные в помещение камерного типа, одиночную камеру, на строгие условия отбывания наказания обучаются по заочной форме. Осужденные, отбывающие пожизненное лишение свободы, к получению среднего общего и начального профессионального образования не привлекаются. Им создаются условия для самообразования, не противоречащие порядку и условиям отбывания наказания.

Осужденным, окончившим Школу, выдается документ установленного образца. Этот документ, а также табель успеваемости и посещаемости хранятся в личных делах осужденных и выдаются им на руки при освобождении из учреждения. При переводе осужденного в другое исправительное учреждение, табель успеваемости и посещаемости приобщается к его личному делу. Зачисление в школу, прибывших в исправительное учреждение осужденных позже начала учебного года, производится на основании данных, имеющихся в личных делах, при отсутствии подтверждающих документов об образовании зачисление производится в указанный класс со слов осужденного. Одновременно в установленном порядке делаются запросы для получения документов об образовании. Для сдачи экзаменов учащиеся освобождаются от работы в соответствии с Законом Республики Казахстан "О труде в Республике Казахстан". Учащиеся профессиональной школы, успешно закончившие полный курс производственного обучения, допускаются к сдаче государственных квалификационных экзаменов. В период учебного года не допускается перевод учащихся из одного исправительного учреждения в другое, если это не вызвано оперативно-режимными требованиями или другими исключительными обстоятельствами. О каждом предстоящем переводе специальная часть учреждения ставит в известность директора школы.

В дни занятий запрещается привлекать учащихся к сверхурочным работам, связанным с отрывом от учебы. Для учащихся выпускных классов, освобождаемых от отбывания наказания за три месяца до начала государственных экзаменов, могут быть организованы досрочные экзамены.

Продолжительность учебного года в Школах составляет 36 учебных недель. Учебный год в Школе начинается 1 сентября, при 2-х сменной работе промышленного предприятия учреждения, учебные занятия организуются в две смены и проводятся 5-6 дней в неделю. Время начала и окончания занятий, продолжительность перемен между уроками устанавливаются приказом директора Школы по согласованию с начальником исправительного учреждения. Представители администрации исправительного учреждения могут по согласованию с администрацией Школы присутствовать на занятиях и других мероприятиях, связанных с образовательным процессом, с целью улучшения работы по обучению осужденных, участвовать в работе педагогического совета, конференций, совещаний и других мероприятий, организуемых и проводимых Школой.

Общее руководство такими школами осуществляет выборный представительный орган - Совет Школы, в который входят и представители администрации исправительного учреждения, участвующие врешении практически всех школьных вопросов, в том числе в назначении и освобождении от должности руководящих, педагогических работников, учебно-вспомогательного персонала Школы. Порядок их назначения и освобождения определяется Уставом Школы.

Права и обязанности директора, руководящих, педагогических работников, учебно-вспомогательного персонала школ, определяются Уставом и правилами внутреннего распорядка исправительного учреждения. Директор и педагогические работники входят в состав советов воспитателей отрядов, участвуют совместно с администрацией учреждения в воспитательной работе с осужденными.

Администрация исправительного учреждения:

1) ведет учет осужденных, подлежащих обязательному общеобразовательному и профессиональному обучению, а также желающих повысить свой общеобразовательный и профессиональный уровень;

2) обеспечивает взаимодействие администрации, педагогических работников и учебно-вспомогательного персонала Школы с работниками частей и служб учреждения по вопросам обучения, воспитания осужденных;

3) оказывает помощь педагогическому коллективу Школы в изучении правовых и методических документов, регламентирующих деятельность учреждения по вопросам обучения, исправления осужденных;

4) осуществляет контроль за соблюдением работниками Школы режимных требований, установленных в учреждении;

5) обеспечивает безопасность и охрану труда работников Школы во время нахождения их на территории исправительного учреждения;

6) обеспечивает хранение химических реактивов, оптических приборов, радио-, фотоаппаратуры и других приборов и осуществляет контроль за их использованием.

40. Администрация Школы:

проводит совместно с администрацией учреждения необходимую работу по обеспечению полного охвата подлежащих обязательному обучению осужденных, не достигших тридцатилетнего возраста и не имеющих среднего общего образования.

Таким образом система профессионального и общего образования осужденных несовершеннолетних, включая вопросы администрирования, значительным образом отличаются от аналогичной общей системы.

Возвращаясь к трудовым правам и обязанностям осужденных, урегулированных Кодексом следует указать следующие вопросы: Осужденные имеют право на ежегодный оплачиваемый отпуск продолжительностью восемнадцать рабочих дней - для отбывающих наказание в воспитательных колониях, продолжительностью пятнадцать рабочих дней - для отбывающих наказание в иных исправительных учреждениях. Отпуска предоставляются с выездом или без выезда за пределы исправительного учреждения в соответствии с условиями, оговоренными рассматриваемым нами Кодексом.

Труд осужденных организуется с соблюдением правил охраны труда, техники безопасности и производственной санитарии, установленных законодательством о труде Республики Казахстан.

Оплата труда данной категории граждан производится в соответствии с трудовым законодательством Республики Казахстан (ст.101). При этом, месячная заработная плата осужденных, отработавших полностью определенную на этот период норму рабочего времени и выполнивших свои трудовые обязанности (нормы труда), не может быть ниже установленного минимального размера заработной платы. Оплата труда при неполном рабочем дне или неполной рабочей неделе производится пропорционально отработанному времени или в зависимости от выработки.

Вместе с тем, законодательство определяет вид работ к которым могут привлекаться осужденные к лишению свободы без какой бы то ни было оплаты труда (ст.102). В частности, такой работой считаются работы по благоустройству исправительных учреждений и прилегающих к ним территорий, а также по улучшению культурно-бытовых условий. К ним осужденные привлекаются, как правило, в порядке очередности в нерабочее время, и продолжительность их не должна превышать двух часов в неделю. По желанию осужденных продолжительность работы может быть увеличена.

Из заработка, пособий и иных доходов осужденных производятся удержания для возмещения расходов по их содержанию в соответствии со стоимостью фактически предоставленных питания, вещевого имущества и коммунально-бытовых услуг. Возмещение осужденными расходов по их содержанию производится после удержания алиментов, налогов, страховых взносов в фонды обязательного социального страхования, обязательных пенсионных взносов и иных обязательных отчислений. Удержания по исполнительным листам или другим исполнительным документам производятся из оставшейся суммы в порядке, предусмотренном законодательством Республики Казахстан. В исправительных учреждениях на лицевой счет осужденных зачисляется, независимо от всех удержаний, не менее 25 процентов начисленных им заработной платы, или иных доходов, а на лицевой счет инвалидов I и II групп, в том числе от 16 до 18 лет, несовершеннолетних, беременных женщин, женщин, имеющих детей в домах ребенка, - не менее 50 процентов начисленных им заработной платы, пенсии или иных доходов. Подробно порядок оплаты их труда регламентируется Постановленим Кабинета Министров Республики Казахстан от 8 января 1993 года N 20 «Об утверждении Положения об условиях и порядке оплаты труда лиц, лишенных свободы», в которое были внесены изменения и дополнения, в том числе и в 2004 году. Устанавливаемые особенности регулирования, организации труда и его оплаты определяются производственно-хозяйственной деятельностью исправительно-трудовых учреждений, которая должна быть подчинена их основной задаче - исправлению и перевоспитанию осужденных. Каждый осужденный, содержащийся в исправительно-трудовых учреждениях, обязан трудиться. Администрация исправительно-трудовых учреждений обеспечивает привлечение осужденных к труду с учетом их трудоспособности и, по возможности, специальности.

Осужденные привлекаются к труду, как правило, на предприятиях исправительно-трудовых учреждений, а несовершеннолетние осужденные - только на предприятиях воспитательно-трудовых колоний. Использование труда осужденных на объектах хозяйственных организаций других министерств и ведомств регулируется Типовым договором, утвержденным Государственным комитетом по экономике Республики Казахстан и Министерством внутренних дел Республики Казахстан.

Для лиц, отбывающих наказание в исправительно-трудовых колониях общего, усиленного, в исправительно-трудовых колониях-поселениях устанавливается восьмичасовой рабочий день; им предоставляется еженедельно один день отдыха. В порядке, предусмотренном законодательством о труде, осужденные освобождаются от работы в праздничные дни. Сокращение рабочего дня в предвыходные и предпраздничные дни для осужденных не производится.

При привлечении осужденных к работе в выходные и праздничные дни им предоставляется отдых В исключительных случаях, когда невозможно предоставить другой день отдыха в связи с освобождением или этапированием осужденного, работа в выходной и праздничный дни оплачивается в особом порядке. Продолжительность рабочего дня осужденных, отбывающих наказание в воспитательно-трудовых колониях, а также предоставление им еженедельных дней отдыха устанавливаются на общих основаниях в соответствии с законодательством о труде.

В воспитательно-трудовых колониях продолжительность рабочей недели устанавливается в соответствии с трудовым законодательством, как в прочем и иные условия труда. Осужденные инвалиды I-II групп привлекаются к труду по их желанию в соответствии с заключениями и трудовыми рекомендациями медицинских комиссий исправительно-трудовых учреждений. Продолжительность рабочего дня им определяется медицинской комиссией в зависимости от их трудоспособности. Время начала и окончания работы, перерывов для отдыха и приема пищи регулируется правилами внутреннего распорядка исправительно-трудового учреждения. Работа осужденных на открытом воздухе в холодное время года регулируется законодательством о труде.

Статья 104 подробно регламентирует вопросы правового регулирования профессионального образование и профессиональной подготовки осужденных к лишению свободы. В частности, в исправительных учреждениях осуществляется начальное профессиональное образование или профессиональная подготовка осужденных, не имеющих профессии (специальности), по которым осужденный может работать в данном учреждении или после освобождения. Инвалиды I и II групп, в том числе несовершеннолетние, изъявившие желание работать, могут привлекаться к профессиональной подготовке. Отношение осужденных к профессиональному образованию и профессиональной подготовке учитывается при определении степени их исправления. Организация профессионального образования и профессиональной подготовки осужденных осуществляется также в несколько иной форме, а именно, в порядке, устанавливаемом Министерством юстиции по согласованию с уполномоченным государственным органом по вопросам образования.

Некоторые особенности установлены для данной категории граждан и в части социального, в том числе медицинского обслуживания. Так, Закон Республики Казахстан от 19 мая 1997 года «Об охране здоровья граждан в Республике Казахстан» в ст.22 устанавливает, что гражданам, отбывающим наказание по приговору суда вне места лишения свободы, помещенным в изоляторы временного содержания, специальные учреждения, медико-санитарная помощь оказывается на общих основаниях, а лицам, помещенным в следственные изоляторы и отбывающим наказание в местах лишения свободы, обслуживаются ведомственными медицинскими службами.

Некоторые вопросы социального и материального обслуживания несовершеннолетних урегулированы Постановлением Правительства Республики Казахстан от 2 сентября 2003 года N 889 «Об утверждении норм бесплатного питания подозреваемых, обвиняемых, в том числе обеспечение беременных женщин и женщин, имеющих при себе детей, инвалидов первой и второй групп, несовершеннолетних, норм питания и материально-бытового обеспечения осужденных, а также Правила оказания помощи осужденным, освобождаемым от отбывания наказания», а также Приказом Министра труда и социальной защиты населения Республики Казахстан от 25 марта 2001 года N 17-п «Об утверждении Инструкции о порядке организации назначения и выплаты пенсионных выплат, государственных социальных пособий и государственных специальных пособий из Центра». (с изменениями, внесенными приказами Министра труда и социальной защиты населения РК от 19.04.01 г. N 71-п; от 05.05.03 г. N 92-п). Выплата пенсий и пособий осужденным. В частности, данным нормативныи правыовым актом установлено, что выплата пособий производится в соответствии с Уголовно-исполнительным Кодексом Республики Казахстан, при этом, для возмещения расходов по содержанию, осужденный получатель с письменным заявлением обращается в администрацию исправительного учреждения, указав какой вид выплат он получал. Исправительное учреждение обращается с письмом в соответствующее отделение Центра, где указывает фамилию, имя, отчество осужденного, прежний адрес его жительства, а также срок отбытия (в том числе и при досрочном освобождении) наказания и реквизиты исправительного учреждения, которое после получения дела ставит его на учет и включает осужденного получателя в список-ведомость с указанием реквизитов для перечисления пенсии или пособия на специальный счет исправительного учреждения. В исправительных учреждениях на лицевой счет инвалидов 1 и 2 групп, несовершеннолетних, беременных женщин, женщин, имеющих детей в домах ребенка перечисляется не менее 50 процентов начисленных им пенсий или пособий. Удержания из пособий должны производиться на основании исполнительных документов. Данные нормы права подробно регламентируют иные процедурные, процессуальные отношения.

С нашей точки зрения следует отметить еще один нормативный правовой акт, непосредственно касающийся анализируемых нами вопросов и имеющий важное значение, не смотря на его правовой статус. Речь идет о Приказе Министерства образования и науки Республики Казахстан от 17 ноября 2001 г. N 877, изданном по согласованию с Министерством внутренних дел Республики Казахстан и Министерством юстиции Республики Казахстан «Правила о порядке организации деятельности специальных организаций образования и специальных организаций особого содержания для детей и подростков с девиантным (отклоняющимся) поведением, а также несовершеннолетних, совершивших уголовно-наказуемые деяния до достижения ими возраста, с которого наступает уголовная ответственность» регулирующий спектр образовательных правоотношений.

Если говорить о судебной системе, то следует отметить, что средства массовой информации (и неофициальные источники) сообщают , что в настоящее время фактически отсутствует категория дел по фактам незаконного использования или принуждения малолетних детей к труду. Как правило, такие дела рассматриваются лишь в рамках совершения конкретных уголовных деяний (ребенок - пострадавший, ребенок – виновный). Вероятно, исключением из правил следует считать судебный процесс, состоявшийся в марте 2004 года в г. Кызылорде, по делу Ирины Черномырдиной, названным в прессе необычным в силу своей беспрецедентности и отсутствия аналогов. На скамье подсудимых оказалась женщина, обвинявшаяся в принуждении своей семилетней дочери заниматься попрошайничеством. Средства, получаемые ребенком, являлись основным источником средств существования всей семьи, состоящей из четырех человек. Женщина была приговорена к двум годам лишения свободы условно. Но как было отмечено и в зале суда, в случае исполнения судебного решения семья обречена на голодное существование. Это еще раз характеризует ситуацию и показывает на необходимость комплексного правового ее разрешения в ракурсе «проблемы детей – проблемы взрослого населения».

Проблемами защиты детей, в том числе и их трудовых прав, помимо официальных государственных структур занимаются неправительственные организации, в числе которых кризисные центры для женщин и детей, кризисный центр «Подруги», Алматинский центр гендерных исследований, Казахстанская медико-педагогическая ассоциация и другие. Действуют иные как государственные, так и не государственные структуры по защите прав детей. Однако, как само законодательство, так и правоприменительная практика нуждаются в серьезной доработке по многим позициям, самых кардинальных изменениях, установлении реальной и цельной системе контроля и надзора.

Нам кажется, что в Казахстане можно было бы учесть опыт России, где в настоящее время утверждена служба Федерального комиссара (уполномоченного по делам детей) и создана система общественной инспекции детских учреждений «без предупреждения».

Как показывают опросы, опубликованные в средствах массовой информации, значительный процент детей работает, чтобы иметь свободные карманные деньги. Но, безусловно, больший процент детей принадлежит к разряду тех, для кого работа является главным, а часто и единственным средством к существованию и не только их, но и всей семьи, в том числе и родителей, именно данный контингент детей чаще всего попадает в систему криминального бизнеса. Структура применения детского труда в Казахстане относительно стабильна и во многом схожа с положением дел в большинстве регионов СНГ в части видов детского труда, правда имеет определенные отличия от форм труда. Так, как и в Российской Федерации определено около 40 видов наиболее часто встречающегося детского труда. Первое место занимает сельское хозяйство, намного отстают от него промышленность, сфера торговли, общественного питания и услуг, а также сбыта и заготовки. Наиболее распространенными нарушениями законодательства о труде и охране труда в сфере законной трудовой деятельности считаются: неправильное оформление трудовых отношений, в частности, отсутствие письменной формы индивидуального трудового договора или составление данного документа не по форме, отсутствие письменного согласия законных представителей ребенка, установление испытательного срока для несовершеннолетнего, прием на работу без прохождения предварительного медицинского осмотра или прохождение предварительного медицинского осмотра детьми за свой счет, а не за счет работодателя, нарушение режима труда, в том числе временных ограничений, заключение с несовершеннолетними индивидуальных трудовых договоров о полной или частичной материальной ответственности и производство удержаний из заработной платы на основании таких договоров, применение труда несовершеннолетних на тяжелых работах и на работах с вредными или опасными условиями труда, а также на работах, выполнение которых может причинить вред их нравственному развитию, несоблюдение условий расторжения индивидуального трудового договора с несовершеннолетними, в сельском хозяйстве – прекращение учебного процесса в период проведения сезонных работ и сокращение учебного плана в межсезонный период, несвоевременная, заниженная оплата детского труда, или не производство оплаты вовсе. При этом на частных предприятиях, в предпринимательской деятельности нарушения законодательства о труде и охране труда несовершеннолетних встречаются чаще, чем на государственных или крупных, средних предприятиях.

Серьезную проблему на практике представляют собой часто встречающиеся в настоящее время в Казахстане случаи по наихудшим формам использования детского труда. Правда следует отметить, что по видовой классификации наихудших форм детского труда Казахстан несколько отличается от других регионов СНГ (например, от Российской Федерации). В частности, как на официальном, так и неофициальном уровнях не зафиксированы случаи использования детей в вооруженных конфликтах в других регионах (встречающиеся в печати факты касаются совершеннолетних граждан).

Вместе с тем, другие формы детского труда используются довольно часто. Это касается, прежде всего, детского трафика, существование которого требует внесения дополнительных норм в действующее законодательство Республики Казахстан, а также мер по реализации его на практике. 13 февраля 2004 года в Министерстве юстиции состоялось второе заседание межведомственной комиссии при Правительстве Республики Казахстан по вопросам борьбы с незаконным вывозом, ввозом и торговлей людьми. Основной целью ее деятельности является анализ ситуации и выработка рекомендаций по предотвращению и пресечению таких преступлений. На заседании было отмечено, что в 2003 году по данной категории было возбуждено лишь восемь уголовных дел (по общему трафику). Приговоры вынесены пока по двум из этих дел.

Особое внимание следует обратить на борьбу с беспризорностью и безнадзорностью. При этом следует исходить из того, что в группу “риска” вовлечения в наихудшие виды (формы) детского труда входят именно беспризорные и безнадзорные дети, дети из асоциальных (дезадоптированных) семей, семей мигрантов, беженцев, поскольку часто вынуждены выполнять наихудшую работу и нередко вовлекаются в криминальную деятельность. (Так например, в Российской Федерации в 2001 году при поддержке МОТ были проведены исследования положения работающих уличных детей в Санкт-Петербурге, Москве и Ленинградской области. В результате было выявлено, что возраст, с которого такие дети начинают работать, как правило, составляет 10-12 лет, в том числе в занятие проституцией вовлекаются девочки преимущественно с 14-15 - летнего возраста; в числе работающих на улице детей около трех пятых - мальчики; постоянно учатся менее двух третей опрошенных работающих на улице детей; дети занимаются работами, связанными с торговлей: работа помощником на лотках, подноска товаров, разгрузка и погрузка, уборка торговых мест и пр., сельскохозяйственными и строительно-отделочными работами, сбором утиля, оказанием услуг населению. К сожаления аналогичные исследования МОТ в Казахстане не проводились).

Действующее законодательство Республики Казахстан содержит запрет на следующие наихудшие формы детского труда: принудительный труд, торговля детьми, вовлечение несовершеннолетних в занятие проституцией и иную противоправную деятельность. При этом целесообразно отметить, что по международному классификатору, данный перечень несколько шире. На сегодняшний день не ведется никакого анализа в части использования детского труда по отраслям народного хозяйства и фактически отсутствует статотчетность по не только по фактам использования детского труда, о чем было сказано выше, но и по правоприменительной практике, и практике найма на работу детей. По наихудшим видам детского труда в рамках статистики видов преступлений и правонарушений, фиксируются Министерством внутренних дел Республики Казахстан и Генеральной прокуратурой Республики Казахстан.

И еще на одним, пожалуй, новым, новейшим видом использования детского труда, получившим широкое распространение в настоящее время, но никем не исследованным является интеллектуальный труд. Из множества просмотренных источников мы нашли лишь одну, но очень интересную как в научном, так и в практическом плане работу в части увеличения в Российской Федерации доли интеллектуального детского труда несовершеннолетних работников, в том числе в части творческой эксплуатации детей. Данное исследование касалось детских прав в рамках интеллектуальной собственности. Приводились примеры пользования взрослыми плодами труда талантливых детей в рамках компьютерных технологий, журналистики, живописи и.т.д. и ставился вопрос о правовой защите авторских прав детей. В Казахстане никакой информации по данному вопросу нет. Как нам кажется, в свете сегодняшнего научно-технического прогресса, это направление также нуждается в серьезном самостоятельном исследовании.

Все, что рассматривалось выше касалось в большей степени правоприменительной практики. Теперь рассмотрим и проанализируем действующее законодательство РК.

1. Конституция Республики Казахстан.

Основным документом, обладающим высшей юридической силой и являющимся актом прямого действия в Республике Казахстан, как в прочем и в большинстве стран международного сообщества, является Конституция Республики Казахстан, принятая 30 августа 1995 года (ст.4). Раздел второй данной Конституции рассматривает основной комплекс прав и свобод человека и гражданина. В частности, ст.12 устанавливает, что права и свободы человека принадлежат каждому от рождения, признаются абсолютными и неотчуждаемыми. В числе основных прав и свобод, статьей 24 провозглашается право на свободу труда, свободный выбор рода деятельности и профессии. Принудительный труд запрещается и допускается только по приговору суда либо в условиях чрезвычайного или военного положения. Каждому гарантируется право на условия труда, отвечающие требованиям безопасности и гигиены, на вознаграждение за труд без какой-либо дискриминации, а также на социальную защиту от безработицы. Каждый имеет право на отдых. Работающим по трудовому договору гарантируются установленные законом продолжительность рабочего времен, выходные и праздничные дни, оплачиваемый ежегодный отпуск. Помимо данной конституционной нормы следует назвать и статьи:

27, провозглашающую право на защиту детства и устанавливающую, что детство находится под защитой государства;

28, гарантирующую минимальный размер заработной платы и пенсии, социального обеспечения по законным основаниям;

29, провозглашающую право на охрану здоровья;

30, устанавливающую право на бесплатное среднее образование в государственных учебных заведениях. При этом среднее образование является обязательным, и государство устанавливает общеобязательные стандарты образования. Деятельность любых учебных заведений должна соответствовать этим стандартам.

Фактически все перечисленные конституционные гарантии являются фундаментальными положениями при определении правовой политики в отношении детского труда и служат отправной точкой правотворческого процесса. Следует отметить, что в отличие от ранее действующего в Казахстане трудового законодательства, а также от аналогичных конституционных норм других государств, в том числе и входящих в Содружество Независимых Государств (СНГ) в Республике Казахстан отсутствует право на труд в его классическом международно-правовом представлении. То есть, как уже было отмечено, гарантируется свобода труда и свобода выбора рода деятельности и профессии. В настоящее время ведутся дискуссии о содержании данных правовых гарантий, их общих и отличительных особенностей. Большинство правоведов считает, что право на труд и право на свободу труда и свободу выбора отличаются друг от друга широтой охвата прав и гарантий. Кроме того, следует отметить, что в рамках международного права, анализ которого будет представлен во второй главе, провозглашается право на труд. Таким образом, уже на первом этапе аналитического исследования встает вопрос о некотором несоответствии Казахстанского законодательства нормам международного права.

2. Законы Республики Казахстан.

Одним из основных показателей состояния дел в рассматриваемой сфере является нормативная правовая регламентация. Вопросы трудовой правосубъектности, возрастные критерии привлечения к труду, условия организации труда и отдыха в зависимости от возрастных показателей и ряд других регламентируются как законами общеправового характера, так и целевыми законодательными актами. При этом следует отметить, что вопросы правового регулирования процесса труда, образования, охраны и безопасности труда тесно связаны с такими проблемами как экономическая и социальная безопасность страны и положены в основу всей государственной политики.

К категории основных законодательных актов относятся:

1. Законодательные акты общего характера;

2. Специальные законодательные акты.

К первой группе законодательных актов мы бы отнесли те, которые регламентируют широкий спектр вопросов, устанавливают фундаментальные принципы и положения по теме. В связи с этим, основным законодательным актом, в рамках исследуемого вопроса, мы считаем Закон Республики Казахстан от 8 августа 2002 года «О правах ребенка в Республике Казахстан». С точки зрения правовой техники данный законодательный акт не содержит противоречий и несоответствий нормам международного права. Максимально учитывает основные рекомендации и положения, оговариваемые в международно-правовом аспекте. Правда следует отметить, что некоторые его положения все же подвергаются критике, однако, это не относится к рассматриваемой тематике. Данный закон регулирует спектр отношений, составляющих приоритеты государственной политики по отношению к детям, на основе соблюдения основных прав и интересов ребенка, исходя из принципов приоритетности подготовки детей к полноценной жизни в обществе, развития у них общественно значимой и творческой активности, воспитания в них высоких нравственных качеств, патриотизма и гражданственности, формирования национального самосознания на основе общечеловеческих ценностей мировой цивилизации и регламентирует основные права и обязанности ребенка (детей), в том числе оставшегося без попечения родителей, ребенка-инвалида, отношения с семьей, его отношения с обществом, особенности защиты прав и интересов, ответственности детей и многие другие. К категории основных прав детей отнесены: Право на охрану здоровья, включающее помимо общих, стандартных установок бесплатную медицинскую помощь и запрещение любых научных опытов или иных экспериментов с ребенком, наносящих вред его жизни, здоровью и нормальному развитию. Право на индивидуальность и ее сохранение. Право на жизнь, личную свободу, неприкосновенность достоинства и чести на свободу слова и совести, информацию и участие в общественной жизни, на необходимый уровень жизни, ряд имущественных прав, в числе которых право собственности на полученные им доходы, имущество, полученное им в дар или в порядке наследования, а также на любое другое имущество, приобретенное на средства ребенка, на государственную помощь. Следует обратить внимание и на то, что ребенок, получающий доходы с собственного труда, вправе участвовать в расходах по содержанию семьи, если он проживает у родителей. В числе прав также поименованы право на жилище, на образование, в том числе на бесплатное среднее общее, и начальное профессиональное. При этом, отчисление ребенка из государственного образовательного учреждения до получения бесплатного общего среднего образования или начального профессионального образования, помимо соблюдения общего порядка отчисления, может быть проведено только с уведомления органов опеки и попечительства. Статьи 16 и 19 гарантируют детям право на свободу труда и на отдых, досуг. В соответствии с данной статьей каждый ребенок имеет право на свободу труда, свободный выбор рода деятельности и профессии. Дети с четырнадцатилетнего возраста вправе по разрешению родителей в свободное от учебы время участвовать в общественно-полезном труде, доступном им по состоянию здоровья и развитию, не наносящем вреда физическому, нравственному и психическому состоянию ребенка, а также имеют право на получение профессии. Это право обеспечивается службой занятости населения и органами местного государственного управления. Запрещается принимать или привлекать ребенка на тяжелые физические работы и работы с вредными и (или) опасными условиями труда. Выполнение работ не должно нарушать процесс обучения. Кроме того, каждый ребенок имеет право на отдых и досуг, соответствующие его возрасту, здоровью и потребностям. Закон определяет также права ребенка, оставшегося без попечения родителей, в том числе порядок определения опеки, попечительства (ст.27) и установления патроната, защиту прав и интересов детей, находящихся в воспитательных, лечебных и других учреждениях для детей, детей-беженцев и вынужденных переселенцев, детей, оставшихся без попечения родителей, а также содействие в трудоустройстве, осуществляемое местными исполнительными органами. Законом представлены и другие права и гарантии для детей, при этом, и таким детям предоставляются гарантии в сфере занятости. В частности, статья 32 гласит, что государственные органы и органы местного самоуправления обязаны создавать необходимые условия для обучения, профессиональной подготовки, подбора подходящей работы и трудоустройства ребенка-инвалида с учетом его состояния здоровья, потребностей и возможностей. Законодательными актами Республики Казахстан могут быть установлены льготы для физических и юридических лиц, осуществляющих деятельность по обеспечению занятости детей-инвалидов, организации их профессиональной подготовки и переподготовки. Кроме этого, закон провозглашает защиту ребенка от отрицательного воздействия социальной среды, в том числе от информации, пропаганды и агитации, причиняющих вред здоровью, нравственному и духовному развитию ребенка, проведение При этом, пропаганду здорового образа жизни и правовое просвещение детей государство признает одним из приоритетных направлений своей политики. Ребенку, перенесшему физическую или психологическую травму вследствие преступления, насилия или иного незаконного деяния, гарантируется оказание необходимой помощи в восстановлении здоровья и социальной адаптации. Кроме того, ребенок должен быть защищен от вредного воздействия алкогольной продукции и табачных изделий, наркотических средств, психотропных, сильнодействующих или ядовитых веществ. Следует также отметить статьи 39, 40, 41, 42, 48 и 49, имеющие самое непосредственное отношение к анализируемому вопросу в части искоренения наихудших видов детского труда, запрещающие осуществлять для детей показ, продажу, дарение, размножение и прокат игрушек, кинофильмов, звуко- и видеозаписей, распространение литературы, газет, журналов и других средств массовой информации, направленных на разжигание расовой, национальной, социальной и религиозной вражды, пропагандирующих сословную исключительность, войну, содержащих призывы к насильственному изменению конституционного строя и нарушению территориальной целостности Республики Казахстан, порнографию или иным образом причиняющих вред духовному и нравственному развитию ребенка, вовлечение ребенка в занятие проституцией, распространение, рекламирование или продажу ребенку порнографических материалов или предметов, печатных изданий, кино- или видеоматериалов, изображений или иных предметов порнографического характера и эротического содержания, а также привлечение ребенка к участию в военных действиях, вооруженных конфликтах, создание детских военизированных формирований. Нормы устанавливают, что государство, в соответствии с законодательством Республики Казахстан и международными обязательствами, принимает меры по предупреждению и пресечению незаконного перемещения, похищения детей, торговли ими, независимо от целей, форм и методов исполнения, а также возвращению их в страну постоянного проживания и никто не вправе причинять вред физическому и психическому здоровью ребенка, его нравственному развитию. Способы воспитания ребенка должны исключать пренебрежительное, жестокое, грубое, унижающее человеческое достоинство обращение, оскорбление или эксплуатацию ребенка.

Следует отметить, что не все из перечисленных запретов нашли соответствующее разрешение в специальных законодательных актах, в частности в Уголовном Кодексе Республики Казахстан. Как известно, многие аспекты детского труда рассматриваются как эксплуатация ребенка. Законом оговариваются также особенности привлечения к ответственности ребенка, в частности, при назначении вида наказания государственные органы и должностные лица должны учитывать условия жизни и воспитания ребенка, уровень психического развития, иные особенности личности, а также влияние на него старших по возрасту лиц. Устанавливаются также нормы организационного характера, такие как функции и обязанности уполномоченного органа, координация деятельности в области защиты прав детей, в том числе в рамках международного сотрудничества, обязательства по предоставлению ежегодного государственного доклада о положении детей в Республике Казахстан уполномоченным органом в области защиты прав детей Президенту Республики Казахстан и его публикация в официальном издании, а также функции и роль детских деревней семейного типа и домах юношества, центров временной изоляции, адаптации и реабилитации несовершеннолетних в том числе в сфере трудовой деятельности детей. Констатируя важность, серьезность и нужность правовых гарантий, закрепленных в данном законе, следует вместе с тем отметить, что реальное воплощение данных гарантий возможно лишь при их детальной регламентации в специальных целевых нормах права. В противном случае данные гарантии приобретают характер «правовой фикции».

К сожалению, некоторые из перечисленных норм до настоящего времени носят декларативный характер и не реализуются на практике либо ввиду отсутствия специального законодательства, либо в силу иных причин. Кроме того, серьезного отношения требует правоприменительная практика, часто представляющая совсем иную картину.

Следующим законодательным актом мы бы назвали Закон Республики Казахстан от 13 декабря 2000 г. «О детских деревнях семейного типа и домах юношества». Следует отметить, что данный законодательный акт не имеет аналогов в СНГ и, мы уверены, представляет значительный интерес. Во всяком случае, при проведении данного обзора нами был изучен весьма широкий спектр зарубежного законодательства, и при анализе критических замечаний по детскому труду в Российской Федерации мы видели в их числе вопросы по проблемам молодежи с учетом возрастных границ до 18 и 21-23 лет. Детские деревни семейного типа и дома юношества, создаются для удовлетворения прав детей-сирот и детей, оставшихся без попечения родителей, жить и воспитываться в семье, а также всестороннего обеспечения их нравственно-духовного, трудового воспитания и образования. И фактически направлены, в значительной степени, на соблюдение трудовых прав молодежи от 14 до 23 лет, в том числе и в рамках наихудших форм детского труда. Закон оговаривает, в частности такие обязанности директора дома юношества (ст.25) как систематическое изучение рынка труда посредством наведения контактов с заинтересованными организациями, изучения вакантных мест в организациях и создания подсобных хозяйств, мини-столярных, слесарных мастерских и других объектов малого предпринимательства. Помимо этого, государственные гарантии для детей-воспитанников включают в себя: создание правовых, экономических и организационных условий для содействия физическому, интеллектуальному, духовному и нравственному развитию детей-воспитанников, привитию им патриотизма и гражданственности; создание системы профессиональной ориентации, обеспечение начальной профессиональной подготовки и содействие в трудоустройстве; обеспечение прав детей на образование, а также на отдых и оздоровление путем сохранения и развития сети учреждений, деятельность которых направлена на отдых и оздоровление детей; предоставление жилища в порядке, предусмотренном для этой категории граждан, если им не может быть возвращено жилище, которое они занимали до определения в детскую деревню или детский дом; проведение совместно с заинтересованными министерствами, ведомствами и организациями мероприятий по оздоровлению, физическому и гигиеническому воспитанию детей, осуществление контроля за состоянием здоровья детей в детских деревнях независимо от организационно-правовой формы детских деревень и другие.

Вместе с этим, правовые нормы не ограничивают права молодежи, поскольку администрация детской деревни (детского дома) представляет интересы лиц, проходящих социальную адаптацию, лишь в отношении детей в возрасте от 16 до 18 лет. Лица, проходящие социальную адаптацию в возрасте от 18 до 23 лет, самостоятельно осуществляют свои гражданские права и несут обязанности.

Права и обязанности лиц, проходящих социальную адаптацию, определяются договором о содержании в доме юношества, заключенного между детской деревней (детским домом) и воспитанником (выпускником). Данный договор заключается на основе Типового договора. Помимо общих условий расторжения договора, оговариваются и дополнительные: достижение возраста 23 лет; изъявление желания лица, проходящего социальную адаптацию, прекратить договор; решение администрации детской деревни (детского дома) в случае злостного нарушения воспитанником (выпускником) правил проживания в доме юношества; и иных случаях, предусмотренных законодательством. Расторжение договора о содержании в доме юношества прекращает право лица, проходящего социальную адаптацию, на место в общежитии дома юношества. Закон регламентирует и порядок возмещения вреда, причиненного детьми. В частности, лица, проходящие социальную адаптацию в возрасте от 16 до 18 лет, самостоятельно несут ответственность за причиненный ими вред на общих основаниях. Если лицо, проходящее социальную адаптацию в возрасте от 16 до 18 лет, нуждающееся в попечении, находилось в детской деревне (детском доме), которое в силу закона является его попечителем, то администрация детской деревни (детского дома) обязана возместить вред полностью или в недостающей части, если не докажет, что вред возник не по ее вине. Обязанность администрации детской деревни (детского дома) по возмещению вреда прекращается по достижении причинившим вред совершеннолетия либо когда у него до достижения совершеннолетия появятся имущество или иные источники доходов, достаточные для возмещения вреда, либо когда он до достижения совершеннолетия приобрел дееспособность. Данная норма вступает в противоречие, в том числе с нормами трудового законодательства.

Некоторые вопросы общего характера по детскому труду нашли отражение в Законе Республики Казахстан «Об охране здоровья граждан в Республике Казахстан» от 01.07.1998г. В частности, Ст. 9. определяет ответственность работодателей за создание условий, обеспечивающих сохранение здоровья граждан, устанавливая, что работодатели, независимо от форм собственности, в соответствии с законодательством Республики Казахстан ответственны за экологического благополучие, обеспечение здоровых условий труда, быта и отдыха граждан, информирование государственных органов надзора и контроля о состоянии окружающей и производственной среды, соблюдение санитарных правил и норм, гигиенических нормативов, содержание производственных помещений и территорий, информирование населения о вредных факторах производства и ущерб, причиненный здоровью граждан, нарушение законодательства Республики Казахстан в области охраны здоровья граждан. Ст. 55 - право детей на охрану здоровья. В соответствии с данной нормой государство осуществляет защиту прав и интересов детей, обеспечивает их права на условия жизни, необходимые для физического, умственного, духовного, нравственного и социального развития. Государственные органы, работодатели обеспечивают развитие сети специальных медицинских и детских оздоровительных организаций, ответственны за создание необходимых условий для их эффективной работы. Дети подлежат обязательным периодическим медицинским осмотрам и постоянному диспансерному наблюдению. Уклонение от выполнения обязанностей по уходу и воспитанию детей в семье, жестокое обращение с ними, наносящее вред их здоровью, влекут ответственность, установленную законодательством Республики Казахстан.

Первым в категории специальных законодательных актов, вероятно, следует назвать Закон Республики Казахстан «О труде в Республике Казахстан». Данный законодательный акт был принят 24 декабря 1999 года и введен в действие с первого января 2000 года. Следует отметить, что с момента введения его в действие и до настоящего времени данный закон подвергался серьезной критике, в том числе, и в части регулирования труда несовершеннолетних граждан. Так, статья 11 устанавливает, что заключение индивидуального трудового договора допускается с лицами, достигшими шестнадцатилетнего возраста. В случаях получения ими среднего образования, либо оставления общеобразовательного учебного заведения индивидуальный трудовой договор могут заключать лица, достигшие пятнадцати лет с согласия родителей или опекуна, попечителя. С согласия одного из родителей (опекуна, попечителя) индивидуальный трудовой договор может быть заключен с учащимися, достигшими четырнадцатилетнего возраста для выполнения работы в свободное от учебы время, не причиняющей вреда здоровью и не нарушающей процесса обучения. Согласие родителей (опекуна, попечителя) дается в письменной форме (заявление), при этом родители (опекун, попечитель) наряду с несовершеннолетним подписывают индивидуальный трудовой договор. Не допускается прием на тяжелые физические работы и работы с вредными и (или) опасными условиями труда лиц, моложе восемнадцати лет. Данная статья, как видно из текста, устанавливает серьезные ограничения в использовании детского труда: по возрасту; по характеру труда; по процедуре оформления трудовых правоотношений; по ответственности использование детского труда. При этом статья закона о труде исходит из вышеназванного конституционного принципа об обязательности среднего образования. Трудовая деятельность нетрудоспособного не должна отрицательно влиять на состояние его здоровья и образовательный процесс. Вместе с тем, наряду с положительными моментами данная правовая норма содержит, как нам кажется, ряд недоработок и технических ошибок. В частности, для лиц, достигших пятнадцатилетнего возраста устанавливаются значительно более жесткие условия при приеме на работу и необоснованные дополнительные ограничения:

1. для лиц, достигших четырнадцатилетнего возраста достаточно согласие одного из родителей (опекуна, попечителя), а для пятнадцатилетних необходимо согласие обоих родителей (опекуна или попечителя);

2. четырнадцатилетним гражданам разрешается совмещать работу с учебой, то есть с ними заключается индивидуальный трудовой договор на период свободного от учебы времени, что касается пятнадцатилетних граждан, то такой договор заключается с ними лишь в случае получения среднего образования либо оставления общеобразовательного учебного заведения.

Данные ограничения, как нам кажется, относятся к категории правовой казуистики, поскольку встает вопрос о возможности осуществления трудовой функции лицами, достигшими пятнадцатилетнего возраста при наличии у них лишь одного из родителей, (как известно, именно неполные семьи испытывают, как правило, большую финансовую нужду). Кроме того, как нам кажется, пункт 2 статьи 11, устанавливающий фактический запрет на совмещение работы и учебного процесса, противоречит статье 30 Конституции Республики Казахстан провозглашающей право на образование. Данная норма содержит и серьезную техническую ошибку, вступая в явное противоречие со статьей 105 Закона Республики Казахстан «О браке и семье», определяющей порядок установления опеки и попечительства. В частности, данная статья определяет, что опека устанавливается лишь до 14 летнего возраста, с 14 летнего возраста устанавливается попечительство. Таким образом, ни о каком согласии опекуна при приеме на работу детей, речи быть не может, поскольку минимальный возрастной предел соответствует четырнадцатилетнему возрасту – возрасту установления попечительства. Мы полагаем, что при подготовке и обсуждении законопроекта, законодатель, регламентируя порядок приема на работу пятнадцатилетних граждан в части оставления учебного заведения, имел в виду режим полного рабочего дня, однако стилистика изложения статьи такова, что данные ограничения распространяются на любой режим труда (как полный, так и не полный рабочий день). Следует назвать еще одну стилистическую ошибку при комментарии данной статьи трудового закона. В частности, классификатор терминов видов труда (ст.1 Закона Республики Казахстан «О труде в Республике Казахстан») перечисляет следующие особые виды труда: вредные (особо вредные), опасные (особо опасные), тяжелые физические работы. Однако в норме, регламентирующей запрет в использовании детского труда, поименованы лишь тяжелые, вредные и (или) опасные. Особо опасные и особо вредные в данном перечне не упомянуты. Не смотря на то, что это ни в коем случае не означает возможное использование детей на особо опасных и особо вредных работах, тем не менее, данный момент также можно отнести к категории недопустимых технических недоработок. Следует отметить, что правовой порядок заключения трудовых договоров с несовершеннолетними лицами прошел ряд этапов. Так, в законодательстве до начала девяностых годов, фактически во всех государствах постсоветского пространства, в том числе и в Казахстане, действовали правовые нормы, в соответствии с которыми с лицами, не достигшими шестнадцатилетнего возраста, такие договоры могли быть заключены лишь на период летних школьных каникул с соблюдением облегченного часового режима работы, согласия родителей или лиц их замещающих на законном основании, профсоюзного комитета и, в любом случае, данный трудовой договор должен был быть расторгнут не позднее пятнадцатого августа с тем, что бы дать ребенку время не отдых перед началом учебного года. Позже, летнее ограничение отменили, сохранив остальные ограничения.

Кроме того, трудовое законодательство устанавливает систему правовых норм охранного характера. Так, для лиц, моложе 18 лет определяется сокращенный режим дня. Если для всех работающих норма часов определена на уровне 40 часов в неделю (ст.45), то в соответствии со ст. 46 для работников в возрасте от четырнадцати до шестнадцати лет – не более 24 часов в неделю, а от шестнадцати до восемнадцати – не более 36 часов в неделю. В соответствии со ст. 48 ни при каких условиях не допускается привлечение к работе в ночное время лиц, моложе восемнадцати лет. Ночным считается время с 22 часов до 6 часов утра. Также, ни при каких условиях, не допускаются лица, не достигшие восемнадцатилетнего возраста, к сверхурочным работам. В качестве охранных норм следует назвать и положения о запрещении заключения договора о полной материальной ответственности с лицами, не достигшими 18 летнего возраста. В ранее действующем трудовом законодательстве, запрещалось привлекать лиц, моложе восемнадцати лет, к работе в выходные дни. Сегодня, в соответствии с пунктом 5 статьи 56 и ст. 59 дети могут быть привлечены к таким работам при наличии их согласия. Кроме того, изменениями в сторону ужесточения, сокращения льгот, в том числе и для несовершеннолетних, следует считать нормы статей 69 и 75. Первая определяет порядок предоставления учебных отпусков. Если до первого января 2000 года предоставление таких отпусков входило в число обязанностей работодателя, то с момента введения в действие трудового закона эта статья предоставляет право работодателю самому решать вопрос о возможности и целесообразности предоставления молодым людям, совмещающим учебу с работой, учебного отпуска на период сдачи экзаменов, подготовки и защиты дипломного проекта (работы), сдачи выпускных экзаменов. Кроме того, в случае предоставления такого отпуска, работодатель сам определяет условия его предоставления и оплаты (или неоплаты). Следующая статья устанавливает, что нормы выработки работником моложе 18 лет устанавливаются исходя из норм выработки для взрослых работников пропорционально сокращенной продолжительности рабочего времени для лиц, не достигших 18 лет, в соответствии с индивидуальным трудовым договором. По ранее действующему трудовому законодательству оплата шла в полном объеме. Таким образом, количество льгот работающим детям (молодежи) в настоящее время значительно сокращено.

В соответствии со ст. 88 Работодатель имеет право за счет собственных средств обучать или направлять на обучение работника для подготовки кадров в интересах работодателя. Работник. Прошедший обучение, повышение квалификации или переподготовку за счет средств работодателя, обязан отработать у данного работодателя срок, согласованный сторонами в индивидуальном трудовом договоре. В случае расторжения индивидуального трудового договора по инициативе работника или по инициативе работодателя вследствие вины работника работник оплачивает работодателю полностью затраты, связанные с его обучением, пропорционально недоработанному сроку отработки. При этом для несовершеннолетних не допускается никаких исключений.

Законом о труде регулируются и некоторые другие вопросы трудовой деятельности. Но они носят общий характер, поскольку распространяются и на других категорий граждан. Например, в соответствии с Законом Республики Казахстан «О браке и семье» вступление в брак возможно как для мужчин, так и для женщин, по достижении восемнадцатилетнего возраста. Однако, пункт 2 ст.10 устанавливает, что при наличии уважительных причин брачный возраст может быть снижен на срок не более двух лет, то есть до шестнадцатилетнего возраста. Как правило, к числу уважительных причин относится беременность и роды. В данной ситуации закон о труде устанавливает общие основания и условия социальной защиты несовершеннолетней работающей матери. Так, ей предоставляется оплачиваемый отпуск по беременности и родам продолжительностью семьдесят календарных дней до родов и пятьдесят шесть (в случае осложненных родов или рождении двух и более детей – семьдесят) календарных дней после родов. Отпуск предоставляется полностью, не зависимо от числа дней, фактически используемых до родов, с выплатой за эти периоды пособия по беременности и родам за счет средств работодателя, независимо от продолжительности работы в организации. Размер пособия устанавливается в сумме среднемесячного фактического заработка, но не более десятикратного месячного расчетного показателя. Кроме того, матери или отцу, не зависимо от их возраста, должно быть выплачено единовременное пособие на рождение ребенка в размере четырехкратного месячного расчетного показателя.

Помимо рассмотренного законодательного акта вопросы охраны детского труда закреплены в Законе Республики Казахстан «О безопасности и охране труда» от 28.02.2004г., введенного в действие с 12 марта текущего года. Под безопасностью труда понимается состояние защищенности работника, обеспеченное комплексом мероприятий, исключающих вредное и опасное воздействие на работников в процессе трудовой деятельности, а под охраной труда – система обеспечения безопасности жизни и здоровья работников в процессе трудовой деятельности, включающая в себя правовые, социально-экономические, организационно-технические, санитарно-гигиенические, лечебно-профилактические, реабилитационные и иные мероприятия и средства. Труд несовершеннолетних выделен в особый разряд охранных мероприятий. В числе основных принципов значится приоритет жизни и здоровья ребенка по отношению к результатам производственной деятельности предприятия. Вопросы охраны труда лиц моложе восемнадцати лет, регламентируются статьями 12, 13, 15, 17 данного закона. Следует отметить, что данный законодательный акт значительно более полно и грамотно определяет многие положения. Помимо названных статей он содержит и многие другие, имеющие характер общеправовых норм, но касающихся и детских проблем трудовой деятельности. Так, закон запрещает прием граждан на работ, противопоказанную им по состоянию здоровья. Лица, не достигшие восемнадцати летнего возраста принимаются на работу только после обязательного предварительного медицинского осмотра и в дальнейшем, до достижения данного возраста ежегодно подлежат медицинскому осмотру. Данные осмотры должны проводиться за счет средств работодателя. Запрещается применение труда лиц моложе восемнадцати лет на тяжелых работах, работах с вредными (особо вредными), опасными (особо опасными) условиями труда. Списки и перечни таких работ утверждаются уполномоченным органом по согласованию с уполномоченным органом в области здравоохранения (при этом следует отметить, что нормы внутреннего законодательства по данному вопросу соответствуют нормам международного права).

Беременные женщины в соответствии с медицинским заключением переводятся на другую более легкую работу, исключающую воздействие опасных и вредных производственных факторов, в порядке, установленном законодательством.

Очень подробно регламентируются вопросы организации, контроля и надзора за соблюдением данных норм с перечислением функций уполномоченного органа, его территориальных подразделений, работодателя и работника, службы безопасности и охраны труда, государственных инспекторов труда, общественного контроля в области безопасности и охраны труда, представителей работников по защите из прав и правовая регламентация мониторинга по этим вопросам. За нарушение законодательства при использовании детского труда устагнавливается полная видовую ответственность, начиная от административной и заканчивая уголовной.

В связи с этим, следующим законодательным актом, рассмотренным нами будет Кодекс об административных правонарушениях от 30.01.2001 г., который в ст. 89 устанавливает санкции за нарушение работодателем или должностным лицом законодательства об охране труда либо правил по охране труда, не повлекшее за собой несчастный случай, нарушение правил техники безопасности, промышленной санитарии или иных правил охраны труда, совершенное должностным лицом, на котором лежали обязанности по соблюдению этих правил, если это повлекло по неосторожности причинение вреда здоровью человека в виде легкого телесного повреждения или заведомо создало опасность для жизни и здоровья (производственного травматизма), нарушение юридическим лицом законодательства о труде, законодательства об охране труда или правил по охране труда и.т.д. Что касается ответственности несовершеннолетних, в том числе работников, то для них устанавливается особый порядок, урегулированный отдельными статьями (72-79). В частности, ст. 72. гласит, что несовершеннолетними, на которых распространяются санкции, признаются лица, которым ко времени совершения административного правонарушения исполнилось шестнадцать, но не исполнилось восемнадцати лет. На несовершеннолетнего, совершившего административное правонарушение, может быть наложено административное взыскание либо к нему могут быть применены принудительные меры воспитательного воздействия. Штраф назначается при наличии у несовершеннолетнего самостоятельного заработка или имущества, на которое может быть обращено взыскание. Размер штрафа не может превышать десяти месячных расчетных показателей. При отсутствии у несовершеннолетнего самостоятельного заработка или имущества, на которое может быть обращено взыскание, штраф налагается на родителей или лиц, их заменяющих, на общих основаниях. Лишение специального права может налагаться на несовершеннолетних на срок не более одного года. Другие виды административных взысканий (за исключением административного ареста), а также меры административно-правового воздействия, по перечню, установленному данным Кодексом, применяются к несовершеннолетним, виновным в совершении административного правонарушения, на общих основаниях.

При наложении административного взыскания на несовершеннолетнего, за некоторым исключением, учитываются условия его жизни и воспитания, уровень психического развития, иные особенности личности, а также влияние на него старших по возрасту лиц. Несовершеннолетний возраст как смягчающее обстоятельство учитывается в совокупности с другими смягчающими и отягчающими обстоятельствами.

Несовершеннолетний, впервые совершивший административное правонарушение, может быть освобожден органом (должностным лицом), уполномоченным рассматривать дела об административных правонарушениях, от административной ответственности или от исполнения назначенного административного взыскания с применением к нему мер воспитательного воздействия, предусмотренных законодательством (условия нами будут рассмотрены ниже при анализе норм права подзаконного характера).

Но особый упор делается на применение мер воспитательного характера, к которым относятся: разъяснение закона, передача под надзор родителей или лиц, их заменяющих, либо специализированного государственного органа, возложение обязанности загладить причиненный вред, ограничение досуга и установление особых требований к поведению несовершеннолетнего и иные.

К несовершеннолетнему может быть назначено одновременно несколько мер воспитательного воздействия. Следует отметить, что законодательство не только перечисляет меры воспитательного воздействия, но и дает их толкование. Так, разъяснение закона состоит в разъяснении несовершеннолетнему вреда, причиненного его деянием, и юридических последствий повторного совершения правонарушений, передача под надзор состоит в возложении на родителей или лиц, их заменяющих, либо на специализированный государственный орган обязанности по воспитательному воздействию на несовершеннолетнего и контролю за его поведением, Обязанность загладить причиненный вред возлагается с учетом имущественного положения несовершеннолетнего и наличия у него соответствующих трудовых навыков, ограничение досуга и установление особых требований к поведению несовершеннолетнего могут предусматривать запрет посещения определенных мест, использования определенных форм досуга, в том числе связанных с управлением транспортным средством, ограничения пребывания вне дома после определенного времени суток, выезда в другие местности без разрешения комиссии по защите прав несовершеннолетних. Несовершеннолетнему может быть предъявлено также требование закончить обучение либо трудоустроиться с помощью комиссии по защите прав несовершеннолетних. При этом, этот перечень не является исчерпывающим. Для несовершеннолетних установлены и другие льготы, так, сроки давности при освобождении несовершеннолетних от административной ответственности или от исполнения административного взыскания сокращаются наполовину, а именно, несовершеннолетний, на которого наложено административное взыскание за административное правонарушение, считается подвергнутым данному взысканию в течение шести месяцев со дня окончания исполнения постановления о наложении административного взыскания.

Серьезные административные санкции предусмотрены и за административные правонарушения, посягающие на права несовершеннолетних. Этому посвящена глава 12. В частности, среди виновных действий поименованы: невыполнение родителями или лицами, их заменяющими без уважительных причин обязанностей по воспитанию детей и обучению несовершеннолетних детей, в том числе повлекшие систематическое употребление несовершеннолетними спиртных напитков, наркотических средств и психотропных веществ, а также совершение ими деяния, содержащего признаки преступления или умышленного административного правонарушения, доведение несовершеннолетнего до состояния опьянения родителями или иными лицами, продажа алкогольных напитков лицам, не достигшим восемнадцати лет, а также табака и табачных изделий, вовлечение несовершеннолетних в изготовление продукции эротического содержания, а также в распространение, рекламирование и продажу продукции эротического содержания, нарушение руководителями организаций, в которых находятся дети, оставшиеся без попечения родителей, а также должностными лицами исполнительных органов Республики Казахстан порядка либо сроков представления сведений о несовершеннолетних, нуждающихся в передаче на усыновление (удочерение), под опеку (попечительство), на воспитание в семьи граждан или представление заведомо недостоверных сведений, или иные действия, направленные на укрытие детей от передачи на усыновление (удочерение), под опеку (попечительство), на воспитание в семьи граждан.

Фактически именно данные противоправные действия и служат, как правило, источником наихудших форм детского труда. Поэтому в данном случае следует акцентировать вопрос на проблеме правоприменительной практики.

Уголовный Кодекс Республики Казахстан от 16.07.1997 г. устанавливает более суровые санкции (ст.152). В числе уголовно наказуемых деяний числятся нарушение правил техники безопасности, промышленной санитарии или иных правил охраны труда, совершенное лицом, на котором лежали обязанности по организации или обеспечению соблюдения этих правил, повлекшее по неосторожности причинение тяжкого или средней тяжести вреда здоровью а также повлекшее по неосторожности смерть человека. Раздел VI определяет особенности привлечения к уголовной ответственности несовершеннолетних. При этом, уголовгое законодательство исходит из общих критериев несовершеннолетия – 14-18 лет. В числе санкций поименованы штраф, который назначается только при наличии у несовершеннолетнего осужденного самостоятельного заработка или имущества, на которое может быть обращено взыскание (Штраф назначается в размере от десяти до пятисот месячных расчетных показателей или в размере заработной платы или иного дохода несовершеннолетнего осужденного за период от двух недель до шести месяцев). Лишение права заниматься определенной деятельностью назначается несовершеннолетним на срок от одного года до двух лет. При привлечении к общественным работам законодатель исходит из общих требований, установленных для работающих детей. Они назначаются на срок от сорока до ста шестидесяти часов и заключаются в выполнении работ, посильных для несовершеннолетнего, исполняются им в свободное от учебы или основной работы время. Продолжительность исполнения данного вида наказания лицами в возрасте до шестнадцати лет не может превышать двух часов в день, а лицами в возрасте от шестнадцати до восемнадцати лет - трех часов в день.

Следует отметить, что в настоящее время по поводу данной нормы ведутся серьезные споры. В частности многие представители неправительственных организаций, а также юристы, занимающиеся исследованием правовой природы принудительного труда, считают, что даже уголовное наказание должно считаться с приоритетами детского труда, установленными нормами международного права и внутреннего законодательства страны. Что касается других уголовно правовых положений, то в отношении к детям, совершивших преступления применяются несколько иные условия как в области привлечения к уголовной ответственности, так и сфере санкций. При этом ст. 80 определяет, что при назначении наказания несовершеннолетнему, должны учитываться условия его жизни и воспитания, уровень психического развития, иные особенности личности, а также влияние на него старших по возрасту лиц, а сам несовершеннолетний возраст учитывается как смягчающее обстоятельство. Факт работы несовершеннолетнего может учитываться при определении конкретных санкций (в данном случае следует иметь ввиду и наихудшие формы детского труда). Это касается, прежде всего, мер воспитательного воздействия, к которым относятся: предупреждение - разъяснение несовершеннолетнему вреда, причиненного его деянием, и последствий повторного совершения преступлений, передача его под надзор - возложение на родителей или лиц, их заменяющих, либо на специализированный государственный орган обязанности по воспитательному воздействию на несовершеннолетнего и контролю за его поведением, обязанность загладить причиненный вред возлагается с учетом имущественного положения несовершеннолетнего и наличия у него соответствующих трудовых навыков, ограничение досуга и установление особых требований к поведению несовершеннолетнего, то есть запрет посещения определенных мест, использования определенных форм досуга, в том числе связанных с управлением механическим транспортным средством, ограничение пребывания вне дома после определенного времени суток, выезда в другие местности без разрешения специализированного государственного органа. Несовершеннолетнему может быть предъявлено также требование возвратиться в образовательное учреждение, продолжить или закончить обучение либо трудоустроиться с помощью специализированного государственного органа. В качестве воспитательных мер поименованы также помещение в специальное воспитательное или лечебно-воспитательное учреждение на определенный срок при этом, продление пребывания в нем допускается только в случае необходимости завершить несовершеннолетнему общеобразовательную или профессиональную подготовку, но не более чем до достижения им совершеннолетия. Данная норма, как и предыдущая, оспаривается некоторыми специалистами в области изучения принудительного труда, поскольку расценивается как нарушение прав несовершеннолетнего на получение образования, в том числе специального, профессионального в рамках свободного от принуждения труда, то есть принудительное пребывание в специальных воспитательных или лечебно-воспитательных учреждениях, установленное на определенный срок, может быть продлено без решения суда из соображений завершения образовательного процесса. Многими юристами предлагаются альтернативные варианты данной правовой норме. Хотелось бы в качестве положительного момента оговорить следующие, ст. 87. предусматривает возможность применения мер воспитательного характера в исключительных случаях и к лицам в возрасте от восемнадцати до двадцати лет, уголовный кодекс содержит Главу 2, рассматривающую преступления против семьи и несовершеннолетних. В их числе поименованы: вовлечение несовершеннолетнего в преступную деятельность лицом, достигшим восемнадцатилетнего возраста, в том числе совершенное родителем, педагогом либо иным лицом, на которое законом возложены обязанности по воспитанию несовершеннолетнего (с перечислением отягчающих обстоятельств), вовлечение несовершеннолетнего в немедицинское употребление наркотических или других одурманивающих веществ, либо в систематическое употребление спиртных напитков, а также в занятие проституцией, бродяжничеством или попрошайничеством (с перечислением отягчающих обстоятельств), торговля несовершеннолетними, а именно купля-продажа несовершеннолетнего либо совершение иных сделок в отношении несовершеннолетнего в форме его передачи или завладения им. В числе отягчающих признаков поименованы те же деяния, совершенные неоднократно, в отношении двух и более несовершеннолетних, группой лиц по предварительному сговору или организованной группой, лицом с использованием своего служебного положения; с незаконным вывозом несовершеннолетнего за пределы Республики Казахстан или незаконным ввозом его в Республику Казахстан, с целью вовлечения несовершеннолетнего в совершение преступления или иных антиобщественных действий, с целью изъятия у несовершеннолетнего органов или тканей для трансплантации, и некоторые другие.

Одной из основных причин детского труда является уклонение родителей от своих обязанностей по содержанию ребенка. В этой связи следует упомянуть о наличии в Уголовном Кодексе норм, предусматривающих соответствующие санкции для лиц, злостно уклоняющихся от уплаты средств на содержание детей, или не исполняющих своих обязанностей по воспитанию несовершеннолетнего. В частности оговаривается неисполнение или ненадлежащее исполнение обязанностей по воспитанию несовершеннолетнего родителем или иным лицом, на которое возложены эти обязанности, а равно педагогом или другим работником учебного, воспитательного, лечебного или иного учреждения, обязанного осуществлять надзор за несовершеннолетним, если это деяние соединено с жестоким обращением с несовершеннолетним. Помимо перечисленных норм, кодекс называет в числе уголовно наказуемых деяний ненадлежащее исполнение обязанностей по обеспечению безопасности жизни и здоровья детей лицом, на которое такие обязанности возложены по службе, либо лицом, выполняющим эти обязанности по специальному поручению или добровольно принявшим на себя такие обязанности, если это повлекло по неосторожности причинение ребенку тяжкого или средней тяжести вреда здоровью, или его смерть, а также злоупотребление правами опекуна или попечителя в корыстных или иных низменных целях во вред опекаемому (подопечному), в том числе умышленное оставление опекаемого (подопечного) без надзора или необходимой помощи, повлекшее существенное ущемление прав и законных интересов опекаемого ребенка.

Отмечая существенный прогресс внесенных в уголовное законодательство новых норм в отношении защиты детей, в том числе и по борьбе с наихудшими формами детского труда, необходимо, тем не менее, констатировать, что данная тема требует дальнейшей регламентации и серьезных дополнений. Так, право вообще не содержит определения детской проституции и порнографии, не учитывает нормы международного права, не признающего добровольным согласие вступления ребенка в любые половые отношения, если они совершены с использованием обмана, соблазнения, подкупа, а также авторитета взрослого. Введено усиление уголовной ответственности, прежде всего в отношении взрослых, за сексуальную эксплуатацию, совращение и нравственное растление несовершеннолетних. В том числе клиентов детей-проституток в возрасте от 14 до 18 лет, и сутенеров. Не установлено уголовной ответственности за хранение детской порнографии без цели ее распространения.

В рамках рассматриваемого аспекта следует назвать и более ранний нормативный правовой акт, в котором содержатся некоторые общие положения, это Постановление Верховного Совета Республики Казахстан от 18 октября 1993 г. N 2449-XII «О порядке направления детей и подростков совершивших общественно-опасные деяния, содержащие признаки преступления, в специальные учебно-воспитательные учреждения», а также Закон Республики Казахстан от 24 декабря 1996 г. «О культуре», определяющий порнографию непристойность, крайнюю циничность в изображении чего-либо, касающегося пола, половых отношений.

Некоторые положения по вопросам труда несовершеннолетних содержатся в Гражданском Кодексе Республики Казахстан (Общей и Особенной частях) от 01.07.1999 г. В рамках гражданских правовых отношений, применительно к детскому труду, возникает три типа вопросов: 1. Могут ли привлекаться к трудовой деятельности в рамках гражданско-правовых договоров несовершеннолетние дети (речь идет, прежде всего, о договорах подряда, особенно бытового подряда, договора возмездного оказания услуг, перевозки, транспортной экспедиции, поручения). 2. Особенности гражданской правовой дееспособности. 3. Материальная ответственность несовершеннолетнего, причинившего вред. Значительное количество правовых нарушений и проблем на практике возникает по первой группе вопросов. Обосновывается это, прежде всего тем, что, на лиц, работающих в рамках гражданских правовых договорных отношений, не распространяется закон о труде, в самом же гражданском кодексе данная возрастная категория в регламентации конкретных видов договоров не поименована и не выделена в особую субъектную группу. Именно данный факт, часто комментируется работодателями не в пользу детей. Закон о труде в данном случае не действует, нормы гражданского права этот вопрос не регулируют следовательно, с точки зрения некоторых работодателей, возможно использование детского труда на общих договорных условиях. Однако, в данном случае опускаются из виду нормы общего порядка, в частности, законодательство о детях, об охране труда, об охране здоровья, (см. комментарий выше), оговаривающие общие возрастные условия и требования для работающих детей, не зависимо от формы договорных или внедоговорных (например на условиях членства) отношений. Второй спектр вопросов регламентируется ст. 22 и 23 определяющих правовые критерии гражданской дееспособности детей. В частности, определяется, что несовершеннолетние в возрасте от четырнадцати до восемнадцати лет совершают сделки с согласия родителей, усыновителей или попечителей. Форма такого согласия должна соответствовать форме, которая установлена законодательством для сделки, совершаемой несовершеннолетним. Несовершеннолетние в возрасте от четырнадцати до восемнадцати лет вправе самостоятельно распоряжаться своим заработком, стипендией, иными доходами и созданными ими объектами права интеллектуальной собственности, а также совершать мелкие бытовые сделки. При наличии достаточных оснований орган опеки и попечительства может ограничить или лишить несовершеннолетнего права самостоятельного распоряжения своим заработком, стипендией, иными доходами и созданными им объектами права интеллектуальной собственности. Несовершеннолетние в возрасте от четырнадцати до восемнадцати лет самостоятельно несут ответственность по сделкам, совершенным ими в соответствии с правилами настоящей статьи, и несут ответственность за вред, причиненный их действиями, по правилам настоящего Кодекса. Что касается детей в возрасте до четырнадцати, то сделки совершают от их имени родители, усыновители или опекуны, если иное не предусмотрено законодательными актами. Сами они вправе самостоятельно совершать лишь соответствующие их возрасту мелкие бытовые сделки, исполняемые при самом их совершении. По третьей группе вопросов применяются условия ст. 926, определяющей, что несовершеннолетние в возрасте от четырнадцати до восемнадцати лет самостоятельно несут ответственность за причиненный ими вред на общих основаниях. В случае, когда у несовершеннолетнего в возрасте от четырнадцати до восемнадцати лет нет имущества или иных источников доходов, достаточных для возмещения вреда, вред должен быть возмещен полностью или в недостающей части его родителями (усыновителями) или попечителем, если они не докажут, что вред возник не по их вине. Если несовершеннолетний в возрасте от четырнадцати до восемнадцати лет, нуждающийся в попечении, находился в соответствующем воспитательном, лечебном учреждении, учреждении социальной зашиты населения или в другом аналогичном учреждении, которое в силу закона является его попечителем, эти учреждения обязаны возместить вред полностью или в недостающей части, если не докажут, что вред возник не по их вине. Обязанность родителей (усыновителей), попечителя и соответствующего учреждения по возмещению вреда прекращается по достижении причинившим вред совершеннолетия либо когда у него до достижения совершеннолетия появятся имущество или иные источники доходов, достаточные для возмещения вреда, либо когда он до достижения совершеннолетия приобрел дееспособность. При этом следует напомнить, что критерии дееспособности в трудовом и гражданском праве несколько отличны друг от друга.

Аналогично решается вопрос о регулировании использования детского труда в предпринимательской деятельности, включая личное предпринимательство, предпринимательство супругов, семейное и другие его формы, а также в крестьянских (фермерских) хозяйствах. В профильных законодательных актах, а также в законодательных актах о лицензировании возрастные критерии не поименованы. В данном случае также применяются положения общеправового характера об использовании детского труда. Однако, с нашей точки зрения, в основных законодательных актах по вопросам предпринимательской деятельности и лицензирования, в законодательстве о крестьянских (фермерских) хозяйствах, целесообразно было бы отдельной нормой оговорить не только возрастные критерии, но и условия использования детского труда, поскольку практика показывает, что серьезные нарушения в части труда несовершеннолетних, мы встречаем, именно, в сфере личного предпринимательства, в семейных предприятиях, особенно в сельскохозяйственном направлении, то есть в крестьянских и фермерских хозяйствах. Можно было бы в данных законодательных актах использовать отсылочное законодательство, так, как это сделано в законодательстве о религиозных объединениях. Так, например, в Законе Республики Казахстан от 15 января 1992 года «О свободе вероисповедания и религиозных объединениях» ст. 20. регламентирует трудовые правоотношения граждан в религиозных объединениях, на их предприятиях и в учреждениях устанавливая, что религиозные объединения, образованные ими предприятия и учреждения, вправе принимать на работу граждан в качестве рабочих и служащих с обязательным заключением письменного трудового договора. Условия, порядок и размер оплаты труда определяются по согласованию между религиозным объединением и гражданином и указываются в заключенном трудовом договоре. На граждан, работающих в религиозных объединениях, на их предприятиях и в учреждениях по трудовому договору, распространяется законодательство о труде, порядок налогообложения наравне с рабочими и служащими государственных и общественных предприятий, учреждений и организаций. Однако, мы придерживаемся точки зрения дополнения вышеназванного законодательного блока отдельными правовыми нормами (статьями).

Как нам кажется, необходимо дополнить законодательный акт о занятости отдельной главой, либо выделить самостоятельные правовые нормы, определяющие государственную политику в сфере занятости молодежи, в том числе несовершеннолетних граждан, определив особенности трудоустройства несовершеннолетних инвалидов. На сегодняшний день это также отсутствует.

В серьезной доработке и качественно новом правовом регулировании нуждается вопрос не только трудоустройства, но и работы детей – инвалидов, в том числе в рамках профессионально-трудовой реабилитации. Действующие сегодня законодательные акты «О социальной защищенности инвалидов в Республике Казахстан», Закон Республики Казахстан от11июля 2002 года N 343-II «О социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями» и некоторые другие, не решают проблему должным образом. Некоторые положения Закона Республики Казахстан «О социальной защищенности инвалидов в Республике Казахстан» от 21.06.1991 г. носят декларативный характер, поскольку не имеют детальной правовой регламентации в других целевых законодательных актах, как, например, ст. 30. Обеспечение занятости инвалидов.

Помимо вопросов совершенствования законодательства в рассматриваемой сфере, целесообразно провести его мониторинг и анализ правоприменительной практики.

Возможно было бы провести и анализ иных законодательных актов в той или иной степени затрагивающих данную сферу, в число которых должно было бы войти налоговое, бюджетное законодательство, экологическое, административное и.т.д., поскольку, как мы указали выше, рассматриваемая проблема носит комплектный характер. Однако мы посчитали необходимым остановиться лишь на некоторых, наиболее важных, с нашей точки зрения, законах.

Анализ действующего трудового законодательства будет не полным, если не рассмотреть проект Трудового Кодекса Республики Казахстан. В соответствии с планом законопроектных работ, утвержденным Правительством Республики Казахстан и Парламентом Республики Казахстан, данный законодательный акт должен быть принят в 2005 году. Таким образом, правовые нормы рассмотренного нами в данной главе Закона Республики Казахстан «О труде в Республике Казахстан», фактически в самое ближайшее время будут упразднены. В настоящее время для обсуждения в центральных средствах массовой информации опубликовано два варианта проекта Трудового Кодекса: официальный – предложенный Правительством Республики Казахстан и не официальный – предложенный депутатом Парламента Республики Казахстан. Данные варианты значительным образом отличаются друг от друга и оба, с нашей точки зрения, содержат серьезные недостатки и ошибки. Однако, мы считаем возможным рассмотреть некоторые положения по теме, представленные в Правительственном - официальном варианте законопроекта.

В отличие от ныне действующего законодательного акта, проект Кодекса содержит отдельные главы, регламентирующие особенности регулирования трудовых отношений работников, моложе 18 лет (Раздел 3. Глава 14), женщин и иных лиц с семейными обязанностями (Раздел 3, Глава 15), инвалидов (Раздел 3. Глава 22).

Некоторые положения регламентируются в других главах. Так, например, ст. 22 в качестве гарантий при заключении трудового договора предусматривает запрещение отказа в заключении такого договора с несовершеннолетними по мотивам их несовершеннолетия и инвалидами, по мотивам их инвалидности. Статьей 23 определяются ограничения при заключении трудового договора, среди которых определен запрет на заключение трудового договора с гражданами, нетрудоспособными по состоянию здоровья, на работу, противопоказанную по состоянию здоровья, с гражданами, моложе 14 лет, с гражданами, моложе восемнадцати лет, на работы с вредными и опасными условиями труда, а также на должности и работы, предусматривающие полную материальную ответственность работника за обеспечение сохранности имущества и других ценностей работодателя.

Проект кодекса гарантирует учащимся предоставление им ученического отпуска и иных видов отпусков, в том числе и в связи с рождением ребенка (ст. 111, 112), гарантирует молодежи равные права в области нормирования труда (ст.114), определяет порядок и условия профессиональной подготовки, переподготовки и повышения квалификации (гл. 9), устанавливает дополнительные гарантии в области труда для лиц, моложе 18 лет, среди которых сокращенный рабочий день, ограничения по перености, передвижению грузов, тяжести, обязательность медицинского осмотра, особенности оплаты и нормирования труда, режима труда и отдыха для работников моложе 18 лет, материальной ответственности и др.

Вместе с тем, как нам кажется, в данном проекте содержится ряд серьезных ошибок и недоработок. Так например:

- В ст.23 запрещается, как уже было сказано выше, привлечение лиц, моложе 18 лет на опасные и вредные работы, вместе с тем, при перечислении основных понятий, используемых в данном кодексе, поименованы вредные и особо вредные, опасные и особо опасные условия труда. Это же положение закреплено в ст. 169 и ст. 185 устанавливающими запрет на привлечение к опасным (особо опасным), вредным (особо вредным работам) лиц, моложе 18 лет. В связи с этим, в данной статье необходимо было поименовать обе эти характеристики условий труда.

- Ст. 28 определяет возраст, с которого допускается заключение трудового договора. К сожалению, предлагаемая редакция вновь повторяет основные, серьезные ошибки действующего сегодня трудового законодательства. Так, в ней отмечается, что заключение трудового договора допускается с гражданами, достигшими 16 – ти летнего возраста. Далее, пункт 2 устанавливает, что «в случаях получения среднего образования либо оставления общеобразовательного учебного заведения трудовой договор могут заключать лица, достигшие пятнадцати лет, с согласия родителей или попечителя».

Далее, пункт 3 определяет, что « с согласия одного из родителей или попечителя трудовой договор может быть заключен с учащимся, достигшим четырнадцатилетнего возраста, для выполнения в свободное от учебы время работы, не причиняющей вреда здоровью и не нарушающей процесса обучения». Таким образом, для заключения трудового договора с лицами, достигшими 15 – ти летнего возраста, необходимо наличие согласия обоих родителей, а для 14-ти летних достаточно согласия лишь одного из родителей. Кроме того, 14-ти летние могут совмещать работу с учебой, при условиях, если она выполняется в свободное от учебы время работы, не причиняет вреда здоровью и не нарушает процесса обучения. А 15-ти летние, в соответствии с новой редакцией, не в праве совмещать учебу с работой, поскольку могут заключать такой договор либо в случаях получения среднего образования, либо оставления общеобразовательного учебного заведения. Таким образом, и 14 и 16 летним разрешается совмещать учебу с работой, а для 15-ти летних граждан установлен строгий запрет. С нашей точки зрения, данная правовая норма не только не соответствует логике, но и нарушает Конституционные гарантии граждан.

- Данная норма содержит не только смысловые ошибки, но и вступает в противоречие с подпунктом 5) пункта 1 ст.34, устанавливающей условия недействительности трудового договора и определяющей, что трудовой договор признается недействительным в случаях его заключения с гражданином, не достигшим 16-ти лет без письменного согласия одного из родителей или законного представителя несовершеннолетнего. Данное положение следует отнести к категории внутристатейного несоответствия, поскольку, как уже было отмечено, в соответствии с п.2 ст.28 для 15-ти летних необходимо согласие обоих родителей.

- Ст. 111 предоставляет право работникам, обучающимся в организациях образования, на получение ученического отпуска, определяя в п.2, что оплата данного отпуска определяется трудовым, коллективным договорами, соглашением. Как нам кажется, в данном нормативном правовом акте можно было бы предусмотреть минимальные гарантии по оплате учебных отпусков.

- Ст.173 устанавливает запрет для работников моложе 18 лет на работу в ночное время, Однако, п.2 ст.82 содержит диаметрально противоположную правовую норму, устанавливающую, что привлечение к работе в ночное время несовершеннолетних допускается только с их письменного согласия. Таким образом данное противоречие приводит не только к нарушению логико-стилистической структуры проекта закона, но и к наличию разночтения.

- Статьи 93, 95 и 96 регламентируют порядок привлечения работников к работам в выходные и праздничные дни, в том числе в исключительных случаях без согласия работников. В их числе поименованы: чрезвычайные ситуации или стихийное бедствие, производственные аварии, предотвращение и расследование несчастных случаев, гибели или порчи имущества, необходимость выполнения неотложных, заранее непредвиденных работ, от выполнения которых зависит в дальнейшем нормальная работа работодателя в целом или его отдельных подразделений. Ни в данных статьях, ни в разделе 3, определяющем условия труда несовершеннолетних детей, не установлен запрет на привлечение детей к работам в выходные и праздничные дни. Нет запрета на привлечение их к работам в исключительных случаях, то есть без их согласия. Вместе с тем, сами исключительные случаи, в некоторой части, ни при каких условиях не должны содержать возможность привлечения к такой работе детей. С нашей точки зрения, это серьезный пробел данного законопроекта.

Кроме того, как мы думаем, что данная норма содержит еще одну серьезную смысловую ошибку. В частности, ст.96, определяя исключительные случаи привлечения к работе в выходные и праздничные дни, устанавливает, что они допускаются при необходимости выполнения неотложных, заранее непредвиденных работ, от выполнения которых зависит в дальнейшем нормальная работа работодателя в целом или его отдельных подразделений. Учитывая, что в качестве работодателя могут выступать как юридические , так и физические лица, а также то, что нормальная работа работодателя не всегда связана с производственным процессом, нам кажется, что в данном случае следует говорить не о интересах работодателя е его нормальной работе, а о производственном процессе или процессе труда в целом.

- Мы думаем, что в данном кодексе следовало бы отразить правовой статус так называемого «ученического договора», заключаемого в рамках производственно –профессиональной деятельности и уделить больше внимания таким трудовым

Более детальная правовая регламентация многих вопросов предполагает разрешение на уровне подзаконного регулирования. Данный правовой пласт во много раз по объему превышает количество законов и включает в себя Указы Президента Республики Казахстан, нормативные правовые акты Правительства, министерств, ведомств, нормативные постановления Верховного Суда и Конституционного Совета. В связи с этим, мы остановимся лишь на некоторых, наиболее важных по теме документах, при этом нормативные правовые акты будут представлены нами не по датам их принятия и правовой иерархии, а по тематической направленности. В связи с этим, прежде всего нам, хотелось бы остановиться на документах, регламентирующих сферу статистической отчетности. Связано это с тем, что изучение любого вопроса следует начинать с осознания масштабности проблем и общего состояния дел. Нам не удалось получить статистическую информацию ни на официальном, ни на неофициальном уровне. Данные были найдены нами в средствах массовой информации. Поэтому первое, что нас заинтересовало, это состояние официальной статистической отчетности по детскому труду в Республике Казахстан. Как выяснилось – ее вообще нет. Нами было изучено практически в полном объеме правовое регулирование официальной статистической отчетности. Выяснилось, что в данной сфере действует более 70 нормативных правовых актов, в числе которых могут быть названы целевые, по труду и общего плана: Постановление Правительство Республики Казахстан от 27 марта 2002 года № 360 «Об утверждении перечней форм государственной статической отчетности Республики Казахстан», Постановления Агентства Республики Казахстан по статистике от 18 июля 2000 г. и 20 июня 2002 года №№ 46 и 35 о формах отчетности в сфере услуг, от 2, 8, 12, 16 июня 2000 г. №№ 28, 31, 34, 35 в сфере сельского, лесного, рыбного хозяйства, строительства, производства, по малым предприятиям, Постановление Национального статистического Агентства Республики Казахстан от 23 июля 1998 года №26 о статистических отчетностях в крестьянских хозяйствах и другие. В постановлении вышеназванного Агентства от 15 сентября 2000 г. №53 «Об утверждении форм государственной и ведомственной статистической отчетности по правовой статистической для Генеральной прокуратуры Республики Казахстан» форма 12 (Ф-12) обязывает ведение учета осужденных несовершеннолетних а также отчеты прокуроров по сферам курирования. Однако данные отчеты фактически не отражают наихудшие формы использования детского труда ни по предметному ни по субъектному составу. Нет ни малейшего упоминания о детском труде и в отчетности по труду (см. например: Постановление Агентства Республики Казахстан по статистике от 31 мая 2000 года № 26 «Об утверждении форм государственной статистической отчетности по статистике труда и занятости», Приказе Председателя Агентства Республики Казахстан по статистике от 12 июля 2002 года N 38-Г «Об утверждении Инструкции по заполнению статистической отчетности по труду», от 10 июля 2002 года № 72 «Об утверждении правил определения статистической отчетности в Республике Казахстан», а также в формах единовременных выборочных обследованиях, утверждаемых на каждый год). 16.10.1999 года Министерством труда и социальной защиты населения Республики Казахстан, Республиканским Государственным предприятием "Государственный информационный центр стандартов", Комитетом по стандартизации, метрологии и сертификации Республики Казахстан, Национальным Комитетом по статистике и анализу Республики Казахстан, Министерством науки - Академия наук Республики Казахстан за №22 был принят Государственный классификатор Республики Казахстан. Классификатор занятий. Но и в нем нечего не отражено в рамках исследуемого вопроса. В этой связи, становится очевидным фактически полное отсутствие какой бы то ни было информации и не владение вопросом официальных государственных структур, ответственных за решение проблем в области охраны детей, в том числе детского труда. Поэтому, характеризуя сферу подзаконного регулирования детского труда, мы встречаем, как правило, акты общего характера. В их числе следует назвать Указ Президента Республики Казахстан о 16.11.1998 г. № 4153 «О государственной программе «Здоровье народа». Постановление Правительства Республики Казахстан от 29.12.2001 г. № 1758 «О программе реабилитации инвалидов на 2002-2005 годы»

Постановление Правительства Республики Казахстан от 14 мая 2001 года N 630 «Программа охраны здоровья матери и ребенка в Республике Казахстан

на 2001-2005 годы», которые затрагивают некоторые охранные аспекты в отношении детей, имеющие непосредственнее отношение к детскому труду. Интересными, на наш взгляд, являются ежегодные постановления Правительства Республики Казахстан об организации отдыха, оздоровления и занятости детей и подростков в летний период на соответствующий год, издаваемые с 2001 года.

Следующий блок нормативных правовых актов касается сферы управления в области защиты детей и рассматривает правовой статус органов, задействованных в решении данных программ. Так, в соответствии с Указом Президента Республики Казахстан от 22 декабря 1998 года N 4176 была создана Национальная комиссия по делам семьи и женщин при Президенте Республики Казахстан. Данный орган имеет статус консультативного при Президенте, но никакой информации по детям и детскому труду, как официально, так и по неофициальным каналам, нам не удалось получить. С нашей точки зрения осуществление данных полномочий возможно лишь при владении полной информацией, наличии аналитических научных и практических исследований, тем более, что статус данной организации обязывает заниматься вопросами семьи, а, следовательно, и детства. Однако такая работа данной государственной структурой не проводится.

В ходе работы нами было выяснено, что гораздо большее внимание отводится защите женщин и проблемам гендера. В настоящее время принято несколько специальных актов по проблемам трафика, миграции женщин с целью их последующей трудовой и сексуальной эксплуатации (траффиком) Однако аналогичных правовых норм в отношении детского трафика, программ борьбы по искоренению наихудших форм детского труда, в том числе и по детскому трафику, в республике на сегодняшний день нет. Вероятно, первыми шагами в правовом регулировании данного вопроса, следует читать законодательство об опеке, попечительстве и патронату. Например, правила организации централизованного учета детей, оставшихся без попечения родителей (утверждены постановлением Правительства Республики Казахстан от 9 сентября 1999 года N 1346), положение о патронате (утверждено постановлением Правительства Республики Казахстан от 9 сентября 1999 года N 1346), Постановление Правительства Республики Казахстан от 9 сентября 1999 года N 1346 «Об утверждении Положений об органах опеки и попечительства Республики Казахстан, о патронате и Правил организации централизованного учета детей, оставшихся без попечения родителей», Постановление Правительства Республики Казахстан от 11 декабря 2001 года N 1613 «Об утверждении Положения о семье в детских деревнях», приказ Министерства труда и социальной защиты населения Республики Казахстан от 20 января 1998 года N 11-п "О типовой структуре областных подразделений Минтрудсоцзащиты и типовом положении об областном координационном совете по вопросам труда и занятости". Однако данные и другие акты решают лишь некоторые, определенные вопросы темы, но не затрагивают непосредственно аспекты труда детей.

В числе важных нормативных правовых актов данного порядка, как нам кажется, следует назвать Постановление Правительства Республики Казахстан от 11 июня 2001 года №789 «Об утверждении типового положения о комиссии по защите прав несовершеннолетних» Не смотря на то, что данная Комиссия должна быть создана для комплексного решения проблем профилактики преступлений, правонарушений и безнадзорности несовершеннолетних, защиты их прав и законных интересов, она должна была бы решать и многие вопросы, касающиеся труда детей. Такие комиссии создаются при местном исполнительном органе. Состав комиссии утверждается решением акима и в нее входят:

  • председатель (заместитель акима),
  • заместитель председателя (заместитель начальника территориального органа внутренних дел),
  • 6-12 членов комиссии и ответственный секретарь комиссии, занимающего штатную должность.

Комиссия объединяет представителей органов внутренних дел, образования и науки, культуры, информации и общественного согласия, здравоохранения и иных ведомств, заинтересованных в профилактике преступлений, правонарушений и безнадзорности несовершеннолетних, защите их прав и законных интересов. В своей деятельности она должна руководствоваться принципами законности, гуманного обращения с несовершеннолетним, уважительного отношения к несовершеннолетнему, родителям или его законным представителям, конфиденциальности информации о несовершеннолетнем, родителях или его законных представителях, взаимодействия с родителями или законными представителями несовершеннолетнего по вопросам защиты его прав и законных интересов, ответственности должностных лиц и граждан за нарушение прав и законных интересов несовершеннолетнего. Основными ее функциями являются: направление деятельности районных, (городов областного значения) комиссий, оказание им методической помощи, разработка региональных программ по защите прав и законных интересов несовершеннолетних, охране их здоровья, улучшению условий жизни, воспитания, образования, труда и отдыха несовершеннолетних, а также осуществление, в пределах своей компетенции, контроля за их реализацией, участие в разработке региональных программ по профилактике преступлений, правонарушений, безнадзорности и антиобщественных действий несовершеннолетних, разработка мероприятий по предупреждению преступлений, правонарушений и безнадзорности несовершеннолетних, устранение причин, их порождающих, устройству детей и подростков и охране их прав и законных интересов, внесение предложений о привлечении к ответственности должностных лиц в случаях неисполнения или непринятия мер по устранению недостатков и нарушений, указанных в постановлениях и представлениях комиссии, информирование заинтересованных органов о состоянии работы по профилактике правонарушений, безнадзорности и антиобщественных действий несовершеннолетних, а также о выявленных фактах нарушения прав и законных интересов несовершеннолетних, обобщение и распространение положительного опыта работы органов и организаций, занимающихся воспитанием и обучением детей, в решении вопросов профилактики преступлений, правонарушений и безнадзорности несовершеннолетних, оказание им организационно-методической помощи, взаимодействие с общественными объединениями, религиозными организациями, зарегистрированных в установленном порядке в органах юстиции, и иными организациями, а также с гражданами по вопросам профилактики преступлений, правонарушений, безнадзорности и иных антиобщественных действий несовершеннолетних, защиты их прав и законных интересов, рассмотрение жалоб и заявлений несовершеннолетних, их родителей или иных законных представителей и других лиц, связанных с нарушением или ограничением прав и законных интересов несовершеннолетних, обращение в установленном порядке в суд за защитой прав и законных интересов несовершеннолетних, направление в компетентные органы предложений о внесении представлений по устранению нарушений законности в сфере образования, здравоохранения, занятости, устройства, а также соблюдения прав и законных интересов несовершеннолетних, организация работы по выявлению и социальной реабилитации несовершеннолетних, находящихся в положении, представляющем опасность для их жизни и здоровья, установлению родителей или иных законных представителей, которые не исполняют своих обязанностей по воспитанию, обучению, содержанию несовершеннолетних, охране их жизни и здоровья, а также отрицательно влияют на нормальное физическое и нравственное развитие несовершеннолетних или жестоко обращаются с ними, принятие мер по обеспечению защиты несовершеннолетних от физического и психического насилия, всех форм дискриминации, сексуальной и иной эксплуатации, а также от вовлечения несовершеннолетних в совершение антиобщественных действий и ряд других. При этом, функциональная классификация учитывается статус комиссии.

Следует отметить, что к родителям или иным законным представителям несовершеннолетних, не исполняющим своих обязанностей по воспитанию и обучению детей либо отрицательно влияющим на их нормальное физическое и нравственное развитие, в том числе и по условиям использования детского труда, комиссия может применить меры воздействия, среди которых, можно назвать ходатайство перед судом о взыскании причиненного несовершеннолетнему материального ущерба и другие. Следует отметить, что данный нормативный правовой акт довольно значительный по объему и ценный по содержанию. В нем рассматриваются также вопросы наложения санкций на несовершеннолетних, привлечение адвоката, прокурора, сроки рассмотрения дел, вынесение решений, их исполнение и ряд других. Данный документ является, несомненно, нужным, однако следует обратить внимание на сложности его реализации и малую эффективность. Причиной тому является, прежде всего, правовой статус данного органа. Не смотря на его представительный состав, в числе штатных сотрудников поименован лишь ответственный секретарь. Все остальные его члены работают на общественных началах.

Многое еще предстоит сделать по вопросам совершенствования законодательства о наихудших формах детского труда. Как нам показалось, наиболее активную позицию по проблемам охраны детей и детскому труду занимают органы прокуратуры. Они в последнее время ставят перед Парламентом РК интересные предложения, в какой-то степени более тщательно и внимательно, по сравнению с другими государственными структурами, отслеживают ситуацию. В числе их (ведомственных) нормативных правовых актов следует назвать Приказ Генерального Прокурора Республики Казахстан от 21 ноября 2002 г., утвердивший инструкцию по организации прокурорского надзора за применением законов, соблюдением прав и свобод человека и гражданина в социально-экономической сфере. Один из разделов посвящен состоянию законности в сфере защиты прав и законных интересов несовершеннолетних. Среди многих норм данного документа, следует назвать такие, как обязанность проверок исполнения законодательства об образовании, браке и семье, охране здоровья, занятости, охране труда в части детского труда. В сфере образования особое внимание уделять деятельности уполномоченных органов по выявлению и устройству подростков, уклоняющихся от учебы или не имеющих объективной возможности обучаться, не реже одного раза в год анализировать соблюдение требований законодательства об охране здоровья детей. При проверке законодательства о труде особое внимание уделять соблюдению конституционных гарантий и других законных требований, в целях обеспечения своевременного устранения прав и свобод практиковать проверки в ночное время, праздничные и выходные дни. С нашей точки зрения данный документ в настоящее время должен быть дополнен рядом положений по проверке детского труда, как официального, так и неофициального, в том числе в сельском хозяйстве и по незаконным, запрещенным формам детского труда. Вероятно последние два направления должны регулироваться отдельным нормативным правовым актом. Что касается детского труда в сельском хозяйстве, то данный вопрос не урегулирован ни на каком уровне, и ни по каким направлениям, включая методику организации проверок (за исключением вышеназванных норм общего порядка).

Особое место в системе подзаконных нормативных правовых актов занимают Постановления Пленума Верховного суда Республики Казахстан. В рамках исследуемой темы следует назвать постановление от 24 апреля 1992 года N 2 «О практике применения законодательства, регламентирующего права и обязанности лиц, потерпевших от преступлений», устанавливающее, что если потерпевшим является лицо в возрасте до четырнадцати лет, либо недееспособный, в деле обязан участвовать в качестве представителя потерпевшего его близкий родственник либо законный представитель. Если потерпевшим является лицо от четырнадцати до шестнадцати лет, ограниченно дееспособный, либо лицо, страдающее физическими или психическими недостатками, ограничивающими их процессуальную правоспособность, в деле вправе участвовать в качестве представителя потерпевшего его близкий родственник либо законный представитель. Требование закона о присутствии и участии родителей других законных представителей несовершеннолетнего потерпевшего в производстве следственных действий и судебном разбирательстве, проводимых с участием последнего, должно соблюдаться и в отношении потерпевших, которые вследствие физических или психических недостатков не могут сами осуществлять свои права. Кроме того, можно назвать Постановление Пленума Верховного суда РК от 9 июля 1999 года "О некоторых вопросах применения судами республики законодательства по возмещению вреда, причиненного здоровью", от 28 апреля 2000 г. N 4 «О применении судами законодательства при разрешении споров, связанных с воспитанием детей». Интерес в рамках анализируемого вопроса представляют Нормативные постановления Верховного Суда от 11 апреля 2002 года N 6 «О судебной практике по делам о преступлениях несовершеннолетних и о вовлечении их в преступную и иную антиобщественную деятельность» и от 19 декабря 2003 года №9 «О некоторых вопросах применения судами законодательства при разрешении трудовых споров». Первое регламентирует специфические вопросы в сфере уголовно правовой направленности, второе рассматривает обязательства по разграничению трудовых отношений от гражданских правовых отношений, комментирует основания расторжения трудового договора по инициативе администрации и некоторые иные аспекты. При этом на несовершеннолетних работников распространяются общие правила.

Следует отметить и наличие значительного количества ведомственных нормативных правовых актов. Среди них можно назвать Приказ Министра внутренних дел Республики Казахстан №400 от 17 июля 2000 г., утверждающий Правила организации работы участковых инспекторов по делам несовершеннолетних органов внутренних дел Республики Казахстан. Данный приказ определяет обязанности инспекторов, большинство из которых имеет самое непосредственное отношение к рассматриваемой теме.

  2. Законодательство Республики Казахстан в сфере социальной защиты несовершеннолетних граждан. Анализ правоприменительной практики.

Анализ социально-обеспечительных норм, касающийся несовершеннолетних граждан, следует начинать с вопросов материального обеспечения. Основным законодательным актом данного раздела является Закон Республики Казахстан от 16 июня 1997 года «О государственных социальных пособиях по инвалидности, по случаю потери кормильца и по возрасту в Республике Казахстан». В соответствии с данным законодательным актом детям данный вид пособия назначается независимо от того, состояли они на иждивении кормильца или нет (ст.13). Данное положение является весьма существенным, поскольку ранее аналогичный вид пенсии назначался при условии состояния ребенка на иждивении умершего кормильца. Нетрудоспособными членами семьи, при этом, считаются дети (в том числе усыновленные, пасынки и падчерицы), братья, сестры и внуки, не достигшие 18 лет и старше этого возраста, если они стали инвалидами до достижения 18 лет, при этом братья, сестры и внуки при условии, если они не имеют трудоспособных родителей, пасынки и падчерицы - если они не получали алиментов от родителей.

Несовершеннолетние, имеющие право на пособие по случаю потери кормильца, сохраняют это право также и при их усыновлении. Закон предусматривает еще одну норму, касающуюся социальной защиты детей, которая определяет, что право на данный вид пособия имеют один из родителей или супруг, либо дед, бабушка, брат или сестра, независимо от возраста и трудоспособности, если он (она) занят уходом за детьми, братьями, сестрами или внуками умершего кормильца, не достигшими 8 лет, и не работает, а обучающиеся граждане старше 18 лет имеют право на пособие по случаю потери кормильца до окончания учебного заведения в системе среднего образования, очной формы в системе высшего и среднего специального образования, в пределах, не превышающих 23-летнего возраста. Пособия, назначенные детям, потерявшим обоих родителей (круглые сироты), выплачиваются их законному представителю (усыновителю. опекуну). Они выплачиваются за весь период, в течение которого член семьи умершего считается нетрудоспособным, Закон довольно необычно определяет методику исчисления размеров данного вида пособий, которая определяется по нисходящей, в зависимости от количества иждивенцев. Так, максимальный размер месячного пособия по случаю потери кормильца не может превышать 10 месячных расчетных показателей на всех нетрудоспособных членов его семьи. При наличии одного нетрудоспособного члена семьи, имеющего право на получение месячного пособия по случаю потери кормильца, пособие назначается в размере 4 месячных расчетных показателей, при наличии двух - 3, 5 месячного расчетного показателя на каждого нетрудоспособного члена семьи, трех - 3 месячных расчетных показателя, четырех - 2, 5, пяти - 2 месячных расчетных показателей. При наличии шести и более нетрудоспособных членов семьи размер пособия на каждого рассчитывается как равная доля от десятикратного месячного расчетного показателя. Таким образом, при наличии большого количества несовершеннолетних в семье, размер пособия, во всяком случае, будет выплачиваться в твердой сумме, в ряде случаев будет отсутствовать фактическая возможность выделения ребенком своей законной доли. В случае потери обоих родителей детям (круглым сиротам) месячное пособие назначается в размере пяти месячных расчетных показателей на каждого ребенка, остальным нетрудоспособным членам семьи - в размере 3 месячных расчетных показателей, но не более 15 месячных расчетных показателей на всех нетрудоспособных членов семьи. Членам семей военнослужащих, сотрудников органов внутренних дел и бывшего Государственного следственного комитета Республики Казахстан, погибших или умерших вследствие ранения, контузии, увечья, заболевания, полученных при исполнении служебных обязанностей или прохождении воинской службы, размер месячного пособия по случаю потери кормильца увеличивается на один месячный расчетный показатель на каждого нетрудоспособного члена семьи, но не более 15 месячных расчетных показателей на всех членов семьи. Если размер совокупных пенсионных выплат, получаемых нетрудоспособным членом семьи из Государственного центра по выплате пенсий и накопительных пенсионных фондов, меньше размера получаемого месячного пособия по случаю потери кормильца, выплата пособия производится в виде соответствующих доплат к пенсионным выплатам до размера пособия, установленного для этих нетрудоспособных членов семьи.

По "Сане консалтинг" выходит, что 90% пособий формируются местными представительными органами, а выплачиваются из местного бюджета. При этом подход разный. У одних от месячного показателя, у других от расходов на содержание ребенка или от прожиточного минимума (который вразных регионах - разный). В связи с этим получается, что в Кзыл-Орде пособие 3000 тенге, а в Усть-Каменогорске аналогичное - 6000. Поэтому нам кажется, что нужно установить минимум на национальном уровне.

Следующим нормативным правовым актом, на котором нам бы хотелось остановиться является закон Республики Казахстан от 11 июля 2002 года N 343-II «О социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями». Согласно данному нормативному правовому акту дети с ограниченными возможностями имеют право на:

1) гарантированное бесплатное получение социальной и медико-педагогической коррекционной поддержки;

2) бесплатное обследование в государственных медицинских организациях, психолого-медико-педагогических консультациях или отделах медико-социальной экспертизы и бесплатную медицинскую помощь в порядке, установленном законодательством Республики Казахстан;

3) бесплатную медико-психолого-педагогическую коррекцию физической или психической недостаточности с момента обнаружения, независимо от степени ее выраженности, в соответствии с заключением психолого-медико-педагогической консультации;

4) бесплатное обеспечение по медицинским показаниям протезно-ортопедическими изделиями и обувью, печатными изданиями со специальным шрифтом, звукоусиливающей аппаратурой и сигнализаторами, компенсаторными техническими средствами в порядке, установленном законодательством Республики Казахстан;

5) получение бесплатного образования в специальных организациях образования или государственных общеобразовательных учебных заведениях в соответствии с заключением психолого-медико-педагогических консультаций;

6) бесплатное, на конкурсной основе, профессиональное образование в государственных учебных заведениях в пределах государственных образовательных программ;

7) трудоустройство по окончании обучения в соответствии с полученным образованием и (или) профессиональной подготовкой в порядке, определяемом законодательством Республики Казахстан.

При этом создаются специальные организации образования и специальные коррекционные организации. Под специальными организациями образования по смыслу закона следует понимать организации, созданные для диагностики и консультирования, обучения и воспитания детей с ограниченными возможностями: психолого-медико-педагогические консультации, реабилитационные центры, кабинеты психолого-педагогической коррекции, детские сады, логопедические пункты при школах и другие организации. Специальные коррекционные организации - организации для детей с ограниченными возможностями в развитии: с нарушениями слуха (неслышащие, слабослышащие, позднооглохшие); с нарушениями зрения (незрячие, слабовидящие, поздноослепшие); с нарушениями функции опорно-двигательного аппарата; с нарушениями речи; с умственной отсталостью; с задержкой психического развития; с расстройством эмоционально-волевой сферы и поведения; со сложными нарушениями, в том числе со cлепоглухотой. Необходимо отметить, что существуют типовые штаты работников специальных коррекционных организаций для детей и подростков с ограниченными возможностями в развитии (утверждены постановлением Правительства Республики Казахстан от 4 ноября 2002 года N 1168), а также перечень типов и видов специальных организаций образования, необходимого количества мест в организациях образования для лиц, нуждающихся в специальном образовании (Приказ и.о. Министра образования и науки Республики Казахстан от 29 ноября 2003 года N 787 «Об утверждении Перечня типов и видов специальных организаций образования, необходимого количества мест в организациях образования для лиц, нуждающихся в специальном образовании»)

Дети с ограниченными возможностями из числа сирот и оставшихся без попечения родителей, находящиеся на полном государственном обеспечении, после окончания пребывания в специальных организациях образования и достижения совершеннолетия обеспечиваются жильем местными исполнительными органами.

Согласно перечню, о котором говорилось выше, в РК выделяют следующие типы специальных коррекционных организаций:

1) коррекционные (компенсирующие) организации дошкольного образования и воспитания;

2) коррекционные образовательные организации;

3) коррекционные организации начального профессионального и среднего профессионального образования;

4) специальные организации образования;

5) специальные организации образования для детей-сирот и детей, оставшихся без попечения родителей, с ограниченными возможностями.

Классификация же специальных дошкольных организаций с количеством мест в них для лиц, нуждающихся в специальном образовании, происходит в зависимости от нарушения психофизического развития и их возраста с наполняемостью групп до 3-х лет и старше 3-х:

1) ясли-сад;

2) детский сад для детей с ограниченными возможностями для детей:

· с тяжелыми нарушениями речи:

· до 3-х лет - не более 10 детей;

· старше 3-х лет - не более 12 детей;

· неслышащих (глухих) детей:

· для обеих возрастных групп - не более 8 детей;

· слабослышащих детей:

· до 3-х лет - не более 10 детей;

· старше 3-х лет - не более 12 детей;

· незрячих (слепых) детей:

· для обеих возрастных групп - не более 10 детей;

· слабовидящих детей, для детей с амблиопией, косоглазием:

· до 3-х лет - не более 10 детей;

· старше 3-х лет - не более 15 детей;

· с нарушениями опорно-двигательного аппарата:

· до 3-х лет - не более 10 детей;

· старше 3-х лет - не более 12 детей;

· с нарушением интеллекта (умственной отсталостью):

· до 3-х лет - не более 6 детей;

· старше 3-х лет - не более 10 детей;

· с задержкой психического развития:

· до 3-х лет - не более 6 детей;

· старше 3-х лет - не более 10 детей;

· с глубокой умственной отсталостью:

· старше 3-х лет - не более 8 детей;

· со сложными дефектами:

· для обеих возрастных групп - не более 8 детей;

3) комбинированный детский сад (ясли-сад), совмещающий функции общеразвивающего и коррекционного характера;

4) общеразвивающий детский сад (ясли-сад) общего типа, предназначенный для совместного воспитания и обучения здоровых детей и детей с ограниченными возможностями и нормально развивающихся детей.

Виды специальных коррекционных образовательных организаций для детей с ограниченными возможностями с наполняемостью класса (группы) сводятся к:

1) специальная (коррекционная) организация для детей с нарушениями зрения:

незрячих (слепых) - не более 8 человек;

слабовидящих и поздноослепших - не более 12 человек;

2) специальная (коррекционная) организация для детей с нарушениями слуха:

неслышащих (глухих) - не более 8 человек;

слабослышащих и позднооглохших детей с двумя отделениями:

I отделение - не более 10 человек;

II отделение - не более 8 человек;

3) специальная (коррекционная) организация для детей с тяжелыми нарушениями речи с двумя отделениями:

I отделение - не более 12 человек;

II отделение - не более 10 человек;

4) специальная (коррекционная) организация для детей с нарушениями опорно-двигательного аппарата - не более 10 человек;

5) специальная (коррекционная) организация для детей с задержкой психического развития - не более 12 человек;

6) специальная (коррекционная) организация (вспомогательная школа) для детей с умственной отсталостью (интеллектуальными нарушениями развития) - не более 12 человек;

7) специальная (коррекционная) организация для детей с расстройством эмоционально-волевой сферы - не более 10 человек;

8) специальная (коррекционная) организация для детей со сложной структурой дефекта - не более 6 человек.

Видами специальных коррекционных организаций начального профессионального и среднего профессионального образования с наполняемостью специальной группы не более 8 человек являются:

1) начальная профессиональная школа;

2) начальная профессиональная (специальная) школа для детей с ограниченными возможностями.

Виды специальных организаций образования:

1) психолого-медико-педагогические консультации (одна консультация на 60 тыс. детского населения);

2) реабилитационный центр (в городах республиканского и областного значения);

3) кабинеты психолого-педагогической коррекции (в районных центрах);

4) логопедические пункты при школах (при наличии 20 начальных классов в школе).

Виды специальных организаций образования для детей-сирот и детей, оставшихся без попечения родителей, с ограниченными возможностями:

· детский дом для детей с ограниченными возможностями (для разных категорий детей);

· комбинированный детский дом, совмещающий функции детского дома общего типа и детского дома для детей с ограниченными возможностями.

Исходя из вышеизложенного можно сделать вывод о том, что на подзаконном уровне существует четкая и строгая регламентация по данному вопросу.

Одним из основных нормативных правовых актов по данному вопросу является Закон Республики Казахстан от 8 августа 2002 года N 345-II «О правах ребенка в Республике Казахстан». Здесь дается понимание таких основных понятий как ребенок, ребенок-сирота, ребенок-инвалид, организации, осуществляющие функции по защите прав ребенка, государственные минимальные социальные стандарты.

ребенок - лицо, не достигшее восемнадцатилетнего возраста (совершеннолетия).

ребенок-сирота - ребенок, у которого умерли оба или единственный родитель.

ребенок-инвалид - ребенок, который в связи с ограничением жизнедеятельности вследствие наличия физических или умственных недостатков нуждается в социальной помощи и защите.

организации, осуществляющие функции по защите прав ребенка, - это организации, независимо от организационно-правовой формы осуществляющие социальную поддержку, оказание социально-бытовых, медико-социальных, социально-педагогических, психолого-педагогических, правовых услуг и материальной помощи, социальной реабилитации детей, находящихся в трудной жизненной ситуации, обеспечение занятости таких детей по достижении ими трудоспособного возраста.

государственные минимальные социальные стандарты - основные показатели обеспечения качества жизни детей, включающие в себя установленный государством минимальный объем социальных услуг, норм и нормативов.

Статья 29 данного закона говорит о том, что ребенок, оставшийся без попечения родителей, при невозможности передать его на воспитание в семью подлежит устройству в воспитательное, лечебное или иное аналогичное учреждение. Алименты, пособия и другие социальные выплаты, причитающиеся ребенку, перечисляются на его лицевой счет и выплачиваются в порядке, установленном законодательством Республики Казахстан. Ребенку, находящемуся в воспитательных, лечебных и иных аналогичных учреждениях для детей, оставшихся без попечения родителей, создаются условия, приближенные к семейным. Ребенок имеет право на содержание, воспитание, образование, всестороннее развитие, уважение его чести и достоинства, обеспечение своих интересов, сохранение родного языка, культуры, национальных обычаев и традиций. Защита прав и интересов ребенка, находящегося в воспитательных, лечебных и других учреждениях для детей, оставшихся без попечения родителей, содействие в трудоустройстве осуществляются местными исполнительными органами. Детям-сиротам, потерявшим родителей до совершеннолетия, предоставляются жилища из государственного жилищного фонда.

Следующим нормативным правовым актом является закон Республики Казахстан от 19 мая 1997 года N 111-1 «Об охране здоровья граждан в Республике Казахстан», который в статье 55 предусматривает право детей на охрану здоровья. Государство должно осуществлять защиту прав и интересов детей, обеспечивает их права на условия жизни, необходимые для физического, умственного, духовного, нравственного и социального развития. Дети подлежат обязательным периодическим медицинским осмотрам и постоянному диспансерному наблюдению. При стационарном лечении детей в возрасте до 3 лет, а также тяжело больных детей старших возрастов, нуждающихся по заключению врачей в дополнительном уходе, матери (отцу) или иному лицу, непосредственно осуществляющему уход за ребенком, предоставляется возможность находиться с ним в лечебной организации с выплатой пособия по временной нетрудоспособности в связи с уходом за заболевшим членом семьи. Дети с дефектами физического или психического развития имеют право на получение медико-социальной помощи в специализированных детских организациях. Перечень медицинских противопоказаний, препятствующих помещению указанных детей в дома ребенка и учебно-воспитательные организации общего назначения, утверждается уполномоченным центральным исполнительным органом Республики Казахстан, осуществляющим руководство в области охраны здоровья граждан.

Указ Президента Республики Казахстан, имеющий силу закона, от 21 декабря 1995 г. N 2707 «Об органах внутренних дел Республики Казахстан» на прямую не связан с рассматриваемой темой, однако в целях его реализации, в частности статьи 28, Правительством РК 24 января

2002 года были утверждены Правила выплаты единовременной компенсации в случае гибели (смерти) или увечья сотрудника органов внутренних дел Республики. Согласно им получателем единовременной компенсации может быть несовершеннолетний гражданин. В этом случае выплата данной компенсации производится только путем перечисления на его лицевой счет в банке второго уровня по месту жительства с одновременным уведомлением об этом органов опеки и попечительства, а также его законных представителей в течение двух месяцев с момента подачи заявления. При этом получатель в случае гибели (смерти) сотрудника в период исполнения им служебных обязанностей, либо умершего в течение года после увольнения со службы вследствие травмы, полученной при исполнении служебных обязанностей или служебного долга оформляет и представляет в финансовый орган следующие документы:

ü заявление

ü копию свидетельства о смерти, заверенную нотариально;

ü копию заключения с места прохождения службы погибшего (умершего) об обстоятельствах гибели (смерти);

ü свидетельство о праве на наследство, если обратившийся за выплатой является наследником погибшего (умершего);

ü справку финансового органа о денежном содержании погибшего (умершего) на день гибели (смерти).

Законом Республики Казахстан от 4 июля 2002 года N 336-II «Об органах финансовой полиции Республики Казахстан» предусмотрены гарантии в случае гибели (смерти) сотрудников органов финансовой полиции, согласно которым лицам, имеющим право на ее получение за счет средств республиканского бюджета производится выплата единовременной компенсации. Получателем также может быть несовершеннолетний гражданин. Об этом нам говорит Постановление Правительства Республики Казахстан от 26 ноября 2002 года N 1260 «Об утверждении Правил выплаты единовременной компенсации в случае гибели (смерти) или получения увечья сотрудником органов финансовой полиции Республики Казахстан в период исполнения им служебных обязанностей или служебного долга и для погребения умерших или погибших сотрудников и пенсионеров органов финансовой полиции».

Ст.28 Закона Республики Казахстан от 27 марта 1997 года N 87-1 «Об аварийно-спасательных службах и статусе спасателей» предусматривает в случае гибели (смерти) спасателя при исполнении служебных обязанностей либо его смерти в течение года вследствие травмы, полученной при исполнении служебных обязанностей выплату единовременного пособия, в том числе и несовершеннолетнему лицу, если он является его получателем. Для этого получатель должен быть иждивенцем умершего или погибшего. Размер пособия должен быть не менее десятикратного годового размера заработной платы по последней занимаемой должности.

Правила выплаты единовременной компенсации семье погибшего (умершего) или его иждивенцам (наследникам) в случае гибели (смерти) должностного лица таможенного органа Республики Казахстан в связи с исполнением служебных обязанностей (Утверждены постановлением Правительства Республики Казахстан от 2 июля 2003 года N 644) также предусматривают выплату единовременной компенсации несовершеннолетнему, в случае если он семьей погибшего или его иждивенцем (наследником). Данное положение вытекает из Таможенного кодекса Республики Казахстан от 5 апреля 2003 года N 401-II, в частности из статьи, предусматривающей данную единовременная компенсация. Несовершеннолетним получателям выплата единовременной компенсации производится путем перечисления на его лицевой счет в банке второго уровня по месту жительства с одновременным уведомлением об этом органов опеки и попечительства, а также его законных представителей в течение двух месяцев с момента подачи заявления. Единовременная компенсация выплачивается в размере шестидесятимесячного денежного содержания погибшего по последней занимаемой должности за счет республиканского бюджета.

Закон Республики Казахстан от 15 сентября 1994 года N 154-XIII «Об оперативно-розыскной деятельности» в ст.23 предусматривает выплату единовременного пособия несовершеннолетнему в случае гибели гражданина, сотрудничающего с органами, осуществляющими оперативно-розыскную деятельность, в связи с его участием в проведении оперативно-розыскных мероприятий. Несовершеннолетний имеет право на данное пособие, если он является семьей погибшего и его иждивенцем. Единовременное пособие выплачивается в размере десятилетнего денежного содержания погибшего, сотрудничавшего на платной основе либо в размере десяти годовых сумм минимальной заработной платы, сотрудничавшего на безвозмездной основе.

Статья 32 Закона Республики Казахстан 23 июня 1992 г. N 1407-ХII «О внутренних войсках Министерства внутренних дел Республики Казахстан» предусматривает пенсионное обеспечение семьи лиц офицерского состава, прапорщиков, военнослужащих сверхсрочной службы и военнослужащих, проходящих службу по контракту, внутренних войск, а также гарантии в случае гибели (смерти) военнослужащего внутренних войск.

Когда несовершеннолетнее лицо участвуют в уголовном процессе, то ему, так же как и иным участникам процесса, должна быть предоставлена государственная защита. Данное положение вытекает из Закона Республики Казахстан от 5 июля 2000 г. N 72-II «О государственной защите лиц, участвующих в уголовном процессе». В соответствии с данным нормативно-правовым актом защищаемым лицам обеспечивается применение уполномоченными государственными органами мер безопасности в целях защиты жизни и здоровья защищаемых лиц, а также обеспечение сохранности их имущества. К тому же государство обязано осуществлять меры социальной защиты, предусматривающих реализацию установленного данным законом, права на материальную компенсацию в случае их гибели (смерти), причинения им телесных повреждений или иного вреда здоровью, уничтожения или повреждения их имущества. Защищаемым лицам обеспечиваются социальные гарантии за счет средств государственного бюджета в случае причинения вреда жизни, здоровью и имуществу, связанного с их участием в уголовном процессе.

1 августа 2002 года Министр труда и социальной защиты населения Республики Казахстан издал Приказ от N 174-п «О мерах по реализации нормативных правовых актов по вопросам социального обеспечения инвалидов». Здесь были утверждены Правила освидетельствования, установления причин, групп инвалидности и степени утраты трудоспособности.

.Следует обратить внимание на еще один акт министерства труда и социальной защиты населения – Положение Министерства труда и социальной защиты населения РК от 13 августа 1997 г. N 134-П «О доме-интернате для умственно-отсталых детей». Согласно ему дом-интернат для умственно-отсталых детей является медико-социальным учреждением, предназначенным для постоянного проживания детей, нуждающихся в уходе, бытовом и медицинском обслуживании, а также социально-трудовой адаптации. В детском доме-интернате может быть организовано отделение или группа с пяти или шестидневным режимом содержания.

Детский дом-интернат организуется в специально построенном (типовом) или приспособленном здании с необходимыми помещениями, которые должны соответствовать санитарно-гигиеническим, противопожарным требованиям и требованиям техники безопасности и располагать всеми видами коммунального благоустройства для проживания воспитанников.

При доме-интернате для умственно отсталых детей допускается возможность организации платных отделений для временного и постоянного проживания детей-инвалидов, нуждающихся в бытовом и медицинском обслуживании без ущерба основному контингенту воспитанников и в случае отсутствия очередности.

Детский дом-интернат состоит на местном бюджете, имеет годовую смету расходов, является юридическим лицом, имеет печать и штамп со своим наименованием на казахском и русском языках, а также штатное расписание, утверждаемое в установленном порядке.

В детский дом-интернат принимаются дети в возрасте от 4 до 18 лет с аномалиями умственного и физического развития, а также дети, страдающие психическими заболеваниями, нуждающиеся по состоянию здоровья в уходе, бытовом обслуживании, медицинской помощи.

На каждого ребенка, поступившего в детский дом-интернат, заводятся:

- личное дело, в котором хранятся заявление, путевка, свидетельство о рождении (подлинник);

- история болезни, к которой приобщаются все медицинские документы: выписка из истории развития и болезни ребенка, медицинская карта, заключение психолого-медико-педагогической комиссии.

Личное дело ребенка хранится в канцелярии интерната в отделе кадров в специальном несгораемом сейфе. История болезни - в кабинете врача.

Временное выбытие воспитанников из детского дома-интерната разрешается на срок не более трех месяцев, разрешение на которое может быть дано при наличии заключения врача, письменного заявления родителей или обязательства родственников по обеспечению необходимого содержания и уходу за ними.

Воспитанники, достигшие 16-18 летнего возраста, овладевшие определенными навыками по самообслуживанию и занятию посильным трудом, в соответствии с заключением МСЭК и решением психолого-медико-педагогической комиссии, переводятся в психоневрологические интернаты. Воспитанники, достигшие 18 лет, переводятся во взрослые дома-интернаты с учетом медицинских показаний и заключения ВКК психиатрической больницы или, при желании родителей или близких родственников, выписываются домой. В случаях патологической гиперсексуальности и с учетом медицинских показаний возможен перевод детей во взрослые дома-интернаты с 16 лет.

Все воспитанники, находящиеся в детском доме-интернате, распределяются по группам в соответствии с их возрастом, физическим и интеллектуальным развитием и с учетом возможности обучения и овладения трудовыми навыками. Дети распределяются по группам с наполняемостью 15 человек:

- дошкольная группа от 4 до 8 лет;

- подготовительная группа от 8 до 12 лет;

- группа трудового обучения от 12 до 18 лет;

(в том числе подростковая от 14 до 18 лет);

- диагностическая от 4 до 18 лет.

Приложение 3 к вышеописанным Правилам являются критерии определения групп инвалидности, которые также следует иметь в виду.

Распоряжение Премьер-министра Республики Казахстан от 22 апреля 2003 года N 70-p «Об организации отдыха, оздоровления и занятости детей и подростков в период летних каникул на 2003-2005 годы» предусматривает обеспечение организации и проведения отдыха, оздоровления и занятости детей и подростков во время летних каникул за счет средств, предусмотренных на реализацию программ дополнительного образования во внешкольных организациях на местном уровне, а также привлечения спонсорской и благотворительной помощи. Это необходимо для создания необходимых условий для организации отдыха, оздоровления и занятости детей и подростков, их творческого развития во время летних каникул, а также профилактики правонарушений, преступности и безнадзорности несовершеннолетних. Для того, чтобы привести данное распоряжение в исполнение создаются детские оздоровительные организации. Данные организации должны соответствовать всем правилам, предъявляемым к такого рода организациям, в том числе и санитарным, что подтверждается Приказом Министра здравоохранения Республики Казахстан от 25 июля 2003 года N 568 «Об утверждении санитарных правил и норм "Санитарно-эпидемиологические требования к устройству, содержанию и организации работы детских оздоровительных организаций"»

Следует отметить также Приказ Министра здравоохранения Республики Казахстан от 17 октября 2003 года N 760 «О дальнейшем совершенствовании амбулаторно-поликлинической помощи детскому населению в Республике Казахстан» и Приказ Министра здравоохранения Республики Казахстан от 24 июня 2003 года N 469 «Об утверждении Инструкции по заполнению и ведению учетной формы 026/у-3 "Паспорта здоровья ребенка"», которые также имеют место быть в РК.

В январе 2003 г. началась выплата пособий на рождение ребенка. Правительство планирует три вида пособий по беременности и родам:

(1) единовременное пособие после рождения ребенка;

(2) пособия в период ухода за ребенком (ежемесячно до достижения ребенком возраста одного года);

(3) пособие на содержание ребенка до достижения им возраста 18 лет.

В настоящее время выплачивается только первое пособие, а введение второго и третьего ожидается в ближайшем будущем. В 2003 г. правительство выделило бюджете 2.9 миллиардов тенге для финансирования единовременного пособия по беременности и родам. В дополнение к первому пособию предполагается, что второе пособие будет финансироваться из государственного бюджета, а третье - из местных бюджетов. В РК действуют Правила выплаты единовременного государственного пособия в связи с рождением ребенка, утвержденные постановлением Правительства Республики Казахстан от 25 февраля 2003 года N 200. В соответствии с ними право на получение пособия имеют граждане Республики Казахстан, оралманы, иностранцы, лица без гражданства, постоянно проживающие в Республике Казахстан Основанием для назначения и выплаты единовременного пособия на рождение ребенка для работодателя является заявление и справка о рождении ребенка.. Срок обращения за получением пособия не может превышать 12 месяцев со дня рождения ребенка. Источником выплаты пособий являются средства республиканского бюджета. Согласно Постановлению Правительства Республики Казахстан от 13 апреля 1999 года N411 «Об утверждении временной Инструкции "Об условиях, порядке назначения и выплаты пособий по обязательному социальному обеспечению за счет средств государственного бюджета"» единовременное пособие на рождение ребенка выплачивается работающим женщинам, а в случаях, когда мать ребенка не работает, пособие выдается работающему отцу ребенка или, при их отсутствии, работающему лицу, фактически осуществляющему уход за ребенком. Единовременное пособие на рождение ребенка, не полученное ввиду смерти родителя, имевшего право на это пособие, выдается другому родителю или иному лицу, фактически воспитывающему ребенка.

Уполномоченной организацией по выплате пособия является Республиканское государственное предприятие "Государственный центр по выплате пенсий" Министерства труда и социальной защиты населения Республики Казахстан. Районные (городские) уполномоченные организации по выплате пособий в 3-дневный срок через областные, городов Астаны и Алматы уполномоченные организации по выплате пособия направляют дела и проекты решений о назначении пособий в соответствующий уполномоченный орган по назначению пособий (территориальные органы Министерства труда и социальной защиты населения Республики Казахстан). Уполномоченный орган по назначению пособий в течение десяти дней со дня принятия дела рассматривает его, принимает решение о выплате пособия, которое подписывается руководителем, и направляет его в районные (городские) уполномоченные организации по выплате пособий. Выплата пособий осуществляется уполномоченной организацией по выплате пособий через уполномоченные организации по выдаче пособия (банки или организации, имеющие лицензию Национального Банка Республики Казахстан на осуществление отдельных видов банковских операций, выбранные в установленном законодательством порядке). Пособие выплачивается только в случае рождения живого ребенка. В случае рождения двоих и более детей пособие выплачивается на каждого ребенка в размере пятнадцатикратного месячного расчетного показателя.

Закон Республики Казахстан от 5 апреля 1999 года N 365-1 «О специальном государственном пособии в Республике Казахстан» предусматривает, что имеют право на специальное государственное пособие:

1. семьи погибших (умерших, пропавших без вести) военнослужащих, а именно: семьи военнослужащих, погибших (пропавших без вести) или умерших вследствие ранения, контузии, увечья, заболевания, полученных в период боевых действий в Афганистане или в других государствах, в которых велись боевые действия; семьи военнослужащих, погибших (умерших) при прохождении воинской службы в мирное время, дети, иждивенцы погибшего (умершего, пропавшего без вести); семьи сотрудников органов внутренних дел, погибших при исполнении служебных обязанностей; семьи лиц, погибших при ликвидации последствий катастрофы на Чернобыльской АЭС и других радиационных катастроф и аварий на объектах гражданского или военного назначения; семьи умерших вследствие лучевой болезни или умерших инвалидов;

2. дети-инвалиды до 16 лет

3. многодетные семьи, имеющие четырех и более совместно проживающих несовершеннолетних детей (в том числе детей, обучающихся в высших и средних специальных учебных заведениях, - после достижения ими совершеннолетия - до времени окончания ими учебных заведений);

В соответствии с Постановлением Правительства Республики Казахстан от 31 января 2001 года N 161 «Об утверждении Правил назначения и выплаты специального государственного пособия» пособие назначается в следующих размерах:

а) семьям погибших (умерших, пропавших без вести) военнослужащих, семьям лиц, погибших при ликвидации последствий катастрофы на Чернобыльской АЭС и других радиационных катастроф и аварий на объектах гражданского или военного назначения, семьям умерших вследствие лучевой болезни или умерших инвалидов - 2,8 месячного расчетного показателя;

б) детям-инвалидам до 16 лет - 0,9 месячного расчетного показателя;

в) многодетным семьям, имеющим четырех и более совместно проживающих несовершеннолетних детей (в том числе детей, обучающихся в высших и средних специальных учебных заведениях, - после достижения ими совершеннолетия - до времени окончания ими учебных заведений) - 1,9 месячного расчетного показателя;

Закон Республики Казахстан от 16 июня 1997 года N 126-1 «О государственных социальных пособиях по инвалидности, по случаю потери кормильца и по возрасту в Республике Казахстан» говорит о том, что право на пособие по случаю потери кормильца имеют нетрудоспособные члены семьи умершего кормильца, состоявшие на его иждивении, при этом детям пособия назначаются независимо от того, состояли ли они на иждивении кормильца. По тексту Закона Нетрудоспособными членами семьи могут считаться дети (в том числе усыновленные, пасынки и падчерицы), братья, сестры и внуки, не достигшие 18 лет и старше этого возраста, если они стали инвалидами до достижения 18 лет, при этом братья, сестры и внуки при условии, если они не имеют трудоспособных родителей, пасынки и падчерицы - если они не получали алиментов от родителей. Несовершеннолетние, имеющие право на пособие по случаю потери кормильца, сохраняют это право также и при их усыновлении. Пособия, назначенные детям, потерявшим обоих родителей (круглые сироты), выплачиваются их законному представителю (усыновителю, опекуну). На всех членов семьи, имеющих право на пособие по случаю потери кормильца, назначается одно общее пособие. Согласно Постановлению Правительства Республики Казахстан от 12 мая 1999 года N 568 «Об утверждении Правил о назначении и осуществлении выплаты государственных социальных пособий по инвалидности, по случаю потери кормильца и по возрасту» пособие по случаю потери кормильца устанавливается на весь период, в течение которого член семьи умершего считается нетрудоспособным. Максимальный размер месячного пособия по случаю потери кормильца не может превышать 10 месячных расчетных показателей на всех нетрудоспособных членов его семьи. В случае потери обоих родителей детям (круглым сиротам) месячное пособие назначается в размере пяти месячных расчетных показателей на каждого ребенка.

Особое внимание следует обратить на Закон Республики Казахстан от 17 июля 2001 г. N 246-II «О государственной адресной социальной помощи». Адресность имеет в виду определение тех, кто будет или не будет иметь права участвовать в социальной программе. Адресность подразумевает, что определенная группа лиц должна быть исключена из числа получателей социальных пособий. Цель адресности состоит в концентрации ресурсов для оказания помощи тем, кто больше всех в ней нуждается. Если пособия будут получать только малоимущие, сумма, выделяемая каждому получателю, увеличится или сократятся затраты на реализацию программы. Правильное определение объектов адресной помощи означает, что программа охватывает большую часть малоимущего населения. Если многие малоимущие остаются вне действия программы, ее влияние на ситуацию с бедностью уменьшится соответственно. Таким образом, адресность улучшает как эффективность программы, так и ее влияние на благосостояние.

Сравнение адресной социальной помощи (далее – АСП) в региональном разрезе показывает, что в 2002 году самую большую группу получателей АСП в областях - от 46 до 64 процентов - составляли дети. Средний размер семьи в Казахстане - 3,6 человек, однако это значение варьируется в зависимости от региона и места проживания. На юго-западе страны, населенном, в основном, коренным населением, семьи большие. Сюда относится Кызылординская (5,1 человек), Южно-Казахстан екая (4,9 человек), Атыраусская (4,6 человек) и Джамбыльская (4,1 человек) области. Многодетные семьи подвержены гораздо большему риску бедности. В Южно-Казахстанской, Джамбыльской и Восточно-Казахстанской областях наблюдается наибольшая доля детей-получателей АСП (64, 63 и 62 процента соответственно). Безработные являются второй по размеру группой, составляя от 10,4 до 39,4 процентов от общей численности получателей АСП. На долю прочих лиц приходится от 4,3 до 21,6 процентов от общего числа получателей. В Карагандинской области, городах Астана, Алматы и Южно-Казахстанской области они составляют 21,6, 20,7 и 17 процентов соответственно. Необходимо отметить, что в Атыраусской, Западно-Казахстанской и Северо-Казахстанской областях примерно 10 процентов получателей АСП были из числа работающего населения.

Социальная помощь считается последним прибежищем тех, кто нуждается в защите. Жители, не имеющие прав на получение замещенного дохода или утратившие эти права, могут при условии прохождения проверки нуждаемости получать адресную социальную помощь. В данном случае социальная помощь, безусловно, играет экономическую роль в смысле обеспечения совокупного спроса. Активная политика реинтеграции, сопровождающая выплаты пособий социальной помощи, может играть главенствующую роль в (долгосрочном) поощрении трудовой деятельности жителей и их реинтеграции на рынке труда. До 2002 года право на получение социального пособия имели только дети до 18 лет. Хотя право получать АСП имеет сейчас все население Казахстана, включая взрослых, живущих ниже черты бедности, основными получателями АСП по-прежнему остаются дети до 18 лет, которые составляют 60.8 процентов от общей численности получателей АСП в стране.

Социальная помощь за последние годы выросла в размере (около 30%), но фактически имеет место уменьшение пособий по отношению к ВВП.

В соответствии с действующим законодательством осуществляется выплата адресной социальной помощи малообеспеченным гражданам (семьям), проживающим с доходом ниже черты бедности.

Ежегодно из средств местных бюджетов на оказание адресной социальной помощи выделяются денежные средства. В 2004 году адресная социальная помощь оказана 608,5 тыс. чел. на сумму 4,9 млрд. тенге.

В числе получателей адресной социальной помощи преобладают дети (в настоящее время их доля составляет - 62 % или 377,2 тыс. чел.).

Среди других категорий получателей адресной социальной помощи наибольшее число составляют лица, занятые уходом за детьми (13,8 % или 83,8 тыс. чел.) и безработные (12,2 % или 74,2 тыс. чел.).

С учётом того, что в составе получателей адресной социальной помощи наибольший удельный вес занимают дети, а также женщины, занятые уходом за детьми в возрасте до 7 лет, особое значение приобретают меры поддержки материнства и детства.

Для этого с 1 января 2003 года введена выплата единовременного пособия в связи с рождением ребенка в размере 15-кратного месячного расчетного показателя за счет средств республиканского бюджета независимо от дохода семьи. В республиканском бюджете на 2004 года на выплату указанного пособия предусмотрено 3,1 млрд. тенге. За 9 месяцев 2004 года пособие выплачено 174,0 тыс. семьям на сумму 2,4 млрд. тенге.

Однако следует признать, что существующее социальное обеспечение и материальная поддержка матери и ребенка не позволяют значительной части малообеспеченных семей с детьми вырваться из круга бедности и обеспечить необходимые условия для развития и воспитания детей.

Выступая на открытии первой сессии Мажилиса Парламента РК третьего созыва, Президентом РК было выдвинуто ряд мер, направленных на усиление защиты материнства и детства, дополнительную поддержку семей с детьми и стимулирование рождаемости. В частности, с 2006 года, помимо единовременного пособия в связи с рождением ребенка, будет введено ежемесячное пособие на детей до 18 лет из малообеспеченных семей, которое позволит вывести их из контингента получателей государственной адресной социальной помощи.

Также с 2006. года будут увеличены размеры специального государственного пособия многодетным матерям, имеющим четырех и более совместно проживающих несовершеннолетних детей, матерям, награждённым подвесками « Алтын алка», «Кум1с алка» или «Материнская слава» первой и второй степени более, чем в два раза.

В этих целях Министерством разработан и направлен на рассмотрение Мажилиса Парламента РК законопроект «О государственных пособиях семьям, имеющим детей», предусматривающий дополнительные меры социальной защиты материнства и детства, а именно:

сохранение выплаты пособий в связи с рождением ребенка в размере 15-месячных расчетных показателей независимо от дохода семьи;

введение двух видов дополнительных детских пособий: пособие по уходу за ребенком в возрасте до года, выплачиваемое независимо от дохода

семьи и пособие на детей до 18 лет, которое будет выплачиваться с учетом доходов семьи.

При этом семьи, имеющие детей, в случае, если их доход не будет превышать установленной черты бедности, продолжат получение адресной социальной помощи. Это позволит социально защитить семью.

Социальная поддержка детей-инвалидов

Всего в республике проживает 400 тыс. инвалидов, в том числе 47,8 тыс, детей-инвалидов до 16 лет.

В соответствии с Законом РК от 11 июля 2002 года № 343-П «О социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями» в республике созданы 90 отделений социальной помощи на дому, 39 психолого-медико-педагогических комиссий, 13 реабилитационных центров и 69 кабинетов коррекции.

Осуществляется выплата пособий детям-инвалидам, воспитывающимся и обучающимся на дому. В течение 2004 года пособие выплачено 6905 детям на сумму 135,4 млн. тенге.

Информация по детским домам-интернатам

В системе социальной защиты населения для ухода за детьми-инвалидами, которые по разным причинам не могут проживать в семье, имеется 17 детских домов-интернатов, в том числе 15 - для умственно-отсталых детей и 2 - для детей с физическими недостатками. В них проживает около 2927 детей, из которых 912 являются сиротами или остались без попечения родителей.

Для воспитанников организован уход, медицинская помощь, проводится социальная адаптация и реабилитация. Детям прививаются навыки самообслуживания, они приобщаются к труду, участвуют в художественной самодеятельности, фестивалях и конкурсах творчества, спортивных соревнованиях, в том числе по программе «Спешиал Олимпикс Казахстан» и других мероприятиях.

Обучение детей-инвалидов

В республике функционирует профессионально-техническое училище для детей-инвалидов, расположенное в г. Шымкенте, где дети-инвалиды, находясь на полном государственном обеспечении, обучаются по специальностям бухгалтер, закройщик, швея, обувщик.

Социальные выплаты

В соответствии с Законом РК «О государственном социальном пособии по инвалидности, по случаю потери кормильца и по возрасту» детям-инвалидам выплачивается госсоцпособие в размере 4 МРП.

В настоящее время в Парламенте РК рассматривается проект Закона РК «О внесении изменений в некоторые законодательные акты Республики Казахстан по вопросам социального обеспечения участников Великой Отечественной войны, инвалидов и получателей пособий по случаю потери кормильца», предусматривающий увеличение размеров госсоцпособий детям-инвалидам до 16 лет с 4 МРП до 7 МРП, а также детям-инвалидам с 16 до 18 лет: 1 группы с 7 МРП до 10 МРП, 2 группы с 5,5 МРП до 8 МРП, 3 группы с 4 МРП по 6 МРП.

Из всего вышеизложенного можно сделать вывод о том, что под социальным обеспечением нельзя понимать лишь пособия. Само понятие «социальное обеспечение» гораздо шире.

3. Аналитический обзор норм международного права в сфере профессионального образования, труда, занятости социального обеспечения и обслуживания несовершеннолетних граждан.

3.1. Общие нормы международного права.

Вопросам защиты детей, в том числе защиты детского труда, уделяется большое внимание в рамках международных отношений и международного права. При этом следует говорить о целенаправленной деятельности ряда международных организаций, и, прежде всего, Организации Объединенных Наций. Данная организация определяет основные цели и приоритеты в области прав человека, создает стандарты в этой области, которым все страны должны соответствовать, а также механизм контроля за соблюдением этих прав. В связи с этим в рамках ООН Ежегодно заслушивается доклад о развитии человека. Данный доклад за 2000/2001 год был, в частности, посвящен проблеме «наступления на бедность. На решение данных задач ориентированна деятельность как структурных подразделений ООН, так и некоторых отдельных международных организаций. Особенно следует выделить деятельность МОТ, ВОЗ, ЮНИСЭФ, Международной Организации Общества Красного Креста и Красного Полумесяца, государственных объединений, таких, например, как Европейское Сообщество, а также международного профсоюзного движения, государственных объединений в рамках международного сотрудничества, международных неправительственных организаций, таких как Международная Федерация социальных работников и Международный Совет социальных работников, имеющий официальный консультативный статус 1- категории при Экономическом и Социальном Совете ООН, МОТ, ВОЗ. Каждое звено данной международной системы, как правило, решает определенный спектр проблем.

Международные нормы об охране труда детей и подростков содержатся в многочисленных конвенциях, разработанных и принятых Международной организацией труда (МОТ). Фактически этому вопросу были посвящены уже самые первые международные нормы. Так, в 1919 году принимаются Конвенции N 2 «О безработице» (29 октября 1919 г.) и №6 о минимальном возрасте приема детей на работу в промышленности (Вашингтон).

15 июня 1920 года в Генуе принимается Конвенция №7 «Об определении минимального возраста для допуска детей на работу в море» устанавливающей запрет на использование детского труда до четырнадцатилетнего возраста на борту судов, кроме судов, на которых заняты только члены одной семьи. Это положение не применяется в отношении работы, выполняемой детьми на учебных или тренировочных судах, при условии, и что такая работа утверждается органом власти и производится под его наблюдением. Позже данные нормы были пересмотрены Конвенцией N 58 о минимальном возрасте допуска детей на работу в море (Женева, 22 октября 1936 г.) Возраст детей был увеличен до пятнадцати лет. При этом оговаривалось, что национальные законы или правила могут предусмотреть для детей не моложе 14 лет выдачу удостоверений, разрешающих им быть нанятыми в случае, если школьная или иная компетентная власть, указанная законами и правилами, убедится после должного учета здоровья и физического развития ребенка в том, что такая работа отвечает интересам

Продолжением данного направления явились Конвенция №15 (позже пересмотренная) 1921 года о минимальном возрасте для грузчиков и кочегаров во флоте, в которой конкретизировались понятийные категории (термин "судно" означает все корабли и суда любого характера, занятые в морском судоходстве, независимо от того, являются ли они государственной или частной собственностью, за исключением военных кораблей) и регламентировались некоторые положения. В частности устанавливалось, что подростки в возрасте до восемнадцати лет не могут быть наняты на работу или работать на судах в качестве грузчиков угля или кочегаров. Однако данный возраст может быть снижен, при условии выполнения работы подростками на школьных или учебных судах, при условии, что такая работа санкционирована и контролируется государственным органом, выполнения работы подростками на судах, приводимых в движение в основном не паром, а другими средствами, а также подростками, достигшими шестнадцатилетнего возраста, которые, будучи признанными после медицинского освидетельствования физически годными, могут быть наняты на работу в качестве грузчиков угля или кочегаров на суда, занятые исключительно в каботажной торговле Индии и Японии, при условии соблюдения правил, установленных после консультации с наиболее представительными организациями предпринимателей и трудящихся в этих странах. Когда возникает необходимость взять грузчика или кочегара в каком-либо порту, где имеются лишь подростки, не достигшие восемнадцатилетнего возраста, то такие подростки могут быть наняты, но в этом случае на место одного требуемого грузчика или кочегара должно быть нанято два подростка. Эти подростки должны быть в возрасте, по меньшей мере, шестнадцати лет. В целях облегчения контроля за применением положений данной Конвенции, каждый капитан или судовладелец должен вести список всех занятых на борту его судна лиц, не достигших восемнадцатилетнего возраста, с указанием даты их рождения, или вписать эти данные в судовую роль. Продолжая данную тему, следует отметить, что позже, 3 июня 1959 года в Женеве Конвенцией №112 был установлен минимальный возраст для принятия на работу рыбаков. Параллельно подробная регламентация детского труда на международном уровне проводилась и по другим отраслям народного хозяйства. Так, Конвенция N 10 «О минимальном возрасте допуска детей на работу в сельском хозяйстве» от 25 октября 1921 г. (Женева). Определяет, что дети в возрасте до четырнадцати лет не могут приниматься на работу или работать на государственных или частных сельскохозяйственных предприятиях, или в каких-либо их филиалах в часы, установленные для посещения школы. Если они используются на такого рода работе во внешкольные часы, то эта работа не должна быть в ущерб посещению ими школы. В целях практического профессионального обучения учебный год и часы посещения школы могут быть установлены таким образом, чтобы было возможно использовать труд детей на легких сельскохозяйственных работах и, в частности, на легких работах, связанных с уборкой урожая, при условии, что занятость детей на таких работах не вызывает сокращения общей продолжительности учебного года более чем до восьми месяцев. Вопросу использования детского труда в сельском хозяйстве посвящена и Конвенция N 110 об условиях труда на плантациях, принятая на много позже (Женева, 4 июня 1958 г.), которая регламентирует вопросы найма, вербовки, в том числе трудящихся-мигрантов, особенностей заключения трудовых договоров, заработной платы, ежегодных оплачиваемых отпусков, еженедельного отдыха, инспекции труда и другие.

Примечательно и то, что уже в двадцатых годах было обращено внимание на морально-психологическую защиту детей. В частности, 12 сентября 1923 г., принимается Конвенции о пресечении обращения порнографических изданий и торговли ими (Женева, изменения вносятся Конвенцией от 12 ноября 1947г.). Данный документ оговаривает меры в целях раскрытия, преследования и наказания всякого, кто окажется виновным в одном из следующих действий: Изготовление или хранение сочинений, рисунков, гравюр, картин, печатных изданий, изображений, афиш, эмблем, фотографий, кинематографических фильм или других порнографических предметов, с целью их продажи или распространения, или же публичного их выставления;

Ввоз, провоз, вывоз лично или через другое лицо в вышеуказанных целях перечисленных сочинений, рисунков, гравюр, картин, печатных изданий, изображений, афиш, эмблем, фотографий, кинематографических фильм или других порнографических предметов, или пуск их тем или другим путем в обращение; Торговля ими даже не публичная, совершение с ними всяких операций какого бы то ни было вида, распространение их, публичное их выставление или же сдача их, в качестве профессии, в прокат; Анонсирование или оглашение каким бы то ни было путем, в целях поощрения оборота или торговли, подлежащих пресечению, что какое-либо лицо занимается одним из перечисленных выше наказуемых действий, анонсирование или оглашение, как и через кого эти сочинения, рисунки гравюры, картины, печатные издания, изображения, афиши, эмблемы, фотографии, кинематографические фильмы или другие порнографические предметы могут быть получены, либо непосредственно, либо через чье-либо посредство. Кроме того, было определено, что данные положения могут применяться по отношению к несовершеннолетним.

В Конвенции МОТ N 33 от 12 апреля 1932 г. (Женева) были оговорены возрастные пределы приема детей на непромышленные работы. При этом отмечалось, что данный документ применяется ко всякой работе, которая не подпадает под регламентацию, предусмотренную следующими Конвенциями 1919, 1920 и 1921 годов, а также не применяется к морскому рыболовству, к работе в технических и профессиональных школах при условии, что она носит главным образом образовательный характер, не преследует коммерческой цели и ограничивается и одобряется государственной властью и проводится под ее контролем. Компетентные органы власти каждой страны имеют право исключать из-под действия Конвенции работу на предприятиях, на которых заняты только члены семьи предпринимателя, при условии, что эта работа не является вредной, наносящей ущерб или опасной и домашнюю работу в семье, выполняемую членами семьи. Дети моложе четырнадцати лет или те, которые достигли четырнадцатилетнего возраста и которые согласно национальному законодательству еще должны проходить обязательное начальное образование, не могут быть заняты ни на какой из работ, к которым применяется данная Конвенция. Однако дети старше двенадцатилетнего возраста могут вне времени, отведенного для посещения школы, использоваться на легких работах при условии, что эти работы: не вредны для здоровья или для их нормального развития; не наносят по своему характеру ущерба их прилежным занятиям в школе или их способности воспринимать то, что им преподается в школе; не длятся более двух часов в день как в дни посещения школы, так и в свободные дни при условии, что общее ежедневное число часов, посвященных школе и легким работам, ни в коем случае не превышает семи часов. Легкие работы воспрещаются по воскресеньям и в дни официальных государственных праздников и в течение ночи, т. е. в течение периода, по крайней мере, в двенадцать последовательных часов, включающего промежуток времени между восемью часами вечера и восемью часами утра.

Данная Конвенция была пересмотрена в 1937 году и ее положения закрепились в Конвенции МОТ N 60 о возрасте приема детей на непромышленные работы (Женева, 3 июня 1937 г.) Ее пересмотр был связан с пересмотром Конвенции N 59 о минимальном возрасте приема детей на работу в промышленности (пересмотренная в 1937 году) (Женева, 3 июня 1937 г.) Данный документ также пересмотрел минимальный возраст приема детей на непромышленные работы. То есть, дети, не достигшие пятнадцатилетнего возраста, или те, которые достигли пятнадцатилетнего возраста, но, согласно национальному законодательству, еще проходят обязательное начальное обучение, не могут быть заняты ни на какой из перечисленных в Конвенции работ. Однако, дети, достигшие тринадцатилетнего возраста, могут, вне времени, отведенного для посещения школы, быть использованы на легких работах при условии, что эти работы: не вредны для их здоровья или для их нормального развития; не наносят по своему характеру ущерба их прилежным занятиям в школе или их способности воспринимать то, что им преподается в школе. Появился пункт, предусматривающий, что ни один ребенок моложе четырнадцатилетнего возраста не может: быть занят на легких работах более двух часов в день как в дни посещения школы, так и в свободные дни; быть занят в школе и на легких работах более семи часов в день в целом. Национальное законодательство каждой страны устанавливает количество часов в день, в течение которых дети старше четырнадцати лет могут быть заняты на легких работах.

Фактически в это же время пересматриваются положения о работе детей в промышленности (Конвенция N 59 о минимальном возрасте приема детей на работу в промышленности (пересмотренная в 1937 году) (Женева, 3 июня 1937 г.). Многие ограничения предусмотрены Конвенциями №79 (1946 г.) о ночном труде подростков на непромышленных работах и №90 (1948 г.) о ночном труде подростков в промышленности.

8 июня 1949 года в Женеве принимается (вернее пересматриваются) сразу несколько Конвенций: N 96 о платных бюро по найму и N 97 о трудящихся мигрантах (по данному вопросу действует ряд документов, в том числе Европейская Конвенцию о правовом статусе трудящихся-мигрантов (24 ноября 1977 г., а также Конвенция Организации Объединенных Наций «О защите прав всех трудящихся-мигрантов и членов их семей» (18 декабря 1990 г.), предусматривающие регламентацию таких вопросов, как вербовка, трудоустройство и условия труда трудящихся-мигрантов, набираемых иным путем, чем по соглашениям о групповых перемещениях, заключаемым под контролем правительства и другие. Следует назвать и такие документы, как Конвенция N 123 о минимальном возрасте допуска на подземные работы в шахтах и рудниках (Женева, 2 июня 1965 и Конвенция N 142 о профессиональной ориентации и профессиональной подготовке в области развития людских ресурсов (Женева, 23 июня 1975 г.), предусматривающей обязательства государств расширяет свои системы профессиональной ориентации и системы постоянной информации относительно занятости, с целью обеспечения доступности детям, молодым людям и взрослым, включая соответствующие программы для лиц с физическими и умственными недостатками. Такие информация и ориентация охватывают выбор профессии, профессиональную подготовку и связанные с нею возможности образования, положения и перспективы в области занятости, перспективы продвижения по работе, условия труда, безопасность и гигиену труда, а также другие аспекты трудовой жизни в различных областях экономической, социальной и культурной деятельности и на всех уровнях ответственности, а также дополняются информацией по общим аспектам коллективных соглашений и прав и обязанностей всех заинтересованных сторон в соответствии с трудовым законодательством; эта информация предоставляется в соответствии с национальным законодательством и практикой, учитывая соответствующие функции и задачи заинтересованных организаций трудящихся и предпринимателей. Ст.4 и 5 возлагают на членов МОТ обязательства по расширению, приспосаблению и гармонизации своих систем профессиональной подготовки с тем, чтобы они отвечали потребностям молодых людей в получении профессиональной подготовки в течение всей их жизни, во всех секторах экономики, отраслях экономической деятельности и на всех уровнях квалификации и ответственности. Политика и программы профессиональной ориентации и профессиональной подготовки подготавливаются и осуществляются в сотрудничестве с организациями предпринимателей и трудящихся, и, когда необходимо, в соответствии с национальным законодательством и практикой, с другими заинтересованными органами. 1973 год был отмечен в истории развития международного законодательства о защите детей тем, что именно тогда были обобщены многие положения и принципы, излагаемые ранее в разных нормах права. Так, Конвенция №138 и Рекомендация №146, обобщающили и углубили их. Все государства, ратифицировавшие Конвенцию №138, обязаны осуществлять национальную политику, направленную на реальное устранение детского труда и постепенное повышение минимального возраста для приема на работу до уровня, соответствующего наиболее полному физическому и умственному развитию подростков. Этот минимальный возраст не должен быть ниже возраста окончания обязательного школьного образования и, во всяком случае, не должен быть ниже 15 лет. Однако государства, чьи экономика и система образования недостаточно развиты, могут установить возраст в 14 лет в качестве минимального. С другой стороны, минимальный возраст для приема на любой вид работы, которая по своему характеру или в силу обстоятельств, в которых она осуществляется, может нанести ущерб здоровью, безопасности или нравственности подростка, не должен быть менее 18 лет. И, наконец, для легкой работы допускается занятость подростков начиная с 13-летнего возраста (12-летнего возраста в государствах, чьи экономика и система образования недостаточно развиты). Рекомендация №146 (1973 года) о минимальном возрасте для приема на работу обращает внимание государств на широкие возможности использования политических, экономических и социальных мер, имеющих конечной целью устранение вынужденного детского труда, в таких областях, как политика занятости, качество жизни, минимальная заработная плата и пособия на детей, развитие образования и систем профессиональной ориентации и подготовки, создание служб защиты детей, усиление инспекции груда, а также жесткое регулирование труда подростков моложе 18 лет, чтобы не допустить их эксплуатации.

7 июня 1978 г. в Женеве принимается Конвенция N 150 о регулировании вопросов труда: роль, функции и организация, а 26 июня – рекомендации к ней с таким же названием в которых определяются функции национальной системы по регулированию вопросов труда и организация национальных систем по данному вопросу.

Конвенция о гражданско-правовых аспектах международного похищения детей (Гаага, 25 октября 1980 г.)

Конвенция N 159 о профессиональной реабилитации и занятости инвалидов (Женева, 20 июня 1983 г.) устанавливает принципы профессиональной реабилитации и политика занятости в отношении инвалидов, а также меры на национальном уровне по развитию служб профессиональной реабилитации и занятости инвалидов

В 1986 г. Генеральной Ассамблеей была принята специальная Декларация о праве на развитие, которая для международного сообщества и правительств отдельных стран является ориентиром, в каком направлении следует двигаться, к чему стремиться.

1 июня 1988 г в Женеве принимается Конвенция N 168 о содействии занятости и защите от безработицы, которая наряду с общими вопросами определяет категорию лиц, подлежащих защите и методы защиты. В частности в ней регламентируются такие вопросы как право детей и молодежи на защиту путем определения минимального возраста приема на работу (15 лет за исключением детей, занятых на обозначенных законом легких работах, не могущих нанести ущерб их здоровью, нравственности или образованию, а на опасные и вредные работы - 18 лет. Кроме того данный международный документ определяет, что лица, которые еще не завершили обязательного образования, не могут быть приняты на работу, препятствующую их обучению, рабочее время лиц до 18 лет должно быть ограничено в соответствии с нуждами их развития и особенно профессионального обучения, молодые работники и ученики имеют право на справедливую заработную плату и дополнительные выплаты, время профессионального обучения, проводимого с согласия предпринимателя в период работы, должно рассматриваться как рабочее время, работники в возрасте до 18 лет должны иметь право на 4-недельный минимальный оплаченный отпуск, лица до 18 лет не допускались к работе в ночное время за исключением некоторых видов работ в соответствии с национальными законами и регламентам, лица до 18 лет, занятые на работах, указанных в национальных законах, должны проходить регулярный медицинский осмотр, необходимо обеспечить специальную защиту детей и молодежи от физических и моральных опасностей, особенно от тех опасностей, которые прямо или косвенно проистекают из их трудовой деятельности. Для обеспечения эффективной реализации права на профессиональную ориентацию государства должны создать или поддерживать по мере необходимости службу, которая поможет всем лицам, включая инвалидов, решить проблемы профессионального выбора и профессиональной карьеры с должным учетом личных качеств работника и его профессиональных возможностей. Эта помощь должна оказываться бесплатно молодежи, включая школьников. Для обеспечения эффективной реализации права на профессиональное обучение государства должны создать или поддерживать по мере необходимости систему технического и профессионального образования для всех лиц, включая инвалидов, и предоставлять им возможности доступа к высшему техническому и университетскому образованию на основе исключительно их индивидуальных способностей. При этом должны проводиться консультации с организациями предпринимателей и работников. Необходимо введение и поддержание производственного ученичества и других способов систематического обучения молодых людей, обеспечение наиболее полного использования следующих мер: сокращение или отмену платы за обучение; оказание в необходимых случаях финансовой помощи учебным заведениям; включение в нормальное рабочее время времени дополнительного обучения работника по инициативе предпринимателя; обеспечение путем необходимого надзора и проведения консультаций с организациями предпринимателей и работников эффективности производственного ученичества и других способов обучения молодых работников и адекватная общая защита их интересов. Кроме того, создаются условия в области охраны здоровья.

В 1990 г. принимается сразу несколько важных международных документов по детскому труду. Это Программа МОТ по запрещению детского труда, согласно которой отдельным государствам может предоставляться помощь в борьбе с такими серьезными нарушениями, как опасная для здоровья работа, принудительный труд, труд детей, не достигших тринадцати лет, при этом, особое внимание уделяется беспризорным детям и детям, втянутым в проституцию а также Всемирная Декларация об обеспечении выживания защиты и развития детей принятая 30 сентября 1990 года в Нью-Йорке. В ней обозначены следующие три основные проблемы, требующие разрешения как в рамках международного, так и в рамках внутреннего законодательства государств: Каждый день множество детей во всем мире подвергаются опасностям, препятствующим их росту и развитию, подвергаются неисчислимым страданиям будучи жертвами войны и насилия, расовой дискриминации, апартеида, агрессии, иностранной оккупации и аннексии, будучи беженцами и перемещенными лицами, вынужденными покинуть свои дома, будучи инвалидами или жертвами халатности, жестокости и эксплуатации. Каждый день миллионы детей страдают от бедствий нищеты и экономического кризиса - от голода и отсутствия дома, от эпидемий и неграмотности, от деградации окружающей среды, от тяжелых последствий проблем, связанных с внешней задолженностью, а также от последствий отсутствия устойчивого и постоянного роста во многих развивающихся странах, в частности наименее развитых. Каждый день 40 000 детей умирают от недоедания и болезней, в том числе от приобретенного синдрома иммунодефицита (СПИДа), от отсутствия чистой воды и плохих санитарных условий, а также от последствий, связанных с проблемой наркомании. В принципе, все эти проблемы признаны основополагающими в разрешении вопроса использования детского труда. При этом, такие как болезни, в том числе от приобретенного синдрома иммунодефицита (СПИДа), от отсутствия чистой воды и плохих санитарных условий, а также от последствий, связанных с проблемой наркомании появились в международном классификаторе причин использования детского труда, в том числе его наихудших форм лишь в первой половине девяностых годов. Данный документ определяет также основные возможности по разрешению сложившейся ситуации в рамках международного права по двум направлениям: 1. Соблюдение Конвенции о правах ребенка. 2. Улучшение международного политического климата на основе международного сотрудничества и солидарности, с признанием благополучия детей в качестве первоочередной задачи.
Данным документом также определены основные приоритеты для решения данной задачи, среди которых: улучшение здоровья и питания детей, поддержка детям-инвалидам, а также другим детям, находящимся в крайне трудных условиях, предоставление базового образования и обеспечение грамотности, обеспечение семьи, являющейся основной ячейкой и естественной средой роста и благополучия детей, всеми возможными видами защиты и помощи, предоставление детям возможности определить себя как личность и реализовать свои возможности в безопасных и благоприятных условиях, в среде семьи или попечителей, обеспечивающих их благополучие. Дети должны быть подготовлены к ответственной жизни в свободном обществе. С ранних лет следует поощрять их участие в культурной жизни их стран. Ради будущего всех детей необходимо обеспечить или возобновить устойчивый и постоянный экономический рост и развитие во всех странах. Для решения данных задач и приоритетов оговариваются меры политического характера, среди которых и соблюдение норм Конвенции о правах ребенка. Практически все определенные Декларацией позиции касаются анализируемого нами вопроса (медицинское обслуживание, материальное состояние, и.т.д). Однако, мы выделили бы следующие: осуществление программ по снижению уровня неграмотности и предоставления всем детям возможность получения образования независимо от их происхождения и пола; подготовка детей к трудовой деятельности и предоставление возможности для получения образования в течение всей жизни, например путем профессиональной подготовки; обеспечение возможности достижения совершеннолетия, чувствуя поддержку и в благоприятных культурных и социальных условиях, защита особых групп детей, живущих в особенно трудных условиях таких, как жертвы апартеида или иностранной оккупации, сироты и дети-беспризорники, дети трудящихся-мигрантов; и жертвы стихийных бедствий и катастроф, вызванных деятельностью человека; дети-инвалиды и дети, подвергающиеся жестокому обращению, живущие в неблагоприятных социальных условиях и подвергающиеся эксплуатации. Необходимо помогать детям-беженцам, с тем чтобы они укоренились в новой жизни. Кроме того, особая защита должна быть предоставлена работающим детям с целью ликвидации незаконного детского труда. В качестве отдельной субъектной группы поименованы дети, жертвы вооруженных конфликтов.

В 1992-93 годах МОТ начала осуществление Международной программы за устранение детского труда (IРЕС). Эта программа, ставшая возможной благодаря значительной финансовой поддержке правительства Германии, дополненной вкладом Бельгии, мобилизует усилия сторон, способных наилучшим образом провести в жизнь стратегию МОТ: правительств, организаций предпринимателей и трудящихся, неправительственных организаций, кроме того, она предусматривает оказание технического содействия государствам-членам, выражающим готовность принять меры по искоренению детского труда.

В 1992 г. Генеральная Ассамблея рассмотрела проблему беспризорности и призвала правительства всех стран, Комиссию по делам человека ООН как можно активнее включиться в решение этой проблемы, поскольку беспризорность страшна не только тем, что дети растут без дома и семьи, они вовлекаются в преступления, в употребление наркотиков, становятся жертвами насилия. Кроме того, Комиссия по правам человека назначила Специального докладчика — особое должностное лицо, которое в настоящее время занимается вопросами торговли детьми, детской проституцией и порнографией, использованием усыновления в коммерческих целях. Определен в настоящее время и правовой статус Специального представителя, решающего вопросы воздействия вооруженных конфликтов на детей, поскольку часто именно они становятся их жертвами. Под этим понимается и вовлечение детей в вооруженные конфликты, что относится к наихудшим видам детского труда.

В 1993 г. на второй по Всемирной конференции по правам человека в Вене была подписана Программа по правам человека (ее подписали сто семьдесят одна страна мира) в которой отмечается, что права человека считаются нарушенными, даже если нарушено хотя бы одно из них, все они связаны между собой и зависят друг от друга.

Следующими документами, которые в определенной степени затрагивает анализируемый вопрос, являются Конвенция о защите детей и сотрудничестве в области межгосударственного усыновления (Гаага, 29 мая 1993 г.), Конвенция N 181 о частных агентствах занятости (19 июня 1997 г.), установившая роль частных агентств в части защиты работников от злоупотребления. Позже МОТ принимает еще несколько необыкновенно важных документов: 19 июня 1998 г. - Декларацию об основополагающих принципах и правах в сфере труда, 15 ноября 2000 г., резолюцией 55/25 Генеральной Ассамблеи ООН Протокол о предупреждении и пресечении торговли людьми, особенно женщинами и детьми, и наказании за нее, дополняющий Конвенцию ООН против транснациональной организованной преступности, определяющий субъектный состав, способы защиты жертв торговли людьми, предупреждение, сотрудничество и другие меры. А три года назад, в сентябре 2001 года в Берлине обсуждается и принимается Глобальная инициатива ООН. Руководство для работодателей, которая, как сказано в данном документе, не является кодексом поведения, скорее она является призывом к добровольным действиям, на который откликается сегодня все большее число предприятий во всем мире.

Рассмотренные международные документы составляют основу, фундамент правового регулирования детского труда на международном уровне. При этом следует отметить, что в данном обзоре поименованы лишь основные документы. Фактически же их число значительно больше и многие конвенции рассматривают вопросы защиты детей, в том числе и в рамках трудовых прав в качестве дополнительных или сопутствующих норм. Кроме того, необходимо отметить и тот факт, что в настоящее время действует большое количество международных норм в рамках межгосударственных объединений, например в рамках Евросоюза. В качестве примера можно привести Европейскую Конвенцию о защите прав человека и основных свобод (1950 г.) или Европейскую Социальную Хартию, принятую 18 октября 1961г. в Турине (с изменениями 1991 года), рассматривающую в ст. 7 “Право детей и подростков на защиту”, предусматривающую особое положение детей и подростков в сфере трудовых отношений, в частности: минимальный возраст приема на работу - 15 лет, за исключением случаев, когда дети заняты на определенного вида легких работах, не способных нанести ущерб их здоровью, нравственности или образованию; более высокий минимальный возраст для приема на работу в отношении определенных видов занятий, которые считаются опасными и вредными для здоровья; запрет привлечения лиц, на которых распространяется положение об обязательном обучении, к таким работам, которые лишают их возможности воспользоваться в полном

объеме этим обучением; ограничение продолжительности рабочего дня для лиц в возрасте до 16 лет в соответствии с потребностями их развития и, в частности, с их потребностями в профессиональной подготовке; право на справедливую оплату труда или на соответствующее пособие за молодыми трудящимися и учениками; время, затраченное подростками на профессиональную подготовку во время обычного рабочего дня с согласия работодателя, рассматривается как часть рабочего дня; для работающих лиц в возрасте до 18 лет как минимум трехнедельный ежегодный оплачиваемый отпуск; запрет на использование лиц в возрасте до 18 лет на ночных работах, за исключением некоторых видов работ, предусмотренных в национальных законах или нормативных актах; обязательный и регулярный медицинский осмотр лиц в возрасте до 18 лет, занятых на некоторых видах работ, предусмотренных национальными законами или иными нормативными актами; обеспечение специальной защиты от опасности физического и морального ущерба, которой подвергаются дети и подростки. Следует отметить и наличие документов, не относящихся к категории норм права, но предопределяющих нормативное правовое регулирование. Например, в ноябре 1993 года в рамках ЕС была опубликована «Зеленая книга о Европейской социальной политике». Основной ее целью являлось стимулирование дебатов в государствах о будущих направлениях социальной политики ЕС по социальным стандартам. В июле 1994 года принята «Белая книга», названная «Европейская социальная политика: перспективы для Союза», разработанная в рамках рекомендаций по программе «Альтернативы для Союза. В данных книгах вопросам детского труда уделяется серьезное внимание.

Следует, также оговорить и наличие значительного количества норм международного права государственных объединений, в том числе региональных. Можно назвать лишь некоторые из них (общего плана), определяющие политику в рассматриваемой сфере: Американская Конвенция о правах человека (1969 г.), Африканская Хартия прав человека и народов (1981 г.), Арабская Хартия прав человека (1994 г Данный документ подвергается очень серьезной критике, поскольку содержит, по мнению экспертов, большое количество дискриминационных норм).

Если говорить о социальном обеспечении несовершеннолетних, то следует остановиться на следующем:

Конвенция Международной Организации Труда N 102 о минимальных нормах социального обеспечения (Женева, 4 июня 1952 г.) предусматривает Медицинскую помощь, Семейные пособия, Пособие по инвалидности, Пособие по случаю потери кормильца.

Существует также Конвенция Международной Организации Труда N 118 о равноправии граждан страны и иностранцев и лиц без гражданства в области социального обеспечения (Женева, 6 июня 1962 г.)

Конвенция Международной Организации Труда N 157 об установлении международной системы сохранения прав в области социального обеспечения (Женева, 21 июня 1982 г.) говорит о сохранении приобретаемых прав, а также приобретенных прав и выплате пособий за границей.

Конвенция Международной Организации Труда N 159 о профессиональной реабилитации и занятости инвалидов (Женева, 20 июня 1983 г.), Стандартные Правила Организации Объединенных Наций об обеспечении равных возможностей для инвалидов (Нью-Йорк, 20 декабря 1993 года) и Резолюция тринадцатой сессии Генеральной Ассамблеи Организации Объединенных Наций 3447(XXX) "Декларация о правах инвалидов" от 9 декабря 1975 г применяются также и к несовершеннолетним.

При рассмотрении вопросов, связанных с социальной защитой несовершеннолетних, следует обратить внимание на Декларацию Организации Объединенных Наций «О социальном прогрессе и развитии» (11 декабря 1969 года). Данный международный акт не ратифицирован, однако играет определенную роль при рассмотрении этого вопроса.

Конвенция Международной Организации Труда N 128 О пособиях по инвалидности, по старости и по случаю потери кормильца (Женева, 29 июня 1967 г.) дает понятие ребенка: термин "ребенок" охватывает:

· ребенка моложе возраста окончания обязательного школьного образования или моложе 15 лет, причем учитывается более высокий возраст;

· ребенка моложе установленного возраста, но старше 15 лет, который проходит курсы ученичества, или продолжает свою учебу, или же страдает хроническим заболеванием, или является инвалидом, что не позволяет ему заниматься какой-либо деятельностью, приносящей доход.

Однако требования Конвенции будут считаться выполненными, если национальное законодательство определяет этот термин просто как охватывающий любого ребенка моложе возраста, который значительно превышает 15-тилетний возраст.

Данная конвенция предусматривает также пособие по инвалидности, пособие по случаю потери кормильца.

Конвенция Международной Организации Труда N 48 об установлении системы международного сотрудничества по сохранению прав, вытекающих из страхования по инвалидности, старости и на случай потери кормильца семьи (Женева, 4 июня 1935 г.) также предусматривает сохранение приобретаемых прав, сохранение приобретенных прав.

Также есть Копенгагенская декларация о социальном развитии, которая принята Всемирной встречей на высшем уровне в интересах социального развития в Копенгагене 6-12 марта 1995 года.

Еще одна важная, но не ратифицированная конвенция – Конвенция о техническом и профессиональном образовании (Париж, 10 ноября 1989 г.), где говорится, что "техническое и профессиональное образование" охватывает все формы и уровни процесса образования, включая, в дополнение к общим знаниям, изучение техники и относящихся к ней дисциплин, приобретение практических навыков, "ноу-хау", формирование отношений и понимание вопросов, относящихся к профессии в различных секторах экономической и социальной жизни. В конвенции обращено внимание на особые потребности лиц с физическими недостатками или других, находящихся в неблагоприятных условиях групп населения, и принимают соответствующие меры, с тем чтобы эти группы могли пользоваться благами технического и профессионального образования.

Конвенция о статусе апатридов (Нью-Йорк, 28 сентября 1954 г.) предусматривает социальное попечение. Из текста данной конвенции вытекает, что апатридам, законно проживающим на их территории, предоставляется то же положение, что и гражданам, а именно в отношении:

· вознаграждения за труд, включая пособия на семью, если такие пособия являются частью вознаграждения за труд, продолжительности рабочего дня, сверхурочной работы, оплачиваемых отпусков, ограничения работы на дому, минимального возраста лиц, работающих по найму, ученичества и профессиональной подготовки, труда женщин и подростков и пользования преимуществами коллективных договоров, поскольку эти вопросы регулируются законами или постановлениями или контролируются административной властью;

· социального обеспечения (законоположений, касающихся несчастных случаев на работе, профессиональных заболеваний, материнства, болезни, инвалидности, старости, смерти, безработицы, обязанностей в отношении семьи и других случаев, которые согласно внутренним законам или постановлениям предусматриваются системой социального обеспечения) со следующими ограничениями:

· может существовать надлежащий порядок сохранения приобретенных прав и прав, находящихся в процессе приобретения;

· законы или распоряжения страны проживания могут предписывать специальный порядок получения полного или частичного пособия, уплачиваемого полностью из государственных средств, и пособий, выплачиваемых лицам, не выполнившим всех условий в отношении взносов, требуемых для получения нормальной пенсии.

Подводя итоги представленному вопросу следует отметить, что все перечисленные нормы права не имеют в Казахстане юридической силы и, насколько нам известно, в ближайшее время ни одна из них не готовится к ратификации. В связи с этим следовало бы поставить вопрос о возможности экспертирования основных международных стандартов в области детского труда и социального обеспечения на предмет их ратификации и придании им юридической силы, с целью трансформации законодательства Республики Казахстан в международное законодательство и наиболее полном учете международных стандартов, внедрении их во внутреннее законодательство страны.

3.2. Нормы международного права, имеющие юридическую силу в Республике Казахстан (ратифицированные Республикой Казахстан, утвержденные Президентом Республики Казахстан, Правительством Республики Казахстан).

В соответствии со ст.4. Конституции Республики Казахстан Международные договоры, ратифицированные Казахстаном, являются действующим правом страны, имеют приоритет перед законами и применяются непосредственно кроме случаев, если из текста договора не следует принятие специальных законодательных актов. При этом главенствующая роль в праве принадлежит не нормам международного права, а Конституции страны, поскольку именно она обладает высшей юридической силой и все иные нормы действующего права должны соответствовать ей. Это касается и международных договоров, для которых процедура ратификации предусматривает обязательную экспертизу на предмет соответствия их Конституции Республики Казахстан. Данное положение закрепляется также в ряде нормативных постановлений Конституционного Совета Республики Казахстан. Вместе с тем Казахстан присоединился к Венской Конвенции о праве международных договоров от 23 мая 1969 г., ратифицировав ее 31 марта 1993 г. Данная же Конвенция устанавливает совершенно иные приоритеты, выдвигая на первое место не нормы внутреннего законодательства страны, а нормы международного права. В частности, ст.27. гласит о том, что участник данной конвенции не может ссылаться на положения своего внутреннего права в качестве оправдания для невыполнения им договора. Под внутренним правом следует понимать также и Конституцию страны. Таким образом, в Казахстане (как в прочем и в ряде других государств) сложился неприятный правовой прецедент, когда мы признаем приоритет Конституции страны над нормами международного права, но сами присоединились к международному документу, провозглашающего приоритет норм международного права над Конституцией. Это касается и международных норм, регламентирующих детский труд. С точки зрения норм международного права Конституция Республики Казахстан, определяющая статус норм международного права, вступает в серьезное противоречие с самими нормами международного права. Однако до настоящего времени разрешение данного прецедента как на международном уровне, так и в рамках внутреннего законодательства фактически не возможно. Поэтому, характеризуя действующие в Казахстане нормы международного права, мы будем придерживаться позиции Конституции Республики Казахстан (с учетом существующего прецедента). Кроме того, следует оговорить и принцип приоритета международных актов, ратифицированных РК, перед законами, а также в соответствии с Постановлением Конституционного Совета Республики Казахстан от 11 октября 2000 г. №18/2 и международные договоры, не предусматривающие процедуру ратификации как условия вступления в силу, заключенные до 30 августа 1995 г. (т.е. дня принятия действующей ныне Конституции Республики Казахстан), если такой приоритет для этих договоров прямо предусмотрен законами Республики. Помимо этого, следует иметь в виду и внутреннюю классификацию норм действующего международного права. Помимо норм международных организаций (см. Венскую конвенцию), к действующему международному праву относятся также и международные договоры, соглашения (в частности, заключенные в рамках СНГ, двухсторонние и многосторонние соглашения, договоры) как ратифицированные, так и утверждаемые Президентом страны, Правительством, в том числе ведомственные международные акты (например между Министерством труда и социальной защиты Республики Казахстан и соответствующим ведомством другого государства). Эти международные документы, естественно, будут иметь статус подзаконных нормативных правовых актов. В данном разделе нами будут представлены лишь ратифицированные нормы международного права именно в силу их правового статуса.

Одной из важнейших конвенций по анализируемому вопросу является Конвенция о правах ребенка, принятая Генеральной Ассамблеей ООН в 1989 году и вступившая в силу 2 сентября 1990 г. и ратифицированная Казахстаном уже в первые годы своей независимости – 8 июня 1994 г. Сегодня ее ратифицировали практически все государства-члены ООН. В ней определены основные права ребенка:

Ø жить в своей семье или с теми, кто лучше заботится о них;

Ø на достаточное питание и чистую воду;

Ø на необходимый уровень жизни; на здравоохранение;

Ø на свободное образование;

Ø на безопасную жизнь без ущерба для здоровья, без эксплуатации или небрежного с собой обращения;

Ø на особую заботу и профессиональную подготовку в случае тяжелых заболеваний;

Ø участвовать в играх и развлекательных мероприятиях;

Ø на защиту от жестокости, пренебрежительного и несправедливого обращения;

Ø дети не должны использоваться как дешевая рабочая сила, не должны воевать (и другие).

Кроме того, Конвенция устанавливает общий стандарт, позволяющий определить, положение дел с правами ребенка в той или иной стране. Данный документ имеет два Факультативных Протокола:

1. Касающийся торговли детьми, детской проституции и детской порнографии.

2. Об участии детей в вооруженных конфликтах.

Оба эти протокола были также ратифицированы Казахстаном Законами от 4 июля 2001 г. Данные документы определяют основные направления в сфере защиты детей, запрещают торговлю детьми, детскую проституцию и детскую порнографию, устанавливают запретные, охранные нормы пава, среди них:

Ø торговля детьми означает любой акт или сделку, посредством которых ребенок передается любым лицом или любой группой лиц другому лицу или группе лиц за вознаграждение или любое иное возмещение; использование ребенка в деятельности сексуального характера за вознаграждение или любую иную форму возмещения;

Ø любое изображение какими бы то ни было средствами ребенка, совершающего реальные или смоделированные откровенно сексуальные действия, или любое изображение половых органов ребенка главным образом в сексуальных целях.

При этом, государства обязаны обеспечить, реализацию данных норм криминальным или уголовным правом, независимо от того, были ли эти преступления совершены на национальном, транснациональном уровне или в индивидуальном, организованном порядке.

Следующими ратифицированными международными документами следует назвать Конвенцию №182 от 17 июня 1999 г. «О запрещении и немедленных мерах по искоренению наихудших форм детского труда», ратифицированную РК 26 декабря 2002 года. В рамках реализации данных документов были внесены изменения в действующее законодательство, серьезную работу проводят органы прокуратуры.

Поскольку мы начали исследование именно с названных конвенций, следующими по тематике, вероятно, следует назвать документы о принудительном труде. Казахстаном ратифицировано две Конвенции МОТ по данному вопросу: Конвенцию МОТ N 29 от 28 июня1930 г. «О принудительном или обязательном труде» и № 105 от 25 июня 1957 г. «Об упразднении принудительного труда» (ратифицированы Законами РК от 14.12.2000 г.). А также Конвенцию 1958 г «О дискриминации в области труда и занятий», ратифицированную 20 июля 1999 г.

Следующими по важности в свете рассматриваемой темы следует назвать Конвенцию N 138 «О минимальном возрасте для приема на работу» (Женева, 6 июня 1973 г.), ратифицированную Законом от 14.12.2000 г. и фактически устанавливающую правовые возрастные стандарты.

Многие действующие в стране нормы международного права касаются общих вопросов и, конечно же, также должны быть отражены в данном обзоре. Так, например, Конвенции N 81 от 11 июля 1927 г. и № 129 от 25 июня 1969г. Об инспекции труда в промышленности и торговле (рассмотрены также рекомендации к ней от 11 июля 1947 г.) и в сельском хозяйстве, ратифицированные 7 мая 2001 года. Эти документы определяют международные понятийные категории, термины, их отличительные моменты, организацию системы инспекции труда на которых работают трудящиеся по найму или ученики, независимо от вида их вознаграждения и типа, формы или продолжительности их трудового договора, субъектов и обязательства государств по проведению инспектирования.

Некоторые конвенции рассматривают общие вопросы занятости, среди них Конвенция N 122 о политике в области занятости (Женева, 17 июня 1964 г.), ратифицированная 9 ноября 1998 г., Конвенция № 88 от 9 июля 1928 г. «Об организации службы занятости» (ратифицирована 14 декабря 2000 г.) Конвенция N 144 о трехсторонних консультациях для содействия применению международных трудовых норм (Женева, 2 июня 1976 г.) ратифицированная 30 декабря 1999 г.

В декабре 1999 г. Министерство труда и социальной защиты Республики Казахстан и Международная Организация Труда (МОТ) провели переговоры с целью определения дальнейшей стратегии сотрудничества между МОТ и Республикой Казахстан в сфере трудовых, социально-экономических проблем на 2000-2001 годы. Особое внимание уделено интересам социальных партнеров (организациям работодателей и трудящихся). На основании этого был согласован ряд сфер для кратко- и среднесрочного сотрудничества, а также принята Программа сотрудничества между Международной организацией труда (МОТ) и Республикой Казахстан на 2000-2001 гг. (г. Астана, 23 мая 2000 года). Кроме того, Казахстаном заключено Соглашение о партнерстве и сотрудничестве между Республикой Казахстан, с одной стороны, и Европейскими Сообществами и их государствами - членами, с другой стороны (г. Брюссель, 23 января 1995 года) в том числе по условиям труда и 10 апреля 2001 г. ратифицировано Основное соглашение о сотрудничестве между Правительством Республики Казахстан и Детским Фондом ООН», заключенное в Алматы 25 ноября 1994 г., определяющее статус ЮНИСЭФ в Казахстане.

К категории документов общего плана можно отнести и международные акты в области охраны труда. Они не выделяют детей в качестве субъектов, но в любом случае, обязательно распространяются и на них. В данном случае речь идет о Конвенциях №148 1977 г. «О защите трудящихся от профессионального риска, оказываемого загрязнением воздуха, шумом и вибрацией на рабочих местах» и № 155 1981 г. «О безопасности и гигиене труда и производственной среде», ратифицированных 4 сентября 1995 г. Некоторые положения по теме можно найти в международных документах, регламентирующих вопросы мигрантов и беженцев. Так например, Конвенция о статусе беженцев, принятая в Женеве 28 июля 1951 г. и ратифицированная 15 декабря 1998 г. регламентирует вопросы труда и социального попечения, устанавливая благожелательное отношение к возможности уравнения прав всех беженцев в отношении работы по найму с правами граждан и, в частности, тех беженцев, которые вступили на их территорию в порядке выполнения программ вербовки рабочей силы или согласно планам иммиграции и равные права в отношении образования, в том числе и профессионального. Казахстан не присоединился к основной Конвенции МОТ и ООН о защите прав трудящихся-мигрантов, но вместе с тем, в Казахстане действуют некоторые нормы международного права по данному вопросу, принятые в рамках СНГ или на уровне двухсторонних договоров. К таким нормам международного права мы и перейдем. Мы не будем рассматривать общие акты о сотрудничестве, однако следует иметь ввиду, что во многих из них можно найти положения о защите детей, в том числе и по отдельным категориям, включая мигрантов (например: соглашение о сотрудничестве в области трудовой миграции и социальной защиты трудящихся-мигрантов (Москва, 15 апреля 1994 г.), Соглашение об образовании Консультативного совета по труду, миграции и социальной защите населения государств-участников Содружества Независимых Государств (Москва, 13 ноября 1992 г., Соглашение между Правительством Республики Казахстан и Правительством Кыргызской Республики о трудовой деятельности и социальной защите трудящихся-мигрантов, занятых на сельскохозяйственных работах в приграничных областях (Бишкек, 9 июля 2002 года), Соглашение «О сотрудничестве государств участников СНГ в борьбе с незаконной миграцией» (ратифицировано 13 декабря 2000 г.), Соглашение между Правительством Республики Казахстан, Правительством Кыргызской Республики, Правительством Республики Узбекистан «О регулировании процессов миграции населения» (ратифицировано 13 декабря 2000 г.), Соглашения между Правительством Республики Казахстан и Правительством Российской Федерации «О регулировании процесса переселения и защите прав переселенцев».

Что касается других аспектов защиты детей, то мы бы назвали Решение о защите детства в государствах - участниках Содружества Независимых Государств (Минск, 30 ноября 2000 г.). Некоторые вопросы регулирования труда определены целевыми международными актами, однако следует оговорить, что детский труд в них не нашел отражение. Так, среди действующих на сегодняшний день правовых норм можно назвать Соглашение между Правительством Республики Казахстан и Правительством Республики Беларусь о трудовой деятельности и социальной защите граждан Республики Казахстан, работающих на территории Республики Беларусь, и граждан Республики Беларусь, работающих на территории Республики Казахстан. (Алматы, 23 сентября 2000 г.), Соглашение между Правительством Республики Казахстан и Правительством Азербайджанской Республики о трудовой деятельности и социальной защите граждан Азербайджанской Республики, временно работающих на территории Республики Казахстан, и граждан Республики Казахстан, временно работающих на территории Азербайджанской Республики от 22 октября 1999 года, Соглашение между Правительством Республики Казахстан, Правительством Кыргызской Республики и Правительством Республики Узбекистан по созданию правовых, экономических и организационных условий для свободного перемещения рабочей силы (г. Бишкек, 14 марта 1997 г.), Соглашение от 2 декабря 1994 года между Правительством Республики Казахстан и Правительством Монголии о сотрудничестве по вопросам привлечения на работу граждан Монголии и Республики Казахстан по трудовому договору и некоторые другие.

Следующий аспект, в рамках рассматриваемой темы, касается вопросов охраны труда. По данному вопросу Казахстаном ратифицированы Соглашение от 9 декабря 1994 г. «о сотрудничестве в области охраны труда» (Закон РК от 4 сентября 1994г.), Соглашение о порядке расследования несчастных случаев на производстве, происшедших с работниками при нахождении их вне государства проживания (Москва, 9 декабря 1994 г., ратифицировано 25 августа 1995 г.), Соглашение о взаимном признании прав на возмещение вреда, причиненного работникам увечьем, профессиональным заболеванием либо иным повреждением здоровья, связанные с исполнением ими трудовых обязанностей (Москва, 9 сентября 1994 г., ратифицировано 25 мая 1995 г.).

Непосредственное отношение к рассматриваемой теме имеют и некоторые соглашения в сфере образования, в том числе и по представлению определенных грантов по реабилитации системы образования (их насчитывается более 30).

Непосредственное отношение к проблемам борьбы с наихудшими видами детского труда могут быть отнесены и международные нормы права, регламентирующие вопросы правоотношений в сфере уголовного, гражданского, административного производства, а также в сфере брачно-семейного законодательства. Так, совсем недавно 10 марта 2004 г. Казахстан ратифицировал новую Конвенцию о правовой помощи и правовых отношениях по гражданским, семейным и уголовным делам, принятую 7 октября 2002 г. и учитывающую изменения в законодательных системах сегодняшнего дня. Кроме того, можно назвать и такие документы, как Договор между Республикой Казахстан, Кыргызской Республикой, Республикой Таджикистан и Республикой Узбекистан «О совместных действиях по борьбе с терроризмом, политическим и религиозным экстремизмом, транснациональной преступностью и иными угрозами стабильности и безопасности сторон» (ратифицирован 9 ноября 2000 г.) и договоры, соглашения о взаимной правовой помощи по уголовным, семейным и гражданским делам. Такие акты на сегодняшний день заключены как со странами – участниками СНГ (Российская Федерации. Кыргызская Республика, Республика Узбекистан и др.), так и со странами дальнего зарубежья (в рамках Шанхайской организации сотрудничества, Индией, Турцией, Монголией, Исламской Республикой Пакистан, Литовской Республикой, Корейской Народной Демократической Республикой, Китайской Народной Республикой и др.).

И последний аспект международного регулирования, тесно связанный с проблемами детского труда – международное социальное законодательство. Таких норм права не значительное количество и регламентируют они в основном вопросы назначения и выплаты пенсий, пособий, других неторговых платежей, включая алименты, и социальные льготы некоторым категориям детей и их родителя. В качестве примера можно привести Соглашение, заключенное в рамках СНГ и ратифицированное Казахстаном 19 июня 1995 г. «О гарантиях прав граждан в области выплаты социальных пособий, компенсационных выплат семьям с детьми и алиментов».

К международным актам, ратифицированным РК, в области социального обеспечения следует отнести:

· Соглашение между Правительством Республики Казахстан и Правительством Азербайджанской Республики «о сотрудничестве в области пенсионного обеспечения» (г. Баку 16 сентября 1996 года)

· Соглашение от 15 мая 1992 года «О порядке пенсионного обеспечения военнослужащих Пограничных войск, членов их семей и государственного страхования военнослужащих Пограничных войск государств-участников Содружества Независимых Государств»

· Соглашение «О порядке пенсионного обеспечения военнослужащих и их семей и государственного страхования военнослужащих государств-участников Содружества Независимых Государств» (г. Ташкент, 15 мая 1992 года)

· Соглашение от 13 марта 1992 г. «О гарантиях прав граждан государств - участников Содружества Независимых Государств в области пенсионного обеспечения»

· Соглашение от 15 мая 1992 года «О сотрудничестве в области образования»

· Постановление Межпарламентской Ассамблеи государств - участников СНГ от 12 июня 2000 г. N 2 "О проекте концепции модельного Образовательного кодекса для государств - участников СНГ" (Санкт-Петербург)

· Решение о Межгосударственной программе реализации Концепции формирования единого (общего) образовательного пространства Содружества Независимых Государств (Москва, 29 ноября 2001 г.)

Хартия социальных прав и гарантий граждан независимых государств (утв. Межпарламентской Ассамблеей государств-участников Содружества Независимых Государств 29 октября 1994 г.) в ст. 37 говорит о том, что размеры денежных пособий по уходу за ребенком не должны быть ниже установленного национальным законодательством уровня минимальной заработной платы, а по беременности и родам должны полностью компенсировать утраченный заработок. Медицинское обеспечение, на которое женщина имеет право, должно включать бесплатное дородовое медобслуживание, акушерское обслуживание во время и после родов.

Конвенция о статусе беженцев (Женева, 28 июля 1951 г.) предусматривает предоставление беженцам социального обеспечения. Данное положение следует отнести и к несовершеннолетним беженцам.

К одним из основных международных актов в сфере социального обеспечения несовершеннолетних, ратифицированных РК, следует отнести Соглашение о гарантиях прав граждан в области выплаты социальных пособий, компенсационных выплат семьям с детьми и алиментов (г. Москва, 9 сентября 1994 года), вступившее в силу 12 апреля 1995 года и ратифицированное Республикой Казахстан в соответствии с Указом Президента РК от 19.06.95 г. N 2341. Данное Соглашение распространяется на все виды выплат гарантированной государственной социальной помощи семьям с детьми и алиментов, которые установлены или будут приняты национальным законодательством. При этом Казахстан не должна устанавливать каких-либо ограничений по признаку гражданства на получение гарантированной государственной социальной помощи лицами, имеющими детей.

Следующим международным актом следует отметить Решение о защите детства в государствах – участниках Содружества Независимых Государств (Минск, 30 ноября 2000 г.), в котором 2001 год был объявлен Годом ребенка. В связи с чем, правительствам государств - участников СНГ было рекомендовано выделить в концепциях основных направлений социальной политики в качестве приоритетных государственные мероприятия, направленные на преодоление негативных тенденций в социальной сфере и обеспечивающие улучшение положения детей, а также осуществить комплекс практических мероприятий по реализации целевых программ для обеспечения защиты детства, полноценного уровня жизни детей, их гарантированного государством медицинского обслуживания и получения ими общего и профессионального образования. Совету министров внутренних дел государств - участников СНГ, Консультативному совету по труду, миграции и социальной защите населения государств - участников СНГ, Совету по сотрудничеству в области образования государств - участников СНГ, Совету по сотрудничеству в области здравоохранения СНГ и Совету по культурному сотрудничеству государств - участников СНГ в соответствии с их компетенцией было поручено рассмотреть вопросы:

· о положении детей-беженцев;

· о положении детей - жертв чрезвычайных ситуаций;

· о положении детей-беспризорников;

· о профилактике детской наркомании;

· о положении детей-инвалидов и привлечении их к активному образу жизни;

· о регулировании деятельности электронных и печатных средств массовой информации в целях защиты физического, психического и нравственного здоровья детей от их разрушительного влияния;

Европейская Социальная Хартия (Страсбург, 3 мая 1996 г.) предусматривает право детей и молодежи на защиту, в том числе:

· минимальный возраст приема на работу должен быть 15 лет за исключением детей, занятых на обозначенных законом легких работах, не могущих нанести ущерб их здоровью, нравственности или образованию;

· минимальный возраст приема на опасные и вредные работы должен быть 18 лет;

· лица, которые еще не завершили обязательного образования, не могут быть приняты на работу, препятствующую их обучению;

· рабочее время лиц до 18 лет должно быть ограничено в соответствии с нуждами их развития и особенно профессионального обучения;

Признается право молодых работников и учеников на справедливую заработную плату и дополнительные выплаты.

Еще одним важным международным актом является Соглашение о сотрудничестве в решении проблем инвалидности и инвалидов (Москва, 12 апреля 1996 г.), где говорится о согласованной деятельности в решении проблем инвалидности и инвалидов, осуществляемый через Консультативный Совет по труду, миграции и социальной защите населения государств-участников Содружества Независимых Государств, по следующим направлениям:

§ разработка общих (согласованных) нормативов, обеспечивающих формирование доступной для инвалидов среды жизнедеятельности;

§ разработка межгосударственных стандартов технических средств реабилитации инвалидов, проведение научно-исследовательских работ;

§ участие в разработке методологических основ совершенствования статистики инвалидности, единых (согласованных) форм и показателей государственной отчетности по проблемам инвалидности и инвалидов;

§ организация подготовки и повышения квалификации специалистов, занимающихся проблемами инвалидности и инвалидов.

Как показывает анализ правоприменительной практики норм международного права, многие вопросы не реализуются в силу отсутствия необходимых норм внутреннего законодательства, либо наличия законодательных норм права, фактически ставящих правовые барьеры в их реализации. При этом на практике конституционная гарантия приоритетности норм международного права, часто приобретает исключительно декларативный характер и не исполняется вовсе.

Заключение

Анализ норм права Республики Казахстан по проблемам детского труда занятости, социального обеспечения и обслуживания несовершеннолетних граждан показывает, что, не смотря на всю серьезность, сложность и важность проблем, значительное количество нормативных правовых актов, регламентирующих правоотношения в данной сфере, а также международных норм права, ратифицированных Республикой Казахстан, защита трудовых (как в прочем и других социальных) прав несовершеннолетних детей не обеспечена должным образом и в совершенствовании нуждаются как нормы права, так и механизм контроля правоприменительной практики, в том числе и независимые контрольные системы. Не проводится мониторинг, отсутствует согласованность в действиях как государственных, так и не государственных структур, есть проблемы и в рамках ювенальной юстиции в отношении детей, отсутствует механизм по работе с письмами и жалобами детей и т .д.

Вероятно следует привести в данном случае основной классификатор фактов и причин детского труда, определенный в Глобальном докладе МОТ по детскому труду от 06 мая 2002г, среди которых поименованы:

  • Бедность (низкий доход в семье, семейный крах);

· Отсутствие достойной работы для взрослых;

· Социальное исключение;

· Неадекватная социальная защита;

· Бедные школы и отсутствие образования;

· Наличие товаров широкого потребления;

· Дискриминация;

· Неправильное толкование культурных традиций;

· Отсутствие законодательства;

· Источники дешевой и гибкой рабочей силы.

Все эти причины и факты имеют место быть в Республике Казахстан, однако, как нам кажется, в несколько иной последовательности. Так на третьем месте, вероятно, следует поставить такой факт, как источник дешевой и гибкой рабочей силы. Фактически работа в данном направлении находится на низком, первичном уровне и многое еще предстоит сделать. Как нам кажется, можно было бы перечислить некоторые положения, требующие скорейшего правового разрешения (многие из них отражены в описательной части отчета):

1. Необходимо рассмотреть вопрос о придании международному общепризнанному мировым сообществом «праву на труд» статуса конституционной гарантии. То есть внести соответствующие изменения в Конституцию Республики Казахстан.

2. Провести мониторинг по соблюдению норм международного права и правоприменительной практики с целью максимального учета конвенции МОТ, директив Евросоюза и международных обязательств Республики Казахстан.

3. Следует провести экспертирование норм международного права, отражающих международные стандарты в области детского труда на предмет возможности их ратификации Республикой Казахстан.

4. В серьезном пересмотре нуждаются нормы трудового законодательства Республики Казахстан, регламентирующие порядок заключения трудовых договоров с несовершеннолетними и некоторые аспекты их трудовой деятельности, в том числе при совмещении учебы и работы.

5. В правовом регулировании нуждается вопрос об использовании детского труда вне рамок трудового договора, то есть в рамках гражданско-правовых отношений (договор подряда, поручения), предпринимательской деятельности, кооперации, в частности в крестьянских, фермерских хозяйствах и других.

6. Рассмотреть в правовом порядке особенности использования детского труда в надомных условиях и/или домашних работ.

7. Необходимо усилить контроль за соблюдением трудового законодательства в отношении несовершеннолетних, прежде всего в негосударственном секторе экономики;

8. Целесообразно разработать государственную программу занятости несовершеннолетних на условиях временной занятости в период школьных каникул и свободное от учебы время, а также внести изменения и дополнения в законодательство о занятости в отношении несовершеннолетних. (Для информации: в Российской Федерации функционируют молодежные биржи труда, оказывающие помощь в трудоустройстве несовершеннолетним, во многих зарубежных государствах разрабатываются особые, специальные мероприятия, применительно к определенным слоям населения. Например, в Индонезии разработана программа внешкольного обучения для 10 миллионов детей, не посещающих школу, нацеленная, в первую очередь, на работающих девочек и подростков в возрасте младше 15 лет. Подготовлены учебные материалы, учитывающие нужды детей, работающих мойщиками автомашин, чистильщиками обуви, сборщиками отходов, уличными торговцами, а также в качестве сельскохозяйственных рабочих, домашней прислуги или промышленных рабочих. Применительно к Казахстану, учитывая обязательность получения детьми среднего образования и отсутствия, официально, прослойки детей, не посещающих школу, можно было бы поставить вопрос о разработке специальных программ обучения для детей, совмещающих учебу с работой).

9. В самостоятельном правовом регулировании нуждаются вопросы использования труда несовершеннолетних в сельском хозяйстве, учитывая специфику производства работ (сезонный характер, режим труда и отдыха, сложность, тяжесть выполняемых работ, учет рабочего времени, место и время работы. Данные вопросы на сегодняшний день не урегулированы даже в рамках договорных отношений (за исключением норм трудового права, устанавливающих общие стандарты).

10. Необходимо восстановить нормативное правовое регулирование правового института «ученический договор», упраздненный с момента введения в действие Закона Республики Казахстан «О труде в Республике Казахстан».

11. Целесообразно разработать специальные программы по охвату детей и подростков системой образования, в том числе профессионального и занятости учащейся молодежи в том числе на время школьных каникул.

12.Следует в самое ближайшее время рассмотреть вопрос о создании целостной единой системы государственного управления социальной защиты несовершеннолетних детей, включающей и аспект отношений профессиональных, трудовых. Кроме того, в рамках административного правового регулирования необходимо урегулировать вопросы взаимодействия и контроля таких государственных структур. Настоящее время данный вопрос также может считаться нерешенным, или решаемым на формальном уровне.

13. Правовой статус Комиссии по защите прав несовершеннолетних служит препятствием в реализации ею своих непосредственных обязанностей.

14.Отсутствует полноценная систематическая информация (в том числе официальные целевые издания) по рассматриваемой теме. Необходимо пересмотреть в нормативном правовом порядке государственные стандарты статистической отчетности, дополнив их данными о труде несовершеннолетних, включая нормы международного права по статистике.

15.Необходимо на законодательном уровне рассмотреть вопрос о формах и особенностях юридической защиты (в том числе судебной) работающих несовершеннолетних граждан, как в рамках трудовых правоотношений, так и иных договорных и не договорных условиях, включая нелегальные формы трудовой деятельности.

16.Следует усилить деятельность государственных органов, организаций работодателей, профсоюзов, общественных организаций, объединений, включая правозащитные и неправительственные организации, по выработке и осуществлению мер, направленных на недопущение распространения наихудших форм детского труда, выявлению детей, вовлеченных в наихудшие формы труда, и обеспечению их реабилитации, оказание помощи семьям группы “риска”, формирование в обществе нетерпимого отношения к этому социальному явлению.

17. Следует разработать систему мер по обеспечению безопасности условий труда адаптированным к организационным формам предприятий с учетом международных требований и норм.

18. В законодательстве о коллективных договорах в качестве обязательного самостоятельного раздела, предусмотреть раздел по охране труда молодежи, в том числе несовершеннолетней.

19. Необходимо разрешить ряд нерешенных до настоящего времени проблем в сфере ликвидации наихудших форм детского труда. В частности, разработать и в законодательном порядке утвердить механизмы и процедуры выявления детей, вовлеченных в наихудшие формы труда, оказавшихся жертвами разного рода насилия. Такие дети выявляются, как правило, при раскрытии преступлений часто не связанных с анализируемой сферой. Разработать государственную программу по искоренению наихудших форм детского труда.

20. Следует доработать законодательство об образовании, применительно к особенностям определенных категорий детей (беженцы, вынужденные переселенцы, мигранты, дети с девиантным поведением, “трудные дети”, дети из дезадоптированных семей, брошенные дети, дети - инвалиды), поскольку именно они часто становятся нежелательными для образовательных учреждений и пополняют ряды дешевой, а то и бесплатной рабочей силы, включая криминальные направления.

21. Необходимо укреплять институт семьи в обществе, стимулировать развитие социальных домов, систему патронатного воспитания и достойного усыновления детей, восстановить бесплатные формы организации детского досуга для некоторых категорий детей, систематически анализировать работу детских домов, особенно частных, активизировать разъяснительную работу среди детей.

22. Ввести понятие «семейные пособия».

23. Ст. 10 Уголовно - исполнительного Кодекса Республики Казахстан предоставляет право осужденным на социальное обеспечение и пенсионное обеспечение в соответствии с действующим законодательством Республики Казахстан. Учитывая, что с 01.01.2005 года в Казахстане вводится институт социального страхования, целесообразно рассмотреть вопрос в возможности и целесообразности распространения на данную категорию граждан социального страхования.

24. Пункт 4 ст.99 Уголовно - исполнительного Кодекса Республики Казахстан устанавливает: «Осужденные мужчины и женщины, а также инвалиды I и II групп привлекаются к труду в соответствии с законодательством Республики Казахстан о труде». С нашей тоски зрения данный пункт перед словом «инвалиды» следует дополнить словами: «лица, моложе 18 лет».

25. Пункт 8 ст.99 Уголовно - исполнительного Кодекса Республики Казахстан устанавливает: «В организациях исправительных учреждений допускается использование труда вольнонаемных инженерно-технических работников и квалифицированных рабочих в пределах до 15 процентов от числа работающих осужденных». К числу квалифицированных рабочих могут быть отнесены рабочие до 18 лет, имеющие среднее специальное образование и соответствующую квалификационную категорию. В связи с этим, в проекте Трудового Кодекса Республики Казахстан следует установить ограничение по использованию труда лиц, моложе 18 лет в организациях исправительных учреждений.

26. Пункт 2 ст.100 Уголовно - исполнительного Кодекса Республики Казахстан устанавливает, что при необходимости привлечения осужденных к работе в выходные и праздничные дни им предоставляется отдых в другие дни в течение месяца. Относительно несовершеннолетних заключенных следует сделать отсылку к законодательству о труде.

27. Пункт 4 ст.100 Уголовно - исполнительного Кодекса Республики Казахстан устанавливает, что продолжительность рабочего дня осужденных, отбывающих наказание в воспитательных колониях, предоставление им еженедельных дней отдыха, а также льготы лицам, успешно обучающимся без отрыва от производства в общеобразовательной школе, устанавливаются в соответствии с законодательством о труде Республики Казахстан. С нашей точки зрения на таких осужденных следует распространить все трудовые льготы, установленные трудовым законодательством. Кроме того, следует иметь ввиду, что особенных, четких льгот для лиц, успешно обучающихся без отрыва от производства в общеобразовательной школе, на сегодняшний день законодательством фактически не устанавливается.

28. Уголовно - исполнительное законодательство предусматривает определенные особенности для осужденных инвалидов I-II групп в частности, они привлекаются к труду по их желанию. Вероятно такие же льготы следовало установить и для инвалидов до 16 лет (инвалидов детства).

------------------------------------------------------------------------------

Библиография

1. Сборник международных документов по правам ребенка. Казахстанское международное бюро по правам человека и соблюдению законности., 2002.

2. Доклад Комитета экспертов по применению конвенций и рекомендаций. Общий доклад. Доклад 111(часть 1А). Международная конференция труда 89-я сессия 2001 г. МБТ. Женева. 2001 г.

3. Соответствовать требованиям времени. Регулирование вопросов труда, МБТ. 1997г.

4. Материалы МКТ, 89-я сессия 2001 г. Доклад 1(В). Положить конец принудительному труду. Глобальный доклад, представленный в соответствии с механизмом реализации Декларации МОТ об основополагающих принципах и правах в сфере труда. МБТ. Женева. 2001г.

5. Доклад Консультанта статистического отдела Секретариата ООН на основе данных национальных исследований. - М., 1998.

6. Женщины мира, 1995 год. Тенденция и статистика. Организация Объединенных Наций. - Нью-Йорк, 1995.

7. Организация Объединенных Наций. Основные факты: Справочник. М., 2000.

8. Права человека: сборник международно-правовых документов. Мн.: Белфранс, 1999.

9. Пресечение использования принудительного труда. Всемирный доклад МОТ по результатам действия Декларации МОТ об основополагающих принципах труда и правах работников, Международная конференция по вопросам труда, 89 сессия, 2001 г., Доклад 1(Б), (МОТ, Женева, 2001 г.).

10. Резюме международных трудовых норм. Международное бюро труда. Женева, 1994.

11. Статистический ежегодник ООН по вопросам образования, науки и культуры. - Нью-Йорк, 1997.

12. ЮНИСЕФ (2000), «Молодые люди в меняющихся обществах», Доклады о региональном мониторинге, No 7, Florence Innocenti Research Centre.

13. Доклад о развитии человека за 1999 год. Оксфорд юниверсити пресс. Нью-Йорк. 2000.

14. Доклад о развитии человека за 2000 год. Оксфорд юниверсити пресс. Нью-Йорк. 2000.

15. Доклад о мировом развитии 2000/2001: наступление на бедность. Всемирный Банк., М., Весь мир., 2001г.

16. Социально-экономическое развитие Республики Казахстан, январь-февраль 2002 года. Доклад Агентства Республики Казахстан по статистике., Алматы., 2002г.

17. Социально-демографическая политика в развитых странах запада. Реферативный сборник. М. РАН. Ин-т научной информации по общественным наукам., 1992 г.

18. Казахстан. Международные договоры с государствами – участниками СНГ (с декабря 1991 по декабрь 1996г) под редакцией Мухамеджанова Э.Б., Межибовской И.В. Алматы., «Баспа»., 1997.

19. Международные договоры, ратифицированные Республикой Казахстан, в сфере обеспечения прав, основных свобод человека, охраны труда, миграционной политики, т.1 и 2 под редакцией Межибовской И.В., Мухамеджанова Э.Б., Алматы, Жеты Жарга, 2000.

20. Глобальные тенденции развития человечества до 2015 года. Материалы Национального разведывательного Совета США., У-Фактория., Екатеринбург., 2002.

21. Кофи Аннан., Мы – народы: роль ООН в ХХ1 веке., доклад на 54 – сессии Ассамблеи тысячелетия ООН., Социально-экономические концепции стран мира на рубеже тысячелетий (власть, экономика, социальная сфера)., международная энциклопедия., под ред. Севрука М.А.., Международный университет «Содружество»., М., 2000.

22. Международная конференция в защиту, за улучшение и расширение социального страхования и социального обеспечения. Документы. Приложение к журналу «Всемирное профсоюзное движение».,1953.,№7.

23. Отчет о деятельности Всемирной федерации профсоюзов 1957 – 1961 гг., М., Профиздат.

24. МОТ «Конвенции и рекомендации. 1967 – 1992 гг. Женева., МБТ., 1993.

25. Социальная политика. Под ред. Борко и др. Ассоциация Европейских исследований (АЕВИС). Малая библиотека ЕС на русском языке., М., 1996., с.21, 22, 24-26, 54, 69, 153, 208, 210, 211, 225-231.

26. Королева М.В. Преступность и дети (международная конференция) // «Государство и право», №5. 1999.

27. Ермоленко Д.В. Социология и проблемы международных отношений., М., Международные отношения., 1977.

28. Краткий очерк международного гуманитарного права. МККК., 1993.

29. Социальная энциклопедия под ред. Горкина А.П., Карелова Г.Н., Кательской и др., М., Большая Российская энциклопедия., 2000., с. 10, 69, 161, 162,358.

30. Федосеева А.В. Некоторые аспекты соотношения внутригосударственного права Республики Казахстан с международным в области прав человека./сб. Ученые записки., вып.2. Алматинский филиал АТИСО., М., Алматы 2000., с.119-122.

31. Сб. статей «Социальная сфера: проблемы реформирования и интеграция». Материалы международной научно-практической конференции, 6 апреля 2000 года., Межпарламентская Ассамблея государств – участников СНГ., Санкт – Петербург., Секретариат СМА (Совета Межпарламентской Ассамблеи) государств – участников СНГ., 2000., с.3, 4.

32. Энциклопедия социальной работы. Т.1. Центр общечеловеческих ценностей., М., 1993., с.175-176.

33. Мальцева Ю.В. Возраст как условие трудовой правосубъектности граждан: биологические и психологические посылки для юридического решения.//сб. статей «Юридическая наука в современном мире: фундаментальные и прикладные проблемы. Ч.1. Пермский Государственный Университет. 2000г., с.201-210.

34. Имангалиева А.Ж. Теоретические основы занятости и функционирование рынка труда в южно-Казахстанской области //сб. статей: молодые ученые о демографических проблемах в Казахстане. Алматы., Раритет, 2000г.

35. Волкова В.В. Участие независимого Казахстана в международно-правовом регулировании труда. Международные стандарты в области социально-трудовых прав и свобод граждан и возможности трансформации их в законодательство Республики Казахстан. Материалы Форума международной научно-практической конференции., Алматы, кафедра трудового права и гражданского процесса Каз. НУ им. аль-Фараби., с. 170-173.

36. Казакова А.В. Охрана трудовых прав несовершеннолетних по международному и национальному законодательству. Там же., с. 180-183.

37. Криминологические проблемы детства и юношества в России // Материалы международной конференции в Москве с 1 по 3 февраля 1999 г. – М., 1999.

38. Толкунова В.Н., Гусев К.М. Трудовое право России. - М., 1995.

39. Пряников В. Обрести действенный механизм защиты //Казахстанская правда, 11.03.2003г.

40. Пряников В. С позиции прав человека //Казахстанская правда 19.04.2003г.

41. Кононович Е. Дети раздора //Казахстанская правда, 24.01.2004г.

42. Ирменова С. Потерянный рай или почему дети бегут из дома //Казахстанская правда, 07.02.2004г.

43. Официальные новости. Госорганы //Казахстанская правда, 17.02.2004г.

44. Салихова А. Американская колыбель для казахстанских детей //Казахстанская правда, 19.02 2004 г.

45. Пархоменко М. Дважды осиротевшие //Казахстанская правда 24.02.2004.

46. Пряников В. Ключевая фигура следствия //Казахстанская правда, 26.02.2004г.

47. Нестеренко С. В «когтях» работорговцев.//Казахстанская правда, 28.02.2004г.

48. Официальная информация. Демографическая характеристика населения РК: пять лет после переписи населения 1999 года. //Казахстанская правда, 05.03.2004

49. Вержбицкая Н. И тебя посчитают //Казахстанская правда, 07.03.2004г.

50. Легкоступ Ф. За милостыней… по заданию родителей //Казахстанская правда, 11.03.2004г.

51. Михайлова М. «Инкар» против насилия. //Казахстанская правда, 24.03.2004г.

52. Официальная информация. Нас стало больше, но не на много. //Аргументы и факты, 3-9.03.2004г.

53. Официальная информация. За права ребенка //Труд, 02.03.2004г.

54. Бондарцова Л. Пасынки судьбы. Кое-что о боязни социальных изгоев. Наши дети.//юридическая газета, 01.08.2003 г.

55. Олейникова О. Отдавать ли иностранцам наших детей? //Юридическая газета, 09.01.2004г.

56. Официальные новости. Нет трафику в Казахстане //Юридическая газета 18.02.2004г.

57. Омаров Н. Комиссия защищает конституционные права //Юридическая газета, 03.03.2004г.

58. Никулина Н. Счастье сироты зависит от взрослых //Юридическая газета 05.03..2004 г.

59. Семья на лето. Обзорные статьи. //Время., 10.07.2003 г.

60. Алишбаева А. - НЕ ПУЩАТЬ!// «Диапазон» № 07(525),2004г.

61. ВЫМОГАТЕЛИ В ПОГОНАХ// "Акмолинская правда", №21, 2004г. Детский труд имеет место быть// "Москвичка", 10.03.1999

62. Детский труд широко используется на частных фермах // «Деловой Ростов», 15.09.2000.

63. Смирнова И. Дети России между бесправием и нищетой - какими они вырастут? // «Правозащитник», №1. 1999.

64. Старовойтов О. - Международная защита прав ребенка как институт международного права //"Белорусский журнал международного права и международных отношений, №3, 2002г.

65. И детишки работают// «Крымская правда», 29.09.2000.

66. Калашникова Н. Права ребенка в Казахстане: реальные и провозглашенные. //Правовая реформа в Казахстане., №12., 2001 г., с. 27-30.

67. Сергиевский В.А., Орымбаев Р. Проблемы профилактики преступлений., Алма-Ата., Казак университеты., 1991

68. Казакова А.В. О правах ребенка в Республике Казахстан.Вестник Каз НУ им. аль – Фараби., серия юридическая., №4(25) 2002 г., с.67-69.

69. Бектенов О.А. Недостатки в организации профессиональной деятельности участковых инспекторов полиции по делам несовершеннолетних на современном этапе развития Республики Казахстан. Вестник Каз НУ им. аль-Фаради, серия юридическая, №1(29) 2004., с.101-109.

70. Погудина М.В., К вопросу об охране труда несовершеннолетних (международно-правовой и национально-правовой аспекты), «Вестник ТИСБИ», № 3, 2000 год.

71. Anti-slavery international, This Menace of Bonded Labour, Debt Bondage in Pakistan, London, 1996.

72. Conditions of employment in the European Social Charter. Study compiled on the basis of the case law of the European Committee of Social Rights, Council of Europe Publishing, 2000.

73. International Labour Office // Bulletin of Labour Statistics. №3. 1993.

74. Lin Lean Lim, The sex sector, The economic and social bases of prostitution in Southeast Asia, ILO, Geneva, 1998

75. Pascual, S., Waddington, J., Young people: the labour market and trade unions. Доклад, подготовленный для Комитета по делам молодежи Европейской конфедерации профсоюзов, European Trade Union Confederation Publication, May 2000.

76. Taking steps; young people and social protection in the European Union, European Youth Forum, May, 2000.

77. W.-R. Böhning, Workshop on Overseas Employment Institutions (Preparatory text), 1998.

Интернет-ресурсы:

1. http://www.zakon.kz/
2. http://www.budgetrf.ru/Publications/Magazines/VestnikSF/2003/vestniksf208-15/vestniksf208-15030.htm
3. http://www.eycb.coe.int/compass/ru/chapter_5/5_14.html
4. http://moscow.hrights.ru/deti/data/deti021_05_2002-2.htm
5. http://juristy.ru/referat/html.php?id=998
6. http://bhc.unibel.by/prava/chld_dec.htm
7. http://www.erkin.net/chronicle/welsapar.html
8. http://aif.ru/online/kids/88/de02_05
9. http://www.womnet.ru/prava/
10. http://www.rg.ru/2003/10/13/mopskvabesprizorniki.html
11. http://detirossii.narod.ru/MirCh.htm
12. http://www.wn.ru/today/BusinessNews/25.12.2002/1.html
13. http://www.washprofile.org/SUBJECTS-2/childelabor.html
14. http://www.tahlil.uz/projects/1/1_9/1.htm
15. http://www.jobbank.ru/view/news/2003/01/05/536.html
16. http://www.uzland.uz/2002/july/26/09.htm
17. http://www.wsws.org/articles/2000/jan2000 /chld-j07. shtml
18. http://www.tisbi.ru/Resources/Vestnik/vest00_3/vest3_4.htm
19. http://www.iuf.ru
20. http://www.communist.ru
21. http://main.izv.info/world/news23208#2
22. http://www.eycb.coe.int/compass/ru/chapter_2/2_7.html
23. http://www1.umn.edu/humanrts/russian/instree/Rilo182.html
24. http://www.npf.ru/calendar/
25. http://www.inostranets.ru/cgi-bin/materials.cgi?id=4293&chapter=109
26. http://www.un.org/russian/works/goingon/labor/reina_story.html
27. http://www.ilo.org/
28. http://www.khv.ru/md/1998/12552/ob28.htm
29. http://dzd.communist.ru/news/020602.htm
30. http://www.unoffice.spb.ru/ipec/
31. http://www.rabbi.ru/index.asp?id=1794
32. http://www.infousa.ru/economy/labor.htm
33. http://www.severinform.ru/print.phtml?page=1&id=893
34. http://www.h-rights.ru/obj/doc.php?ID=149174
35. http://www.un.org
36. http://www.cenunst.bsu.by/humanrights/documents/popular.04.shtml
37. http://www.podrobnosti.ua/accidents/2003/02/12/48616.html
38. http://www.uzland.info/2001/may/30.htm
39. http://detirossii.ru/Libr_mat_conf290903.htm
40. http://www.camps.ru/news/page-44.htm
41. http://www.hrm.ru/db/hrm/AA490D821E9B82B0C3256AAB0043849F/category.html
42. http://www.1917.com/index.html
43. http://www.openweb.ru/p_z/Ku/resume_un81099.htm
44. http://www.solidarnosc.org.pl
45. http://www.un.org/esa/socdev/youthemployment/index.html
46. http://www.tsk.ru/siberia/59/anons_ar. htm
47. http://www.centrasia.ru

--------

Законодательство РК

Материалы практики Министерства труда и социальной защиты населения РК,
Генеральной прокуратуры РК.

Приложение (список сокращений):

ВОЗ – Всемирная организация здравоохранения.

ЕврАзЭс – Евразийское экономическое сообщество.

ЕС – Европейский Союз.

Ин-т – институт.

Каз. НУ – Казахский Национальный Университет.

КЗоТ –Кодекс законов о труде.

М- Москва.

МБТ- Международное Бюро Труда.

МВД – Министерство внутренних дел.

МИД – Министерство иностранных дел.

МОМ – Международная Организация по Миграции.

МОТ – Международная Организация Труда.

МКТ – Международная Конференция Труда.

НПО – Неправительственные организации.

ОБСЕ – Организация по безопасности и сотрудничеству в Европе.

ООН – Организация Объединенных Наций.

ПРООН – Программа развития ООН.

РАН – Российская Академия Наук.

РК – Республика Казахстан.

РФ – Российская Федерация.

СМИ – Средства массовой информации.

СНГ – Содружество Независимых Государств.

Сб.- сборник

ЮНЕСКО – Организация ООН по делам образования, науки и культуры


Закон Республики Казахстан от 8 августа 2002 года N 345 «О правах ребенка в Республике Казахстан»

Анализ действующего законодательства

Республики Казахстан на соответствие нормам Конвенции о правах ребенка, иным международным нормам в области охраны здоровья несовершеннолетних

Автор

Андрей Андреев

Содержание

Введение ………………………………………………………………………….. .. 2

Аналитический обзор законодательства Республики Казахстан в

области охраны здоровья несовершеннолетних ……………………………. .. 8

А) Право ребенка на охрану здоровья. Основные положения ……..…….…. 8

Б) Гарантированный объем бесплатной медицинской помощи …………. .. 18

В) Система медицинских учреждений, оказывающих медицинскую помощь несовершеннолетним

Г) Первичная медико-санитарная помощь ………………………………….. .. 31

Д) Оказание медицинской помощи подросткам ………………………………. 46

Е) Оказание медицинской помощи в сельской местности …………………… 56

Ж) Скорая и неотложная медицинская помощь ………………………………. 62

З) Квалифицированная медицинская помощь ………………………………… 65

И) Специализированная медицинская помощь ……………………………….. 66

К) Высокоспециализированная медицинская помощь ………………………. 67

Л) Стационарная помощь ………………………………………………………… 69

М) Восстановительное лечение и медицинская реабилитация ……………… 70

Н) Стационарозамещающая медицинская помощь …………………………… 73

О) Право неполноценного ребенка на охрану здоровья……………………… 74

П) Профилактика заболеваний ………………………………………………….. 78

Р) Профилактические прививки ………………………………………………... 82

С) Оказание медицинской помощи гражданам государств-участников СНГ 90

Выводы …………………………………………………………………………….. 92

Рекомендации ……………………………………………………………………… 96

Введение

При проведении анализа законодательства были использованы следующие нормативные правовые акты:

1. Конституция Республики Казахстан от 30 августа 1995 года.

2. Закон Республики Казахстан от 8 августа 2002 года N 345 «О правах ребенка в Республике Казахстан».

3. Закон Республики Казахстан от 19 мая 1997 года N 111-1 «Об охране здоровья граждан в Республике Казахстан».

4. Закон Республики Казахстан от 4 июня 2003 года N 430-II «О системе здравоохранения».

5. Закон Республики Казахстан от 16 июня 2004 года N 565-II «О репродуктивных правах граждан и гарантиях их осуществления».

6. Закон Республики Казахстан от 9 июля 2004 года N 591-II «О профилактике правонарушений среди несовершеннолетних и предупреждении детской безнадзорности и беспризорности».

7. Закон Республики Казахстан от 11 июля 2002 года N 343-II «О социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями».

8. Указ Президента Республики Казахстан от 13 сентября 2004 года N 1438 «О Государственной программе реформирования и развития здравоохранения Республики Казахстан на 2005-2010 годы».

9. Закон Республики Казахстан от 17 декабря 1998 года N 321-1 «О браке и семье»

10. Закон Республики Казахстан от 21 июня 1991 г. N 692-XII «О социальной защищенности инвалидов в Республике Казахстан»

11. Закон Республики Казахстан от 16 апреля 1997 года N 96-1 «О психиатрической помощи и гарантиях прав граждан при ее оказании»

12. Указ Президента Республики Казахстан от 16 ноября 1998 года N 4153 О государственной программе "Здоровье народа"

13. Закон Республики Казахстан от 14 октября 2003 года N 489-II «О профилактике йододефицитных заболеваний»

14. Приказ Министра здравоохранения Республики Казахстан от 24 ноября 2003 года N 863 «Об утверждении Правил оказания специализированной медицинской помощи населению, ее видов и объема».

15. Приказ Министра здравоохранения Республики Казахстан от 17 октября 2003 года N 760 «О дальнейшем совершенствовании амбулаторно-поликлинической помощи детскому населению в Республике Казахстан».

16. Приказ и.о. Министра здравоохранения Республики Казахстан от 15 декабря 2004 года N 874 «Об утверждении Правил оказания амбулаторно-поликлинической помощи»

17. Приказ Министра здравоохранения Республики Казахстан от 23 октября 2003 года N 781 Об утверждении Правил организации медицинской помощи подростковому населению, учащимся и студентам организаций среднего и высшего профессионального образования Республики Казахстан.

18. Приказ Министра здравоохранения Республики Казахстан от 23 сентября 2003 года N 701 «Об утверждении Правил оказания квалифицированной медицинской помощи населению».

19. Приказ Министерства здравоохранения Республики Казахстан от 25 сентября 2003 года N 705 «Об утверждении видов и объема медицинской помощи в организациях здравоохранения, оказывающих стационарную помощь».

20. Приказ Министерства здравоохранения Республики Казахстан от 22 декабря 2003 года N 941 «Об утверждении Правил об оказании высокоспециализированной медицинской помощи»

21. Приказ Министра здравоохранения Республики Казахстан от 29 января 2003 года N 83 «Об утверждении Правил организации скрининга психофизических нарушений у детей раннего возраста».

22. Приказ Министра здравоохранения Республики Казахстан от 20 ноября 2003 года N 856 «Об утверждении видов и объемов восстановительного лечения и медицинской реабилитации».

23. Приказ и.о. Министра здравоохранения Республики Казахстан от 14 ноября 2003 года N 840 «О развитии стационарозамещающей медицинской помощи».

24. Приказ Председателя Агентства Республики Казахстан по делам здравоохранения от 27 декабря 2000 года N 853 «О профилактике заболеваний и динамическом медицинском наблюдении за отдельными категориями больных».

25. Положение Министерства труда и социальной защиты населения РК от 13 августа 1997 г. N 134-П «О доме-интернате для умственно-отсталых детей», утвержденное приказом Министра труда и социальной защиты населения Республики Казахстан.

26. Распоряжение Премьер Министра Республики Казахстан от 22 апреля 2003 года N 70-p «Об организации отдыха, оздоровления и занятости детей и подростков в период летних каникул на 2003-2005 годы».

27. Приказ Министерства образования Республики Казахстан от 29 июля 1994 г. N 46 «О введении в действие Положения о туберкулезных санаторных школах-интернатах для детей и подростков с ранними проявлениями туберкулезной инфекции, с малыми и затихающими формами туберкулеза, а также из очагов туберкулезной инфекции».

28. Постановление Правительства Республики Казахстан от 5 мая 2000 года N 674 «О мерах по обеспечению лекарственными средствами по видам заболеваний и специализированными продуктами детского и лечебного питания отдельных категорий населения»

29. Приказ и.о. Министра здравоохранения Республики Казахстан от 27 декабря 2004 года N 891 «Об утверждении Перечня видов заболеваний и отдельных категорий населения, при амбулаторном лечении которых лекарственные средства и специализированные продукты детского и лечебного питания отпускаются по рецептам бесплатно».

30. Приказ Министра труда и социальной защиты населения Республики Казахстан от 1 августа 2002 года N 174-п «О мерах по реализации нормативных правовых актов по вопросам социального обеспечения инвалидов»

31. Постановление Акимата города Алматы от 17 ноября 2003 года N 5/684 Об утверждении Положения "О социальном обслуживании на дому детей с ограниченными возможностями"

32. Постановление Правительства Республики Казахстан от 2 сентября 2003 года N 889 «Об утверждении норм бесплатного питания подозреваемых, обвиняемых, в том числе обеспечение беременных женщин и женщин, имеющих при себе детей, инвалидов первой и второй групп, несовершеннолетних, норм питания и материально-бытового обеспечения осужденных, а также Правила оказания помощи осужденным, освобождаемым от отбывания наказания»

33. Приказ Председателя Агентства Республики Казахстан по делам здравоохранения от 6 июня 2000 года N 228 Об утверждении "Правил организации деятельности Дома ребенка" и "Правил приема детей в Дом ребенка и выписки из него"

34. Приказ Министерства образования Республики Казахстан от 29 июля 1994 г. N 46 «О введении в действие Положения о туберкулезных санаторных школах-интернатах для детей и подростков с ранними проявлениями туберкулезной инфекции, с малыми и затихающими формами туберкулеза, а также из очагов туберкулезной инфекции»

35. Перечень видов заболеваний, при оказании экстренной и неотложной медицинской помощи по которым кровь, ее компоненты, препараты крови и диагностические стандарты бесплатно отпускаются лечебно-профилактическим организациям, Утвержден приказом Агентства Республики Казахстан по делам здравоохранения от 24 января 2001 г. N 73

36. Приказ Председателя Агентства Республики Казахстан по делам здравоохранения от 16 августа 2001 года N 756 О мерах по совершенствованию скорой и неотложной медицинской помощи населению Республики Казахстан

37. Постановление Правительства Республики Казахстан от 5 мая 2000 года N 674 О мерах по обеспечению лекарственными средствами по видам заболеваний и специализированными продуктами детского и лечебного питания отдельных категорий населения

38. Утверждены приказом и.о. Министра здравоохранения Республики Казахстан от 18 августа 2004 года N 630 "Об утверждении санитарно-эпидемиологических правил и норм по эпидемиологии и гигиене питания"

39. Постановление Правительства Республики Казахстан от 3 сентября 2004 года N 929 «Об утверждении перечня экстренной медицинской, правоохранительной, пожарной, аварийной, справочной и других служб, соединение с которыми для пользователей услугами связи является бесплатным»

40. Приказ Министра здравоохранения Республики Казахстан от 20 октября 2004 года N 744 Об утверждении санитарно-эпидемиологических правил и норм "Организация и проведение профилактических прививок"

41. Приказ Министра здравоохранения Республики Казахстан от 17 июня 2004 года N 484 «О работе с вакцинами и другими медицинскими иммунобиологическими препаратами»

42. Приказ Агентства Республики Казахстан по делам здравоохранения от 18 мая 2001 года N 471 «О состоянии и мерах усиления борьбы с туберкулезом в Республике Казахстан»

43. Решение акима г. Алматы от 21 сентября 1999 года N 879 «Об активизации работы по формированию здорового образа жизни среди населения г. Алматы»

44. Приказ Министра здравоохранения Республики Казахстан от 24 июня 2003 года N 469 Об утверждении Инструкции по заполнению и ведению учетной формы 026/у-3 "Паспорта здоровья ребенка"

45. Постановление Правительства Республики Казахстан от 23 мая 2003 года N 488 «О мерах по улучшению вакцинации населения против инфекционных заболеваний»

46. Приказ Агентства Республики Казахстан по делам здравоохранения от 14 июля 2000 г. N 439 «О проведении анализа и оценки качества медицинской помощи населению Республики Казахстан

47. Приказ Министра здравоохранения Республики Казахстан от 12 сентября 2003 года N 677 «Об организации оказания первичной медико-санитарной помощи сельскому населению Республики Казахстан».

48. Постановление Правительства Республики Казахстан от 30 июня 1999 г. N 905 О комплексной программе "Здоровый образ жизни"

49. Постановлением Правительства Республики Казахстан от 19 июня 2004 года N 673 «О признании утратившими силу некоторых решений Правительства Республики Казахстан»

50. Постановление Правительства Республики Казахстан от 21 декабря 2004 года N 1348 Об утверждении Перечня гарантированного объема бесплатной медицинской помощи на 2005 год

51. Постановление Правительства Республики Казахстан от 13 октября 2004 года N 1050 "Об утверждении Плана мероприятий по реализации Государственной программы реформирования и развития здравоохранения Республики Казахстан на 2005-2010 годы"

52. Приказ Председателя Агентства Республики Казахстан по делам здравоохранения от 27 декабря 2000 года N 853 «О профилактике заболеваний и динамическом медицинском наблюдении за отдельными категориями больных».

53. Правила об обязательных предварительных медицинских обследованиях на болезни, передающихся половым путем при поступлении на работу и периодических медицинских осмотрах. Утверждены приказом Агентства Республики Казахстан по делам здравоохранения от 27 июля 2001 года N 695.

Международные документы:

1. Конвенция о правах ребенка (Нью-Йорк, 20 ноября 1989 г.)

2. Соглашение от 12 апреля 1996 г. «О сотрудничестве в решении проблем инвалидности и инвалидов»

3. Всемирная декларация об обеспечении выживания, защиты и развития детей (Нью-Йорк, 30 сентября 1990 года)

4. Международный Пакт об экономических, социальных и культурных правах (Нью-Йорк, 19 декабря 1966 г.)

5. Международный Пакт о гражданских и политических правах (Нью-Йорк, 19 декабря 1966 г.)

6. Соглашение об оказании медицинской помощи гражданам государств - участников Содружества Независимых Государств (г. Москва, 27 марта 1997 года)

7. Протокол о механизме реализации Соглашения об оказании медицинской помощи гражданам государств - участников Содружества Независимых Государств в части порядка предоставления медицинских услуг (Москва, 27 марта 1997 г.).

8. Соглашение об обеспечении населения лекарственными средствами, вакцинами и другими иммунобиологическими препаратами, изделиями медицинского назначения и медицинской техники, производимыми на территории государств-участников Содружества Независимых Государств (Ашгабат, 24 декабря 1993 г.)

9. Всемирная декларация об обеспечении выживания, защиты и развития детей

10. Декларация и план действий «Мир, пригодный для жизни детей». Приняты резолюцией S-27/2 специальной сессии Генеральной Ассамблеи 10 мая 2002 года

11. Декларация о Правах Ребёнка. Провозглашена резолюцией 1386 (ХIV) Генеральной Ассамблеи от 20 ноября 1959 года

12. Замечание общего порядка № 4 (2003 год). Здоровье и развитие подростков в контексте Конвенции о правах ребенка.

13. Замечание общего порядка 5 (2003). Общие меры по осуществлению Конвенции о правах ребенка (статьи 4 и 42 и пункт 6 статьи 44).

14. Стандартные правила обеспечения равных возможностей для инвалидов. Приняты резолюцией 48/96 Генеральной Ассамблеи от 20 декабря 1993 года.

15. Соглашение о профилактике йод-дефицитных состояний среди населения государств-участников Содружества Независимых Государств от 31 мая 2001 года.

Понятия "ребёнок" и "несовершеннолетний" в международном праве и в действующем законодательстве Республики Казахстан

Прежде, чем перейти к рассмотрению и анализу правовых проблем охраны и защиты прав ребёнка в Казахстане, необходимо определить и соотнести такие основополагающие категории, как "ребёнок" и "несовершеннолетний", решить, есть ли между ними различия и какая из этих категорий по своему смыслу ближе к правовой системе Республики Казахстан.

Определение ребёнка даётся в Конвенции о правах ребёнка 1989 года, участником которой Казахстан является с 1994 года: "ребёнком является каждое человеческое существо до достижения 18-летнего возраста, если по закону, применимому к данному ребёнку, он не достигает совершеннолетия ранее" (ст. 1 Конвенции о правах ребёнка).

То есть понятия "ребёнок" и "несовершеннолетний" в данном случае идентифицируются, так как из определения следует, что, независимо от того, достигнет ли человеческое существо совершеннолетия в 18 лет или ранее, если это предусмотрено применимым к нему внутригосударственным законом, оно является ребёнком до момента достижения совершеннолетия.

По достижении же совершеннолетнего возраста лицо теряет и статус ребёнка, и статус несовершеннолетнего и становится взрослым, совершеннолетним человеком.

В законодательстве Казахстана понятие ребёнка даётся в Законе Республики Казахстан от 8 августа 2002 года N 345 «О правах ребенка в Республике Казахстан»: ребенок - лицо, не достигшее восемнадцатилетнего возраста (совершеннолетия)

Во многих других нормативно-правовых актах используется категория «дети», которая по смыслу понимается как множественное число от категории «ребёнок» и «несовершеннолетние». Определения термину «дети» в законодательстве Республики Казахстан нет.

Зато чётко даётся определение несовершеннолетних в Гражданском Кодексе Республики Казахстан (ст.17, 22, 23) Законе Республики Казахстан «О браке и семье», в соответствии с которыми несовершеннолетними являются лица, не достигшие 18-летнего возраста.

Как правило, в одних и тех же нормативно-правовых актах, а иногда и в отдельных нормах понятия "ребёнок", "дети" и "несовершеннолетние" используются в отношении одних и тех же лиц. Встречаются и такие словосочетания, как "несовершеннолетние дети" и "совершеннолетние дети" (Закон «О браке и семье»).

Из чего можно вывести двоякое понимание категорий "ребёнок" и "дети". С одной стороны, они идентичны категориям "несовершеннолетний" и "несовершеннолетние" соответственно, с другой - характеризуют лицо как субъекта семейно-социальных отношений. В последнем случае лицо является ребёнком по отношению к своим родителям, независимо от возраста. Дети могут быть несовершеннолетними и совершеннолетними.

В действующем законодательстве Республики Казахстан категории "ребёнок" и "дети", как правило, используются с учётом их двоякого понимания. В тех случаях, когда необходимо охарактеризовать лицо как субъекта общественно-правовых, в частности семейно-правовых, отношений и связать его правовой статус с его возрастом, обычно используются категории "несовершеннолетний", "несовершеннолетние". Что не исключает использования в таких случаях понятий "ребёнок", "дети". Но, как правило, категории "ребёнок", "дети" применяются для характеристики лица по принадлежности к

определённой семье и используются в таком случае в словосочетаниях "несовершеннолетний (совершеннолетний) ребёнок", "несовершеннолетние (совершеннолетние) дети".

Думается, потребности в жёсткой унификации значений терминов "ребёнок" и "дети" нет. Как правило, их значение в той или иной норме права вытекает из её смысла. Соответственно, идентификация в определённых случаях категорий "несовершеннолетний" и "ребёнок" ("дети") не является их неправильным применением и даже оправдана, в связи с тем, что в международном праве преимущественно используется категория "ребёнок" ("дети"). В связи с этим, более правильно, на наш взгляд, говоря о лице как субъекте семейно-социальных отношений, использовать категории "несовершеннолетний ребёнок" и "совершеннолетний ребёнок".

Аналитический обзор законодательства Республики Казахстан в области охраны здоровья несовершеннолетних

А) Право ребенка на охрану здоровья. Основные положения

Поскольку основным международным документом является Конвенция о правах ребенка и Казахстан ее ратифицировал, данная работа ориентирована, прежде всего, на данную Конвенцию.

В соответствии с пунктом 1 статьей 24 Конвенции о правах ребенка:

1. Государства-участники признают право ребенка на пользование наиболее совершенными услугами системы здравоохранения и средствами лечения болезней и восстановления здоровья. Государства-участники стремятся обеспечить, чтобы ни один ребенок не был лишен своего права на доступ к подобным услугам системы здравоохранения.

Статьей 29 Конституции Республики Казахстан от 30 августа 1995 г. граждане Республики Казахстан имеют право на охрану здоровья. Граждане Республики вправе получать бесплатно гарантированный объем медицинской помощи, установленный законом. Таким образом, государство обеспечивает право граждан на охрану здоровья через создание системы бесплатного предоставления медицинской помощи в рамках гарантированного объема. Получение платной медицинской помощи в государственных и частных лечебных учреждениях, а также у лиц, занимающихся частной медицинской практикой, производится на основаниях и в порядке, установленных законом.

В то же время, в соответствии со ст.27 Конституции Республики Казахстан брак и семья, материнство, отцовство и детство находятся под защитой государства. Забота о детях и их воспитание являются естественным правом и обязанностью родителей.

Основным нормативным правовым актом, регламентирующим правовое положение несовершеннолетних граждан в Республике Казахстан является Закон Республики Казахстан от 8 августа 2002 года N 345 «О правах ребенка в Республике Казахстан».

В соответствии со статьей 6 этого Закона целями государственной политики Республики Казахстан в интересах детей являются:

1) обеспечение прав и законных интересов детей, недопущение их дискриминации;

2) упрочение основных гарантий прав и законных интересов детей, а также восстановление их прав в случаях нарушений;

3) формирование правовых основ гарантий прав ребенка, создание соответствующих органов и организаций по защите прав и законных интересов ребенка;

4) содействие физическому, интеллектуальному, духовному и нравственному развитию детей, воспитанию в них патриотизма, гражданственности и миролюбия, а также реализации личности ребенка в интересах общества, традиций народов государства, достижений национальной и мировой культуры;

5) обеспечение целенаправленной работы по формированию у несовершеннолетнего правосознания и правовой культуры.

Согласно статье 8 Закона «О правах ребенка в Республике Казахстан» каждый ребенок имеет неотъемлемое право на охрану здоровья.

Государство создает условия матери по охране ее здоровья для обеспечения рождения здорового ребенка.

Право ребенка на охрану здоровья обеспечивается:

1) принятием законодательства Республики Казахстан в области охраны здоровья ребенка;

2) пропагандой и стимулированием здорового образа жизни детей;

3) государственной поддержкой научных исследований в области охраны здоровья детей;

4) контролем за состоянием здоровья ребенка, его родителей и профилактикой детских заболеваний;

5) оказанием квалифицированной медицинской помощи;

6) созданием благоприятной окружающей среды, необходимой для здорового развития ребенка;

7) контролем за производством и продажей продуктов питания для детей надлежащего качества.

Государство гарантирует детям бесплатный объем медицинской помощи в соответствии с законодательством Республики Казахстан.

Запрещаются любые научные опыты или иные эксперименты с ребенком, наносящие вред его жизни, здоровью и нормальному развитию.

В соответствии со статьей 18 Закона «О правах ребенка в Республике Казахстан» государственная политика в интересах детей осуществляется на основе государственных минимальных социальных стандартов. Государственные минимальные социальные стандарты включают в себя установленный минимальный объем социальных услуг по:

2) бесплатному медицинскому обслуживанию детей, обеспечению их питанием в соответствии с минимальными нормами питания;

6) организации оздоровления и отдыха, в том числе детей, проживающих в экстремальных условиях, а также на территориях, неблагоприятных в экологическом отношении и признанных таковыми в порядке, установленном законодательством Республики Казахстан.

Государственные минимальные социальные стандарты определяются с учетом региональных различий в условиях их проживания. В соответствии с законодательством Республики Казахстан органы местного государственного управления могут устанавливать дополнительные социальные стандарты.

Несмотря на то, что статьей Закона «О правах ребенка в Республике Казахстан» предусмотрено бесплатное медицинское обслуживание детей, обеспечение их питанием в соответствии с минимальными нормами питания, Правительством Республики Казахстан было принято Постановление от 5 мая 2000 года N 674 «О мерах по обеспечению лекарственными средствами по видам заболеваний и специализированными продуктами детского и лечебного питания отдельных категорий населения. В соответствии с утвержденными данным Постановлением «Правилами обеспечения лекарственными средствами по видам заболеваний и специализированными продуктами детского и лечебного питания отдельных категорий населения» определены отдельные категории населения, обеспечиваемые бесплатными лекарственными средствами, специализированными продуктами детского и лечебного питания.

Право на бесплатное обеспечение лекарствами имеют граждане, страдающие следующими видами заболеваний:

онкологические и гематологические заболевания (кроме железодефицитной анемии);

психические заболевания;

эпилепсия;

туберкулез;

диабет сахарный, диабет несахарный;

сифилис;

СПИД, лица инфицированные ВИЧ;

тяжелая форма бруцеллеза;

системная (острая) красная волчанка;

системные, хронические, тяжелые заболевания кожи;

бронхиальная астма;

болезнь Бехтерева;

Аддисонова болезнь;

гипофизарный нанизм;

раннее половое развитие;

фенилкетонурия;

муковисцидоз;

детский церебральный паралич;

болезнь Паркинсона;

миастения;

миопатия;

мозжечковая атаксия Мари;

острая перемежающаяся порфирия;

инфаркт миокарда (первые 6 месяцев).

Специализированными продуктами детского и лечебного питания обеспечиваются:

1) дети первого года жизни, находящиеся на раннем искусственном или смешанном вскармливании;

2) дети первых трех лет жизни, нуждающиеся в лечебном питании по медицинским показаниям.

Бесплатный отпуск лекарственных средств и специализированного питания осуществляется поставщиками по рецептам врачей организаций здравоохранения, оказывающих амбулаторно-поликлиническую помощь.

Нормы отпуска детского питания на одного ребенка в год

____________________________________________________________________

N |Контингент детей |Перечень продуктов |Суточная |Годовая |

п/п| |детского и лечебного |норма |норма сухой |

| |питания |сухой смеси |смеси на |

| | |(в граммах) 1 ребенка |

| | | |(в кг) |

--------------------------------------------------------------------

1 0-6 месяцев Заменители грудного 100 г 10,0

молока

--------------------------------------------------------------------

2 6-12 месяцев Заменители грудного 60 г 7,0

молока

--------------------------------------------------------------------

3 0-12 месяцев Лечебные смеси:

1) низколактозные; 100 г 18,0

2) на соевой основе 100 г 18,0

--------------------------------------------------------------------

4 12-36 месяцев Лечебные смеси:

1) низколактозные; 100 г 18,0

2) на соевой основе 100 г 18,0

--------------------------------------------------------------------

Необходимо отметить, что практика применения даже данных норм (изложенных в Постановлении) отсутствует. Дети не обеспечиваются ни специализированным питанием, ни лекарствами (только в исключительных случаях).

27 декабря 2004 года Приказом и.о. Министра здравоохранения Республики Казахстан был утвержден Перечень видов заболеваний и отдельных категорий населения, при амбулаторном лечении которых лекарственные средства и специализированные продукты детского и лечебного питания отпускаются по рецептам бесплатно. Данный Перечень включает перечень бесплатно отпускаемых лекарственных препаратов, предоставляемых гражданам в зависимости от:

- видов заболеваний;

- категории населения;

- категории населения с определенными заболеваниями

┌────────────────────────────────┬───────────────────────────────────────────

│  Виды заболеваний и категории  │       Перечень отпускаемых препаратов      │

           населения             │                                            │────────────────────────────────┼───────────────────────────────────────────

│Онкологические заболевания      │Морфин, раствор для инъекций в              │

│                                │ампуле 1% 1 мл                              │

│                                │Тримепиридина гидрохлорид, раствор для      │

│                                │инъекций в ампуле 1% по 1 мл                │

│                                │Химиотерапия в соответствии с протоколами

├────────────────────────────────┼───────────────────────────────────────────

│Гематологические заболевания    │Морфин, раствор для инъекций в              │

│(кроме железодефицитной анемии) │ампуле 1% 1 мл                              │

│                                │Тримепиридина гидрохлорид, раствор для      │

│                                │инъекций в ампуле 1% по 1 мл                │

│                                │Химиотерапия в соответствии с протоколами

├────────────────────────────────┼───────────────────────────────────────────

│Психические заболевания         │Вальпроевая кислота, таблетка 150 мг,       │

│                                │300 мг, 500 мг                              │

│                                │Диазепам, таблетка 2 мг, 5 мг               │

│                                │Кломипрамин, драже 25 мг                    │

│                                │Лития карбонат таблетка, капсула 300 мг     │

│                                │Трифлуоперазин, таблетка 5 мг;              │

│                                │раствор для инъекции 2 г                    │

│                                │Хлорпромазин, таблетка 25 мг, 100 мг        │

│                                │Галоперидол, таблетка 1,5 мг, 5 мг, 10 мг   │

│                                │Амитриптилин, таблетка 25 мг, 50 мг         │

│                                │Карбамазепин, таблетка 100 мг, 200 мг

├────────────────────────────────┼───────────────────────────────────────────

│Эпилепсия                       │Вальпроевая кислота, таблетка 150 мг,       │

│                                │300 мг, 500 мг                              │

│                                │Диазепам, таблетка 2 мг, 5 мг               │

│                                │Карбамазепин, таблетка 100 мг, 200 мг       │

│                                │Фенитоин, таблетка 117 мг                   │

│                                │Фенобарбитал, таблетка 50 мг, 100 мг        │

│                                │Бензобарбитал, таблетка 100 мг

├────────────────────────────────┼───────────────────────────────────────────

│Туберкулез                      │Препараты по схемам DOTS - терапии

├────────────────────────────────┼───────────────────────────────────────────

│Диабет сахарный и несахарный    │Инсулин растворимый, раствор для            │

│                                │инъекции 100 МЕ/мл                          │

│                                │Инсулин средней продолжительности действия, │

│                                │суспензия для инъекции 100 МЕ/мл            │

│                                │Смесь растворимого инсулина с инсулином     │

│                                │средней продолжительности действия,         │

│                                │суспензия для инъекции 100 МЕ/мл            │

│                                │Глибенкламид, таблетка 3,5 мг, 5 мг         │

│                                │Гликлазид, таблетка 30 мг, 80 мг            │

│                                │Глимепирид, таблетка 1 мг, 2 мг, 3 мг, 4 мг │

│                                │Метформин таблетка 500 мг, 850 мг, 1000 мг  │

│                                │Репоглинид 0,5 мг, 1 мг, 2 мг               │

│                                │Пиоглитазон 15 мг, 30 мг                    │

│                                │Десмопрессин таблетка 0,1 мг, 0,2 мг;       │

│                                │раствор в ампуле 1 мл

├────────────────────────────────┼───────────────────────────────────────────

│Сифилис                         │Бензатин бензилпенициллин, порошок для      │

│                                │инъекции во флаконе 500 000 ЕД, 1000000 ЕД│

│                                │Цефртриаксон, порошок для приготовления     │

│                                │инъекционного раствора 250 мг, 500 мг,      │

│                                │1000 мг во флаконе

├────────────────────────────────┼───────────────────────────────────────────

│СПИД, ВИЧ-инфекция              │Антиретровирусная терапия в соответствии с  │

│                                │протоколами

├────────────────────────────────┼───────────────────────────────────────────

│Тяжелая форма бруцеллеза        │Доксициклин, таблетка, капсула 100 мг       │

│                                │Ципрофлоксацин, таблетка 250 мг, 500 мг,    │

│                                │раствор для инфузий во флаконе 200 мг/100мл

│                                │Диклофенак натрия, таблетка 25 мг, 100 мг,  │

│                                │150 мг; раствор для инъекции 75 мг/3 мл;    │

│                                │суппозитории ректальные 50 мг, 100 мг, мазь

├────────────────────────────────┼───────────────────────────────────────────

││Системные, хронические, тяжелые │Лоратадин, таблетка 10 мг                   │

│заболевания кожи                │Кетотифен, таблетка 1 мг                    │

│                                │Преднизолон, таблетка 5 мг                  │

│                                │Бетаметазон, крем, мазь 0,1%                │

│                                │Гидрокотризон, крем, мазь 1%

├────────────────────────────────┼───────────────────────────────────────────

│Бронхиальная астма              │Беклометазон, аэрозоль 200 доз              │

│                                │Ипратопия бромид, аэрозоль 100 мл           │

│                                │Кромоглициевая кислота, аэрозоль 1 мг,      │

│                                │5 мг/доза                                   │

│                                │Сальбутамол, аэрозоль 100 мкг/доза          │

│                                │Теофиллин, таблетка 100 мг, 200 мг, 300 мг, │

│                                │таблетка ретард 350 мг                      ├────────────────────────────────┼───────────────────────────────────────────

│Болезнь Бехтерева               │Сульфасалазин, таблетка 500 мг              │

│                                │Диклофенак натрия, таблетка 25 мг, 100 мг,  │

│                                │150 мг; раствор для инъекции 75 мг/3 мл;    │

│                                │суппозитории ректальные 50 мг, 100 мг, мазь

├────────────────────────────────┼───────────────────────────────────────────

│Аддисонова болезнь              │Преднизолон, таблетки 5 мг

├────────────────────────────────┼───────────────────────────────────────────

│Гипофизарный нанизм             │Соматотропин, порошок лиофилизированный     │

│                                │для приготовления инъекционного раствора    │

│                                │18 ME, 36 ME, раствор для инъекции          │

│                                │5 мг/1,5 мл, 10 мг/1,5 мл

├────────────────────────────────┼───────────────────────────────────────────

│Раннее половое развитие         │Трипторелин, порошок для приготовления      │

│                                │инъекционного раствора 3,5 мг               │

│                                │Бромокриптин, таблетка 2,5 мг

├────────────────────────────────┼───────────────────────────────────────────

│Фенилкетонурия                  │Специализированные продукты, не содержащие  │

│                                │фенилаланин

├────────────────────────────────┼───────────────────────────────────────────

│Муковисцидоз                    │Панкреатин, таблетка, капсула с содержанием │

│                                │липазы не менее 4500 ЕД

├────────────────────────────────┼───────────────────────────────────────────

│Детский церебральный паралич    │Вальпроевая кислота, таблетка 150 мг,       │

│                                │300 мг, 500 мг

├────────────────────────────────┼───────────────────────────────────────────

│Болезнь Паркинсона              │Тригосифенидил таблетка 2 мг                │

│                                │Леводопа + карбидопа таблетка 250 мг/25 мг

├────────────────────────────────┼───────────────────────────────────────────

│Миастения                       │Пиридостигмин, таблетка 60 мг, раствор      │

│                                │для инъекции 5 мг/мл в ампуле 1 мл          │

├────────────────────────────────┼───────────────────────────────────────────

│Миопатия,                       │Пирацетам, таблетка 200 мг                  │

│Мозжечковая атаксия Мари        │Нандролон, маслянный раствор для инъекций,  │

│                                │50 мг/мл

├────────────────────────────────┼───────────────────────────────────────────

│Острая перемежающаяся порфирия  │Морфин, раствор для инъекции в ампуле       │

│                                │1% 1 мл                                     │

│                                │Трифлуоперазин, таблетка 5 мг; раствор      │

│                                │для инъекции 2 г

├────────────────────────────────┼───────────────────────────────────────────

│Инфаркт миокарда (первые 6      │Ацетисалициловая кислота таблетка 100-500 г │

│месяцев)                        │Атенолол, таблетка 50 мг, 100 мг            │

│                                │Верапамила гидрохлорид таблетка 40 мг, 80мг

│                                │Изосорбида динитрат, таблетка 5 мг, 10 мг,  │

│                                │20 мг, 40 мг, 60 мг                         │

│                                │Эналаприл таблетка 2,5 мг, 10 мг

├────────────────────────────────┼───────────────────────────────────────────

│Детская гемофилия               │Активированный рекомбинантный фактор VII,   │

│                                │порошок 1,2 мг, 2,4 мг                      │

│                                │Фактор VIII концентрат, порошок             │

│                                │лиофилизированный 100 ME, 250 ME, 500 ME

├────────────────────────────────┼───────────────────────────────────────────

│Беременные                      │Железа двухвалентного соли,однокомпонентные

│                                │препараты и в комбинации с аскорбиновой и   │

│                                │фолиевой кислотой, таблетки, содержащие     │

│                                │более 60 мг железа                          │

│                                │(для профилактики анемии - курс 30 дней,    │

│                                │для лечения - 2 курса по 30 дней)           │

│                                │Калий йодид, таблетка 100 мг, 200 мг        │

│                                │(для профилактики йододефицита - 3 курса    │

│                                │по 30 дней)

├────────────────────────────────┴───────────────────────────────────────────

│                         Заболевания у детей до 1 года

├────────────────────────────────┬───────────────────────────────────────────

│Пневмония, неосложненная форма  │Амоксициллин, гранулы для приготовления     │

│(за исключением детей до 2      │суспензии 250 мг/5 мл                       │

│месяцев жизни, подлежащих       │Амброксол, сироп 15 мг/5 мл, 30 мг/5 мл     │

│госпитализации)                 │Парацетамол, оральный сироп 2,4%

├────────────────────────────────┼───────────────────────────────────────────

│Обструктивный бронхит           │Амоксициллин, гранулы для приготовления     │

│(за исключением детей до 2      │суспензии 250 мг/5 мл                       │

│месяцев жизни, подлежащих       │Сальбутамол аэрозоль 100 кг/доза            │

│госпитализации)                 │Теофиллин, таблетка 100 мг                  │

│                                │Парацетамол, оральный сироп 2,4%

├────────────────────────────────┼───────────────────────────────────────────

│Острый бронхит                  │Амброксол, сироп 15 мг/5 мл, 30 мг/5 мл     │

│                                │Парацетамол, оральный сироп 2,4%

├────────────────────────────────┼───────────────────────────────────────────

│Острое респираторное заболевание│Парацетамол, оральный сироп 2,4%            │

│                                │Оксолиновая мазь 0,25%                      │────────────────────────────────┼───────────────────────────────────────────

│Острый фарингит/тонзиллит       │Бензатин бензилпенициллин, порошок для      │

│                                │приготовления суспензии для инъекции во     │

│                                │флаконе 500 000 ЕД, 1 000 000 ЕД            │

│                                │Цефалоксин, таблетка, капсула 250 мг,       │

│                                │500 мг, сироп и суспензия для приема        │

│                                │внутрь 125 мг, 250 мг/5 мл                  │

│                                │Парацетамол, оральный сироп 2,4%

├────────────────────────────────┼───────────────────────────────────────────

│Средний и/или наружный отит     │Амоксициллин, гранулы для приготовления     │

│                                │суспензии 250 мг/5 мл                       │

│                                │Парацетамол, оральный сироп 2,4%            │

│                                │Фрамицетина сульфат 5 мг + Грамицидина,     │

│                                │50 мкг + Дексаметазона метасульфобензоат,   │

│                                │500 мкг/мл, ушные капли

├────────────────────────────────┼───────────────────────────────────────────

│Стоматит                        │Оксолиновая мазь 0,25%                      │

│                                │Клотримазол крем, мазь 1%

├────────────────────────────────┼───────────────────────────────────────────

│Железодефицитная анемия         │Железа двухвалентного соли,однокомпонентные

│                                │препараты и в комбинации с аскорбиновой и   │

│                                │фолиевой кислотой, оральные растворы,       │

│                                │содержащие более 20 мг/мл соли железа

├────────────────────────────────┼───────────────────────────────────────────

│Острые кишечные инфекции        │Оральная регидратационная соль для          │

│(диарея)                        │приготовления глюкозо-электролитного        │

│                                │раствора (пакеты, порошок)                  │

│                                │Сульфаметоксазол + триметоприм, пероральная │

│                                │суспензия 240 мг/5 мл

├────────────────────────────────┼───────────────────────────────────────────

│Рахит, профилактика и лечение   │Эргокальциферол, водный раствор 10 мл       │

│                                │Кальция глицерофосфат, таблетка 250 мг

├────────────────────────────────┼───────────────────────────────────────────

│Болезни периода новорожденности │Аптечка матери и ребенка                    │

│(профилактика и лечение)        │

├────────────────────────────────┴───────────────────────────────────────────

│                    Заболевания детей от 1 года до 5 лет

├────────────────────────────────┬───────────────────────────────────────────

│Пневмония, неосложненная форма  │Амоксициллин, гранулы для приготовления     │

│                                │Амброксол, оральный сироп 15 мг/5 мл,       │

│                                │30 мг/5 мл, суспензии 250 мг/5 мл           │

│                                │Парацетамол, оральный сироп 2,4%

├────────────────────────────────┼───────────────────────────────────────────

│Обструктивный бронхит           │Сальбутамол, аэрозоль 100 кг/доза           │

│                                │Амброксол, оральный сироп 15 мг/5 мл,       │

│                                │30 мг/5 мл

├────────────────────────────────┼───────────────────────────────────────────

│Острое респираторное заболевание│Парацетамол, оральный сироп 2,4%            │

│                                │Амброксол, оральный сироп 15 мг/5 мл,       │

│                                │30 мг/5 мл

├────────────────────────────────┼───────────────────────────────────────────

│Острый фарингит/тонзиллит       │Бензатин бензилпенициллин, порошок для      │

│                                │приготовления суспензии для инъекции во     │

│                                │флаконе 500 000 ЕД, 1 000 000 ЕД            │

│                                │Амоксициллин, гранулы для приготовления     │

│                                │суспензии 250 мг/5 мл

├────────────────────────────────┼───────────────────────────────────────────

│Железодефицитная анемия         │Железа двухвалентного соли однокомпонентные │

│                                │препараты и в комбинации с аскорбиновой и   │

│                                │фолиевой кислотой, оральные растворы,       │

│                                │содержащие более 20 мг/мл соли железа

├────────────────────────────────┼───────────────────────────────────────────

│Острые кишечные инфекции        │Оральная регидратационная соль для          │

│(диарея)                        │приготовления глюкозо-электролитного        │

│                                │раствора (пакеты), порошок                  │

│                                │Сульфаметоксазол + триметоприм, оральная    │

│                                │суспензия 240 мг/5 мл

├────────────────────────────────┼───────────────────────────────────────────

│Энтеробиоз                      │Мебендазол, таблетка жевательная 100 мг

├────────────────────────────────┼───────────────────────────────────────────

│Дети до 1 года, находящиеся на  │Специализированные продукты детского и      │

│раннем искусственном или        │лечебного питания                           │

│смешанном вскармливании;        │                                            │

│дети до 3 лет, нуждающиеся в    │                                            │

│лечебном питании по медицинским │                                            │

│показаниям                      │

└────────────────────────────────┴───────────────────────────────────────────

Заслуживает внимания также Перечень видов заболеваний, при оказании экстренной и неотложной медицинской помощи по которым кровь, ее компоненты, препараты крови и диагностические стандарты бесплатно отпускаются лечебно-профилактическим организациям, утвержденный приказом Агентства Республики Казахстан по делам здравоохранения от 24 января 2001 г. N 73. В этот перечень из области педиатрии входят следующие виды заболеваний:

- асфиксии

- гемолитическая болезнь новорожденного

- сепсис и септические состояния

- тяжелые формы менингококковой инфекции, стафилококковой инфекции и др.

- тяжелые формы пневмонии.

Исходя из буквального толкования выражений можно сделать вывод о том, что во всех остальных случаях препараты крови больным детям отпускаются не бесплатно.

Базовым нормативным правовым актом, определяющим права граждан на охрану здоровья, является Закон Республики Казахстан от 19 мая 1997 года N 111-1 «Об охране здоровья граждан в Республике Казахстан».

Статьей 15 данного Закона определены виды медицинской помощи населению. Медицинская помощь населению включает:

первичную медико-санитарную помощь,

специализированную медицинскую помощь,

медико-социальную помощь

реабилитацию.

Скорая медицинская помощь оказывается бесплатно взрослому и детскому населению при угрожающих жизни обстоятельствах, несчастных случаях и острых тяжелых заболеваниях специальными медицинскими организациями (станции и отделения скорой медицинской помощи), входящими в государственную систему здравоохранения.

Первичная медико-санитарная помощь является основным, доступным и бесплатным для каждого гражданина видом медицинского обслуживания и включает: лечение наиболее распространенных болезней, травм, отравлений и других неотложных состояний, родовспоможение, проведение санитарно-гигиенических и противоэпидемических мероприятий, медицинской профилактики важнейших заболеваний, санитарно-гигиеническое образование, проведение мер по охране семьи, материнства, отцовства и детства, проведение других мероприятий, связанных с оказанием медицинской помощи по месту жительства.

Специализированная медицинская помощь предоставляется гражданам амбулаторно-поликлиническими и стационарными организациями при заболеваниях, требующих специальных методов диагностики, лечения и использования сложных медицинских технологий.

Медико-социальная помощь включает систему мер по созданию и развитию сети организаций медико-социального типа, предоставление жилищно-бытовых льгот, обеспечению выполнения работодателями медицинских рекомендаций по оздоровлению

работающих, организации рационального режима труда и питания.

Гражданам, страдающим врожденными и приобретенными, острыми и хроническими заболеваниями и последствиями перенесенных травм, оказывается медицинская, физическая, психологическая и социальная реабилитация в соответствующих лечебно-профилактических и оздоровительных организациях.

Б) Гарантированный объем бесплатной медицинской помощи

Конституцией Республики Казахстан закреплено право граждан на охрану здоровья в рамках гарантированного объема бесплатной медицинской помощи. Действующее законодательство о предоставлении бесплатных услуг населению достаточно противоречиво. Постановлением Правительства Республики Казахстан от 19 июня 2004 года N 673 «О признании утратившими силу некоторых решений Правительства Республики Казахстан» было признано утратившим силу постановление Правительства Республики Казахстан от 27 января 2000 года N 135 "Об утверждении гарантированного объема бесплатной медицинской помощи", в соответствии с которым финансирование бесплатной медицинской помощи осуществлялся за счет республиканского и местных бюджетов. Так, гарантированный объем бесплатной медицинской помощи гражданам, выполняемый за счет республиканского бюджета, включал:

1) оказание специализированной медицинской помощи, включая реабилитационную помощь взрослому и детскому населению по направлению организаций здравоохранения: хирургической, нейрохирургической, уронефрологической, психиатрической, онкологической и радиологической, дерматолого-венерологической, офтальмологической, кардиологической, акушерско-гинекологической и при заболеваниях, связанных с воздействием вредных и опасных производственных факторов, туберкулезом, лепрой;

2) оказание медицинской помощи ВИЧ-инфицированным больным;

3) оказание медицинской помощи при заболеваниях, возникающих в экстренных, чрезвычайных ситуациях;

Гарантированный объем бесплатной медицинской помощи гражданам, выполняемый за счет местного бюджета включал:

1) первичную медико-санитарную помощь;

консультативно-диагностическую помощь, осуществляемую специализированными амбулаторно-поликлиническими организациями, по направлению специалистов первичной медико-санитарной помощи;

стоматологическую помощь детям до 18 лет, кроме ортодонтической помощи, беременным женщинам и пациентам с острой зубной болью;

физиотерапевтическую помощь детям до 18 лет;

2) оказание скорой и неотложной помощи;

3) стационарную медицинскую помощь, в том числе реабилитационную, взрослому и детскому населению на местном уровне, включая:

оказание экстренной помощи;

оказание плановой помощи по всем видам заболеваний по направлению специалистов первичной медико-санитарной помощи в том числе: онкологической, психоневрологической, инфекционной, офтальмологической, хирургической, нейрохирургической, ортопедической, уронефрологической, терапевтической, травматологической, дермато-венерологической, беременным и больным с гинекологическими заболеваниями, больным алкоголизмом и наркоманией, туберкулезом, сахарным диабетом, бронхолегочными заболеваниями;

4) оказание медицинской помощи при заболеваниях, возникающих в экстренных, чрезвычайных ситуациях;

5) оказание медицинской помощи ВИЧ-инфицированным больным.

Таким образом, в соответствии с указанным Постановлением финансирование оказания медицинской помощи при заболеваниях, возникающих в экстренных, чрезвычайных ситуациях, а также оказания медицинской помощи ВИЧ-инфицированным больным производится как из республиканского, так и из местных бюджетов.

Затем, после отмены 19 июня 2004 года Постановления Правительства Республики Казахстан от 27 января 2000 года "Об утверждении гарантированного объема бесплатной медицинской помощи" только 21 декабря 2004 года было принято Постановление Правительства Республики Казахстан «Об утверждении Перечня гарантированного объема бесплатной медицинской помощи на 2005 год». Можно сделать вывод о том, что Перечень гарантированного объема бесплатной медицинской помощи теперь будет утверждаться ежегодно и его содержание может меняться в зависимости от возможностей государства.

«Перечень гарантированного объема бесплатной медицинской помощи на 2005 год» определяет виды, объемы и условия оказания медицинской помощи, предоставляемой гражданам Республики Казахстан и оралманам за счет средств государственного бюджета, и включает медицинские услуги, обладающие наибольшей доказанной эффективностью.

Перечень гарантированного объема бесплатной медицинской помощи, предоставляемой иностранцам и лицам без гражданства, включает оказание медицинской помощи по экстренным показаниям, а также при заболеваниях, представляющих опасность для окружающих, если иное не предусмотрено международными договорами, ратифицированными Республикой Казахстан.

3. Медицинские услуги, не входящие в перечень, оплачиваются за счет:

1) собственных средств населения;

2) средств работодателя;

3) системы добровольного медицинского страхования;

4) других источников, не запрещенных законодательством Республики Казахстан.

Гарантированный объем бесплатной медицинской помощи оказывается гражданам в формах скорой медицинской помощи, санитарной авиации, амбулаторно-поликлинической, стационарной и стационарозамещающей медицинской помощи.

Медицинская помощь, оказываемая в формах скорой медицинской помощи и санитарной авиации, осуществляется бесплатно, включая лекарственное обеспечение, для всех категорий населения при состояниях, угрожающих жизни или здоровью (неотложные состояния), вызванных острыми заболеваниями, обострениями хронических заболеваний, несчастными случаями, травмами и отравлениями, а также беременностью и родами.

Перечень гарантированного объема бесплатной медицинской помощи в форме скорой медицинской помощи включает выполнение лечебно-диагностических манипуляций и доставку больных по медицинским показаниям в организации, оказывающие экстренную медицинскую помощь.

При этом перечень гарантированного объема бесплатной медицинской помощи в форме скорой медицинской помощи не включает плановое лечение и плановую перевозку больных, беременных, не нуждающихся в экстренной госпитализации, а также выполнение назначений врачей амбулаторно-поликлинических организаций, осуществление судебно-наркологической и других видов медицинской экспертизы, выдачу листков нетрудоспособности и заключений.

Медицинская помощь в рамках гарантированного объема в форме амбулаторно-поликлинической помощи предоставляется гражданам в виде первичной медико-санитарной, квалифицированной и специализированной медицинской помощи, в том числе в форме стационарозамещающей помощи, в организациях здравоохранения, оказывающих амбулаторно-поликлиническую помощь.

Первичная медико-санитарная помощь оказывается терапевтами, педиатрами, врачами общей практики, акушерами-гинекологами, фельдшерами, акушерками, медицинскими сестрами по месту прикрепления граждан в порядке, определяемом уполномоченным органом в области здравоохранения.

Квалифицированная медицинская помощь оказывается специалистами первичной медико-санитарной помощи с высшим медицинским образованием.

Из этого следует, что разница между первичной медико-санитарной и квалифицированной медицинской помощью состоит только в наличии или отсутствии у персонала высшего медицинского образования. Кроме этого, согласно буквальному толкованию, из этого следует, что терапевты, педиатры, акушеры-гинекологи, работающие в районных поликлиниках, могут не иметь высшего медицинского образования.

Специализированная медицинская помощь оказывается профильными специалистами по направлению специалиста первичной медико-санитарной помощи. Непонятно, все ли специалисты первичной медико-санитарной помощи, включая акушерок и медицинских сестер могут выдавать такие направления.

Перечень гарантированного объема бесплатной медицинской помощи в форме амбулаторно-поликлинической помощи включает профилактические, диагностические и лечебные услуги в соответствии со стандартами диагностики и лечения, утверждаемыми уполномоченным органом.

Профилактические услуги включают:

1) профилактические осмотры женщин в возрасте от 20 до 34 лет включительно, детей декретированных возрастов и отдельных групп населения в соответствии с порядком, установленным уполномоченным органом;

2) вакцинацию против инфекционных и паразитарных заболеваний, согласно перечню, утверждаемому Правительством Республики Казахстан;

3) санитарно-гигиенические, противоэпидемические мероприятия и профилактику заболеваний, в том числе:

эпидемиологическое и санитарно-гигиеническое обследование очагов инфекции и неблагоприятных факторов внешней среды, а также меры по их локализации или уменьшению воздействия;

информирование населения и хозяйствующих субъектов о санитарно-эпидемиологической ситуации и результатах санитарно-эпидемиологического мониторинга территории;

4) разъяснительную работу по безопасному водоснабжению и рациональному питанию населения;

5) мероприятия по формированию здорового образа жизни, включая профилактику поведенческих факторов риска при основных заболеваниях;

6) разъяснительную работу по планированию семьи и охране репродуктивного здоровья.

Диагностические услуги включают:

1) при профилактическом осмотре: женщин в возрасте от 20 до 34 лет включительно, детей декретированных возрастов и отдельных групп населения:

осмотр специалиста первичной медико-санитарной помощи, стоматолога, акушера-гинеколога, хирурга, офтальмолога, а также других профильных специалистов по направлению специалиста первичной медико-санитарной помощи;

лабораторные исследования: общий анализ крови, общий анализ мочи, копрограмму, определение глюкозы в крови и моче, определение в крови аспарагиновой и аланиновой аминотрансферазы, мочевины, анализ мокроты, микрореакцию на сифилис, вагинальный мазок и мазок на онкоцитологию у женщин, уретральный мазок - по показаниям;

инструментальные исследования: электрокардиографию у лиц старше 40 лет, флюорографию;

2) при диспансеризации граждан, состоящих на учете по заболеванию:

осмотр специалиста первичной медико-санитарной помощи или профильного специалиста;

лабораторные и инструментальные исследования в порядке, установленном уполномоченным органом;

3) при обращении по заболеванию:

осмотр специалиста первичной медико-санитарной помощи;

осмотр профильного специалиста по направлению специалиста первичной медико-санитарной помощи;

лабораторные и инструментальные исследования по медицинским показаниям по направлению специалиста первичной медико-санитарной помощи и профильных специалистов всем категориям граждан, за исключением диагностики на основе полимеразной цепной реакции, иммунофенотипиробания, компьютерной томографии, магниторезонансной томографии, ангиографии, медико-генетических исследований (дорогостоящие исследования);

дорогостоящие исследования по медицинским показаниям по направлению специалиста первичной медико-санитарной помощи и профильных специалистов детям до 18 лет, беременным, участникам Великой Отечественной войны, инвалидам, многодетным матерям, награжденным подвесками "Алтын алка", "Кумыс алка", получателям адресной социальной помощи, пенсионерам по возрасту (социально-незащищенным группам населения), больным инфекционными, а также социально-значимыми заболеваниями и заболеваниями, представляющими опасность для окружающих по перечню, утверждаемому Правительством Республики Казахстан (социально-значимые заболевания).

Лечебные услуги включают:

1) оказание неотложной помощи до выхода пациента из критического состояния и/или прибытия бригады скорой медицинской помощи;

2) лечебные манипуляции: инъекции, наложение марлевых, отвердевающих повязок, шин, хирургические, гинекологические, урологические, офтальмологические, оториноларингологические и другие амбулаторные процедуры с использованием расходных материалов медицинской организации;

3) физиопроцедуры детям до 18 лет по медицинским показаниям;

4) экстренную стоматологическую помощь социально-незащищенным группам населения, а также плановую стоматологическую помощь (кроме ортодонтической и ортопедической) детям до 18 лет и беременным, включая экстракцию зубов, препарирование и наложение пломбы из композитных материалов химического отверждения;

5) бесплатное/льготное лекарственное обеспечение беременных женщин препаратами для профилактики железодефицитной анемии и йододефицита, детей до 5-ти летнего возраста, а также отдельных категорий граждан по перечню видов заболеваний, утвержденному уполномоченным органом.

Впервые в Казахстане введено обеспечение препаратами для профилактики железодефицитной анемии и йододефицита. Однако особенности написания данного пункта нормативного правового акта могут на практике значительно исказить первоначальный смысл. Непонятно, что законодатель имел в виду, когда перечислил указанные категории населения. Будут ли все они обеспечиваться препаратами для профилактики железодефицитной анемии и йододефицита, либо только беременные женщины, а остальные – дети и отдельные категории граждан по перечню – будут пользоваться бесплатным/льготным лекарственным обеспечением вообще (либо по перечню). Если имеется в виду Постановление Правительства Республики Казахстан от 5 мая 2000 года N 674 «О мерах по обеспечению лекарственными средствами по видам заболеваний и специализированными продуктами детского и лечебного питания отдельных категорий населения, то в данном случае и нужно было на него ссылаться. Других нормативных правовых актов на сегодняшний день не существует, а Постановление Правительства Республики Казахстан «Об утверждении Перечня гарантированного объема бесплатной медицинской помощи на 2005 год» вступает в силу с 1 января 2005 года.

Кроме этого, употребление через черту слов «бесплатное/льготное», на наш взгляд также некорректно, так как эти слова неидентичные и условия «льготного» обеспечения в данном случае должны быть описаны.

Гарантированный объем бесплатной медицинской помощи в форме стационарной помощи оказывается в рамках планируемого количества случаев госпитализации (предельных объемов), определяемых в порядке, устанавливаемом уполномоченным органом для областей, городов Астаны и Алматы по представлению местных органов государственного управления здравоохранением.

Гарантированный объем бесплатной медицинской помощи в форме стационарной помощи оказывается по плановым и экстренным показаниям.

Гарантированный объем бесплатной медицинской помощи по плановым показаниям оказывается по направлению специалиста первичной медико-санитарной помощи, медицинской организации, оказывающей стационарную помощь, при переводе пациента в другую медицинскую организацию, а также комиссий по высокоспециализированной медицинской помощи, создаваемых в порядке, определяемом уполномоченным органом.

Гарантированный объем бесплатной медицинской помощи по экстренным показаниям оказывается вне зависимости от наличия направления.

Квалифицированная медицинская помощь оказывается по терапевтическому, хирургическому, педиатрическому и акушерско-гинекологическому профилям.

Специализированная медицинская помощь оказывается по специальностям:

3) педиатрического профиля, включающего детскую аллергологию, детскую гастроэнтерологию, детскую и подростковую гинекологию, детскую гематологию, детскую дерматовенерологию, инфекционные заболевания у детей, детскую иммунологию, детскую камбустиологию, детскую кардиоревматологию, неонатологию детскую неврологию, детскую нейрохирургию, детскую нефрологию, подростковую наркологию, детскую оториноларингологию, детскую онкологию, детскую офтальмологию, педиатрию, детскую психиатрию, детскую пульмонологию, детскую анестезиологию и реаниматологию, детскую реабилитологию (в случаях, когда реабилитация является неотъемлемым компонентом лечения), детскую сосудистую хирургию, детскую стоматологию, детскую травматологию и ортопедию, детскую трансплантологию, детскую токсикологию, подростковую терапию, детскую урологию, фтизиопедиатрию, детскую хирургию, детскую челюстно-лицевую хирургию, детскую эндокринологию;

Высокоспециализированная медицинская помощь оказывается по перечню, утверждаемому уполномоченным органом.

Перечень гарантированного объема бесплатной медицинской помощи, оказываемой в форме стационарной помощи, включает диагностические и лечебные услуги.

Диагностические услуги включают:

1) осмотры, консультации специалистов;

2) лабораторные и инструментальные исследования по медицинским показаниям всем категориям граждан, за исключением требуемых при плановой госпитализации, а также дорогостоящих;

3) дорогостоящие исследования по медицинским показаниям социально-незащищенным группам населения и больным социально-значимыми заболеваниями.

Лечебные услуги включают:

1) лечебные манипуляции по медицинским показаниям;

2) лекарственное обеспечение по медицинским показаниям в пределах списка основных жизненно важных лекарственных средств, утверждаемого уполномоченным органом;

3) обеспечение препаратами и компонентами крови по медицинским показаниям;

4) лечебное питание.

Оказание гарантированного объема бесплатной медицинской помощи в форме стационарной помощи осуществляется в стандартных палатах без предоставления дополнительных сервисных услуг (телевизор, телефон, заказное питание и т.д.) при соблюдении следующих условий:

1) наличия направления на госпитализацию (при плановой госпитализации);

2) наличия документа, удостоверяющего личность, или документа, его заменяющего, при плановой госпитализации;

3) наличия медицинских показаний (необходимость круглосуточного медицинского наблюдения);

4) наличия обследований, требуемых при плановой госпитализации.

Гарантированный объем бесплатной медицинской помощи в форме стационарозамещающей помощи предоставляется в дневных стационарах, палатах дневного пребывания и стационарах на дому в порядке, определяемом уполномоченным органом.

Стационарозамещающая помощь, предоставляемая в дневных стационарах, и палатах дневного пребывания, включает диагностические, лечебные мероприятия, в том числе лекарственное обеспечение по медицинским показаниям в пределах списка основных жизненно-важных лекарственных средств, утверждаемого уполномоченным органом.

Стационарозамещающая помощь, предоставляемая в стационарах на дому, включает проведение лечебных манипуляций по медицинским показаниям и лекарственное обеспечение в установленном объеме.

В соответствии со статьей 20 Закона Республики Казахстан от 4 июня 2003 года «О системе здравоохранения» гарантированный объем бесплатной медицинской помощи включает:

1) оказание первичной медико-санитарной помощи населению;

2) оказание скорой и неотложной медицинской помощи;

3) стационарную медицинскую помощь по направлению специалистов первичной медико-санитарной помощи и организаций здравоохранения;

4) оказание медицинской помощи лицам, страдающим социально значимыми заболеваниями и заболеваниями, представляющими опасность для окружающих, по перечню, устанавливаемому Правительством Республики Казахстан;

5) дополнительные виды медицинской помощи, принимаемые в порядке, установленном законодательством Республики Казахстан.

Необходимо приведение Постановления Правительства Республики Казахстан от 21 декабря 2004 года «Об утверждении Перечня гарантированного объема бесплатной медицинской помощи на 2005 год» в соответствие в действующим законодательством Республики Казахстан, в частности, с Законом Республики Казахстан от 4 июня 2003 года «О системе здравоохранения».

Действующим законодательством Республики Казахстан предусмотрено проведение оценки качества бесплатной медицинской помощи, оказываемой населению в рамках гарантированного объема. Приказом Агентства Республики Казахстан по делам здравоохранения от 14 июля 2000 г. N 439 «О проведении анализа и оценки качества медицинской помощи населению Республики Казахстан» утверждены Правила о порядке проведения анализа и оценки качества гарантированного объема бесплатной медицинской помощи в Республике Казахстан, в соответствии с п.6 которых в полном объеме, т.е. 100-процентной экспертизе ежемесячно подлежат следующие случаи:

1) материнской смертности;

2) младенческой смертности;

3) послеоперационной летальности;

4) запущенных форм туберкулеза у детей, подростков и лиц трудоспособного возраста;

5) запущенных форм онкозаболеваний у детей, подростков и лиц трудоспособного возраста;

7) смертности от сердечно-сосудистых заболеваний детей, подростков и лиц трудоспособного возраста;

8) смертности от сахарного диабета;

9) внутрибольничных инфекций;

10) жалоб и обращений пациентов на некачественную медицинскую помощь и несоблюдение медицинской этики, деонтологии.

Целесообразно внесение изменений в законодательство Республики Казахстан о проведении экспертизы по каждому случаю детской смертности (от 0 до 18 лет).

К Правилам о порядке проведения анализа и оценки качества гарантированного объема бесплатной медицинской помощи также утверждены:

Параметры для анализа деятельности и оценки качества медицинской помощи на уровне семейной врачебной амбулатории (СВА) и консультативно-диагностических организаций (поликлиник, центров и др.) (Приложение № 1) и

Параметры для анализа деятельности лечебно-профилактических организаций (ЛПО) и оценки качества медицинской помощи на уровне стационара (Приложение № 2).

Здесь даны основные вопросы (организационные вопросы и вопросы качества медицинской помощи), на которые необходимо обратить внимание специалистам при проведении анализа деятельности и оценки качества медицинской помощи. На наш взгляд, в перечне вопросов не учтены вопросы укомплектования штатов медицинских организаций как лечащими врачами, так и профильными специалистами, а также вопросы квалификации медицинского персонала. Тем не менее, данные вопросы являются одними из главных, поскольку от количества и квалификация медицинского персонала зависит своевременность и качество оказания медицинской помощи. В настоящее время в детских районных поликлиниках нехватка участковых врачей достигает 50-60 % от необходимого количества, узких специалистов – 30-40 %.[1]

Кроме этого, не учтены вопросы обеспечения доступа граждан к информации об услугах, оказываемых организацией здравоохранения, о количестве специалистов, о порядке доступа к медицинским услугам учреждения в рамках гарантированного объема медицинской помощи, о порядке оказания платных услуг, а также о порядке рассмотрения жалоб граждан на качество услуг и действия медицинского персонала. Зачастую в медицинских учреждениях можно получить информацию только о расписании работы врачей, все остальные вопросы могут попросту игнорироваться персоналом.

Немаловажное значение имеет порядок доступа к медицинским услугам учреждения в рамках гарантированного объема медицинской помощи. Например, в большинстве детских поликлиник введен талонная система приема детей специалистами. При этом, раздача талонов начинается с 8.00 утра и хватает их далеко не каждому нуждающемуся в этой помощи. В остальных поликлиниках, где прием осуществляется в порядке очередности также можно отметить, что количество специалистов явно недостаточно, поскольку в очереди можно провести весь день. А что делать родителям больного ребенка, которому необходимо срочная медицинская помощь. Таким образом, для получения консультации специалиста люди вынуждены либо вставать в очередь с 7.00 утра, чтобы получить заветный талон, либо простаивать целыми днями в очередях, либо идти на платный прием, тогда напрашивается вывод о том, что предоставления детям гарантированного объема бесплатной медицинской помощи на практике нет.

Права несовершеннолетних граждан в области охраны здоровья

Статья 44 Закона «Об охране здоровья граждан в Республике Казахстан» закрепляет основные положения предоставления бесплатной и платной медицинской помощи. Так, граждане Республики Казахстан имеют право на бесплатный гарантированный объем медицинской помощи за счет средств республиканского и местных бюджетов и средств Фонда обязательного медицинского страхования. В настоящее время такого Фонда в Республике Казахстан нет, финансирование бесплатной медицинской помощи в рамках гарантированного объема осуществляется за счет бюджетов.

Граждане имеют право на дополнительные медицинские услуги сверх гарантированного объема медицинской помощи за счет своих личных средств, средств организаций и иных источников, не запрещенных законодательством Республики Казахстан. Это право реализуется путем получения платной медицинской помощи, добровольного медицинского страхования. Условия и порядок оказания платных медицинских услуг в организациях государственной системы здравоохранения утверждаются Правительством Республики Казахстан.

Данной статьей Закона также закреплено право граждан на свободный выбор медицинской организации, а также на свободный выбор врача. Однако следует отметить, что данное право распространяется только на платные медицинские услуги, когда же человек обращается в организацию здравоохранения для получения медицинской помощи в рамках гарантированного объема, то его выбор ограничивается районной (городской) поликлиникой и участковым (лечащим) врачом. При этом еще и необходимо подтвердить свое место проживания в данном районе (городе).

Следующий пункт статьи 44 гласит: граждане обеспечиваются экстренной и неотложной медицинской помощью любой ближайшей лечебно-профилактической организации, независимо от ее ведомственной подчиненности и формы собственности. Поскольку в данном случае отсутствует указание на бесплатность данной помощи, организации здравоохранения зачастую отказывают в оказании неотложной помощи по причине отсутствия у гражданина денег. Тем не менее, в подзаконных нормативных правовых актах экстренная и неотложная медицинская помощь включена в гарантированных объем медицинской помощи, оказываемой бесплатно.

Статьей 45 Закона «Об охране здоровья граждан в Республике Казахстан» регламентировано право граждан на отказ от лечения и медицинского вмешательства. Гражданин или его законные представитель имеет право отказаться от обследования, лечения и медицинского вмешательства на любом этапе, за исключением случаев, предусмотренных статьей 46 данного Закона.

При отказе от обследования, лечения и медицинского вмешательства гражданину или его законному представителю в доступной для него форме должны быть разъяснены возможные последствия.

Отказ от обследования, лечения и медицинского вмешательства с указанием возможных последствий оформляется записью в медицинской документации и подписывается гражданином либо его законным представителем, а также медицинским работником.

При отказе родителей или иных законных представителей лица, не достигшего 16-летнего возраста, от медицинской помощи, необходимой для спасения жизни, медицинская организация, а также медицинский работник имеют право обратиться в суд для защиты интересов этих лиц. Нужно отметить, что подобных прецедентов практика не знает.

В соответствии со статьей 46 Закона обследование, лечение и медицинское вмешательство без согласия гражданина или его законного представителя допускаются к лицам:

находящимся в шоковом, коматозном состоянии, не позволяющем выразить свою волю;

страдающим заболеваниями, представляющими опасность для окружающих);

страдающим тяжелыми психическими расстройствами;

страдающим психическими расстройствами и совершившим общественно опасное деяние, в порядке, предусмотренном законодательством Республики Казахстан.

Обследование, лечение и медицинское вмешательство без согласия граждан продолжаются до исчезновения основания, предусмотренного данной статьей, или по решению суда.

Хирургические операции, переливание крови, сложные методы диагностики применяются с согласия больных, а больным, не достигшим шестнадцатилетнего возраста, больным с психическими расстройствами - с согласия их родителей, опекунов или попечителей, близких родственников (ст.25 Закона «Об охране здоровья граждан в Республике Казахстан»). Согласие может быть отозвано, за исключением тех случаев, когда врачи уже приступили к медицинскому вмешательству и его прекращение или возврат невозможны в связи с угрозой для жизни и здоровья данного лица.

В случаях, когда промедление хирургического вмешательства, переливания крови, применения сложного метода диагностики угрожает жизни больного, а получить согласие указанных лиц не представляется возможным, решение принимает врач или врачебная комиссия.

Несмотря на то, что в соответствии с Законом «О правах ребенка в Республике Казахстан» запрещаются любые научные опыты или иные эксперименты с ребенком, наносящие вред его жизни, здоровью и нормальному развитию, в Законе «Об охране здоровья граждан в Республике Казахстан» (базовом нормативном правовом акте в данной сфере) такая норма отсутствует. В соответствии со статьей 26 этого Закона клинические и медико-биологические эксперименты проводятся, как правило, на животных, а на человеке - с его письменного согласия или по контракту, составленному в присутствии его законного представителя.

Эксперимент прекращается на любом этапе по требованию испытуемого и в случаях возникновения угрозы его жизни, здоровью. Лечебно-профилактические организации применяют только экспериментально подтвержденные методы профилактики, диагностики, лечения по специальному разрешению уполномоченного центрального исполнительного органа Республики Казахстан, осуществляющего руководство в области охраны здоровья граждан.

В соответствии со статьей 30 Закона «Об охране здоровья граждан в Республике Казахстан» каждый гражданин в возрасте от 18 до 60 лет имеет право быть донором крови и ее компонентов. Таким образом, законодательство запрещает несовершеннолетним гражданам быть донором крови и ее компонентов.

Исходя из смысла статьи 31 данного Закона, донором по трансплантации органов и тканей может быть и ребенок. Так, донором по трансплантации органов и тканей может быть человек, труп человека, а также животное.

Принудительное изъятие органов и тканей человека и их пересадка запрещаются. Органы человека не могут быть предметом купли, продажи и коммерческих сделок. Лица,

допустившие такие деяния, привлекаются к ответственности в соответствии с законодательством Республики Казахстан.

Порядок и условия проведения трансплантации органов и тканей от человека к человеку, от трупа к человеку и от животных к человеку устанавливаются положением, утвержденным уполномоченным центральным исполнительным органом Республики Казахстан, осуществляющим руководство в области охраны здоровья граждан. Однако данное положение на сегодняшний день отсутствует.

Статьей 11 Закона Республики Казахстан от 16 июня 2004 года N 565-II «О репродуктивных правах граждан и гарантиях их осуществления» предусмотрено право несовершеннолетних на охрану репродуктивного здоровья. Несовершеннолетние имеют право на охрану репродуктивного здоровья, а также нравственно-половое воспитание и образование.

Половое образование несовершеннолетних осуществляется лицами, имеющими специальную подготовку, в организациях образования по специально разработанным программам с учетом пола, возраста, особенностей психофизического развития несовершеннолетних и мнения родителей.

Разработка образовательных программ по нравственно-половому образованию и воспитанию, охране репродуктивного здоровья несовершеннолетних, подготовка их к семейной жизни обеспечиваются центральным исполнительным органом в области образования совместно с уполномоченным органом в области здравоохранения.

Исходя из смысла данной статьи, можно сделать вывод о том, что право несовершеннолетних граждан на охрану репродуктивного здоровья заключается в праве на получение полового (нравственно-полового) образования. Право на медицинское обслуживание и помощь в сфере репродуктивного здоровья несовершеннолетних в законодательстве не нашло своего отражения.

Согласно статье 8 Закона «О правах ребенка в Республике Казахстан» каждый ребенок имеет неотъемлемое право на охрану здоровья.

В соответствии со статьей 55 Закона «Об охране здоровья граждан в Республике Казахстан» право детей на охрану здоровья обеспечивается следующим образом:

Государство осуществляет защиту прав и интересов детей, обеспечивает их права на условия жизни, необходимые для физического, умственного, духовного, нравственного и социального развития.

Государственные органы, работодатели обеспечивают развитие сети специальных медицинских и детских оздоровительных организаций, ответственны за создание необходимых условий для их эффективной работы.

Дети подлежат обязательным периодическим медицинским осмотрам и постоянному диспансерному наблюдению.

При стационарном лечении детей в возрасте до 3 лет, а также тяжело больных детей старших возрастов, нуждающихся по заключению врачей в дополнительном уходе, матери (отцу) или иному лицу, непосредственно осуществляющему уход за ребенком, предоставляется возможность находиться с ним в лечебной организации с выплатой пособия по временной нетрудоспособности в связи с уходом за заболевшим членом семьи.

Дети с дефектами физического или психического развития имеют право на получение медико-социальной помощи в специализированных детских организациях.

Уклонение от выполнения обязанностей по уходу и воспитанию детей в семье, жестокое обращение с ними, наносящее вред их здоровью, влекут ответственность, установленную законодательством Республики Казахстан.

Статей 5. Закона Республики Казахстан от 4 июня 2003 года «О системе здравоохранения» установлены следующие гарантии обеспечения прав граждан в области здравоохранения:

1) получение гарантированного объема бесплатной медицинской помощи;

2) равный доступ к первичной медико-санитарной помощи;

3) получение платной медицинской помощи в государственных и частных лечебных организациях, а также у физических лиц, занимающихся частной медицинской практикой;

4) санитарно-эпидемиологическое благополучие;

5) обеспечение лекарственными средствами, изделиями медицинского и санитарно-гигиенического назначения;

6) качество, содержание и объем медицинской помощи, оказываемой на бесплатной и (или) платной основе по единым медицинским стандартам;

7) право на свободу предпринимательской деятельности в части оказания медицинской и врачебной помощи, производства и реализации фармацевтической продукции.

Анализ норм действующего законодательства Республики Казахстан показывает, что оказание медицинской помощи несовершеннолетним гражданам основывается на обеспечении минимальных стандартов, что противоречит нормам Конвенции о правах ребенка, устанавливающим, что государства-участники признают право ребенка на пользование наиболее совершенными услугами системы здравоохранения и средствами лечения болезней и восстановления здоровья. Государства-участники стремятся обеспечить, чтобы ни один ребенок не был лишен своего права на доступ к подобным услугам системы здравоохранения.

В) Система медицинских учреждений, оказывающих медицинскую помощь несовершеннолетним

Статьей 1 Закона Республики Казахстан от 4 июня 2003 года «О системе здравоохранения» медицинская помощь определяется как: профилактика, диагностика заболеваний, лечение и реабилитация граждан в связи с заболеваниями, иными расстройствами здоровья, беременностью и родами, осуществляемые медицинскими работниками.

В соответствии со ст.4 Закона Республики Казахстан от 4 июня 2003 года N 430-II «О системе здравоохранения» система здравоохранения в Республике Казахстан состоит из государственного и негосударственного секторов здравоохранения.

Государственный сектор здравоохранения состоит из государственных органов в области здравоохранения, организаций здравоохранения, научных организаций и организаций образования в области здравоохранения, основанных на праве государственной собственности.

Негосударственный сектор здравоохранения состоит из организаций здравоохранения, научных организаций, организаций образования в области здравоохранения, основанных на праве частной собственности, а также физических лиц, занимающихся частной медицинской практикой.

В системе здравоохранения Республики Казахстан действуют следующие организации здравоохранения:

1) организации, оказывающие амбулаторно-поликлиническую и стационарную медицинскую помощь гражданам;

2) детские амбулаторно-поликлинические и стационарные медицинские организации;

3) организации скорой медицинской помощи;

4) организации здравоохранения, осуществляющие деятельность в области санитарно-эпидемиологического благополучия населения;

5) организации здравоохранения, осуществляющие фармацевтическую деятельность;

6) научные организации в области здравоохранения;

7) организации образования в области здравоохранения;

8) организации здравоохранения, осуществляющие деятельность в области службы крови, судебной медицины;

9) иные организации здравоохранения, предусмотренные законодательством Республики Казахстан.

Медицинская помощь осуществляется организациями здравоохранения и физическими лицами, занимающимися частной медицинской практикой.

Основными видами медицинской помощи являются:

1) первичная медико-санитарная помощь;

2) квалифицированная медицинская помощь;

3) специализированная медицинская помощь;

4) высокоспециализированная медицинская помощь.

Гарантированный объем бесплатной медицинской помощи включает:

1) оказание первичной медико-санитарной помощи населению;

2) оказание скорой и неотложной медицинской помощи;

3) стационарную медицинскую помощь по направлению специалистов первичной медико-санитарной помощи и организаций здравоохранения;

4) оказание медицинской помощи лицам, страдающим социально значимыми заболеваниями и заболеваниями, представляющими опасность для окружающих;

5) дополнительные виды медицинской помощи, принимаемые в порядке, установленном законодательством Республики Казахстан.

Необходимо отметить, что Закон Республики Казахстан от 19 мая 1997 года N 111-1 «Об охране здоровья граждан в Республике Казахстан» выделяет иные виды медицинской помощи. В соответствии со статьей 15 закона медицинская помощь населению включает:

первичную медико-санитарную помощь,

специализированную медицинскую помощь,

медико-социальную помощь и

реабилитацию.

В этом отношении необходимо приведение в соответствие нормативных правовых актов между собой

Г) Первичная медико-санитарная помощь

В соответствии со статьей 21 Закона Республики Казахстан «О системе здравоохранения» первичная медико-санитарная помощь – это государственная деятельность по постоянному и бесплатному обеспечению населения доступными видами медицинской помощи, осуществляющаяся медицинскими работниками амбулаторно-поликлинических медицинских организаций при обращении граждан за медицинской помощью, которая включает:

1) диагностику и лечение наиболее распространенных болезней, а также травм, отравлений и других неотложных состояний;

2) санитарно-гигиенические, противоэпидемические мероприятия и профилактику заболеваний;

3) гигиеническое обучение и воспитание населения, охрану семьи, материнства, отцовства и детства;

4) разъяснительную работу по безопасному водоснабжению и рациональному питанию населения.

Приказом и.о. Министра здравоохранения Республики Казахстан от 15 декабря 2004 года N 874 были утверждены Правила оказания амбулаторно-поликлинической помощи. Амбулаторно-поликлиническая помощь оказывается участковыми терапевтами, педиатрами, акушерами-гинекологами, врачами подростковых кабинетов, врачами общей практики, фельдшерами, акушерками, медицинскими работниками без содержания отдельного помещения и профильными специалистами.

Экстренная амбулаторно-поликлиническая медицинская помощь оказывается бесплатно независимо от факта прикрепления.

Плановая амбулаторно-поликлиническая помощь, входящая в гарантированный объем бесплатной медицинской помощи, оказывается только прикрепленным гражданам по предварительной записи или обращению.

При первичном обращении прикрепившихся граждан, а также лиц, обратившихся на платной основе, в регистратуре оформляется медицинская карта амбулаторного больного (история развития ребенка), которая является первичным учетным медицинским документом и хранится в регистратуре медицинской организации.

Обязательный минимум обследования при первичном обращении пациента включает доврачебный/врачебный осмотр, общий анализ крови (определение количества лейкоцитов, гемоглобина, скорости оседания эритроцитов), общий анализ мочи, микрореакцию на сифилис, флюорографию органов грудной клетки.

Лицам, которые по состоянию здоровья и характеру заболевания не могут посетить амбулаторно-поликлинические организации, либо нуждаются в проведении превентивных (предупреждающих) мероприятий по медицинским показаниям, медицинская помощь оказывается на дому специалистами ПМСП, либо профильными специалистами по заявке специалистов ПМСП в день регистрации вызова.

При отсутствии в амбулаторно-поликлинической организации оборудования, необходимого для проведения лабораторно-инструментальных исследований, предусмотренных Перечнем ГОБМП, прикрепленные граждане направляются на данные исследования в другие медицинские организации, которые выполняют их бесплатно.

Лекарственное обеспечение на амбулаторно-поликлиническом уровне осуществляется в соответствии с действующим законодательством. Рецепты выписываются только на бланках утвержденного образца без указания конкретной аптечной организации. Реализация лекарственных средств и биологически активных добавок медицинскими работниками амбулаторно-поликлинических организаций не допускается, за исключением аттестованных на данный вид деятельности медицинских работников, сельских/семейных врачебных амбулаторий, фельдшерских и фельдшерско-акушерских пунктов в населенных пунктах, не имеющих аптечных объектов.

Прикрепление - это регистрация обязательств организаций ПМСП по оказанию амбулаторно-поликлинической помощи и реализации прав граждан на ее получение в рамках гарантированного объема бесплатной медицинской помощи.

Прикрепление граждан к организациям ПМСП осуществляется по месту прописки, постоянного или временного проживания, работы, учебы, а также по праву свободного выбора медицинской организации.

Гражданин может быть прикреплен только к одной организации ПМСП.

Документом, свидетельствующим о прикреплении гражданина к организации ПМСП, является талон прикрепления к медицинской организации. Для прикрепления в организацию ПМСП граждане представляют следующие документы:

заявление;

удостоверение личности (паспорт, свидетельство о рождении) или их нотариально засвидетельствованные копии.

В случае изменения места прикрепления необходимо предоставить дополнительно отрывной корешок (талон открепления) талона, выдаваемый по месту прежнего прикрепления.

Организации ПМСП осуществляют прикрепление при самостоятельном обращении граждан, а также путем подворных обходов закрепленной территории. Прикрепление лиц, не имеющих возможности по состоянию здоровья самостоятельно явиться в организации ПМСП, может проводиться по месту их нахождения по письменному или устному обращению работниками организаций ПМСП.

Организации ПМСП не должны отказывать гражданам в прикреплении, за исключением случаев превышения нормативов численности прикрепленного населения на участке. В этих случаях прикрепление граждан осуществляется к другим организациям ПМСП по праву свободного выбора медицинской организации.

Изменение прикрепления граждан к организациям ПМСП допускается:

без ограничений при документально подтвержденном изменении прописки, постоянного или временного проживания, работы или учебы, а также в случаях реорганизации или ликвидации амбулаторно-поликлинической организации;

не чаще одного раза в год при свободном выборе гражданином медицинской организации.

При изменении прикрепления талон сохраняется в организации ПМСП, а гражданину выдается его отрывной корешок (талон открепления).

При свободном выборе гражданином прикрепления к организации ПМСП возможность его обслуживания на дому специалистами данной организации оговаривается заранее и указывается в талоне.

Информацию о прикрепленном населении организация ПМСП представляет местному органу государственного управления здравоохранением.

Таким образом, Приказом и.о. Министра здравоохранения Республики Казахстан от 15 декабря 2004 года N 874 Об утверждении Правил оказания амбулаторно-поликлинической помощи, где официально закрепляется предоставление медицинской помощи в рамках гарантированного объема бесплатной медицинской помощи только по принципу территориального прикрепления противоречит нормам Закона Республики Казахстан «Об охране здоровья граждан в РК» о праве свободного выбора медицинской организации и врача.

Приказом Министра здравоохранения Республики Казахстан от 17 октября 2003 года N 760 О дальнейшем совершенствовании амбулаторно-поликлинической помощи детскому населению в Республике Казахстан было утверждено Положение об организациях, оказывающих амбулаторно-поликлиническую помощь детям которое определяет задачи, функции, правовые и организационные основы деятельности медицинских организаций, оказывающих лечебно-профилактическую помощь в амбулаторных условиях.

Организации, оказывающие амбулаторно-поликлиническую помощь детям, организуются в целях обеспечения детей, не нуждающихся в госпитализации, доступной и качественной первичной медико-санитарной, квалифицированной и специализированной помощью, направленной на профилактику, снижение уровня заболеваемости, детской инвалидности, младенческой и детской смертности.

Амбулаторно-поликлиническая помощь оказывается детям со дня выписки из родильного дома до 14-летнего возраста включительно (до 14 лет, 11 месяцев, 29 дней) в:

1) детской городской поликлинике, детском отделении городской поликлиники;

2) детской консультации центральных районных больниц (городских поликлиник);

3) в амбулаториях сельских участковых больниц (СУБ), сельских врачебных амбулаториях (СВА), семейных врачебных амбулаториях, фельдшерско-акушерских пунктах (ФАП) и фельдшерских пунктах (ФП);

4) детской областной, городской консультативно-диагностической поликлинике, детском отделении одноименной поликлиники;

5) специализированных медицинских организациях, ведущих амбулаторный прием детей;

6) медицинских пунктах (кабинетах) организаций образования и других ведомств.

Амбулаторно-поликлиническая помощь организовывается по территориальному принципу. Участковый педиатр в организациях, оказывающим амбулаторно-поликлиническую помощь детям, как в городской, так и сельской местности, обслуживает на территориальном участке до 800 детей. В течение одного часа на приеме в организациях, оказывающих амбулаторно-поликлиническую помощь детям, участковый педиатр обслуживает 4 ребенка, а на дому - 2 ребенка.

Оптимальный режим работы организаций, оказывающих амбулаторно-поликлиническую помощь детям: с 8 часов до 20 часов в рабочие дни, в выходные дни до 14 часов.

Медицинские работники организаций, оказывающих амбулаторно-поликлиническую помощь детям, повышают квалификацию по педиатрической практике не реже одного раза в пять лет. Опрос работников учреждений здравоохранения показал, что установленный пятилетний срок для повышения квалификации очень велик, учитывая темпы развития новых методик и технологий в области лечения и лекарственного обеспечения.

Работу организаций, оказывающих амбулаторно-поликлиническую помощь детям,

координирует главный педиатр района (города, области, республики).

Основными задачами организаций, оказывающих амбулаторно-поликлиническую помощь детям, являются:

1) профилактика заболеваний среди детей, включая внутриутробный период их развития;

2) раннее выявление и своевременное начало лечения заболеваний, соблюдение преемственности на всех этапах лечения и осуществление его до самого выздоровления;

3) профилактика инвалидности и предотвращение смертности среди детей;

4) воспитание здорового ребенка с целью обеспечения его полноценного психофизического развития.

Основным направлением деятельности организаций, оказывающих амбулаторно-поликлиническую помощь детям, является профилактическая работа, осуществляющаяся путем:

1) проведения дородового патронажа беременных женщин;

2) учета детского населения и диспансеризации здорового и больного ребенка соответственно возрасту, особенностям развития, состоянию здоровья с комплексной оценкой;

3) вакцинации детей;

4) подготовки детей к поступлению в дошкольные и общеобразовательные организации образования;

5) предупреждения инфекционных заболеваний;

6) санитарно-просветительной работы с целью гигиенического воспитания и прививания навыков по рациональному питанию, уходу, закаливанию, оздоровлению и пропаганде здорового образа жизни среди детей, их родителей и членов семьи,

7) внедрения программы Всемирной Организации Здравоохранения по интегрированному ведению болезней детского возраста.

В организациях, оказывающих амбулаторно-поликлиническую помощь детям,

осуществляется лечебно-диагностическая работа с обеспечением:

1) раннего выявления больных детей;

2) своевременного обследования и начала лечения;

3) соблюдения преемственности на всех этапах обследования и лечения;

4) первую и неотложную медицинскую помощь;

5) наблюдения и лечения до полного выздоровления детей с острыми формами заболевания;

6) восстановительного лечения и реабилитации детей, находящихся на диспансерном учете по поводу перенесенных острых заболеваний и имеющих хронические заболевания и детей-инвалидов;

7) создания благоприятных условий для ускорения процесса выздоровления больного ребенка с предоставлением больничного листа матери (отцу) или иному лицу по уходу.

Наиболее совершенной организацией, оказывающей амбулаторно-поликлиническую помощь детям, является самостоятельная детская городская поликлиника (детское отделение городской поликлиники), в которой осуществляется первичная медико-санитарная, квалифицированная, специализированная помощь.

В составе районных, центральных районных больниц, территориальных городских поликлиник организуется детская консультация, где оказывается первичная медико-санитарная и квалифицированная медицинская помощь, обеспечивается организация специализированной помощи.

В консультативно-диагностических отделениях городского (областного, республиканского) медицинского объединения (больницы), городской (региональной) консультативно-диагностической поликлиники (центра) и специализированных медицинских организациях ведется консультативный прием и все виды медицинских обследований детей по профилю с использованием современных технологий.

В медицинских пунктах (кабинетах) организаций образования оказывается первичная медико-санитарная помощь вне больницы, согласно действующему законодательству Республики Казахстан.

Детская городская поликлиника (детское отделение городской поликлиники) в районе обслуживания обеспечивает лечебно-профилактическую помощь детям до 14 лет (14 лет 11 месяцев 29 дней). Рекомендуемое количество детей района обслуживания детской городской поликлиники (детского отделения городской поликлиники) - до 20000 детского населения.

В детской городской поликлинике предусматриваются следующие структурные подразделения:

1) фильтр с отдельным входом и изоляторы с боксами;

2) оперативное отделение (справочное бюро, диспетчерская по приему вызовов, регистратура, кабинет медицинской статистики и другие);

3) административно-хозяйственная, финансово-экономическая службы (в самостоятельной организации), гардероб, холлы для ожидания и другие вспомогательные помещения;

4) отделение профилактики (кабинет профилактических прививок, кабинет по воспитанию

здорового ребенка и формированию здорового образа жизни);

5) педиатрическое отделение (кабинеты участковых врачей);

6) отделение по оказанию лечебно-профилактической помощи детям в дошкольных и общеобразовательных организациях образования (дошкольно-школьное отделение);

7) консультативное отделение (кабинеты врачей-специалистов);

8) отделение восстановительного лечения и реабилитации (кабинеты: физиотерапевтические, лечебной физической культуры, массажные (механического, ручного), процедурный, дневной стационар с кабинетом оральной регидратации, водолечебница, грязелечебница и другие);

9) диагностическое отделение: клиническая и биохимическая лаборатории, кабинеты лучевой диагностики (рентген, ультразвукового излучения), функциональной диагностики

(электрокардиографии, энцефалографии) и другие;

10) детская молочная кухня с раздаточными молочными пунктами (детская молочная кухня может быть самостоятельной организацией).

В детском отделении городской поликлиники (медицинского объединения, центра) могут развертываться все структурные подразделения детской городской поликлиники, оказывающие первичную медико-санитарную, квалифицированную и специализированную (по всем специальностям) амбулаторно-поликлиническую помощь детям педиатрическими кадрами, кроме кабинетов диагностического отделения и отделения восстановительного лечения и реабилитации, требующих оснащения сверхдорогостоящими аппаратурой и оборудованием.

При организации детской консультации в составе городской поликлиники (медицинского объединения, центра, районной, центральной районной больниц), для всей медицинской организации являются общими консультативное отделение (кабинеты специалистов), отделения восстановительного лечения и реабилитации, а также диагностическое отделение, где могут оказывать лечебно-диагностическую, консультативную помощь детям врачи общего профиля, выделенные для их обслуживания и имеющие подготовку по специальностям педиатрической службы.

Детская городская поликлиника (детское отделение городской поликлиники) среди

детского населения района обслуживания осуществляет комплекс профилактических мероприятий путем проведения:

1) текущих, периодических углубленных профилактических медицинских осмотров детей с использованием методов скринингового обследования;

2) динамического медицинского наблюдения за здоровыми детьми, реконвалесцентами и хроническими больными вне обострения заболевания, патронаж детей на дому, профилактический прием здорового ребенка педиатром, специалистами в детской городской поликлинике (детском отделении городской поликлиники) с последующими оздоровительными мероприятиями, санациями хронических очагов инфекций;

3) интегрированного ведения болезней детского возраста по программе ВОЗ;

4) профилактических прививок в установленные сроки и подача донесений на каждый случай осложнения после вакцинации в территориальные органы санитарно-эпидемиологической службы;

5) противоэпидемических мероприятий (наблюдение за контактными с очаге инфекционных заболеваний, подача экстренного извещения о них, подворные обходы и другие);

6) закаливающих, общеукрепляющих процедур детям группы риска, фоновыми заболеваниями;

7) санитарно-просветительной работы, мероприятий по гигиеническому воспитанию и формированию здорового образа жизни;

8) бесплатного обеспечения продуктами специализированного и лечебного питания отдельную категорию детского населения в соответствии с действующим законодательством Республики Казахстан;

9) перевода подростков (дети с 15 летнего возраста) в подростковые кабинеты поликлиник, обслуживающих взрослое население.

Детская городская поликлиника (детское отделение городской поликлиники) обеспечивает лечебно-диагностическую помощь детям путем:

1) активного посещения на дому больного ребенка врачом, медицинской сестрой;

2) проведения приема участковыми педиатрами больных детей в периоде реконвалесценции в детской городской поликлинике (детском отделении городской поликлиники);

3) проведения консультативного приема у специалистов;

4) консультации заведующих отделениями, заместителя главного врача, консилиума;

5) организации стационаров на дому, дневных стационаров;

6) проведения лечебно-диагностических процедур, в том числе восстановительного лечения, реабилитации;

7) направления детей на лечение в стационары больниц;

8) выдачи больничных листков матери или иному лицу, непосредственно осуществляющему уход за больным ребенком;

9) проведения отбора и направления больных на восстановительное лечение, медицинскую реабилитацию в санатории и реабилитационные центры, в специальные организации образования.

Детская городская поликлиника (детское отделение городской поликлиники) обеспечивает медико-санитарную помощь в дошкольных и общеобразовательных организациях образования.

Детская городская поликлиника (детское отделение городской поликлиники) проводит апробации и внедряет новые методы профилактики, диагностики и лечения, а также новые организационные формы оказания медицинской помощи детскому населению, согласованно с вышестоящим органом здравоохранения.

В соответствии с целью и задачами детской городской поликлиники главный врач обеспечивает:

1) организацию и выполнение всех позиций лечебно-профилактической помощи детям в детской городской поликлинике, на дому, в дошкольных и общеобразовательных организациях образования, согласно современному требованию, уровню развития науки и

техники, защищает право детей на охрану здоровья;

2) преемственность в работе детской городской поликлиники со стационарами, женскими консультациями, родильными домами, дошкольными и общеобразовательными, организациями образования, интернатными и другими организациями и органов заинтересованных ведомств;

3) оснащение детской городской поликлиники современным медицинским оборудованием, инструментарием, приборами, средствами и предметами оргтехники, их надлежащее содержание и эксплуатацию, а также своевременный профилактический, текущий и капитальный ремонт помещений в рамках бюджетных ассигнований;

4) сохранность, целесообразное и экономное использование бюджетных ассигнований, медикаментов, других денежных и материальных ценностей;

5) своевременное рассмотрение предложений, заявлений и жалоб граждан, принятие по каждому их них конкретных мер, личный прием сотрудников и населения в установленные дни и часы;

6) отчет о своей работе перед органами управления здравоохранения в установленном порядке и не реже 2 раз в год перед населением в виде выступления о проделанной работе по улучшению состояния здоровья детей на территории обслуживания.

7) своевременное и полное укомплектование штатных должностей и рациональное использование медицинских и других кадров;

8) организацию учета, хранения и выдачи листков нетрудоспособности, рецептурных бланков для выписки лекарственных средств и продуктов специализированного детского и лечебного питания некоторым категориям детей и других бланков и документов строгого учета;

9) наем и увольнение, поощрение работников, наложение взыскания, издание приказов, распоряжение кредитами, заключение договоров, представление поликлиники в государственных органах, судебных и арбитражных инстанциях, общественных и других организациях, а также другие действия в пределах, установленных действующим законодательством Республики Казахстан.

Порядок периодической отчетности главных врачей перед вышестоящими организациями – Департаментами здравоохранения отработан, но что касается выполнения нормы об отчетности главного врача детской поликлиники не реже, чем 2 раза в год перед населением в виде выступления о проделанной работе по улучшению состояния здоровья детей на территории обслуживания, то реализация данного положения на практике отсутствует. Действующим законодательством не регламентирован порядок представления данных отчетов населению, нет ясности, в каком порядке (в печати, по телевидению, на улице) должны представляться отчеты населению. Запрос нашей организации в одну из районных поликлиник г.Алматы с просьбой предоставить последний отчет главного врача о проделанной работе по улучшению состояния здоровья детей на территории обслуживания был оставлен без ответа.

В случае организации в детской городской поликлинике (детском отделении городской поликлиники) по оказанию лечебно-профилактической помощи детям в дошкольных и общеобразовательных организациях образования функции по контролю за медицинским обслуживанием детей этих организаций возлагаются на заведующего дошкольно-школьным отделением.

Заведующий дошкольно-школьным отделением руководит работой врачей-педиатров и медицинских сестер, обслуживающих дошкольные, общеобразовательные организации образования и кроме общих функций заведующих обеспечивает:

1) согласование вопросов по осуществлению своей деятельности с органами управления и

дошкольными, общеобразовательными организациями образования;

2) организацию плановой диспансеризации детей, посещающих дошкольные и общеобразовательные организациях образования и анализ состояния здоровья детей;

3) оценка результатов ежегодных медицинских осмотров детей дошкольного и школьного

возраста;

4) организацию необходимых профилактических и оздоровительных мероприятий среди

воспитанников и школьников, оценка их эффективности;

5) совместно с органами санитарно-эпидемиологической службы участие в организации правильного режима и рационального питания в дошкольных и общеобразовательных организациях образования;

6) координацию и методическую помощь в организации работы по физическому воспитанию, закаливанию детей и проведению летних оздоровительных мероприятий;

7) участие в комплектовании медицинским персоналом дошкольных учреждений, выезжающих за город, летних оздоровительных лагерей школьников и систематическая проверка медицинской деятельности этих организаций;

8) организация санитарно-просветительной работы среди родителей, школьников, воспитателей, педагогов;

9) организацию систематического повышения квалификации медицинских кадров дошкольных и общеобразовательных организаций образования;

10) анализ работы медицинского персонала дошкольных и общеобразовательных организаций образования.

Врач-специалист детской городской поликлиники (детского отделения городской поликлиники) оказывает медицинскую помощь детскому населению прикрепленной территории поликлиники по своей специальности. С этой целью врач-специалист:

1) осуществляет консультативную, лечебно-профилактическую помощь по профилю в поликлинике, при необходимости на дому и в стационарах, по направлению участкового педиатра, врачей организаций первичной медико-санитарной помощи;

2) принимает участие в текущих, периодических углубленных медицинских осмотрах, осуществляет диспансеризацию детей, изучает эффективность диспансеризации и лечения;

3) организует консилиумы врачей и участвует в его работе;

4) ведет медицинскую документацию;

5) проводит санитарно-просветительную работу по профилактике заболеваний;

6) составляет заявки на медицинскую аппаратуру, медикаменты, инструментарий и оборудование, необходимые для работы по своей специальности;

7) выписывает листки нетрудоспособности по уходу за больным ребенком;

8) систематически повышает свою квалификацию, участвует в работе по повышению квалификации врачей и среднего медицинского персонала по своей специальности, а также в работе врачебных, сестринских конференций;

9) внедряет в практику новые методы профилактики заболевания, диагностики и лечения, по профилю;

10) работает в тесном контакте с врачами детской городской поликлиники и других заинтересованных организаций, участвует в оздоровлении детей в организациях образования;

11) руководит работой средних и младших медицинских работников, находящихся в подчинении.

Участковый врач-педиатр выполняет основную лечебно-профилактическую работу с детьми в детской городской поликлинике (детском отделении городской поликлиники), на дому, проводит противоэпидемические мероприятия и санитарно-просветительную работу на уровне семьи для обеспечения оптимального физического и нервно-психического развития детей, для чего:

1) осуществляет постоянную связь с женской консультацией, преемственность в наблюдении за беременными женщинами, проводит дородовый патронаж, беременным из

групп "риска" - не менее 2 раз (при взятии на учет по поводу беременности и в последнем

триместре беременности).

2) проводит первичный патронаж новорожденного в первые 3 дня после выписки (новорожденные из группы риска - в первые сутки) из родильного дома совместно с медицинской сестрой.

3) осуществляет последующие патронажи (не менее 3 за весь период новорожденности), контролирует посещения новорожденных на дому участковой медицинской сестрой;

4) проводит профилактический прием детей в детской городской поликлинике (детском отделении городской поликлиники), оценивает физическое и нервно-психическое развитие детей назначает им режим, рациональное питание, мероприятия по профилактике фоновых заболеваний;

5) составляет годовые планы профилактических прививок, проводит осмотр детей перед прививками, оформляет допуск или обосновывает медицинские отводы от них, наблюдает за ребенком в периоде после проведения прививок;

6) осуществляет профилактическое наблюдение за детьми согласно методическим рекомендациям, направляет детей на консультации к другим врачам-специалистам и на необходимые лабораторные исследования;

7) осуществляет динамическое наблюдение за детьми, взятыми на диспансерный учет, проводит их оздоровление совместно с другими врачами-специалистами и анализ эффективности диспансеризации;

8) организует обследование, необходимые оздоровительные и профилактические мероприятия детям перед поступлением в детские дошкольные и общеобразовательные организации образования;

9) проводит отбор и учет детей, нуждающихся по состоянию здоровья в санаторном, реабилитационном лечении;

10) посещает детей старше одного года на дому в день поступления вызова и оказывает им необходимую поэтапную лечебную помощь до выздоровления или госпитализации.

11) посещает детей первого года жизни на дому в течение первых трех часов с момента поступления вызова, наблюдает на дому до выздоровления или госпитализации;

12) направляет в установленном порядке ребенка на лечение в стационар, в необходимых случаях принимает все меры к немедленной госпитализации ребенка;

13) посещает детей на дому по переданному активу после выписки из стационара, вызова "скорой помощи";

14) информирует руководство детской городской поликлиники (детского отделения городской поликлиники) о тяжело больных детях, а также о детях, у которых заболевание плохо поддается лечению или диагнозы не уточнены;

15) совместно с органами санитарно-эпидемиологической службы проводит комплекс профилактических мероприятий, направленных на снижение инфекционных заболеваний, извещает в установленном порядке о выявленных или подозрительных на инфекционное заболевание больных, каждом случае осложнения, зарегистрированного после вакцинации;

16) систематически повышает свою квалификацию;

17) проводит санитарно-просветительную работу по вопросам развития и воспитания здорового ребенка и профилактике заболеваний;

18) ведет медицинскую документацию по установленной форме;

19) осуществляет контроль за работой участковой медицинской сестры;

20) организует на своем участке санитарный актив и привлекает его к проведению санитарно-профилактических мероприятий;

21) проводит работу по интегрированному ведению болезней детского возраста по программе ВОЗ;

22) составляет план работы, основанный на анализе состояния здоровья детей, их заболеваемости и обеспечивает его выполнение;

23) выдает листки нетрудоспособности по уходу за больным ребенком.

Участковая медицинская сестра детской городской поликлиники (детского отделения городской поликлиники) работает под руководством участкового врача-педиатра и осуществляет:

1) профилактическую работу по развитию и воспитанию здорового ребенка;

2) оказание медицинской помощи больным детям на дому по назначению врача;

3) санитарно-просветительную работу с населением на уровне семьи;

4) учет работы по установленной форме;

5) проводит 3 дородовых патронажных посещения беременных женщин своего территориального участка, активно выявляет нарушения самочувствия беременной и своевременно сообщает об этом акушеру-гинекологу женской консультации и участковому врачу-педиатру;

6) совместно с участковым врачом-педиатром посещает новорожденных в первые три дня

(из группы риска - в первые сутки) после выписки из родильного дома, обращая внимание на материально-бытовые, культурно-гигиенические условия жизни семьи, ее психологический климат;

7) обеспечивает систематичность наблюдения за здоровыми и больными детьми, информирует врача об его состоянии;

8) контролирует выполнение родителями лечебных назначений;

9) проводит ежемесячно коррекцию плана профилактических прививок детям, не посещающим дошкольные учреждения, приглашает детей на прививку в поликлинику;

10) выполняет назначенные врачом лечебные процедуры на дому;

11) оказывает помощь врачу при проведении медицинских осмотров детей (проводит антропометрию, выписывает рецепты, справки, направления, листки нетрудоспособности,

выписки, следит за очередностью приема);

12) проводит беседы с родителями на участке и в детской городской поликлинике (детском отделении городской поликлиники) по вопросам развития и воспитания здорового ребенка и профилактики заболеваний, принимает участие в организации санитарно-просветительных выставок, уголков здоровья;

13) систематически повышает свою квалификацию, участвует в работе совета медицинских сестер.

Врач-педиатр, оказывающий лечебно-профилактическую помощь детям в дошкольных организациях образования осуществляет:

1) осмотр всех вновь поступивших детей с назначением им комплекса медико-педагогических мероприятий, направленных на благоприятное течение периода адаптации;

2) плановые профилактические медицинские осмотры детей;

3) проведение профилактических прививок с обязательным осмотром детей перед прививками и наблюдением за ребенком в периоде после проведения прививок;

4) наблюдение за диспансерной группой больных детей и организация мероприятий по восстановительному лечению и реабилитации;

5) медицинский контроль за организацией физического воспитания и закаливания детей;

6) работу по профилактике травматизма, учету и анализу всех случаев травм;

7) ведение медицинской документации;

8) анализ по состоянию здоровья детей, заболеваемости среди них и о принимаемых мерах по ее предупреждению, информирует заведующего отделением по подчиненности;

9) работу по повышению своей квалификации и среднего медицинского персонала, занятия с медицинским и педагогическим персоналом по вопросам организации питания,

оздоровительных мероприятий, диагностики заболеваний, санитарно-гигиенического и противоэпидемического режима;

10) санитарно-просветительную работу с родителями и персоналом дошкольной организации образования.

Медицинская сестра (фельдшер) детского сада проводит следующие мероприятия:

1) участвует в ежедневных утренних приемах детей;

2) по назначению врача проводит мероприятия по закаливанию, профилактические прививки, диагностические пробы, антропометрию, забор материалов для лабораторных исследований и выполняет другие медицинские назначения;

3) проводит изоляцию заболевших детей, а также осмотр, термометрию и прочие мероприятия детям, бывшим в контакте с инфекционными больными, организует проведение текущей дезинфекции;

4) оказывает доврачебную помощь детям в случае острого заболевания или травмы, проводит работу по профилактике травматизма;

5) проводит санитарно-просветительную работу среди детей и родителей, сотрудников организации;

6) осуществляет контроль за санитарно-гигиеническим и противоэпидемическим режимом, медицинским обследованием персонала организации;

7) составляет заявки на медикаменты, бактериальные препараты, дезинфекционные средства, медицинский инструментарий и аппаратуру, ведет их учет, хранение и своевременное пополнение;

8) оформляет медицинскую документацию;

9) повышает свою квалификацию, участвует в работе Совета медицинских сестер.

Врач-педиатр, оказывающий лечебно-профилактическую помощь детям в общеобразовательных организациях, осуществляет:

1) организацию и своевременное проведение медицинских осмотров, профилактических прививок среди школьников, определение состояние здоровья каждого школьника (с учетом данных других врачей-специалистов) и медицинскую группу для занятий физической культурой и назначение лечебно-оздоровительных мероприятий;

2) проведение анализа результатов медицинского осмотра школьников, на основании которого разработка плана мероприятий, направленных на укрепление здоровья школьников;

3) медицинский контроль за проведением физического воспитания в школе, а также за режимом учебной работы, трудовым обучением, организацией питания учащихся и проведением санитарно-гигиенических и противоэпидемических мероприятий;

4) работу по профессиональной ориентации школьников с учетом их состояния здоровья;

5) выявление учащихся, нуждающихся в освобождении от переводных и выпускных экзаменов, и представление материалов на них на рассмотрение соответствующих комиссий;

6) амбулаторный прием в организации образования и оказание медицинской помощи нуждающимся;

7) санитарно-просветительную работу среди персонала организации образования, родителей и учащихся;

8) регулярное наблюдение за диспансерной группой больных и их оздоровление;

9) доведение до сведения заведующего отделением по подчиненности и руководства организации образования результатов и данных о состоянии здоровья учащихся, их заболеваемости и мероприятиях, направленных на укрепление здоровья школьников;

10) работу по профилактике травматизма, учету и анализу всех случаев травм;

11) оформление медицинской документации в установленном порядке;

12) работу по повышению своей профессиональной квалификации, а также квалификации подчиненного среднего медицинского персонала.

Средний медицинский персонал (фельдшер, медицинская сестра) по оказанию лечебно-профилактической помощи детям в организации образования работает под руководством врача-педиатра, выполняет все его назначения:

1) оказывает помощь врачам в проведении медицинских осмотров школьников, в том числе углубленных, и в выполнении всех назначенных рекомендаций;

2) проводит профилактические прививки после осмотра врача и оформления разрешения на проведение иммунизации;

3) ведет медицинскую документацию в установленном порядке;

4) доводит до сведения педагогического персонала результаты медицинских осмотров с рекомендациями врачей-специалистов;

5) следит за качеством организации питания, гигиеническими условиями обучения и воспитания учащихся, организацией трудового воспитания, соблюдением санитарно-гигиенического и противоэпидемического режима, выполнением санитарных требований к пищевому блоку, прохождением обязательных медицинских осмотров персоналом пищевого блока, своевременным и полным прохождением персоналом школы обязательных медицинских профилактических осмотров;

6) ведет наблюдение за детьми, бывшими в контакте с инфекционными больными;

7) проводит с учащимися занятия в санитарных кружках, осуществляет подготовку санитарных постов, принимать участие в соревнованиях санитарных постов;

8) проводит работу по профилактике травматизма, учету и анализу (совместно с врачом) всех случаев травм;

9) ведет учет, хранение и своевременное пополнение медицинского инвентаря, медикаментов, прививочного материала, вакцин;

10) повышает свою квалификацию.

Детская консультация является структурным подразделением районной, центральной районной больниц, городской поликлиники и оказывает амбулаторно-поликлиническую помощь детям на территории распространения ее деятельности.

В задачи детской консультации районной, центральной районной больниц, городской поликлиники входит:

1) проведение профилактической работы в обеспечении соответствующего ухода, режима, питания, закаливания и воспитания, для психофизического развития ребенка соответственно возрасту;

2) обеспечение детей внебольничной педиатрической помощью, а также осуществление специализированной медицинской помощи совместно со специалистами общей поликлиники районной, центральной районной больниц, городской поликлиники;

3) профилактика заболеваний;

4) привитие санитарно-гигиенических навыков детям и знаний их родителям, ведения здорового образа жизни.

Для осуществления задач детская консультация обеспечивает:

1) проведение дородового патронажа;

2) патронаж новорожденного и ребенка последующего возраста в установленном порядке;

3) руководство медико-санитарной помощью в дошкольных, общеобразовательных и интернатных организациях образования, Домов ребенка (при наличии таковых в районе) или ее осуществление при отсутствии штатных работников этих организаций; создание преемственности в деятельности детской консультации и организаций образования;

4) систематическое наблюдение за состоянием здоровья и физического развития детей путем периодических плановых и текущих профилактических медицинских осмотров;

5) динамическое наблюдение за больными детьми путем активного посещения на дому до стабильного улучшения состояния больного, до выздоровления - детей раннего возраста (до 3 лет), независимо от вида заболевания, заболевших острыми инфекционными заболеваниями и контактировавших с ними, независимо от возраста (частота активных посещений определяется педиатром в зависимости от вида и тяжести заболевания);

6) оказание неотложной помощи больным детям раннего возраста и старшим с общим тяжелым состоянием при визите на дому;

7) своевременное проведение профилактических прививок;

8) своевременную организацию консультации и лечение детей у специалистов общей поликлиники районной, центральной районной больниц и городской поликлиники;

9) подворные обходы во время неблагополучных эпидемиологических и других ситуациях, возникших на территории обслуживания;

10) профилактический прием детей раннего возраста (до 3 лет) и больных детей, находящихся на диспансерном наблюдении, а также вновь заболевших - на стадии выздоровления;

11) консультативный прием детей, направляемых специалистами общей поликлиники районной, центральной районной больниц, городской поликлиники, сельских врачебных амбулаторий, фельдшерско-акушерских пунктов;

12) руководство работой детской молочной кухни, распределение специализированных продуктов детского питания;

13) проведение санитарно-просветительской работы среди детей, родителей и других членов семьи, вовлечение учителей, персонала дошкольных организаций, общественности в работу по охране здоровья детей;

14) создание санитарного актива и руководство его работой.

Амбулатория является самостоятельной организацией (сельская врачебная амбулатория, семейная врачебная амбулатория) или входит в состав участковой больницы. В крупных сельских населенных пунктах в составе участковых больниц организовывается детская консультация.

В амбулаториях, одному из работающих на участке врачей выделяется специальное время

приема здоровых детей отдельно от приема больных. На профилактические приемы детей ближайших сел, отнесенных к врачебному участку, выделяется обычно 2-3 дня в месяц. Профилактические врачебные приемы здоровых детей проводятся в присутствии патронажной сестры или фельдшера амбулатории.

Для улучшения организации медицинского обслуживания детей на селе, в сельские

(семейные) врачебные амбулатории 1-2 раза в квартал по разработанному графику должны выезжать педиатры центральной районной больницы, по заранее оповещенному графику.

В амбулатории проводится следующие лечебно-профилактические мероприятия по охране здоровья матери и ребенка:

1) оказание квалифицированной медицинской внебольничной помощи непосредственно в

амбулатории, на дому;

2) разработка и осуществление мероприятий по профилактике заболеваемости среди детей;

3) организационно-методическое руководство деятельностью подчиненных ей фельдшерско-акушерских пунктов и контроль за ними;

4) внедрение в практику современных методов и средств профилактики, диагностики, лечения в амбулаторных условиях в соответствии с регламентирующими документами.

Врач, ответственный за обслуживанием детей на врачебном участке амбулатории, осуществляет:

1) периодический врачебный осмотр всех детей раннего возраста, особенно первого года жизни;

2) непрерывное профилактическое наблюдение за детьми раннего возраста в селах, территориально отнесенных к амбулаториям;

3) активное выявление больных и ослабленных детей, взятие их на диспансерный учет с целью регулярного наблюдения и оздоровления;

4) организация своевременного и полного охвата детей профилактическими прививками, наблюдение за детьми в периоде после проведения прививок;

5) обеспечение регулярного медико-санитарного обслуживания детей в дошкольных и общеобразовательных организациях образования, наблюдение за нервно-психическим и физическим развитием детей, проведение необходимых оздоровительных мероприятий;

6) активное выявление заболевших детей, особенно раннего возраста, и своевременное оказание им квалифицированной, первой медицинской помощи и обеспечение госпитализации в случае необходимости;

7) практическую, организационно-методическую помощь фельдшерско-акушерским пунктам по вопросам медико-санитарного обслуживания детей путем регулярного (по графику) выезда на места, оказания необходимой организационно-методической помощи;

8) организацию и проведение широкой санитарной пропаганды среди детей и взрослого населения по вопросам охраны здоровья детей, оздоровления внешней среды и быта семьи.

При выезде в амбулатории педиатр вместе с врачом врачебного участка или фельдшером выполняет следующую работу:

1) ведет профилактический прием детей, приглашенных в связи с определенными отклонениями в физическом или психическом развитии;

2) осуществляет совместный патронаж новорожденных, родившихся при осложненных родах или отягощенной беременности, с выраженными отклонениями в развитии или развивающейся патологией;

3) консультирует наиболее сложных амбулаторных или находящихся в стационаре больных;

4) анализирует качество патронажной работы и охват профилактическими прививками, диспансерного наблюдения за детьми, состоящими на учете по поводу хронических заболеваний, и реконвалесцентами после острых заболеваний;

5) при наличии стационара участковой больницы анализирует качество диагностики и лечения в ней детей, принимает решение о переводе отдельных детей для дальнейшего обследования и лечения в центральную районную больницу (городскую больницу);

6) проводит санитарно-просветительную работу в организациях образования и предприятиях сельского хозяйства, где сосредоточены дети и их родители;

7) посещает имеющиеся на участке дошкольные учреждения и школы, анализирует работу

1-2 фельдшерско-акушерских пунктов;

8) представленные замечания и предложения педиатра обобщаются районными педиатрами и медицинскими работниками организационно-методических кабинетов и периодически заслушиваются на районных конференциях, медицинских советах центральных районных больниц, для принятия соответствующих организационных мер.

В фельдшерско-акушерских (фельдшерских) пунктах профилактическая работа осуществляется путем:

1) проведения дородового патронажа и патронажа детей раннего возраста по установленным срокам, а также по необходимости;

2) обоснованного планирования и проведения профилактических прививок в соответствии с установленными сроками (в отдаленных населенных пунктах проведение прививок осуществляется выездными прививочными бригадами в дополнительно организованных

прививочных пунктах);

3) систематическое наблюдение за работой детских дошкольных и общеобразовательных организаций образования, санитарным состоянием и физическим воспитанием воспитанников и учащихся в них;

4) проведение профилактических осмотров детей в организованных коллективах, привитие детям гигиенических навыков, организация широкой санитарно просветительной работы среди населения;

5) скрининговое обследование детей раннего возраста с целью раннего выявления дефектов в их психофизическом развитии и оказания помощи в их своевременной коррекции в соответствующих организациях в установленном порядке;

6) активное посещение детей, состоящих на диспансерном учете, и контроль за выполнением врачебных назначений у детей, страдающих хроническими заболеваниями, а также реконвалесцентам, особенно первых лет жизни, после выписки из стационаров;

7) проведения противоэпидемических мероприятий под руководством ответственного участкового врача, специалистов органа государственной санитарно-эпидемиологической службы: выявление и изоляция инфекционных больных, наблюдение за лицами, контактировавшими в очагах инфекционных заболеваний, организация лабораторного обследования, проведение профилактических прививок по эпидемиологическим показаниям, подача экстренных извещений на инфекционные заболевания и осложнения после вакцинации;

8) санитарно-просветительная работа, гигиеническое воспитание детей, пропаганда здорового образа жизни.

В фельдшерско-акушерских (фельдшерских) пунках в системе медико-санитарного обслуживания детей является учреждением исключительно профилактического направления в связи с этим лечение детей, особенно раннего возраста, работниками фельдшерских, фельдшерско-акушерских пунктов не допускается.

В отношении заболевших детей работники фельдшерско-акушерского пункта обеспечивают:

1) активное своевременное выявление больных детей;

2) оказание в экстренных случаях необходимой неотложной помощи;

3) вызов врача к заболевшему ребенку или своевременную госпитализацию в соответствующий стационар (участковую или районную больницу);

4) наблюдение до полного выздоровления за больными детьми, не нуждающимися в госпитализации, оставленными после осмотра для лечения на дому и выполнение назначения врача.

Для врачебного наблюдения за детьми в районе деятельности фельдшерско-акушерских пунктов организуется систематические выезды прикрепленных педиатров на медицинские

пункты в фиксированные дни. При выезде врач:

1) проводит профилактические приемы здоровых детей раннего возраста в установленные

сроки и осмотры детей, состоящих на диспансерном наблюдении по состоянию здоровья;

2) выборочно посещает на дому новорожденных и детей с высоким риском заболевания;

3) контролирует развитие детей, правильную организацию вскармливания и питания, физическое воспитание, своевременное проведение профилактических прививок;

4) в день пребывания на медицинском пункте совместно с патронажной сестрой (акушеркой, фельдшером) обслуживает вызовы к больным детям;

5) проводит углубленные осмотры детей в дошкольных организациях;

6) организует мероприятия по повышению квалификации медицинского персонала фельдшерско-акушерского пункта и санитарно-просветительную работу среди матерей;

7) составляет совместно с медицинским персоналом фельдшерско-акушерского пункта план профилактической работы с детьми и контролирует его выполнение;

8) уделяет внимание их обучению на специальных циклах повышения квалификации

патронажных работников в медицинских училищах.

Д) Оказание медицинской помощи подросткам

В соответствии с действующим законодательством Республики Казахстан в детских амбулаторно-поликлинических и в детских стационарных лечебных учреждениях медицинская помощь оказывается только детям, не достигшим 15-летнего возраста. Существует иной порядок предоставления медицинской помощи несовершеннолетним, достигшим 15-летнего возраста. Приказом Министра здравоохранения Республики Казахстан от 23 октября 2003 года N 781 были утверждены Правила организации медицинской помощи подростковому населению, учащимся и студентам организаций среднего и высшего профессионального образования Республики Казахстан.

В соответствии с указанными Правилами для обеспечения медицинской помощью подросткового населения (детей в возрасте от 15 до 18 лет, в том числе учащихся организаций общеобразовательного и начального профессионального образования, работающих на различных предприятиях и неработающих), учащихся и студентов организаций среднего, высшего профессионального образования, в территориальных амбулаторно-поликлинических организациях здравоохранения (городская поликлиника, поликлиническое отделение городской и центральной районной больниц) организуются подростковые кабинеты (отделения).

В крупных городах, где имеется большое число организаций профессионального образования, в одной из городских поликлиник разрешается организовать подростковое отделение для медицинского обслуживания всех учащихся среднего и студентов высшего профессионального образования города.

Для осуществления деятельности подростковых кабинетов вводится должность подросткового врача с определением территориального участка обслуживания.

Непосредственное руководство и контроль над подростковым врачом осуществляет заведующий терапевтическим отделением амбулаторно-поликлинических организаций здравоохранения, а в случае его отсутствия - их руководитель. Координирует работу подросткового врача главный внештатный специалист по подростковой службе (областной, городской, районный).

В подростковых кабинетах (отделениях) график работы врача строится с учетом проведения профилактической работы в организациях образования, включая общежития, обеспечения амбулаторного приема в поликлиниках и их структурных подразделениях.

Основными задачами подростковых кабинетов (отделений), городских поликлиник, обслуживающих учащихся, студентов среднего и высшего профессионального образования являются:

1) обеспечение первичной медико-санитарной помощью прикрепленных контингентов, то есть организация и проведение комплекса лечебно-профилактических мероприятий, направленных на предупреждение и снижение общей и инфекционной заболеваемости, инвалидности, смертности;

2) оказание квалифицированной и организация специализированной лечебной помощи прикрепленным контингентам;

3) организация и проведение мероприятий по формированию здорового образа жизни, санитарно-гигиеническому воспитанию прикрепленных контингентов, а также по повышению уровня психо-физической подготовленности юношей допризывного и призывного возрастов, репродуктивного здоровья молодежи;.

В соответствии с основными задачами, в подростковых кабинетах (отделениях) городских поликлиник, обслуживающих учащихся, студентов среднего и высшего профессионального образования осуществляются:

1) прием подростков достигших 15-летнего возраста, из детских поликлиник (детских консультаций центральных районных больниц);

2) систематический учет прикрепленных контингентов с обязательным выделением юношей допризывного (16-17 лет) и призывного (18-26 лет) возрастов;

3) организация и проведение всех видов профилактических медицинских осмотров учащихся и студентов организаций образования с обязательным проведением флюорографии органов грудной клетки, по показаниям лабораторные, функциональные и другие виды обследования в установленные сроки;

4) проведение совместно с администрацией и врачами-специалистами анализа итогов периодических медицинских осмотров, по результатам которого осуществляется разработка комплексных планов лечебно-профилактических, санитарно-гигиенических, оздоровительных мероприятий и выполнение этих планов, учет их эффективности;

5) раннее выявление заболеваний, квалифицированное и полное обследование больных и здоровых, обратившихся в поликлинику;

6) своевременное оказание амбулаторной квалифицированной (высококвалифицированной) терапевтической помощи, а также организация оказания специализированной помощи;

7) первая и неотложная медицинская помощь больным при острых и внезапных заболеваниях, травмах, отравлениях и других несчастных случаях;

8) своевременная экстренная и плановая госпитализация лиц, нуждающихся в стационарном лечении, с предварительным максимальным обследованием больных в амбулаторно-поликлинических условиях в соответствии с профилем заболевания;

9) диспансеризация прикрепленного контингента, выделив юношей допризывного и призывного возрастов, девушек-подростков, женщин детородного возраста и беременных, воинов-интернационалистов, иностранных граждан, имеющих отклонения в состоянии здоровья, отбор лиц (здоровых и больных), подлежащих динамическому наблюдению за состоянием здоровья, с проведением своевременного обследования и лечения, в зависимости от характера и течения заболевания;

10) отбор лиц, нуждающихся в оздоровлении, восстановительном и реабилитационном лечении, а также в диетическом питании;

11) организация лечения больных в профилакториях, санаторно-курортных и реабилитационных организациях, в соответствии с имеющимися инструктивно-методическими указаниями;

12) постоянный контроль за своевременным проведением лечебно-профилактических мероприятий среди юношей допризывного и призывного возраста, находящихся под наблюдением врачей - специалистов;

13) оформление медицинской документации на юношей допризывного возраста из числа обслуживаемого контингента для сдачи в районные военные комиссариаты (согласно имеющимся инструктивно-методическим указаниям) и обеспечение должной преемственности в работе лечебно-профилактических организаций с военными комиссариатами;

14) совместно с государственными органами санитарно-эпидемиологической службы санитарно-противоэпидемические мероприятия, проведение профилактических прививок среди работающих подростков, школьников, учащихся и студентов организаций образования, выявление инфекционных больных, динамическое наблюдение за лицами, бывшими в контакте с заразными больными, реконвалесцентами, своевременное оповещение о них (передача экстренного извещения);

15) участие в работе врачебной контрольной комиссии для решения вопросов экспертизы временной и стойкой нетрудоспособности прикрепленного контингента, в соответствии с законодательством Республики Казахстан, а также для выдачи и продлении справок, листков нетрудоспособности, предоставления учащимся и студентам академических отпусков, трудоустройства и рекомендаций по производственной практике, выполнению учебного процесса, летних и осенних трудовых работ и переводу на обучение другим специальностям;

16) работа по направлению в медико-социальные экспертные комиссии (МСЭК) прикрепленного контингента с признаками стойкой утраты трудоспособности;

17) проведение профессиональной консультации и профессиональной ориентации среди подростков;

18) оформление медицинской справки подросткам, окончившим школы, организации начального и среднего профессионального образования;

19) систематический врачебный контроль и динамическое наблюдение за физическим состоянием, занимающихся физической культурой и спортом;

20) изучение режимов и условий работы на производстве, учебно-воспитательного процесса в организациях образования, производственной практики, летних и осенних трудовых работ подростков, а также условий питания, быта и отдыха, занятий физической культурой и спортом с последующей разработкой необходимых мер по созданию благоприятных условий для закаливания, предотвращения эмоциональных и физических перегрузок, гиподинамии, а также снижения количества академических отпусков среди учащихся и студентов;

21) пропаганда основ здорового образа жизни среди подростков и молодежи, осуществление мер профилактики по табакокурению, употреблению алкоголя, наркотиков и других психоактивных веществ, повышению их физической активности, используя для этого часы учебной сетки, введение в специальности, университеты здоровья, советы здоровья, дни здоровья, студенческую печать и радио, спортивно-оздоровительные сооружения, санатории-профилактории и другие.

22) мероприятия по профилактике ВИЧ/СПИД, кожно-венерических и других инфекционно-паразитарных заболеваний;

23) создание преемственности в работе лечебно-профилактических организаций (психоневрологической, противотуберкулезной и других);

24) руководство и контроль за работой фельдшерского здравоохранительного пункта (здравпункта) поликлиники, оказывающего доврачебную первую медико-санитарную помощь учащейся молодежи, в соответствии с действующим законодательством Республики Казахстан;

25) ведение медицинской документации, установленных учетно-отчетных форм и отчетов о своей деятельности, составление поквартальных и годовых планов работы, в которых предусматриваются конкретные мероприятия лечебно-профилактического характера, направленные на снижение заболеваемости и укрепление здоровья подростков, учащейся молодежи;

26) составление отчетов по утвержденным формам и проведение анализа статистических данных по общей заболеваемости и заболеваемости с временной утратой трудоспособности в динамике и в процессе обучения, в установленном порядке;

27) ежегодный отчет о проделанной работе по медицинскому обеспечению подростков, студентов, учащихся на заседаниях администрации поликлиники, организаций образования.

Таким образом, в подростковых кабинетах оказывается медицинская помощь не только несовершеннолетним от 15 до 18 лет, но и совершеннолетним, обучающимся в организациях среднего, высшего профессионального образования. Из 27 пунктов, посвященных деятельности подростковых кабинетов, только 4 связаны с оказанием медицинской помощи и профилактике заболеваемости. Все остальные пункты посвящены учету призывников и написанию различных отчетов. Кроме этого, необходимо отметить, что в обязанности подросткового врача не входит посещение на дому заболевших подростков. На практике вызовы на дому обслуживают участковые врачи соответствующих районных поликлиник. Также непонятно, насколько правомерным является включение пункта о проведении консультирования по профессиональной ориентации подростковыми кабинетами.

Одним из видов деятельности подростковых кабинетов является постоянный контроль за своевременным проведением лечебно-профилактических мероприятий среди юношей допризывного и призывного возраста. В то же время особо не выделяются мероприятия по охране здоровья девушек и соблюдения прав на охрану репродуктивного здоровья несовершеннолетних (несмотря на то, что соответствующий закон существует).

Приказом Агентства Республики Казахстан по делам здравоохранения от 27 июля 2001 года были утверждены Правила об обязательных предварительных медицинских обследованиях на болезни, передающихся половым путем при поступлении на работу и периодических медицинских осмотрах. Приложением к указанным Правилам является «Перечень контингентов, подлежащих обязательным медицинским обследованиям на болезни, передающиеся половым путем при поступлении на работу и периодических медицинских осмотрах», в соответствии с которым работники предприятий пищевых отраслей промышленности, молочных ферм, молочных кухонь, раздаточных пунктов, баз и складов продовольственных товаров, имеющих контакт с пищевыми продуктами в процессе их производства, хранения, реализации, в том числе работники по санитарной обработке и ремонту инвентаря, оборудования, а также лица, имеющие непосредственный контакт с пищевыми продуктами при транспортировке на всех видах транспорта (автомобильный, речной, морской, железнодорожный, авиатранспорт) проходят медосмотр в кожно-венерологическом диспансере при поступлении на работу, а затем периодически не менее двух раз в год.

Учащиеся техникумов, училищ, общеобразовательных школ, студенты ВУЗов перед началом и в период прохождения производственной практики на предприятиях, учреждениях и организациях, работники которых подлежат медицинским обследованиям проходят медосмотр в кожно-венерологическом диспансере при поступлении на работу, а затем один раз в год.

Поскольку согласно п.6 Правил стоимость осмотра, порядок работы и оплаты труда определяются договором между предприятиями всех форм собственности и лечебно-профилактическим учреждением, указанная услуга по проведению обследования является платной, в том числе и для несовершеннолетних.

Кроме этого, приказом Агентства Республики Казахстан Республики Казахстан по делам здравоохранения от 25 июля 2001 г. была утверждена Инструкция по обследованию контингентов на наличие болезней, передающихся половым путем и о порядке ведения стационарных больных с положительной реакцией на БППП, которой определены категории населения, подлежащие обязательному обследованию.

Так, к контингентам, подлежащим обследованию, в обязательном порядке:

1) источники венерических инфекций;

2) контактные лица;

3) лица, доставляемые в центры временной изоляции, адаптации и реабилитации

несовершеннолетних и другие приемники-распределители;

4) медицинские вытрезвители.

Обследованию с использованием микрореакции преципитации подлежат:

1) пациенты в возрасте с 14 до 65 лет при каждом новом обращении за медицинской помощью во все амбулаторно-поликлинические учреждения, в том числе, стоматологические, а также фельдшерско-акушерские пункты;

2) все лица, стоящие на диспансерном учете по поводу хронического процесса - ежеквартально;

3) все госпитализированные больные, исключая беременных, а также больные терапевтических стационаров всех профилей (кардиологического, ревматологического, пульмонологического, гастроэнтерологического, нефрологического, инфекционного и др.), психиатрических, неврологических, наркологических, при каждой госпитализации;

4) контингенты, содержащиеся в приемниках-распределителях, изоляторах временного содержания, и осужденные в колониях - два раза в год;

5) лица, попадающие в медвытрезвители.

Обследованию на сифилис с использованием комплекса серологических реакций РСК с кардиолипиновым и трепонемным антигеном + микрореакция преципитации с кардиолипиновым антигеном подлежат:

1) источники инфекции и контактные лица;

2) беременные женщины (трехкратно), обращающиеся за медицинской помощью с целью прерывания беременности (однократно);

3) лица, подлежащие обязательным периодическим профилактическим осмотрам;

4) доноры.

В соответствии с Замечаниями общего порядка № 4 - Здоровье и развитие подростковв контексте Конвенции о правах ребенка, принятыми на Тридцать третьей сессии ООН (2003 год)подростки в возрасте до 18 лет имеют все права, закрепленные в Конвенции; они имеют право на особые меры защиты и в соответствии со своими развивающимися способностями могут в прогрессивном порядке пользоваться своими правами.

Подростковый возраст характеризуется быстрыми физическими, умственными и социальными изменениями, включая половое и репродуктивное созревание; постепенное развитие способностей к поведению и роли взрослого человека, влекущих за собой новые обязанности и требующие новых знаний и навыков. Хотя в целом подростки являются группой населения с нормальным состоянием здоровья, они также сталкиваются с новыми проблемами в области здоровья и развития в связи с их относительной уязвимостью и давлением со стороны общества, в том числе со стороны сверстников, заставляющих их совершать рискованные для здоровья поступки. К этим проблемам относятся развитие личности и половое созревание.

Комитет по правам ребенка с обеспокоенностью отмечает, что, осуществляя свои обязательства по Конвенции, государства-участники не уделяют должного внимания особым потребностям подростков, наделенных соответствующими правами, а также укреплению их здоровья и развитию.

Комитет понимает концепцию "здоровье и развитие" в более широком смысле по сравнению со строго ограниченными положениями статей 6 (право на жизнь, выживание и здоровое развитие) и 24 (право на здоровье) Конвенции.

Как было признано на Всемирной конференции по правам человека (1993 год) и как неоднократно отмечал Комитет, права детей являются неделимыми и взаимозависимыми.

В Конвенции признаются ответственность, права и обязанности родителей (и других лиц, несущих по закону ответственность за ребенка) "должным образом управлять и руководить ребенком в осуществлении им признанных настоящей Конвенцией прав и делать это в соответствии с развивающимися способностями ребенка" (статья 5). Комитет считает, что родители или другие лица, несущие по закону ответственность за ребенка, должны разумно пользоваться своими правами и выполнять обязанности, с тем чтобы управлять и руководить своими детьми-подростками при осуществлении ими своих прав. Они обязаны учитывать мнения подростков в соответствии с их возрастом и зрелостью, а также создавать безопасную и благоприятную среду, в которой может развиваться подросток. Члены семьи должны признавать подростков как наделенных реальными правами лиц, имеющих все возможности стать полноценными и ответственными гражданами при условии надлежащего руководства и управления.

В соответствии со статьей 4 Конвенции государства-участники "принимают все необходимые законодательные, административные и другие меры для осуществления прав, признанных в настоящей Конвенции". В контексте прав подростков на здоровье и развитие государствам-участникам необходимо обеспечить, чтобы в национальном законодательстве были предусмотрены конкретные правовые положения, в том числе определяющие минимальный возраст для согласия на вступление в половую связь, брак, а также возможность лечения без согласия родителей. Такой минимальный возраст должен быть одинаковым для мальчиков и девочек (статья 2 Конвенции) и должен непосредственно отражать признание статуса человека в возрасте моложе 18 лет как наделенного правами в соответствии со своими развивающимися способностями, возрастом и зрелостью (статьи 5 и 12-17). Кроме того, подросткам необходимо иметь беспрепятственный доступ к системам подачи жалоб, а также к судебным и соответствующим внесудебным механизмам рассмотрения жалоб, которые гарантируют справедливый и надлежащий процесс разбирательства при уделении особого внимания праву на невмешательство в частную жизнь (статья 16).

В статьях 13-17 определяются гражданские права и свободы детей и подростков. Эти права и свободы имеют основополагающее значение с точки зрения обеспечения права на здоровье и развитие подростка. Статья 17 гласит, что ребенок имеет право на "доступ к информации и материалам из различных национальных и международных источников, особенно к такой информации и материалам, которые направлены на содействие официальному, духовному и моральному благополучию, а также здоровому физическому и психическому развитию ребенка".

Для содействия охране здоровья и развития подростков государствам-участникам также предлагается строго соблюдать право на частную жизнь и конфиденциальность, в том числе в связи с вынесением рекомендаций и консультированием по вопросам здоровья (статья 16). Органы здравоохранения и медицинские работники обязаны соблюдать конфиденциальность медицинской информации, касающейся подростков, учитывая при этом основные принципы Конвенции. Такая информация может быть раскрыта только с согласия подростка или в ситуациях, аналогичных ситуациям, связанным с конфиденциальностью информации о взрослых. Подростки, достигшие достаточного уровня зрелости для получения консультаций в отсутствие родителя или другого лица, имеют право на неприкосновенность личной жизни и могут обращаться с просьбой о предоставлении им конфиденциальных услуг, включая лечение.

Государства-участники должны принять эффективные меры для обеспечения защиты подростков от всех форм насилия, злоупотребления, пренебрежения и эксплуатации (статьи 19, 32-36 и 38), при уделении особого внимания конкретным формам злоупотребления, пренебрежения и эксплуатации, затрагивающим эту возрастную группу. В частности, они должны принять специальные меры для обеспечения физической, сексуальной и психической неприкосновенности подростков-инвалидов, которые особенно уязвимы перед лицом злоупотреблений и пренебрежения.

Для того чтобы государства-участники могли контролировать состояние здоровья и развитие подростков, необходим систематический сбор данных. Государствам-участникам следует разработать механизмы сбора данных, позволяющие собирать информацию в разбивке по полу, возрасту, происхождению и социально-экономическому статусу, с тем, чтобы отслеживать положение различных групп. Данные необходимо также собирать для изучения ситуации конкретных групп, таких, как этнические меньшинства и/или коренные народы, подростки-мигранты или беженцы, подростки-инвалиды, работающие подростки и т.д.

Здоровье и развитие подростков во многом определяются средой их обитания. Создание безопасной и благоприятной среды включает в себя анализ позиций и условий, в которых находится подросток, - семьи, сверстников, школ и служб, - а также более широкого пространства, охватывающего, в частности, общины и религиозных лидеров, средства массовой информации, национальную и местную политику и законодательство.

Комитет призывает государства-участники в соответствии с развивающимися способностями подростков разработать и осуществить законодательные положения, политику и программы для поощрения охраны здоровья и развития подростков путем а) оказания родителям (или законным опекунам) соответствующей помощи в форме создания учреждений, возможностей и служб, позволяющих надлежащим образом обеспечить благополучие подростков, в том числе при необходимости предоставления материальной помощи и поддержки путем обеспечения их питанием, одеждой и жильем (статья 27(3)); b) предоставления надлежащей информации и поддержки родителям для содействия развитию отношений доверия и уверенности, при которых могут открыто обсуждаться вопросы, касающиеся, например, сексуальности и сексуального поведения и рискованного стиля жизни, и вырабатываться решения, уважающие права подростка (статья 27(3)); с) оказания матерям и отцам-подросткам поддержки и консультирования их по вопросам их собственного благосостояния и благосостояния их детей (статья 24 f), 27 (2-3)); d) уважения ценностей и норм этнических и других меньшинств и уделения особого внимания, консультативной помощи и поддержки подросткам и родителям (или законным опекунам), традиции и нормы которых могут отличаться от традиций и норм их общества; и е) обеспечения, чтобы вмешательство в семейную жизнь для защиты подростка и, при необходимости, отделения ее/его от семьи, например в случае злоупотребления или пренебрежения, осуществлялось в соответствии с действующим законодательством и процедурами.

Растет число молодых людей подросткового возраста, оставляющих школу и приступающих к работе для оказания помощи своим семьям или для получения заработной платы в официальном и неофициальном секторах. Если участие в трудовой деятельности соответствует международным нормам и не наносит ущерба осуществлению любого из других прав подростка, включая право на здоровье и образование, то оно может содействовать развитию подростка.

Комитет выражает обеспокоенность в связи с тем, что ранние браки и беременность являются важными факторами в проблемах здоровья, связанных с половым и репродуктивным здоровьем, включая ВИЧ/СПИД. В некоторых государствах-участниках по‑прежнему крайне мал законный минимальный и фактический возраст вступления в брак, особенно у девочек. В связи с этим возникают также и другие, помимо здоровья, проблемы: дети, вступающие в брак, особенно девочки, часто вынуждены бросать школу и не имеют возможности участвовать в жизни общества. Кроме того, в некоторых государствах-участниках состоящие в браке дети на законном основании рассматриваются как взрослые, даже если их возраст составляет менее 18 лет, что лишает их права на все специальные меры защиты, предусмотренные в Конвенции. Комитет настоятельно рекомендует государствам-участникам рассмотреть и, по необходимости, внести поправки в свое законодательство и практику для повышения минимального возраста вступления в брак с согласия и без согласия родителей до 18 лет как для девушек, так и для юношей.

В большинстве стран одной из главных причин смертности или пожизненной инвалидности среди подростков являются травмы, полученные в результате несчастных случаев или насилия. В этой связи Комитет выражает обеспокоенность в связи с травматизмом и смертностью в результате дорожно-транспортных происшествий, несоразмерно затрагивающих именно подростков. Государства-участники должны принять и ввести в действие законодательство и программы по улучшению безопасности дорожного движения, включая обучение и экзамен по вождению для подростков, а также принять или ужесточить уже зарекомендовавшие себя законы, такие, как обязанность иметь действующие водительские права, использование ремней безопасности и шлемов, а также устройство пешеходных зон.

Комитет также крайне обеспокоен в связи с высоким коэффициентом самоубийств среди подростков. Относительно широкое распространение в этой группе получили психические расстройства и психологические болезни. Во многих странах увеличивается число таких симптомов, как депрессия, нарушение питания и самоистязание, иногда ведущие к нанесению себе травм и самоубийству. Эти симптомы, возможно, связаны, в частности, с насилием, жестоким обращением, злоупотреблениями и пренебрежением, включая сексуальное надругательство, неоправданно высокие ожидания и/или запугивание или издевательство в школе и на улице. Государства-участники должны оказывать таким подросткам всю необходимую помощь.

В свете статей 3, 6, 12, 19 и 24 (3) Конвенции государства-участники должны принять все эффективные меры для ликвидации любых актов или действий, угрожающих праву подростков на жизнь, включая убийства в защиту чести. Комитет настоятельно призывает государства-участники разработать и провести кампании повышения информированности, просветительские программы и законодательство, направленные на изменение существующих подходов и решение проблемы гендерных ролей и стереотипов, приводящих к вредной традиционной практике.

Комитет обеспокоен тем влиянием, которое оказывает на поведение подростков в области здоровья реклама вредных продуктов и стиля жизни. В соответствии со статьей 17 Конвенции государствам-участникам настоятельно предлагается защищать подростков от информации, наносящей вред их здоровью и развитию, обращая при этом внимание на право пользоваться информацией и материалами из различных национальных и международных источников.

Подростки имеют право на доступ к надлежащей информации, имеющей важное значение для их здоровья и развития, а также для их способности реально участвовать в жизни общества. Государства-участники обязаны обеспечить, чтобы всем подросткам, девочкам и мальчикам, посещающим и не посещающим школу, предоставлялась и не запрещалась к ознакомлению точная и надлежащая информация о методах защиты их здоровья и развития и здоровом образе жизни.

С учетом статей 3, 17 и 24 Конвенции государства-участники должны обеспечить подросткам доступ к информации о сексуальном и репродуктивном поведении, включающей вопросы планирования семьи и использования контрацептивов, опасность ранней беременности, профилактику ВИЧ/СПИДа, а также профилактику и лечение болезней, передающихся половым путем (БППП). Кроме того, государства-участники должны обеспечить подросткам доступ к надлежащей информации, независимо от их семейного положения и наличия согласия со стороны их родителей или опекунов. Важно найти правильные средства и методы предоставления информации, которая являлась бы адекватной и учитывала бы особенности конкретных прав девочек и мальчиков-подростков. В этой связи государствам-участникам предлагается обеспечить активное участие подростков в разработке и распространении информации по различным каналам за пределами школы, включая молодежные организации, религиозные, общинные и другие группы и средства массовой информации.

В соответствии со статьей 24 Конвенции, государствам-участникам настоятельно предлагается обеспечить надлежащее лечение и реабилитацию для подростков с психическими расстройствами, информировать общество о ранних признаках, симптомах и серьезности таких заболеваний, а также ограждать подростков от чрезмерного давления, включая психологический стресс.

Девочки-подростки должны иметь доступ к информации о вредных последствиях ранних браков и ранней беременности, а беременные должны иметь доступ к медицинскому обслуживанию, учитывающему их права и особые потребности. Государствам-участникам следует принимать меры для сокращения материнской заболеваемости и смертности среди девочек-подростков, особенно в связи с ранней беременностью и связанной с риском для здоровья практикой абортов, и для поддержания родителей подросткового возраста. Молодые матери, особенно лишенные поддержки, имеют склонность к депрессии и тревоге, которые подрывают их способности по уходу за ребенком. Комитет настоятельно призывает государства-участники: а) разработать и осуществить программы, обеспечивающие доступ к услугам в области сексуального и репродуктивного здоровья, включая планирование семьи, контрацепцию и безопасные аборты, если аборты не запрещены законом, надлежащий и всесторонний акушерский уход и консультирование; b) содействовать формированию позитивного и доброжелательного отношения к родителям подросткового возраста, их матерям и отцам, и с) разработать политику, позволяющую матерям подросткового возраста продолжать свое образование.

В связи с неприкосновенностью личной жизни и конфиденциальностью и смежным вопросом осознанного согласия на лечение государствам-участникам следует: а) принять законы или правила, обеспечивающие оказание подросткам конфиденциальных консультативных услуг в связи с лечением, с тем, чтобы они могли принять осознанное согласие на такое лечение, в таких законах или правилах должен оговариваться возраст или содержаться ссылка на развивающиеся способности ребенка; и b) обеспечить подготовку медицинского персонала по вопросам прав подростков на неприкосновенность личной жизни и конфиденциальность, на информирование о планируемом лечении и на осознанное согласие на лечение.

В соответствии со статьей 23 Конвенции неполноценные в умственном или физическом отношении подростки имеют равные права на наивысший достижимый уровень физического и психического здоровья. Государства-участники обязаны предоставлять подросткам-инвалидам необходимые средства для реализации их прав. Государства-участники должны обеспечить, чтобы а) всем подросткам-инвалидам предоставлялось медицинское оборудование, товары и услуги и чтобы это оборудование и услуги содействовали повышению степени их самостоятельности и активному участию в жизни общества; b) обеспечить необходимое оборудование и личную поддержку, обеспечивающие им свободу передвижения, участие в жизни общества и в общении; с) уделять повышенное внимание особым потребностям, связанным с половой жизнью подростков-инвалидов; и d) устранять барьеры, препятствующие подросткам-инвалидам в реализации их прав.

Государства-участники должны взять под особую защиту бездомных подростков, включая подростков, работающих в неофициальном секторе. Бездомные подростки особенно уязвимы перед лицом насилия, злоупотреблений и сексуальной эксплуатации со стороны других лиц, поведения, наносящего ущерб им самим, злоупотребления алкоголем и наркотиками и психическими расстройствами. В этой связи государствам-участникам предлагается а) разработать политику и принять и ввести в действие законодательство, защищающее таких подростков от насилия, например со стороны сотрудников правоохранительных органов; b) разработать стратегии обеспечения надлежащего образования и доступа к медицинскому обслуживанию, а также возможностей и развития жизненных навыков.

Подростки, подвергающиеся сексуальной эксплуатации, включая проституцию и порнографию, серьезно рискуют своим здоровьем, включая БППП, ВИЧ/СПИД, непланируемую беременность, связанные с риском для здоровья аборты, насилие и психологические расстройства. Они имеют право на физическое и психологическое восстановление и социальную реинтеграцию в условиях, обеспечивающих здоровье, самоуважение и достоинство (статья 39).

По мнению Комитета, государства-участники должны принять все соответствующие законодательные, административные и другие меры для установления и контроля за осуществлением прав подростков на здоровье и развитие, признанных в Конвенции. В этой связи государства-участники должны, прежде всего, выполнить следующие обязательства:

а) создать безопасную и благоприятную развитие среду обитания подростков, включая их семьи, школы и все виды учреждений, в которых они могут находиться, по месту работы и/или в обществе в целом;

b) обеспечить, чтобы подростки имели доступ к информации, имеющей важное значение для их здоровья и развития, и чтобы им была предоставлена возможность участвовать в принятии решений, затрагивающих их здоровье (особенно на основе осознанного согласия и права на конфиденциальность), чтобы подростки получали жизненные навыки, адекватную и учитывающую их возраст информацию и могли выбирать здоровый образ жизни;

с) обеспечить, чтобы все подростки имели доступ к медицинскому оборудованию, товарам и услугам, включая консультирование и медицинские услуги в области психического, полового и репродуктивного здоровья, при соответствующем качестве и с учетом потребностей подростков;

d) обеспечить, чтобы подростки, как девочки, так и мальчики имели возможность активно участвовать в планировании и укреплении своего собственного здоровья и развития;

е) защищать подростков от всех форм труда, который может нанести ущерб осуществлению их прав, особенно путем ликвидации всех форм детского труда и регулирования среды и условий труда в соответствии с международными нормами;

f) защищать подростков от всех форм умышленных и неумышленных травм, включая травм от насилия и дорожно-транспортных происшествий;

g) защищать подростков от всех вредных видов традиционной практики, таких, как ранний брак, убийства в защиту чести и калечение женских половых органов;

h) обеспечить, чтобы подростки, принадлежащие к особо уязвимым группам, в полной мере учитывались при выполнении вышеупомянутых обязательств;

i) принять меры для предупреждения психических расстройств и укрепления психического здоровья подростков.

Комитет обращает внимание государств-участников на посвященное праву на наивысший достижимый уровень здоровья Замечание общего порядка № 14 Комитета по экономическим, социальным и культурным правам, в котором говорится, что "государства-участники должны обеспечивать подросткам здоровую и благоприятную среду, гарантирующую им возможность участвовать в принятии решений относительно их здоровья, формировать необходимые для жизни навыки, приобретать нужную информацию, получать советы и выбирать свой образ жизни. Осуществление права подростков на здоровье зависит от развития ориентированной на молодежь системы здравоохранения, в рамках которой соблюдаются конфиденциальность и неприкосновенность частной жизни и предоставляются адекватные услуги в области полового и репродуктивного здоровья".

а) Наличие. Первичная медицинская помощь должна включать в себя услуги, учитывающие потребности подростков при уделении особого внимания половому, репродуктивному и психическому здоровью.

b) Доступность. Медицинское оборудование, товары и услуги должны быть известны и легко доступны (с экономической, физической и социальной точек зрения) для всех подростков без какой-либо дискриминации. По необходимости должна быть гарантирована конфиденциальность.

с) Приемлемость. При полном соблюдении положений и принципов Конвенции все медицинские службы, товары и услуги должны обеспечивать уважение культурных ценностей, гендерные аспекты, нормы медицинской этики и должны быть приемлемы как для подростков, так и в общинах их проживания.

d) Качество. Медицинские услуги и товары должны быть адекватными с научной и медицинской точек зрения, что требует наличия персонала, подготовленного для ухода за подростками, надлежащего оборудования и научно-приемлемых методов.

Е) Оказание медицинской помощи в сельской местности

В целях совершенствования организации первичной медико-санитарной помощи сельскому населению был принят Приказ Министра здравоохранения Республики Казахстан от 12 сентября 2003 года N 677 «Об организации оказания первичной медико-санитарной помощи сельскому населению Республики Казахстан». Это было связано, прежде всего, с тем, что за последние годы резко сократилось количество медицинских учреждений именно в сельской местности, население оказалось практически не охваченным надлежащим медицинским обслуживанием.

К сельским медицинским организациям первичной медико-санитарной помощи относятся: поликлиника (амбулатория) центральной районной больницы (районной больницы), сельская (семейная) врачебная амбулатория), фельдшерско-акушерский пункт, фельдшерский пункт.

Основными задачами поликлиники являются:

1) обеспечение квалифицированной амбулаторно-поликлинической помощью население районного центра и приписного населения района;

2) организационно-методическое руководство и контроль за деятельностью амбулаторно-поликлинических структур района;

3) планирование и проведение мероприятий, направленных на профилактику и снижение общей и детской заболеваемости с временной утратой трудоспособности и инвалидизации населения, работающего населения на предприятиях, в учреждениях и организациях района;

4) своевременное и широкое внедрение в практику работы всех амбулаторно-поликлинических организаций района современных методов профилактики, диагностики и лечения заболеваний, передового опыта оказания амбулаторно-поликлинической помощи;

5) решение вопросов по планированию семьи.

Для осуществления указанных задач поликлиника организует и проводит:

1) оказание первой и неотложной медицинской помощи больным при острых и внезапных заболеваниях, травмах, отравлениях и других несчастных случаях;

2) своевременное и квалифицированное оказание врачебной помощи прикрепленному населению, в том числе, приписных участков, как на амбулаторном приеме в поликлинике (амбулатории), так и при оказании помощи на дому больным, которые по состоянию здоровья и характеру заболевания не могут посетить поликлинику (амбулаторию), нуждаются в постельном режиме, систематическом наблюдении врача или решения вопроса о госпитализации;

3) консультативный прием больных, направленных из лечебно-профилактических организаций района;

4) раннее выявление заболеваний, квалифицированное и в полном объеме обследование пациентов, обратившихся в поликлинику (амбулаторию);

5) своевременную госпитализацию лиц;

6) восстановительное лечение больных;

7) все виды профилактических осмотров;

8) диспансеризацию населения, в том числе: отбор лиц, подлежащих динамическому наблюдению и иммунизацию населения;

9) динамическое наблюдение за состоянием здоровья подростков;

10) мероприятия в области санитарно-эпидемиологического благосостояния населения на соответствующих территориях;

11) экспертизу временной нетрудоспособности больных;

12) направление в территориальные органы Министерства труда и социальной защиты населения Республики Казахстан лиц с признаками стойкой утраты трудоспособности;

13) санитарно-просветительную работу, профилактику по ведению здорового образа жизни среди обслуживаемого населения, в том числе детей, подростков, их гигиеническое воспитание.

Поликлиника принимает участие в планировании и осуществлении:

1) выездов врачей для консультаций больных и оказания практической помощи врачам этих организаций. В состав поликлиники входят передвижные амбулатории;

2) организационно-методической работы по вопросам организации лечебно-профилактической помощи населению, врачебно-трудовой экспертизы, преемственности в работе со стационарами и соответствующими лечебно-профилактическими организациями;

3) повышения профессиональной квалификации врачей и средних медицинских работников амбулаторно-поликлинических организаций (подразделений) района;

4) консультативные услуги по планированию семьи.

Фельдшерско-акушерский пункт сельской территории является амбулаторно-поликлиническим подразделением сельской врачебной амбулатории или сельской участковой больницы, открытие и закрытие которого производится органом здравоохранения в установленном порядке.

На Фельдшерско-акушерский пункт возлагается:

1) оказание населению доврачебной медицинской помощи;

2) своевременное и в полном объеме выполнение назначений врача;

3) организация патронажа детей и беременных женщин, систематическое наблюдение за состоянием здоровья прикрепленного сельского населения, инвалидов Отечественной войны;

4) проведение под руководством врача комплекса профилактических, санитарно-противоэпидемических мероприятий, направленных на снижение заболеваемости инфекционной и паразитарной, сельскохозяйственного и бытового травматизма;

5) проведение профилактических мероприятий по снижению детской и материнской смертности, в том числе иммунизация населения;

6) проведение подворных обходов по эпидемическим показаниям с целью выявления инфекционных больных, контактных с ними лиц и подозрительных на инфекционные заболевания;

7) извещение государственного органа санитарно-эпидемиологической службы на соответствующей территории в установленном порядке об инфекционных, паразитарных и профессиональных заболеваниях, отравлениях населения и выявленных нарушениях санитарно-эпидемиологических требований.

Фельдшерский пункт является амбулаторно-поликлиническим подразделением в сельских населенных пунктах, открытие и закрытие которого производится в установленном порядке.

На Фельдшерский пункт возлагается:

1) оказание населению доврачебной медицинской помощи;

2) своевременное и в полном объеме выполнение назначений врача;

3) организация патронажа детей и беременных женщин, систематическое наблюдение за состоянием здоровья прикрепленного сельского населения, инвалидов Отечественной войны;

4) проведение под руководством врача комплекса профилактических, санитарно-противоэпидемических мероприятий, направленных на снижение заболеваемости, прежде всего инфекционной и паразитарной, сельскохозяйственного и бытового травматизма;

5) проведение профилактических мероприятий, в том числе иммунизация населения.

Сельская (семейная) врачебная амбулатория является лечебно-профилактической организацией, призванной осуществлять в районе своей деятельности: проведение широких профилактических мероприятий по предупреждению и снижению заболеваемости; раннее выявление больных; диспансеризацию здоровых и больных; оказание квалифицированной медицинской помощи населению.

Сельская (семейная) врачебная амбулатория организуется в установленном порядке, в сельских населенных пунктах, в рабочих поселках городского типа, курортных поселках, на объектах строительства, осуществляемого вне населенных пунктов.

Контингент и численность населения, прикрепленного к амбулатории, устанавливаются соответствующим органом здравоохранения, главным врачом центральной районной больницы.

Основными задачами Сельской (семейной) врачебной амбулатории являются:

1) оказание врачебной внебольничной помощи прикрепленному населению непосредственно в амбулатории и на дому;

2) проведение и осуществление мероприятий по профилактике и снижению травматизма и заболеваемости, в том числе паразитарных и профессиональных заболеваний, среди населения;

3) проведение лечебно-профилактических мероприятий по охране здоровья матери и ребенка;

4) внедрение в практику передового опыта работы амбулаторно-поликлинических организаций, современных методов и средств профилактики, диагностики и лечения больных;

5) организационно-методическое руководство и координация за деятельностью подчиненных ей фельдшерско-акушерских пунктов.

В соответствии с этими задачами амбулатория осуществляет:

1) ведение амбулаторного приема и оказание помощи больным на дому;

2) оказание первой медицинской помощи при острых заболеваниях и несчастных случаях и, при показаниях, обеспечение направления больного в другую лечебно-профилактическую организацию в соответствии с медицинскими показаниями;

3) раннее выявление заболеваний, своевременное амбулаторное обследование и лечение больных, выявление больных, нуждающихся в стационарном лечении и подготовка их для госпитализации;

4) обеспечение преемственности в обследовании и лечении больных со стационаром, отделением скорой и неотложной медицинской помощи;

5) работа по экспертизе временной нетрудоспособности, выдача листков и справок нетрудоспособности;

6) направление в установленном порядке лиц со стойкой утратой трудоспособности в территориальные органы Министерства труда и социальной защиты населения Республики Казахстан для решения вопроса инвалидности;

7) проведение профилактических медицинских осмотров лиц, подлежащих диспансеризации лиц (больных и здоровых), обеспечение динамического наблюдения за состоянием их здоровья, проведение лечебно-оздоровительных мероприятий;

8) преимущественное обеспечение медицинской помощью работников сельского хозяйства и проведение мероприятий по обеспечению их медицинской помощью в период массовых полевых работ;

9) охрана здоровья матери и ребенка;

10) проведение санитарно-противоэпидемических мероприятий;

11) извещение государственного органа санитарно-эпидемиологической службы на соответствующей территории в установленном порядке об инфекционных, паразитарных и профессиональных заболеваниях, отравлениях населения и выявленных нарушениях санитарно-эпидемиологических требований;

12) плановые выезды врачей в подчиненные ФАПы для контроля и оказания практической помощи в работе.

Анализ вышеизложенных положений, касающихся направлений деятельности детских амбулаторно-поликлинических организаций различных уровней показывает, что дети из сельской местности имеют ограниченный доступ к необходимой и своевременной медицинской помощи, постоянный контроль состояния здоровья детей, проживающих в отдаленных районах не может быть обеспечен в настоящее время на практике.

Нужно отметить, что в действующее законодательство включено выполнение медицинскими работниками рекомендаций по интегрированному ведению болезней детского возраста по программе ВОЗ.

Положением об организациях, оказывающих амбулаторно-поликлиническую помощь детям также утверждены «Правила проведения санитарно-просветительной работы в организации, оказывающей амбулаторно-поликлиническую помощь детям», в соответствии с которыми основными задачами санитарно-просветительной работы являются:

1) распространение среди населения гигиенических знаний по охране здоровья детей;

2) привитие родителям и детям гигиенических навыков, необходимых для создания оптимальных условий развития детей и формирования у них поведения, соответствующего здоровому образу жизни;

3) формирование готовности населения, в том числе детей, к участию в профилактических осмотрах, своевременному обращению за медицинской помощью, выполнению врачебных

назначений;

4) санитарное просвещение не медицинских работников детских поликлиник, дошкольных учреждений и школ, обеспечивающих уход за ребенком и его воспитание.

В санитарно-просветительной работе принимают участие все врачи и средний медицинский персонал организации, оказывающей амбулаторно-поликлиническую помощь детям. При этом, ежемесячно не менее 4 часов рабочего времени они участвуют в

проведении массовых и групповых форм санитарно-просветительной работы: в работе школ матерей", "школ отцов", "клубов молодых родителей", "университетов здоровья" и другие.

В соответствии с Правилами подготовки детей на педиатрическом участке к поступлению в дошкольные организации образования (Приложение № 6 к Положению об организациях, оказывающих амбулаторно-поликлиническую помощь детям) подготовка детей к поступлению в дошкольные организации образования (ясли, ясли-сад, детский сад) осуществляется участковым врачом-педиатром, участковой медицинской сестрой, фельдшером или медицинской сестрой кабинета здорового ребенка и состоит из двух основных разделов: общей и специальной подготовки.

Общая подготовка - это проведение общепринятых мероприятий по систематическому обслуживанию детей на педиатрическом участке, начиная с периода новорожденности, с целью обеспечения гармонического физического и нервно-психического развития, оптимального состояния здоровья, а также повышения уровня семейного воспитания, что является залогом правильной подготовки ребенка к поступлению в дошкольное учреждение.

Специальная подготовка начинается с 3-месячного возраста ребенка и включает в себя следующие мероприятия:

1) ежемесячную санитарно-просветительную работу участкового врача-педиатра и участковой медицинской сестры, медицинского персонала кабинета здорового ребенка с родителями путем тематических бесед по вопросам правильного физического воспитания и подготовки детей к поступлению в дошкольное учреждение;

2) диспансеризацию детей за 2 месяца до поступления в дошкольную организацию образования у участкового врача-педиатра, других врачей специалистов, проведение лабораторных исследований;

3) оздоровление и лечение детей в зависимости от уровня их здоровья (по группам состояния здоровья) и результатов последней диспансеризации;

4) профилактику острых заболеваний за 1 - 2 месяца до поступления в детское дошкольное учреждение с применением средств, направленных на повышение неспецифических защитных механизмов иммунитета, в том числе проведение общих и местных закаливающих мероприятий, введение элементов дыхательной гимнастики и физкультурные занятия (дома), обучение ребенка дыханию через нос, назначение курса ультрафиолетового облучения, препаратов аскорбиновой кислоты, витаминов группы В, препаратов шиповника, по надобности иммуномодуляторов;

5) оформление документации в соответствии с содержанием работы по подготовке ребенка к поступлению в дошкольную организацию образования: запись в историю развития ребенка о начале и окончании подготовки, результатах диспансеризации и проведенном оздоровлении, полученных профилактических прививках, составление выписного эпикриза с обязательными рекомендациями участкового врача-педиатра на период адаптации по режиму, питанию, физическому воспитанию, индивидуальному подходу к оздоровительно-лечебным мероприятиям для профилактики острых заболеваний, обострений хронических заболеваний и фоновых состояний;

6) обеспечение преемственности в работе организаций, оказывающих амбулаторно-поликлиническую помощь детям, и дошкольных организаций образования по подготовке и ведению детей в период адаптации путем взаимного обмена информацией.

В случае острого заболевания ребенок может быть направлен в детский коллектив не ранее, чем через две недели после клинического выздоровления.

Запрещается проведение профилактических прививок в течение месяца перед поступлением ребенка в дошкольную организацию образования.

В тех случаях, когда ребенок впервые поступает в дошкольную организацию образования на 2 или 3 году жизни, участковый врач-педиатр продолжает все мероприятия общей и специальной подготовки, начатые на первом году жизни.

Вопрос о направлении в дошкольную организацию образования детей группы "риска", а также детей с хроническими заболеваниями и врожденными пороками развития решается комиссией с привлечением соответствующих врачей-специалистов индивидуально, в зависимости от состояния каждого ребенка.

Правилами подготовки детей на педиатрическом участке к поступлению в школу (Приложение № 7 к Положению об организациях, оказывающих амбулаторно-поликлиническую помощь детям) установлен следующий порядок подготовки детей к поступлению в школу.

Комплексные углубленные медицинские осмотры с участием врачей-специалистов

(отоларинголог, офтальмолог, невропатолог, стоматолог, хирург, ортопед, а по показаниям: фтизиатр, кардиоревматолог, эндокринолог, дерматовенеролог) с целью максимального оздоровления выявленных больных ко времени поступления в школу проводятся детям 3 и 5 лет.

Перед оформлением в школу врач-педиатр и другие врачи-специалисты снова осматривают детей, оценивают эффективность проведенного лечения, состояние ребенка и его функциональную готовность к школе, а также производится оценка нервно-психического и физического состояния и определение группы здоровья и физкультурной группы.

Всем детям проводится антропометрия, клинический анализ крови, мочи, анализ кала на яйца глистов.

Все данные диспансерного наблюдения за детьми, поступающими в школу, с подробным анамнезом, заключением о состоянии здоровья, полученных профилактических прививках и рекомендации по дальнейшему наблюдению за ребенком в условиях школы фиксируются в медицинской карте ребенка, которая передается в школу до начала учебного года.

Перечень лекарственных средств и медицинских предметов для оказания медицинской помощи на дому педиатром (укладка для врача) (Приложение № 9 к Положению об организациях, оказывающих амбулаторно-поликлиническую помощь детям) содержит наименование 18 лекарственных средств и медицинских предметов. Тем не менее, на практике педиатр, осуществляющий обход детей по поступившим вызовам, имеет при себе только фонендоскоп.

Согласно Правилам проведения комплексной оценки состояния здоровья детей (Приложение № 8 к Положению об организациях, оказывающих амбулаторно-поликлиническую помощь детям по состоянию здоровья дети распределяются на следующие группы здоровья:

1) первая группа - здоровые дети, не имеющие отклонений по всем признакам здоровья: не болеющие за период наблюдений, а также имеющие незначительные единичные отклонения, не влияющие на состояние здоровья, не требующие коррекции;

2) вторая группа - дети с риском возникновения хронической патологии и склонные к повышенной заболеваемости. Это дети с наличием функциональных отклонений, обусловленных степенью морфологической зрелости органов и систем, дети первого года жизни с отягощенным акушерским и генеалогическим анамнезом, часто болеющие или перенесшие одно тяжелое заболевание с неблагополучным течением реабилитационного периода и другие;

3) третья группа - больные дети с хронической патологией, которая делится на подгруппы:

больные дети с хронической патологией в состоянии компенсации;

больные дети с хронической патологией в состоянии субкомпенсации;

больные дети с хронической патологией в состоянии декомпенсации.

Ж) Скорая и неотложная медицинская помощь

Приказом Председателя Агентства Республики Казахстан по делам здравоохранения от 16 августа 2001 года N 756 «О мерах по совершенствованию скорой и неотложной медицинской помощи населению Республики Казахстан утверждены Правила деятельности станции (отделения) скорой и неотложной медицинской помощи, согласно которым станция скорой и неотложной медицинской помощи является медицинской организацией, оказывающей бесплатную круглосуточную скорую и неотложную медицинскую помощь взрослому и детскому населению при угрожающих жизни состояниях, несчастных случаях, острых тяжелых заболеваниях, как на месте происшествия, так и в пути следования.

Основными принципами являются:

1) полная доступность для населения;

2) оперативность в работе и своевременность помощи;

3) полнота объема и высокая квалификация;

4) обеспечение беспрепятственной госпитализации в соответствующие медицинские организации.

Регламент времени выезда бригад:

1) по скорой медицинской помощи - до 4-х минут;

2) по экстренным перевозкам - до 30 минут;

3) по плановым перевозкам - в течение 90 минут.

Формы патологических состояний, при которых показана экстренная помощь:

1) имеется непосредственная угроза жизни, которая без своевременной медицинской помощи может привести к смертельному исходу;

2) нет непосредственной угрозы жизни, но, исходя, из патологического состояния, угрожающий момент может наступить в любое время;

3) нет угрозы для жизни, но нужно облегчить страдания больного;

4) больной находится в состоянии не опасном для жизни, однако, требуется срочная помощь в интересах окружающих людей.

Станция скорой и неотложной медицинской помощи организуется в городах, районных центрах с населением свыше 30 тысяч человек и является самостоятельной лечебно-профилактической организацией или входит в состав городских больниц скорой помощи на правах ее структурного подразделения. В городах с меньшей численностью населения организуется отделение скорой и неотложной медицинской помощи при городских, центральных районных и других больницах.

В крупных городах и районных центрах в составе станций скорой и неотложной медицинской помощи организуются подстанции. Подстанции организуются с расчетом 15-минутной транспортной доступности. Зоны обслуживания подстанции устанавливаются с учетом численности, плотности и возрастного состава населения, особенностей застройки, насыщенности района промышленными предприятиями, крупными сельскохозяйственными комплексами, наличием и состоянием транспортных магистралей, интенсивности движения транспорта.

На станциях (отделениях) скорой и неотложной медицинской помощи оказание экстренной медицинской помощи осуществляется линейными бригадами. В городах и районных центрах с населением свыше 70 тысяч жителей должна выделяться бригада для оказания медицинской помощи детскому населению.

Правила вызова скорой и неотложной медицинской помощи

Бригада скорой и неотложной медицинской помощи может быть вызвана по телефону "03" или нарочным способом, службами "01", "02", "051".

Бригады станции (отделения) скорой и неотложной медицинской помощи направляются для оказания экстренной медицинской помощи:

1) при несчастных случаях;

2) при угрожающих жизни внезапных заболеваниях.

Оказывает помощь и производит транспортировку в специализированные медицинские организации:

1) при родах и осложнениях течения беременности;

2) детям до 1 года;

3) при острых и обострении различных хронических заболеваний, связанных с резким ухудшением здоровья;

4) больных, по вызову лечащих врачей, нуждающихся в медицинской помощи в пути следования и носилочном транспорте, по состоянию здоровья нуждающихся в перевозке санитарным транспортом.

Скорая помощь не принимает вызова и не выезжает в следующих случаях:

1) к больным на дому, не нуждающимся в экстренной медицинской помощи в рабочее время поликлиник и семейно-врачебных амбулаторий;

2) для освидетельствования и составления акта смерти;

3) для выполнения назначений лечащих врачей и проведения планового лечения;

4) для оказания консультативной помощи медицинским организациям;

5) для доставки больных домой из стационаров.

Родные или знакомые могут сопровождать больного лишь с разрешения врача скорой помощи, но не более одного человека.

Информацию о госпитализации пострадавших и больных дает круглосуточно справочный стол станции.

В соответствии с Постановлением Правительства Республики Казахстан от 3 сентября 2004 года N 929 «Об утверждении перечня экстренной медицинской, правоохранительной, пожарной, аварийной, справочной и других служб, соединение с которыми для пользователей услугами связи является бесплатным» услуги связи за вызов медицинской службы по телефону 03 являются бесплатными.

Приказом Агентства Республики Казахстан по делам здравоохранения от 24 января 2001 г. N 73 был утвержден Перечень видов заболеваний, при оказании экстренной и неотложной медицинской помощи по которым кровь, ее компоненты, препараты крови и диагностические стандарты бесплатно отпускаются лечебно-профилактическим организациям:

1. Хирургия:

- острая кровопотеря различного происхождения

- ожоговая болезнь различного генеза

- шок (травматический, геморрагический, токсический, бактериальный и другие)

- кардиохирургия с применением АИК

- гнойно-септическая хирургия

- тяжелая черепно-мозговая травма, травмы шеи, грудной клетки, брюшной полости,

крупных сосудов и другие.

2. Акушерство и гинекология:

- острые массивные кровотечения (нарушения сократительной функции матки -

атония и гипотония матки, опухоль и разрыв матки, преждевременная отслойка

плаценты и др.)

ДВС - синдром

3. Заболевания системы крови:

- тромбоцитопения, тромбоцитопатия, соправождающиеся кровотечением

- гемофилия А, В, период обострения

- депрессия кроветворения

- тяжелые формы анимии (апластическая, железодифицитная, гемолитическая и др.)

- лейкозы

- нарушения гемостеза, ДВС - синдром

4. Педиатрия:

- асфиксии

- гемолитическая болезнь новорожденного

- сепсис и септические состояния

- тяжелые формы менингококковой инфекции, стафилококковой инфекции и др.

- тяжелые формы пневмонии

5. Терапия:

- легочная патология, сопровождающаяся кровотечением (рак, апсцесс, гангрена,

туберкулез и др.)

- сердечно-сосудистая патология (расслаивающая аневризма аорты и др.)

- коллапс

- кома

- тяжелые заболевания желудочно-кишечного тракта (агастральные,

пострезекционное состояние, эрозии, язвы желудка и 12-перстной кишки в стадии обострения, неспецифический язвенный колит и др.)

- заболевания почек, сопровождающиеся нарушениями гомеостаза и нарастающей почечной недостаточностью

- заболевания печени, сопровождающиеся выраженными нарушениями ее функции (высокая билирубинемия, кровотечения из резко расширенных вен желудка и пищевода, предколлаптоидные и коматозные состояния и т.д.)

- тяжелые формы пантреатита

6. Инфекционные заболевания:

- тяжелые инфекционные заболевания, сопровождающиеся выраженной интоксикацией

- септицемия

- внутриутробная инфекция новорожденных

7. Отравления:

- отравления различной этилогии, сопровождающиеся тяжелой коагулопатической, токсической интоксикацией и кровотечениями

Основываясь на данном Приказе, можно сделать вывод о том, что при всех иных заболеваниях, при которых необходимо переливание крови препараты крови отпускаются на платной основе, и пациенты самостоятельно оплачивают необходимые препараты. Этот нормативный правовой акт противоречит действующему законодательству об охране здоровья населения, о гарантированном объеме бесплатной медицинской помощи, о правах ребенка, поскольку вся необходимая медицинская помощь детям, включая диагностические услуги, необходимое лекарственное обеспечение при проведении врачебных вмешательств должны быть доступными и бесплатными.

З) Квалифицированная медицинская помощь

В соответствии со статьей 22 Закона Республики Казахстан «О системе здравоохранения» квалифицированная медицинская помощь – это врачебная медицинская помощь, оказываемая гражданам при заболеваниях, не требующих специализированных методов диагностики, лечения и использования сложных медицинских технологий.

Порядок предоставления квалифицированной медицинской помощи установлен Приказом Министра здравоохранения Республики Казахстан от 23 сентября 2003 года N 701 «Об утверждении Правил оказания квалифицированной медицинской помощи населению».

Квалифицированная медицинская помощь оказывается на амбулаторно-поликлиническом и стационарном уровнях.

Сверх гарантированного объема бесплатной медицинской помощи квалифицированная медицинская помощь может оказываться на платной основе, в соответствии с законодательством Республики Казахстан.

Квалифицированную медицинскую помощь должны оказывать врачи, имеющие необходимую квалификацию, в соответствии с законодательством Республики Казахстан.

Квалифицированная медицинская помощь населению на амбулаторно-поликлиническом уровне оказывается сельскими врачебными амбулаториями, семейными врачебными амбулаториями, поликлиниками (консультациями) при районных (центральных) больницах, включая подростковые кабинеты (отделения), территориальными городскими поликлиниками, включая детские, женскими консультациями, консультативно-диагностическими поликлиниками и прочими амбулаторно-поликлиническими организациями.

Квалифицированная медицинская помощь населению на амбулаторно-поликлиническом уровне может оказываться по принципу стационара на дому и дневных стационаров.

Оказание квалифицированной медицинской помощи осуществляется по территориальному принципу или по принципу свободного выбора врача.

При необходимости направления больного на стационарное лечение, врач амбулаторно-поликлинической организации выдает направление для госпитализации с указанием полного диагноза и лечения больного, если такое проводилось.

В случае необходимости госпитализации больного по экстренным показаниям, пациента доставляют в стационар службой скорой медицинской помощи или санитарным автотранспортом амбулаторно-поликлинической организации в сопровождении медицинского работника.

Квалифицированная медицинская помощь населению на стационарном уровне оказывается сельскими участковыми больницами, районными (центральными, городскими) больницами, инфекционными больницами, родильными домами и прочими стационарными медицинскими организациями.

Квалифицированная медицинская помощь населению на стационарном уровне, оказываемая по направлению специалистов первичной медико-санитарной помощи, входит в гарантированный объем бесплатной медицинской помощи.

Дети до трех лет, а также дети старшего возраста, нуждающиеся в соответствии с заключением врача в индивидуальном уходе, госпитализируются с матерью или другими лицами для осуществления такого ухода.

Лицо, осуществляющее уход за ребенком, находящимся на стационарном лечении, бесплатно обеспечивается спальным местом и питанием.

При необходимости оказания больному специализированной медицинской помощи он направляется в соответствующую многопрофильную (специализированную) организацию здравоохранения с выписным эпикризом в установленном порядке.

И) Специализированная медицинская помощь

В соответствии со статьей 23 Закона «О системе здравоохранения» специализированная медицинская помощь – это медицинская помощь, предоставляемая гражданам медицинскими организациями при заболеваниях, требующих специальных методов диагностики, лечения и использования сложных медицинских технологий.

Специализированная медицинская помощь оказывается многопрофильными организациями здравоохранения в форме амбулаторно-поликлинической или стационарной медицинской помощи.

Приказ Министра здравоохранения Республики Казахстан от 24 ноября 2003 года N

863 «Об утверждении Правил оказания специализированной медицинской помощи населению, ее видов и объема» регламентирует порядок и объем предоставления специализированной медицинской помощи.

Согласно п.6 Правил сверх гарантированного объема бесплатной медицинской помощи специализированная медицинская помощь может оказываться на платной основе, в соответствии с законодательством Республики Казахстан.

Специализированную медицинскую помощь должны оказывать врачи, имеющие профильную специализацию и необходимую квалификацию, в соответствии с законодательством Республики Казахстан.

Специализированная медицинская помощь на амбулаторно-поликлиническом уровне оказывается лечебными амбулаторно-поликлиническими организациями при заболеваниях, требующих специальных методов диагностики, лечения и использования сложных медицинских технологий.

При необходимости направления больного на стационарное лечение, врач амбулаторно-поликлинической организации выдает направление для госпитализации с указанием полного диагноза, результатов лабораторного обследования и лечения больного, если таковое проводилось.

При необходимости высокоспециализированной медицинской помощи больной направляется специалистами амбулаторно-поликлинической организации в соответствующую республиканскую организацию здравоохранения в установленном порядке.

Специализированная медицинская помощь населению на стационарном уровне оказывается лечебно-профилактическими организациями при заболеваниях, требующих специальных методов диагностики, лечения и использования сложных медицинских технологий.

Специализированная медицинская помощь населению на стационарном уровне, оказываемая по направлению специалистов первичной медико-санитарной помощи входит в гарантированный объем бесплатной медицинской помощи.

Дети до трех лет, а также дети старшего возраста, нуждающиеся в соответствии с заключением врача в индивидуальном уходе, госпитализируются с матерью или другими лицами для осуществления такого ухода.

Лицо, осуществляющее уход за ребенком, находящимся на стационарном лечении, бесплатно обеспечивается спальным местом и питанием.

В организациях здравоохранения, оказывающих амбулаторно-поликлиническую и стационарную помощь, в зависимости от врачебных специальностей, виды специализированной медицинской помощи подразделяются на терапевтический, хирургический, педиатрический и акушерско-гинекологический профили.

Педиатрический профиль включает: педиатрию, фтизиопедиатрию, детскую анестезиологию и реаниматологию, детскую хирургию, детскую нейрохирургию, детскую эндоскопию, детскую травматологию и ортопедию, детскую комбустиологию, детскую трансплантологию, детскую экстракорпоральную детоксикацию, детскую аллергологию, медицинскую генетику, детскую кардиоревматологию, инфекционные заболевания у детей, детскую иммунологию, детскую онкологию, детскую онкогематологию, детскую неврологию, детскую нефрологию, детскую эндокринологию, детскую психиатрию, детскую психотерапию, детскую токсикологию, детскую гипербарическую оксигенацию, детскую пульмонологию, детскую гастроэнтерологию, детскую оториноларингологию, детскую офтальмологию, детскую стоматологию, включая ортопедию и ортодонтию, детскую челюстно-лицевую хирургию, детскую урологию, детскую и подростковую гинекологию, детскую дермато-венерологию, подростковую наркологию, подростковую терапию, детскую реабилитологию, неонатологию.

К) Высокоспециализированная медицинская помощь

В соответствии со статьей 24 Закона Республики Казахстан «О системе здравоохранения» высокоспециализированная медицинская помощь – это медицинская помощь, оказываемая медицинскими организациями гражданам при заболеваниях, требующих особо сложных методов диагностики и лечения, а также использования уникальных медицинских технологий.

Приказом Министерства здравоохранения Республики Казахстан от 22 декабря 2003 года N 941 были утверждены «Правила об оказании высокоспециализированной медицинской помощи, которые определяют порядок оказания гражданам высокоспециализированной медицинской помощи, а также взаимодействие органов и организаций, ответственных за ее осуществление на различных этапах.

Оказание высокоспециализированной медицинской помощи координируется центральной комиссией по высокоспециализированной медицинской помощи, создаваемой уполномоченным органом.

Потребность населения в высокоспециализированной медицинской помощи в разрезе регионов ежегодно определяется уполномоченным органом на основе анализа данных, предоставляемых местными органами государственного управления здравоохранением и профильными республиканскими медицинскими организациями.

Специалисты первичной медико-санитарной помощи или организации здравоохранения направляют граждан, нуждающихся в оказании высокоспециализированной медицинской помощи, в региональные комиссии по высокоспециализированной медицинской помощи, создаваемые местными органами государственного управления здравоохранением.

Региональные комиссии по высокоспециализированной медицинской помощи определяют обоснованность направления граждан в медицинские организации для оказания высокоспециализированной медицинской помощи в соответствии с установленными видами и объемом, их транспортабельность, наличие необходимых медицинских исследований и принимают решение о выдаче учетной формы.

Основанием для госпитализации граждан в медицинские организации республики для оказания высокоспециализированной медицинской помощи является учетная форма. Все лечебно-диагностические мероприятия, предусмотренные установленными видами и объемом высокоспециализированной медицинской помощи, с момента обращения граждан, направленных с учетной формой в медицинские организации, осуществляются данными организациями в рамках утвержденного гарантированного объема бесплатной медицинской помощи.

Результаты анализа и оценки качества медицинских услуг по оказанию высокоспециализированной медицинской помощи в медицинских организациях оформляются в виде акта, утверждаемого руководителем структурного подразделения организации, осуществляющей анализ и оценку качества медицинских услуг.

Возмещение затрат медицинским организациям по оказанию высокоспециализированной медицинской помощи производится на основании актов выполненных работ, представленных в уполномоченный орган, за счет средств республиканского бюджета в соответствии с утвержденными тарифами и корректируется с учетом актов анализа оценки качества медицинских услуг.

Согласно Положению о комиссиях по высокоспециализированной медицинской помощи в республике создаются центральная Комиссия и региональные Комиссии.

Комиссии являются постоянно действующими органами, создаваемыми в целях упорядочения направления граждан в медицинские организации республики для оказания высокоспециализированной медицинской помощи.

Задачей центральной Комиссии является координация мероприятий по оказанию высокоспециализированной медицинской помощи населению.

Функциями центральной Комиссии являются:

1) выбор медицинских организаций для осуществления государственных закупок медицинских услуг по оказанию высокоспециализированной медицинской помощи по фиксированным тарифам;

2) принятие решений об установлении предельных объемов высокоспециализированной медицинской помощи;

3) принятие решений об установлении тарифов на оказание высокоспециализированной медицинской помощи, включая случаи снятия, изменения диагноза и направления госпитализированных граждан в другие медицинские организации;

4) анализ выполнения предельных объемов высокоспециализированной медицинской помощи медицинскими организациями для принятия необходимых управленческих решений;

5) рассмотрение апелляций, связанных с решением региональных Комиссий.

Заседания региональной Комиссии проводятся по мере необходимости, но не реже 2 раз в месяц и считаются правомочными при участии не менее половины от числа членов Комиссии.

Задачей региональных комиссий является направление граждан, нуждающихся в высокоспециализированной медицинской помощи, в профильные медицинские организации в соответствии с потребностью региона.

Функциями региональных Комиссий являются:

1) принятие и рассмотрение документов граждан, направленных на Комиссию;

2) установление показаний для оказания высокоспециализированной медицинской помощи гражданам в соответствии с видами и объемом по утвержденному перечню;

3) установление соответствия проведенного объема обследования необходимому минимуму, а при выявлении несоответствия - направление граждан на дообследование;

4) принятие решений о целесообразности направления граждан в медицинские организации республики для оказания высокоспециализированной медицинской помощи;

5) выдача гражданам учетных форм;

6) мониторинг фактического оказания высокоспециализированной медицинской помощи гражданам, направленным данной комиссией;

7) разъяснение гражданам прав на получение бесплатной высокоспециализированной медицинской помощи.

Л) Стационарная помощь

Приказом Министерства здравоохранения Республики Казахстан от 25 сентября 2003 года N 705 были утверждены «Виды и объем медицинской помощи в организациях здравоохранения, оказывающих стационарную помощь». Так, в организациях здравоохранения, оказывающих стационарную помощь, основными видами медицинской помощи являются:

1) квалифицированная медицинская помощь;

2) специализированная медицинская помощь;

3) высокоспециализированная медицинская помощь.

В организациях здравоохранения, оказывающих стационарную помощь, виды медицинской помощи в зависимости от врачебных специальностей подразделяются по профилям на терапевтический, хирургический, педиатрический и акушерско-гинекологический.

Педиатрический профиль включает в себя педиатрию, фтизиопедиатрию, детскую реаниматологию, детскую хирургию, детскую эндоскопию, детскую травматологию и ортопедию, детскую комбустиологию, детскую трансплантологию, детскую экстракорпоральную детоксикацию, детскую аллергологию, детскую кардиоревматологию, инфекционные заболевания у детей, детскую иммунологию, детскую онкологию, детскую гематологию, детскую неврологию, детскую нефрологию, детскую эндокринологию, детскую психиатрию, детскую психотерапию, детскую токсикологию, детскую пульмонологию, детскую гастроэнтерологию, детскую оториноларингологию, детскую офтальмологию, детскую стоматологию, детскую челюстно-лицевую хирургию, детскую урологию, детскую и подростковую гинекологию, детскую дермато-венерологию, подростковую наркологию, подростковую терапию, детскую реабилитологию.

Объем медицинской помощи представляет собой комплекс необходимых диагностических и лечебных мероприятий, проводимых для установления диагноза заболевания и его лечения. Объем медицинской помощи в организациях здравоохранения, оказывающих стационарную помощь, зависит от вида и профиля, оказываемой стационаром медицинской помощи.

Установленные законодательством Республики Казахстан ограничения для получения высокоспециализированной медицинской помощи в большинстве случаев не позволяют получить гражданам необходимую медицинскую помощь. Законодательство исходит не из потребностей в лечении каждого конкретного человека, а из «потребностей региона» - величины достаточно абстрактной. Всегда остается вероятность не попасть в число запланированных случаев. То есть, хоть формально оказание высокоспециализированной медицинской помощи и входит в гарантированный объем бесплатной медицинской помощи, но на практике получить эту помощь невозможно. Кроме этого, даже получение так называемой учетной формы еще не гарантирует предоставление медицинским учреждением необходимой гражданину помощи.

Анализ норм действующего законодательства об охране здоровья и практики его применения показывает, что при оказании медицинской помощи законодательством предусмотрено, что сверх гарантированного объема бесплатной медицинской помощи медицинская помощь всех видов (за исключением первичной медико-санитарной помощи) может оказываться на платной основе. Это достаточно спорный момент, поскольку объем медицинской помощи, необходимый человеку сложно разделить на гарантированный и бесплатный и все, что сверх этого. В соответствии с пунктом 7 Приказа Министерства здравоохранения Республики Казахстан от 25 сентября 2003 года N 705 Об утверждении видов и объема медицинской помощи в организациях здравоохранения, оказывающих стационарную помощь объем медицинской помощи представляет собой комплекс необходимых диагностических и лечебных мероприятий, проводимых для установления диагноза заболевания и его лечения. А больше ничего и не нужно, главное – правильно установить диагноз и вылечить болезнь. Это и должно быть гарантированным объемом бесплатной медицинской помощи.

Несовершеннолетним, которые отнесены в число социально незащищенных групп населения, в рамках гарантированного объема бесплатной медицинской помощи медицинские услуги должны предоставляться в полном объеме, за исключением некоторых стоматологических услуг (ортодонтические и ортопедические). Поэтому до тех пор, пока в законодательстве существует оговорка о предоставлении медицинской помощи сверх гарантированного объема за плату, мы и будем получать платную медицинскую помощь не сверх, а вместо гарантированного объема.

М) Восстановительное лечение и медицинская реабилитация

В соответствии со статьей 25 Закона Республики Казахстан «О системе здравоохранения» восстановительное лечение и медицинская реабилитация оказываются гражданам, страдающим врожденными и приобретенными заболеваниями, последствиями острых, хронических заболеваний и травм. Восстановительное лечение и медицинская реабилитация проводятся в организациях здравоохранения, организациях системы социальной защиты населения, а также в санаторно-курортных организациях.

Приказ Министра здравоохранения Республики Казахстан от 20 ноября 2003 года N 856 «Об утверждении видов и объемов восстановительного лечения и медицинской реабилитации» содержит основные положения, определяющие, что относится к восстановительному лечению и медицинской реабилитации и их содержание.

Медицинская реабилитация - комплекс лечебных мер воздействия, направленных на восстановление нарушенных или утраченных функций организма и здоровья больных.

Целью медицинской реабилитации является восстановление здоровья, трудоспособности, личностного и социального статуса, достижение материальной и социальной независимости, интеграции, реинтеграции в обычные условия жизни общества.

Восстановительное лечение - комплекс мероприятий, направленных на восстановление и поддержание функциональной дееспособности организма больного.

Цель восстановительного лечения заключается в устранении или ослаблении последствий болезни, травмы или увечья до полного или частичного восстановления или компенсации нарушений в психическом, физиологическом и анатомическом состоянии больного.

Проблема реабилитации решается комплексно, с учетом всех ее аспектов, должна быть доступной для всех тех, кто в ней нуждается, адаптироваться к постоянно меняющейся структуре болезней, а также учитывать технический прогресс и изменения социальных структур. Выделяют медицинский, физический, психологический, профессиональный, социальный, экономический аспекты.

К основным видам восстановительного лечения и медицинской реабилитации относятся:

1) медикаментозное (патогенетическое) лечение, фармакологическая терапия;

2) реконструктивная хирургия (оперативные реконструктивно-восстановительные и пластические операции, аорто-коронарное шунтирование, протезирование клапанов сердца и сосудов, трансплантация органов и другие);

3) физические методы лечения, включающие в себя: электролечение (гальванизация, электрофорез, электросон, диадинамотермия, амплипульстерапия, электростимуляция, флюктуризация, дарсонвализация, индуктотермия, ультравысокочастотная терапия, микроволновая терапия, квантовая терапия, магнитотерапия), светолечение (инфракрасное облучение, ультрафиолетовое облучение, лазерное излучение), лечение ультразвуком, водолечение, бальнеотерапия (ванны, души, занятия в бассейне, обливания, лечение минеральными водами), теплогрязелечение (парафино-озокеритолечение, грязелечение, аппликации и ванны лечебно-грязевые), ингаляционная терапия (аэрозоль и аэроионотерапия, галотерапия), баротерапия, оксигенотерапия);

4) лечебная физическая культура, включающая в себя: лечебную гимнастику (индивидуальную и групповую), утреннюю гигиеническую гимнастику, дозированные прогулки и восхождения (терренкур), спортивные упражнения и спортивные игры;

5) механотерапия, тракционное лечение, ортопедические методы лечения, гидрокинезотерапия, лечение положением, пассивная разработка;

6) мануальная терапия, массаж (классический, сегментарный, точечный, перкуссионный, вибромассаж);

7) трудотерапия - активный метод восстановления нарушенных функций и трудоспособности у больных. Трудотерапия может быть общеукрепляющей (тонизирующей), восстановительной и профессиональной (направлено на восстановление прежних и формирование новых, профессиональных качеств и способностей, а также трудовых навыков);

8) психотерапия;

9) диетотерапия;

10) традиционные и народные методы лечения (акупунктура, гомеопатия, фитотерапия);

11) социопсихологические методы лечения (терапия занятостью, терапия средой, восстановительная терапия речи);

12) кинезотерапия - комплекс специально подобранных физических упражнений для восстановления нарушенных функций организма;

13) эрготерапия - комплекс мероприятий, направленных на достижение максимального уровня независимости в личной, социальной и профессиональной сферах;

14) протезно-ортопедическая помощь - специализированный вид медико-технической помощи, включающий комплекс восстановительного, консервативного и хирургического лечения, снабжения больных и инвалидов протезно-ортопедическими изделиями и обучение пользования изделиями;

15) обеспечение техническими средствами медицинской реабилитации и обучение инвалидов пользованию средствами. К техническим средствам медицинской реабилитации относятся: аппарат для диализа крови (для диализа брюшины), велотренажеры и велоэргометрия, слуховые аппараты, в том числе имплатируемые стимуляторы сердца (пейсмекеры), противопролежные средства, средства для тренировки статодинамических функций и вестибулярного аппарата, калоприемники и мочеприемники, устройство для введения пищи через стому, парантерального питания.

Выделяют следующие уровни оказания реабилитационной помощи:

отделение (кабинет) физиотерапии стационара или поликлиники, отделение реабилитации (амбулаторное или стационарное), центр восстановительного лечения и медицинской реабилитации.

Каждый последующий вышестоящий уровень реабилитации предназначен для выполнения более сложных реабилитационных мероприятий.

В амбулаторно-поликлинических условиях восстановительно-реабилитационное лечение начинается со дня обращения больного, проводятся диспансерное наблюдение, медикаментозная терапия по показаниям, консультация врачей специалистов, диетотерапия, аппаратная физиотерапия, теплолечение, водолечение, массаж, рефлексотерапия, кинезотерапия, лечебная физкультура. Динамическое наблюдение за больным проводится лечащим врачом, врачом лечебной физической культуры и физиотерапевтом.

В условиях отделения восстановительного лечения проводятся медикаментозная терапия, реконструктивная хирургия, механотерапия, ортопедические методы лечения и тракционное лечение. Назначаются по необходимости формы и средства лечебной физкультуры, мануальная терапия, рефлексотерапия, психотерапия в форме групповых занятий, бытовая трудотерапия и эрготерапия. Динамическое наблюдение проводится лечащим врачом, врачом лечебной физической культуры и физиотерапевтом.

В условиях центра реабилитации больные и инвалиды обеспечиваются техническими средствами медицинской реабилитации и обучаются пользованию средствами, оказывается протезно-ортопедическая помощь, проводятся медикаментозная терапия, мануальная терапия, рефлексотерапия, занятия с логопедом, сурдологом, музыкальным работником по показаниям, психотерапия в форме групповых и индивидуальных занятий, бытовая и профилактическая ориентационная трудотерапия, профилактическая ориентация, ранняя профессиональная реабилитация. Динамическое наблюдение проводится лечащим врачом и врачами специалистами.

Проводимый объем реабилитационных мероприятий на всех этапах восстановительного лечения и медицинской реабилитации зависит от степени выраженности нарушения функций организма, здоровья и ограничений жизнедеятельности, а также от нозологических форм болезни (степень тяжести, стадия).

Н) Стационарозамещающая медицинская помощь

Порядок предоставления стационарозамещающей медицинской помощи регламентирован Приказом и.о. Министра здравоохранения Республики Казахстан от 14 ноября 2003 года N 840 «О развитии стационарозамещающей медицинской помощи», в соответствии с которым стационарозамещающая помощь - это форма оказания медицинской помощи в отделениях (палатах) дневного пребывания в стационаре, дневных стационарах поликлиник и стационарах на дому при организациях здравоохранения, осуществляющих лечебно-профилактическую деятельность, независимо от форм собственности и ведомственной принадлежности.

Основными задачами Стационарозамещающих отделений являются:

1) оказание квалифицированной и специализированной медицинской помощи;

2) обеспечение медицинской помощью больных, состояние которых не требует круглосуточного наблюдения и лечения в стационаре;

3) проведение комплекса лечебно-профилактических мероприятий диспансерным больным, лицам с факторами риска, состояние которых не требует круглосуточного наблюдения и лечения;

4) разгрузка общей стационарной сети за счет больных с острыми заболеваниями, не требующих экстренной и неотложной стационарной помощи, а также за счет лиц с хроническими заболеваниями и беременных с неосложненным течением, состояние которых не требует круглосуточного наблюдения и лечения;

5) своевременное комплексное лечение больных с острой патологией, не требующих экстренной и неотложной стационарной помощи, и больных с хронической патологией, прикрепленных к организации здравоохранения, с целью предотвращения госпитализации в стационар круглосуточного пребывания и достижения стабильных конечных результатов;

6) осуществление реабилитационного и оздоровительного комплексного лечения;

7) подбор адекватной терапии больным с впервые установленным диагнозом заболевания или хроническим больным при изменении степени тяжести заболевания.

Лекарственное обеспечение Стационарозамещающего отделения осуществляется согласно Списку жизненно важных лекарственных средств, в пределах денежных средств, предусмотренных для организации здравоохранения в соответствующем финансовом году.

При ухудшении течения заболевания, необходимости круглосуточного наблюдения, больной, находящийся в Стационарозамещающем отделении, должен быть незамедлительно переведен в соответствующее отделение больницы.

Показаниями для лечения больного в Стационарозамещающих отделениях являются:

1) необходимость продолжения лечения и реабилитации больного после окончания лечения в стационаре круглосуточного пребывания;

2) необходимость введения больному лекарственных препаратов различными специальными методами (внутривенно, внутримышечно, подкожно, с помощью фонофореза, ингаляций и других методов), проведение физиотерапевтических процедур, массажа, лечебной физкультуры и других видов процедур, требующих специального медицинского наблюдения, как во время введения, так и в ближайший период после окончания;

3) проведение хирургических и гинекологических амбулаторных операций;

4) необходимость ежедневного врачебного наблюдения за состоянием больного, соблюдения охранительного режима при лечении.

Противопоказаниями для направления в Стационарозамещающие отделения являются:

1) состояние больного, которое требует круглосуточного врачебного наблюдения и медицинского ухода за ним;

2) необходимость соблюдения больным по состоянию здоровья строгого постельного режима.

Не допускается госпитализация в Стационарозамещающие отделения больных с инфекционными заболеваниями и детей в возрасте до трех лет.

Профили Стационарозамещающих отделений: хирургический, акушерско-гинекологический, терапевтический, педиатрический.

Объем медицинской помощи, оказываемый в Стационарозамещающих отделениях, зависит от вида и профиля оказываемой организациями здравоохранения медицинской помощи, структурными подразделениями которых они являются.

О) Право неполноценного ребенка на охрану здоровья

Статья 23 Конвенции о правах ребенка закрепляет особые условия и права неполноценного ребенка в обществе, в том числе и при реализации своих прав в области охраны здоровья:

1. Государства-участники признают, что неполноценный в умственном или физическом отношении ребенок должен вести полноценную и достойную жизнь в условиях, которые обеспечивают его достоинство, способствуют его уверенности в себе и облегчают его активное участие в жизни общества.

2. Государства-участники признают право неполноценного ребенка на особую заботу и поощряют и обеспечивают предоставление при условии наличия ресурсов имеющему на это право ребенку и ответственным за заботу о нем помощи, о которой подана просьба и которая соответствует состоянию ребенка и положению его родителей или других лиц, обеспечивающих заботу о ребенке.

3. В признание особых нужд неполноценного ребенка помощь в соответствии с пунктом 2 настоящей статьи предоставляется, по возможности, бесплатно с учетом финансовых ресурсов родителей или других лиц, обеспечивающих заботу о ребенке, и имеет целью обеспечение неполноценному ребенку эффективного доступа к услугам в области … медицинского обслуживания, восстановления здоровья, подготовки к трудовой деятельности и доступа к средствам отдыха таким образом, который приводит к наиболее полному, по возможности, вовлечению ребенка в социальную жизнь и достижению развития его личности, включая культурное и духовное развитие ребенка.

4. Государства-участники способствуют в духе международного сотрудничества обмену соответствующей информацией в области профилактического здравоохранения и медицинского, психологического и функционального лечения неполноценных детей, включая распространение информации о методах реабилитации, общеобразовательной и профессиональной подготовки, а также доступ к этой информации, с тем чтобы позволить государствам-участникам улучшить свои возможности и знания и расширить свой опыт в этой области.

Данные положения Конвенции реализованы в законодательстве Республики Казахстан следующим образом.

В соответствии с Законом Республики Казахстан от 8 августа 2002 года «О правах ребенка в Республике Казахстан» ребенок-инвалид – это ребенок, который в связи с ограничением жизнедеятельности вследствие наличия физических или умственных недостатков нуждается в социальной помощи и защите. Правам ребенка-инвалида посвящена отдельная глава данного закона. Статьей 31 ребенку-инвалиду гарантированы равные со здоровыми детьми права на полноценную жизнь в условиях, обеспечивающих его достоинство, способствующих активному включению в жизнь общества. Вместе с тем, государство должно осуществлять комплекс медицинских, правовых, социально-экономических мер, направленных на поддержку детей-инвалидов.

Закон Республики Казахстан от 11 июля 2002 года «О социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями» дает следующее определение: ребенок (дети) с ограниченными возможностями - ребенок (дети) до восемнадцати лет с физическими и (или) психическими недостатками, имеющий ограничение жизнедеятельности, обусловленное врожденными, наследственными, приобретенными заболеваниями или последствиями травм, подтвержденными в установленном порядке.

В соответствии с Приказом Министра труда и социальной защиты населения Республики Казахстан от 1 августа 2002 года N 174-п «О мерах по реализации нормативных правовых актов по вопросам социального обеспечения инвалидов» ребенок-инвалид - лицо, имеющее нарушение здоровья со стойким расстройством функции организма, обусловленное заболеванием, травмой, их последствиями, дефектами, наступившее до достижения возраста 16 лет и приводящее к ограничению жизнедеятельности, необходимости его социальной защиты.

Таким образом, на сегодняшний день существуют несколько понятий, определяющих соответствующую категорию детей: неполноценный ребенок, ребенок-инвалид, ребенок с ограниченными возможностями.

В соответствии со статьей 15 Закона Республики Казахстан от 11 июля 2002 года «О социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями» дети с ограниченными возможностями имеют следующие права в сфере охраны здоровья:

1) гарантированное бесплатное получение социальной и медико-педагогической коррекционной поддержки;

2) бесплатное обследование в государственных медицинских организациях, психолого-медико-педагогических консультациях или отделах медико-социальной экспертизы и бесплатную медицинскую помощь в порядке, установленном законодательством Республики Казахстан;

3) бесплатную медико-психолого-педагогическую коррекцию физической или психической недостаточности с момента обнаружения, независимо от степени ее выраженности, в соответствии с заключением психолого-медико-педагогической консультации;

4) бесплатное обеспечение по медицинским показаниям протезно-ортопедическими изделиями и обувью, печатными изданиями со специальным шрифтом, звукоусиливающей аппаратурой и сигнализаторами, компенсаторными техническими средствами в порядке, установленном законодательством Республики Казахстан;

Родители и иные законные представители детей с ограниченными возможностями имеют

право:

1) присутствовать при освидетельствовании ребенка в психолого-медико-педагогической

консультации;

2) получать достоверную информацию о результатах обследования ребенка, целях и результатах индивидуальной социальной и медико-педагогической коррекционной поддержки, консультироваться в органах и организациях, занимающихся оказанием медицинских, специальных образовательных и специальных социальных услуг;

3) на получение их детьми установленной законодательством Республики Казахстан

социальной и медико-педагогической коррекционной поддержки;

4) на возмещение затрат на воспитание и обучение на дому детей с ограниченными

возможностями из числа инвалидов по индивидуальному учебному плану в порядке и

размерах, определяемых Правительством Республики Казахстан.

В то же самое время и на родителей детей с ограниченными возможностями возложены обязанности по охране здоровья: они должны обеспечивать своим детям содержание, воспитание, образование, медицинский осмотр, лечение, осуществлять уход за ними, защищать их права и интересы, участвовать в реализации индивидуальной программы реабилитации.

В соответствии с Законом Республики Казахстан от 21 июня 1991 г. N 692-XII «О социальной защищенности инвалидов в Республике Казахстан» Республика Казахстан, обеспечивая социальную защищенность инвалидов, создает им необходимые условия для индивидуального развития, реализации творческих и производственных возможностей и способностей путем учета потребностей инвалидов в соответствующих государственных программах, предоставления социальной помощи в предусмотренных законодательством видах в целях устранения препятствий в реализации инвалидами прав на охрану здоровья, труд, образование и профессиональную подготовку, жилищных и иных социально-экономических прав. Государство проявляет особую заботу о детях-инвалидах и женщинах-инвалидах, имеющих детей…

Действующее законодательство предусматривает определенный порядок признания ребенка инвалидом. В соответствии с Приказом Министра труда и социальной защиты населения Республики Казахстан от 1 августа 2002 года N 174-п «О мерах по реализации нормативных правовых актов по вопросам социального обеспечения инвалидов» медико-социальная экспертиза лица проводится территориальным подразделением по месту жительства, либо по месту работы, по направлению соответствующей организации здравоохранения при предоставлении документа, удостоверяющего личность.

В зависимости от степени нарушения функций организма и ограничения жизнедеятельности лицу, признанному инвалидом, устанавливается первая, вторая или третья группа инвалидности, а детям до 16 лет категория «ребенок-инвалид».

Лицу, признанному инвалидом или его законному представителю, родителю (опекуну, попечителю) ребенка-инвалида, по результатам освидетельствования территориальным подразделением выдаются:

справка об инвалидности;

справка о степени утраты профессиональной трудоспособности;

справка о нуждаемости в средствах передвижения при наличии медицинских показаний;

справка о дополнительных видах помощи при наличии медицинских показаний;

карта "Индивидуальная программа реабилитации инвалида".

После освидетельствования у ребенка-инвалида (а точнее у его родителей) есть два варианта: воспитываться в семье либо в государственном учреждении.

Стандартные правила обеспечения равных возможностей для инвалидов, принятые резолюцией 48/96 Генеральной Ассамблеи от 20 декабря 1993 года устанавливают, что необходимо обеспечить такое положение, при котором девочки, мальчики, мужчины и женщины, являющиеся инвалидами, как члены общества имели бы те же права и обязанности, что и другие лица.

Предупреждение инвалидности может предусматривать осуществление мер различного характера, в частности оказание первичной медико-санитарной помощи, предродовой и послеродовой уход, популяризация диетотерапии, профилактическая вакцинация от инфекционных заболеваний, меры по борьбе с эндемическими заболеваниями, охрана труда и программы предупреждения несчастных случаев в различных ситуациях, включая приспосабливание рабочих мест в целях предупреждения профессиональных заболеваний и потери трудоспособности, предупреждение инвалидности, которая является следствием загрязнения окружающей среды или вооруженных конфликтов.

Термин «обеспечение равных возможностей» означает процесс, благодаря которому различные системы общества и окружающей среды, такие, как обслуживание, трудовая деятельность и информация, оказываются доступными всем, особенно инвалидам.

Государствам следует обеспечить, чтобы компетентные органы распространяли среди инвалидов, их семей, специалистов и широкой общественности самую последнюю информацию о программах и услугах, предназначенных для инвалидов. Такая информация должна представляться инвалидам в доступной форме.

Государствам следует организовывать и поддерживать информационные кампании, касающиеся проблем инвалидов и политики в отношении инвалидов, сообщая при этом, что инвалиды являются гражданами с такими же правами и обязанностями, что и другие граждане.

Государствам следует поощрять, чтобы средства массовой информации показывали инвалидов в положительном свете; по этому вопросу необходимо проводить консультации с организациями инвалидов.

Углубление понимания проблемы должно стать важной частью образовательных программ для детей-инвалидов и программ реабилитации. Инвалиды могли бы также оказывать друг другу помощь в углублении понимания проблемы в рамках мероприятий своих собственных организаций.

Углубление понимания проблемы должно стать частью образовательных программ для всех детей и должно быть включено в учебные курсы для преподавателей и подготовки всех специалистов.

Государствам следует принять меры для разработки программ раннего обнаружения, оценки и лечения дефектов, осуществлением которых будут заниматься многодисциплинарные группы специалистов. Это позволит предупреждать и сокращать масштабы инвалидности или устранять ее последствия. Следует обеспечить всестороннее участие в таких программах инвалидов и членов их семей на индивидуальной основе, а также организаций инвалидов в процессе планирования и оценки деятельности.

Государствам следует обеспечить предоставление инвалидам, особенно младенцам и детям, медицинского обслуживания на том же уровне в рамках той же системы, что и другим членам общества.

Государствам следует обеспечить, чтобы инвалиды имели доступ к любым видам постоянного лечения и получали лекарственные препараты, которые могут им потребоваться для поддержания или повышения уровня их жизнедеятельности.

Государствам следует обеспечить предоставление инвалидам услуг по реабилитации, с тем чтобы позволить им достигнуть и поддерживать оптимальный уровень их самостоятельности и жизнедеятельности.

Все инвалиды, в том числе с высокой степенью инвалидности и/или множественной инвалидностью, нуждающиеся в реабилитации, должны иметь доступ к ней.

П) Профилактика заболеваний

В соответствие со статьей 55 Закона Республики Казахстан от 19 мая 1997 года N 111-1 «Об охране здоровья граждан в Республике Казахстан» дети подлежат обязательным периодическим медицинским осмотрам и постоянному диспансерному наблюдению.

Вопросы, связанные с профилактическими мероприятиями заболеваний медицинским наблюдением населения регламентированы Приказом Председателя Агентства Республики Казахстан по делам здравоохранения от 27 декабря 2000 года N 853 «О профилактике заболеваний и динамическом медицинском наблюдении за отдельными категориями больных», которым была утверждена Инструкция по комплексному медицинскому обследованию, диспансеризации и динамическому наблюдению населения.

В соответствие с п.1 данной Инструкции основной целью медицинского обследования и диспансеризации населения является осуществление комплекса мероприятий, направленных на формирование и укрепление здоровья населения, предупреждение развития заболеваний, увеличение творческого долголетия, обеспечение непрерывного повышения качества медицинской помощи населению, уровня и эффективности деятельности поставщиков медицинских услуг всех форм собственности.

Динамическое наблюдение включает:

1) ежегодный медицинский осмотр отдельных групп населения (с согласия и по желанию их) с проведением установленного объема лабораторных и инструментальных исследований;

2) дообследование нуждающихся с использованием всех современных методов диагностики;

3) выявление факторов риска, способствующих возникновению и развитию заболеваний;

4) выявление заболеваний на ранних стадиях;

5) разработку и проведение комплекса медицинских, социальных, физкультурно-оздоровительных мероприятий и рекомендаций по восстановлению здоровья населения и лечению больных, динамического наблюдения за состоянием их здоровья.

Медицинское обследование и диспансеризацию осуществляют:

1) для городского населения: территориальные амбулаторно-поликлинические организации, семейные врачебные амбулатории, ведомственные медико-санитарные части и поликлиники.

Для проведения дообследования и диспансеризации используются специализированные диспансеры, больничные и другие медицинские организации здравоохранения;

2) для сельского населения: врачебные амбулатории, участковые больницы, поликлиники и амбулатории центральных районных больниц, семейные врачебные амбулатории.

Для дообследования используются специализированные диспансеры и другие медицинские организации здравоохранения района, области.

В ходе проведения медицинского обследования и диспансеризации населения необходимо предусматривать:

1) постоянное повышение уровня и качества ежегодных медицинских осмотров и диспансерного наблюдения с проведением установленного объема исследований и оздоровительного профилактического лечения;

2) совершенствование технического обеспечения проведения медосмотров с использованием тестирования и автоматизированных систем;

3) обеспечение учета проведенных обследований и оздоровительных мероприятий на каждого человека.

Социально-демографические группы и контингенты населения, подлежащие медицинскому обследованию и диспансеризации:

1) дети;

2) подростки (школьники, учащиеся средних специальных учебных заведений, работающие подростки в возрасте 15-18 лет);

Для осуществления медицинского обследования и диспансеризации населения составляются графики осмотров и проводятся обследования в следующем объеме:

1) Детское население и подростки.

Врач участковый педиатр (врач-педиатр, семейный врач) осматривает детей ежегодно. Дети первых трех лет жизни осматриваются педиатром дифференцированно, частота осмотров зависит от возраста и состояния осмотров здоровья ребенка при рождении.

Врач участковый педиатр (врач-педиатр, семейный врач) и средний медицинский персонал при проведении профилактических осмотров используют скрининг-тесты для выявления контингентов детей, подлежащих осмотрам врачами специалистами.

Врачи: хирург (ортопед), отоларинголог, осматривают детей на первом году жизни, в 3 и 5

лет, перед поступлением в школу, в 3-м, 5-м, 8-м классах; офтальмолог осматривает в возрасте с первого года, 2-х, 3-х и 5-ти лет, перед поступлением в школу, в 3-м, 5-м и 8-м классах; невропатолог - осматривает детей на первом году жизни, перед поступлением в школу, в 5-м и 8-м классах, другие специалисты по показаниям.

Врач стоматолог (зубной врач) ежегодно проводит детям санацию после предварительного осмотра зубов полости рта.

Врач гинеколог проводит гинекологический осмотр девушек с 15 лет пальцевое исследование через прямую кишку (по показаниям).

Врач эндокринолог проводит осмотр и пальпацию щитовидной железы.

Средний медицинский персонал проводит: антропометрические измерения; предварительную оценку психического и физического развития; определение остроты слуха; определение остроты зрения; туберкулиновые пробы; электрокардиография (ЭКГ), (с 15 лет - 1 раз в 3 года).

Проводятся следующие лабораторные, диагностические и инструментальные исследования:

анализ крови, общий анализ мочи, анализ кала на яйца глистов методом флотации в теплом виде; измерение артериального давления с 7 лет, сахар крови по показаниям, определения группы крови и резус-принадлежности у учащихся 8-х классов.

При проведении медицинского обследования уделить особое внимание гигиеническому воспитанию детей дошкольного возраста и школьного возраста, подростков с учетом региональных особенностей, уделив особое внимание вопросам физической культуры, закаливанию, рациональному питанию, профилактике травматизма и вредных привычек.

Нельзя не отметить ряд нормативных правовых актов, посвященных профилактике конкретных заболеваний. В их числе Закон Республики Казахстан от 14 октября 2003 года N 489-II «О профилактике йододефицитных заболеваний», регулирующий общественные отношения в области профилактики йододефицитных заболеваний среди населения Республики Казахстан.

Мероприятия по профилактике йододефицитных заболеваний осуществляются на принципах:

1) ответственности государственных органов, физических и юридических лиц за обеспечение и соблюдение требований к производству, ввозу, вывозу, реализации йодированной пищевой и кормовой соли в Республике Казахстан;

2) доступности получения медицинской помощи в организациях здравоохранения лицам, страдающим йододефицитными заболеваниями;

3) защиты прав граждан в случае утраты здоровья в результате вредного воздействия йодированной пищевой соли и других, обогащенных соединениями йода, пищевых продуктов в порядке, установленном законодательством Республики Казахстан.

В соответствии со статьей 11 данного Закона пищевая и кормовая соль, производимая на территории Республики Казахстан, подлежит обязательному йодированию. В то же время лицам, имеющим медицинские или иные противопоказания к употреблению йодированной соли, должен быть обеспечен доступ к нейодированной соли в порядке, установленном уполномоченным органом.

На наш взгляд, содержание Закона Республики Казахстан от 14 октября 2003 года «О профилактике йододефицитных заболеваний» не соответствует его названию и посвящен только производству, ввозу и реализации йодированной соли на территории республики, хотя профилактика должна включать и мониторинг состояния здоровья населения, прежде всего детей, и порядок выявления йододефицитных заболеваний, и предоставление соответствующего и своевременного лечения и предоставление доступа населения к информации о заболеваниях и способах профилактики и обеспечение доступа к лекарственной помощи и т.д.

31 мая 2001 года Республикой Казахстан было подписано Соглашение о профилактике йод-дефицитных состояний среди населения государств-участников Содружества Независимых Государств, согласно которому Стороны договорились осуществлять согласованную политику по профилактике йод-дефицитных состояний среди населения государств-участников Содружества Независимых Государств.

Для этого Стороны обеспечивают гармонизацию и единство требований, предъявляемых органами государственного санитарно-эпидемиологического надзора при разработке унифицированных методов контроля содержания в йодированных продуктах йода, а также создании оборудования и приборов по его определению.

Также Стороны проводят согласованные организационные, профилактические мероприятия, направленные на снижение йод-дефицитных состояний среди населения.

Участники Соглашения должны разрабатывать и принимать взаимосогласованные решения, регулирующие производство, закупку, реализацию, контроль качества и безопасности йодированной соли и йодированных продуктов, йодосодержащих препаратов и другие способы снижения йод-дефицитных заболеваний. Кроме этого, Стороны обмениваются нормативно-правовыми документами по вопросу профилактики йод-дефицитных состояний, действующими национальными нормативами по содержанию

йода в йодированной соли и йодированных продуктах, а также опытом по разработке новых видов йодированных продуктов, нормативов по содержанию йода в них и единых методов контроля.

Одним из важных положение является то, что государства-участники осуществляют разработку и внедрение системы мониторинга за йод-дефицитными заболеваниями.

В соответствии со ст.10 Соглашения в случаях выявления импортных (экспортируемых) йодированной соли и йодированных пищевых продуктов, не соответствующих национальным требованиям страны-импортера, Стороны принимают необходимые меры для предотвращения дальнейшей их реализации. Органы государственного санитарно-эпидемиологического надзора Сторон должны оперативно информировать друг друга о фактах забраковки продукции и проводить расследование причин выпуска недоброкачественной продукции.

Приказом Министра здравоохранения Республики Казахстан от 19 января 2004 года N 48 была утверждена Инструкция по профилактике и дезинфекции при чесотке в Республике Казахстан, в которой предусмотрено проведение определенных санитарно-профилактических и дезинфекционных мероприятий.

Осмотры на чесотку проводятся медицинскими работниками:

1) во время профилактических медицинских осмотров населения;

2) в детских садах, школах-интернатах - каждые десять дней;

3) в школах, профессионально-технических школах, колледжах после каникул;

4) перед заездом детей в оздоровительные лагеря;

5) студентов перед заселением в общежитие;

6) при обращениях больных в лечебно-профилактические организации;

7) при оформлениях лиц в санаторно-оздоровительные организации;

8) при медицинском наблюдении за контактными в очагах.

При выявлении больного чесоткой в семье, в организованном коллективе, врач или медицинский работник со средним специальным образованием направляет больного на лечение к врачу-дерматовенерологу. Стационарным больным лечение проводят на месте при его изоляции в отдельную палату, бокс.

При выявлении больного в семье, в организованном коллективе, общежитии проводят осмотр всех лиц, имевших контакт с заболевшим чесоткой, не реже одного раза в десять дней в течение 1,5 месяцев.

На период лечения больному ребенку запрещают посещение дошкольных организаций, школы до полного выздоровления и проведения всего комплекса санитарно-противоэпидемических мероприятий.

На каждого выявленного больного чесоткой, врач (фельдшер) заполняет извещение по форме N 089/у, которое направляет в кожно-венерологический диспансер (при отсутствии его - в центральную районную больницу) и одновременно сообщает по телефону в государственный орган санитарно-эпидемиологической службы на соответствующей территории (форма N 058/у).

Государственным органом санитарно-эпидемиологической службы на соответствующей территории проводится обязательное эпидемиологическое расследование случаев чесотки в очагах (детские организованные коллективы, общежития, регистрация повторных случаев в семейных очагах).

Дезинфекционные мероприятия

Текущую дезинфекцию проводят в кабинетах-скабиозориях, стационарах, изоляторах школ-интернатов, домов ребенка, детских домов, а также в домашних очагах, где больные чесоткой лечатся на дому.

В домашних условиях для больного выделяют отдельную постель и предметы индивидуального пользования (белье, полотенце, игрушки), которые держат отдельно от тех, которыми пользуются другие члены семьи.

При текущей дезинфекции обеззараживают нательное и постельное белье кипячением в 1-2% растворе соды или любого стирального порошка в течение 5-10 минут с момента закипания. При невозможности кипячения белье обрабатывают одним из инсектицидов, разрешенных к применению в Республике Казахстан, с обычной последующей стиркой. Верхнюю одежду больного проглаживают утюгом через увлажненную ткань.

Влажную уборку помещения проводят ежедневно, а в детских коллективах два-три раза в день горячим 1-2% мыльно-содовым раствором. Уборочный материал после использования кипятят или помещают в дезинфекционный раствор.

Заключительную дезинфекцию в очагах проводят после госпитализации больного или окончания амбулаторного лечения (в сельской местности в течение суток, в городе - через

шесть часов). В домашних условиях текущую и заключительную дезинфекцию выполняют ухаживающий за больным или сам больной (организует лечащий врач), в лечебно-профилактических организациях, детских коллективах и других объектах - средний медицинский персонал этой организации.

Р) Профилактические прививки

Основные вопросы, связанные с проведением детям профилактических прививок, регламентированы ведомственными нормативными правовыми актами, а именно:

Постановлением Правительства Республики Казахстан от 23 мая 2003 года N 488 О мерах по улучшению вакцинации населения против инфекционных заболеваний;

Приказом Министра здравоохранения Республики Казахстан от 17 июня 2004 года N 484 «О работе с вакцинами и другими медицинскими иммунобиологическими препаратами»;

Приказом Министра здравоохранения Республики Казахстан от 20 октября 2004 года N 744 Об утверждении санитарно-эпидемиологических правил и норм "Организация и проведение профилактических прививок".

Согласно данным документам, вакцинация проводится за счет средств республиканского и местных бюджетов. За счет средств республиканского бюджета проводится вакцинация против следующих инфекционных заболеваний:

бешенство

брюшной тиф

вирусный гепатит "В"

весенне-летний клещевой энцефалит

дифтерия

коклюш

корь

полиомиелит

столбняк

туберкулез

чума

эпидемический паротит

краснуха

За счет средств местных бюджетов проводится вакцинация против следующих инфекционных заболеваний:

вирусный гепатит "А"

грипп

сибирская язва

туляремия

Вакцинации против инфекционных заболеваний подлежат следующие группы населения:

- по возрасту в соответствии с порядком и сроками проведения профилактических прививок (туберкулез, дифтерия, коклюш, корь, полиомиелит, столбняк, эпидемический паротит, вирусный гепатит "В", краснуха);

- население, проживающее и работающее в природных очагах особо опасных инфекций (весенне-летний клещевой энцефалит, сибирская язва, туляремия, чума);

- лица, относящиеся к группам риска по состоянию своего здоровья и по эпидемиологическим показаниям:

получившие переливание крови (вирусный гепатит "В");

с ослабленным иммунитетом (часто болеющие и ослабленные дети), дети детских домов, домов ребенка, контингента домов престарелых (грипп);

подвергшиеся укусу, ослюнению любым животным (бешенство);

получившие травмы, ранения с нарушением целостности кожных покровов и слизистых (столбняк);

- по эпидемиологическим показаниям вакцинация против вирусного гепатита "А" проводится детям в регионах с высокой заболеваемостью (вирусный гепатит "А").

Профилактические прививки населению проводятся юридическими лицами, независимо от форм собственности, при наличии лицензии на осуществление медицинской деятельности.

К проведению профилактических прививок допускаются лица с высшим и средним медицинским образованием, имеющие допуск к проведению прививок. Допуск выдается специально созданной комиссией ежегодно. Прививки должны проводиться в специально выделенном помещении прививочном кабинете, в котором запрещается проведение других медицинских процедур.

Вакцинация детей проводится в установленные сроки. Ответственность за организацию прививок, подготовку специалистов, проводящих профилактические прививки, возлагается на руководителей медицинских организаций, осуществляющих прививки.

Прививки проводятся в специально оборудованном прививочном кабинете. Проведение прививок на дому и во временно оборудованных под прививки помещениях разрешается в исключительных случаях - приказом Министерства здравоохранения Республики Казахстан.

Внутренняя отделка прививочного кабинета имеет гладкую поверхность, выдерживающую влажную уборку и дезинфекцию. В прививочном кабинете предусматриваются наличие: естественного освещения, централизованного водоснабжения, канализации, отопления, раковины для мытья рук. При отсутствии централизованного водоснабжения и канализации должны быть созданы условия для соблюдения персоналом санитарно-гигиенического режима и личной гигиены.

Прививочный кабинет должен быть оснащен следующим оборудованием:

1) холодильник достаточной емкости для хранения вакцин;

2) термоконтейнер или холодильная сумка для транспортировки и хранения вакцин в течение рабочего дня;

3) термоконтейнер для временного хранения вакцин в случае аварийного отключения электроэнергии;

4) рабочий стол, стулья;

5) медицинский стол для подготовки вакцин к использованию;

6) медицинский шкаф для хранения инструментов и медикаментов;

7) пеленальный стол и (или) медицинская кушетка;

8) бикс со стерильным материалом;

9) тонометр, термометры, одноразовые шприцы, шпатели;

10) средства противошоковой терапии: 0,1% раствор адреналина, 1% раствор мезатона, преднизолон (дексаметазон, гидрокортизон). Растворы: 1% тавегил (2,0% супрастин), 2,4% эуфиллин. Сердечные глюкозиды: 0,05% строфантин, корглюкон, кордиамин;

11) емкость для обеззараживания остатков вакцин;

12) коробка для утилизации одноразовых шприцев.

В случае отсутствия в населенном пункте условий для проведения иммунизации (отсутствие медицинской организации, медработника или условий для хранения вакцин) прививки проводятся выездной прививочной бригадой. Режим работы выездных бригад определяется территориальными органами здравоохранения.

Для иммунопрофилактики используются вакцины, анатоксины, иммуноглобулины, прошедшие тестирование на соответствие требованиям Всемирной организации здравоохранения, зарегистрированные в Республики Казахстан, закупленные на открытом конкурсе, в порядке установленном законодательством и поставляемые в медицинские организации через территориальные управления государственного санитарно-эпидемиологического надзора.

Весь инструментарий, используемый при проведении профилактических прививок

(шприцы, иглы, скарификаторы), должен быть одноразового пользования.

В соответствии с пунктом 22 Приказа Министра здравоохранения Республики Казахстан от 20 октября 2004 года N 744 Об утверждении санитарно-эпидемиологических правил и норм "Организация и проведение профилактических прививок" запрещается использование:

1) сорбированных вакцин (АКДС, АДС, АДС-М, АД-М, АС, против вирусных гепатитов), подвергшихся замораживанию;

2) живых вакцин (коревая, полиомиелитная, паротитная, БЦЖ), подвергшихся действию повышенной температуры на основании показаний контрольной карточки-индикатора или

индикатора на флаконе вакцины;

3) вакцин и растворителей с истекшим сроком годности;

4) вакцин (БЦЖ, АКДС, АДС, АДС-М, АД-М, АС) без взбалтывания перед каждым введением;

5) открытых флаконов при несоблюдении соответствующих требований, предъявляемых к

ним;

6) вакцин с нарушением целостности ампул, флаконов;

7) вакцин с неясной или отсутствующей маркировкой на ампуле (флаконе);

8) вакцин не соответствующих описанию инструкции;

9) одноразовых шприцев с нарушением целостности упаковки и с истекшим сроком годности.

В то же время, в соответствии с пунктом 21 Правил хранения и транспортировки вакцин и других медицинских иммунобиологических препаратов, утвержденных Приказом Министра здравоохранения Республики Казахстан от 17 июня 2004 года «О работе с вакцинами и другими медицинскими иммунобиологическими препаратами» допускается замораживание вакцины только против полиомиелита.

Налицо противоречие между двумя нормативными правовыми актами, имеющими одинаковую юридическую силу, поскольку из текста первого приказа Министра здравоохранения можно сделать вывод о возможности применения замораживания не только вакцины против полиомиелита, но и других живых вакцин (коревая, полиомиелитная, паротитная, БЦЖ).

Перед проведением прививок в обязательном порядке проводится осмотр прививаемого лица врачом, при его отсутствии - фельдшером, с оформлением допуска к прививке в медицинской документации прививаемого. Врач или фельдшер при осмотре проводят разъяснительную работу с прививаемыми или родителями детей о необходимости обращения за медицинской помощью в случае возникновения необычной реакции на вакцинацию.

Привитые лица в течение 30 минут должны находиться в медицинской организации под наблюдением медицинского работника, для принятия мер в случае возникновения постпрививочных реакций или осложнений. В последующем медицинским работником СВА, участковым медицинским работником поликлиники обеспечивается наблюдение на дому - первые три дня после введения инактивированной вакцины и на 5-6 и 10-11 день после введения живой вакцины. Результаты наблюдения фиксируются в форме 112/у "Истории развития ребенка", форме 25/у "Медицинская карта, амбулаторного больного". В случае возникновения поствакцинальных осложнений проводится экстренное лечение и немедленная госпитализация вакцинированного. На практике, чаще всего, данные положения медицинским персоналом не соблюдаются.

Медицинский работник, получивший вызов к привитому, немедленно обслуживает данный вызов, оказывает неотложную медицинскую помощь и при показаниях госпитализирует его.

В случае подозрения на необычную постпрививочную реакцию медицинский работник немедленно передает экстренное извещение в территориальный орган здравоохранения и территориальное УГСЭН, которые должны обеспечить передачу информации в Комитет государственного санитарно-эпидемиологического надзора Министерства здравоохранения Республики Казахстан. Каждый случай необычной ПВР (ПВО) подлежит немедленному расследованию, которое начинает проводить медицинский работник, первый поставивший диагноз.

При работе с вакцинами и другими медицинскими иммунобиологическими препаратами должно быть обеспечено:

1) соблюдение "холодовой цепи" на всех этапах транспортировки, хранения и использования вакцин согласно требованиям, предъявляемым к каждому препарату;

2) ведение учетной и отчетной документации;

3) своевременное и регулярное техническое обслуживание холодильного оборудования.

При выявлении нарушений температурных режимов при хранении и транспортировке вакцин оповещается руководитель организации для принятия решения о возможности дальнейшего использования препаратов.

Вакцины с истекшим сроком годности и пришедшие в негодность, подлежат уничтожению, в установленном законодательством порядке. При этом не определен порядок и условия признания вакцины негодной.

Жидкие инъекционные вакцины, выпускаемые во флаконах АКДС, АДС, АД-М, АДС-М, АС, против гепатита "В", полиомиелита разрешают использовать в течение трех дней после вскрытия (политика "открытых флаконов"), если это не оговорено инструкциями к вакцинам, при соблюдении следующих условий:

1) не истек срок годности препарата;

2) соблюдается температура хранения;

3) соблюдается стерильность;

4) отсутствуют видимые изменения вакцины.

Эти требования не распространяются на вакцины, выпускаемые в ампулах.

Разведенные вакцины против кори, краснухи, эпидемического паротита, туберкулеза, желтой лихорадки используются немедленно после разведения или в течение 3 или 6 часов, если это допускается инструкцией, приложенной к вакцине.

Законодательством предусмотрены следующие требования к учету контингентов детей, подлежащих иммунизации и учет выполненных профилактических прививок.

Для обеспечения полного охвата профилактическими прививками подлежащего иммунизации контингента проводится учет детей, проживающих на территории, силами медицинских работников территориальных медицинских организаций (ФАП, СВА, поликлиника) независимо от форм собственности 2 раза в год (весна-осень), с внесением изменений состава детского населения в журнал переписи, с вовлечением миграционной

службы и полиции. Непонятно участие в данном процессе миграционной службы и полиции, каковы основы их взаимодействия в данном вопросе. Можно было бы говорить об участии властных структур при обеспечении вакцинации и т.д. при эпидемиях, угрожающих жизни и здоровью большого количества населения в соответствии с законодательством о санитарно-эпидемиологическом благополучии населения. В данном случае, все-таки ответственность за здоровье ребенка, прежде всего, несут его родители, которые при необходимости имеют право отказаться от вакцинации ребенка.

Осуществляется ежемесячное наблюдение за динамикой детского населения, с внесением в журнал переписи пофамильных данных о родившихся, умерших, прибывших или убывших лицах.

Активное выявление детей, прибывших на обслуживаемый участок детей при посещении медицинским работником больных на дому, при обращении их за медицинской помощью в территориальные медицинские организации, консультативно-диагностическую поликлинику, при выборочном контроле достоверности переписи. На практике постановка ребенка на учет в районной поликлинике осуществляется при обращении его родителей за медицинской помощью, либо при рождении ребенка – по информации родильных домов. То есть фактически данные нормы не действуют. Непонятно также, что такое «выборочный контроль достоверности переписи».

Суммарные данные о количестве населения, проживающего на обслуживаемой территории по возрастным группам, передаются в установленные сроки в территориальный орган здравоохранения и территориальное управление государственного санитарно-эпидемиологического надзора.

Приказом Министра здравоохранения Республики Казахстан от 20 октября 2004 года N 744 Об утверждении санитарно-эпидемиологических правил и норм "Организация и проведение профилактических прививок" установлен следующий порядок учета проведения профилактических прививок.

Планирование профилактических прививок осуществляет территориальное лечебно-профилактическое учреждение.

Централизованный учет осуществляется медицинскими учреждениями по форме 63/у "Карта профилактических прививок" в виде картотеки, которая ведется по следующему принципу раскладки:

1) на детей подлежащих прививкам в текущем году, которые распределяются по месяцам назначения прививок. После получения прививки и внесения ее в форму 63/у она перекладывается в ячейку того месяца, на который назначена следующая прививка;

2) на детей, не подлежащих прививкам в текущем году, по годам рождения;

3) на детей временно выбывших;

4) на детей с медицинскими отводами.

Координация и контроль полноты учета и охвата населения прививками возложены на территориальные медицинские организации.

Медицинские организации, проводящие профилактические прививки населению, независимо от форм собственности обязаны вести учет вакцин, растворителей и других медицинских иммунобиологических препаратов по утвержденным формам.

Ампулы и флаконы, содержащие неиспользованные остатки вакцин, обеззараживаются и уничтожаются медицинским работником, проводивший прививку, одним из следующих способов:

1) кипячением в течение 30 минут (сибиреязвенной - 2 часа);

2) погружение в дезинфицирующее средство, зарегистрированное и разрешенное в Республике Казахстан.

В целях профилактики травм и "заражения", использованные одноразовые шприцы и иглы не разбираются, не подвергаются деформации, запрещается их промывка и дезинфекция, они подлежат физическому уничтожению методом сжигания.

Сразу после использования отработанные шприцы и иглы сбрасываются в специальные коробки, изготовленные из трудно прокалываемого картона (по 100 штук в каждую коробку) и уничтожаются методом сжигания.

В соответствии с Приказом Министра здравоохранения от 20 октября 2004 года, персональный учет профилактических прививок ведется в "Прививочном Паспорте" утвержденной формы. При этом не регламентирован порядок обеспечения детей указанными Паспортами. В законодательстве упоминание о Прививочных паспортах содержится в Указе Президента Республики Казахстан от 16 ноября 1998 года N 4153 О государственной программе "Здоровье народа", решении акима г. Алматы от 21 сентября 1999 года N 879 «Об активизации работы по формированию здорового образа жизни среди населения г. Алматы», а также в решениях местных органов власти (Актюбинская, Павлодарская область). В данных нормативных правовых актах в качестве мероприятий, за проведение которых ответственность возлагается на органы здравоохранения, отмечается внедрение прививочных паспортов на детей до двух лет. Каким образом будет происходить внедрение прививочных паспортов и на какой основе неясно. Постановление Акимата Актюбинской области от 8 февраля 2002 года N 14 О реализации постановления Правительства Республики Казахстан от 18 января 2002 года N 59 "О реализации Указа Президента Республики Казахстан от 30 декабря 2001 года N 751 "Об объявлении 2002 года Годом здоровья" в котором в качестве мероприятий по охране здоровья детей указано приобретение прививочных паспортов детям до 5 лет из малообеспеченных семей, позволяет сделать вывод о платном обеспечении всех остальных детей указанными паспортами. На практике стоимость Прививочного паспорта составляет 200-250 тенге, продаются эти паспорта в районных поликлиниках и участковые врачи навязывают их приобретение родителям детей не только до 2 лет.

Необходимость и целесообразность внедрения Прививочных паспортов вызывает большие сомнения, поскольку персональный учет проведения профилактических прививок осуществляется еще и в карточках, которые заводятся на каждого ребенка с момента рождения. Можно предположить, что введение дополнительных форм учета прививок направлено на получение дополнительных средств органами здравоохранения.

Приказом Агентства Республики Казахстан по делам здравоохранения от 18 мая 2001 года N 471 «О состоянии и мерах усиления борьбы с туберкулезом в Республике Казахстан» утверждена «Инструкция по применению вакцины БЦЖ с целью специфической иммунопрофилактики» которой установлен порядок первичной вакцинации новорожденных. В соответствии с пунктом 1 данной Инструкции первичную вакцинацию осуществляют здоровым доношенным новорожденным детям в первые четыре дня жизни и недоношенным по достижении массы тела 1,5 килограммов. К вакцинации допускаются новорожденные после осмотра педиатром, с оформлением допуска к прививке в истории новорожденного. Полученная прививка, данные о вакцине (производитель, серия, доза, срок годности, дата прививок) заносятся в историю новорожденного и обменную карту, которая после выписки ребенка из роддома передается в лечебное учреждение по месту жительства. В период пребывания матери в роддоме ее обучают срокам дальнейших прививок, которые ребенок будет получать после выписки из роддома и вручают Прививочный паспорт с внесенными в него прививками, полученными в роддоме. Можно сделать вывод о том, что в роддомах дети должны обеспечиваться Прививочными паспортами бесплатно, однако на практике обеспечение происходит на платной основе.

Кроме этого, 24 июня 2003 года был принят Приказ Министра здравоохранения Республики Казахстан N 469 «Об утверждении Инструкции по заполнению и ведению учетной формы 026/у-3 "Паспорта здоровья ребенка"». В соответствии с данным документом «с целью совершенствования оказания медицинской помощи детям, в том числе и в организациях систем образования и социальной защиты» утверждена Инструкция по заполнению и ведению учетной формы 026/у-3 "Паспорт здоровья ребенка" и дано поручение начальникам управлений (департаментов) здравоохранения областей, городов Астана, Алматы принять к сведению и внедрить Паспорт в работу лечебно-профилактических организаций, в том числе и систем организации образования и социальной защиты, независимо от форм собственности. В соответствии с указанной Инструкцией основной задачей введения данной учетной формы является осуществление непрерывного, качественного диспансерного наблюдения за состоянием здоровья ребенка, заключающееся в проведении профилактических мероприятий, направленных на улучшение физического развития, укрепление здоровья ребенка, предупреждение заболеваний, активное выявление начальных стадий развивающейся патологии, оздоровление и лечение ослабленных и больных детей.

На каждого ребенка перед поступлением в организацию образования или социальной защиты населения (школу, школа-интернат, лицей) детская поликлиника оформляет учетную форму 026/у-3 "Паспорт здоровья ребенка".

Если ребенок посещает дошкольное учреждение, то Паспорт заполняется в нем медицинским работником.

На медицинского работника дошкольного или школьного учреждения, где наблюдается ребенок, возлагается задача по систематическому ведению и заполнению Паспорта, в соответствии с его разделами, до выбытия ребенка из этой организации.

В случае перевода ребенка из одной организации в другую Паспорт должен быть передан в соответствующую организацию, для сохранения преемственности в наблюдении за состоянием его здоровья. В случае утери Паспорта он подлежит восстановлению медицинским работником той организации, где ребенок наблюдается.

Паспорт здоровья содержит следующие разделы:

Раздел 1. "Общие сведения о ребенке" в котором отражены основные паспортные данные ребенка (фамилия, имя, отчество - полностью, национальность, дата рождения, пол, домашний адрес и телефон или адрес и телефон интернатного учреждения). Кроме того, в соответствующей графе необходимо указать название, номер, адрес и телефон детской поликлиники, где наблюдается ребенок. В случае имеющихся данных о группе крови и резус-факторе указать их в соответствующей графе. Если у ребенка имеется инвалидность, то указать группу и основной диагноз.

Раздел 2. "Анамнестические сведения" при заполнении таблицы "Сведения о родителях" в графе "образование" необходимо указать одну из следующих уровней образованности: "без образования", "неполное среднее", "среднее", "средне специальное", "неоконченное высшее", "высшее". Отмечаются жилищно-бытовые условия проживания ребенка (удовлетворительные или неудовлетворительные). При заполнении графы "Семейный анамнез" указать основные заболевания по линии отца и матери.

При заполнении таблиц "Внешкольные занятия", "Перенесенные заболевания", "Сведения о госпитализации", "Сведения о санаторно-курортном лечении", "Пропуск занятий по болезни" в соответствии с графами вносятся все необходимые данные касательно ребенка в динамике.

Раздел 3. "Иммунопрофилактические мероприятия" - медицинским работником в соответствующие графы таблицы должны вноситься все сведения о проводимых ребенку профилактических прививках, согласно прививочного календаря.

Раздел 4. "Обязательные лечебно-профилактические мероприятия" в котором отражаются конечные результаты по ежегодному профилактическому осмотру ребенка в связи с санацией полости рта и дегельминтизацией.

Раздел 5. "Лабораторные и инструментальные исследования" - в соответствии с методическими рекомендациями по диспансеризации детского населения при ежегодных медицинских осмотрах, в том числе и углубленных, детям производятся обязательные исследования анализов крови, мочи и кала. Проводится флюорография или рентгеноскопия грудной клетки, другие виды обследований назначаются по показаниям.

Раздел 6. "Массо-ростовые показатели ребенка" содержит таблицу и диаграммы, в которых необходимо ежегодно отмечать показатели веса и роста ребенка.

Раздел 7. "Сведения о находящихся на диспансерном наблюдении" в представленной таблице отражаются сведения о наблюдении за диспансерным больным и снятии его (ее) с учета.

Раздел 8. "Данные плановых углубленных медицинских осмотров" в представленных таблицах отражаются сведения об обязательных профилактических медицинских осмотрах ребенка, начиная с дошкольного возраста врачом педиатром и врачами других специальностей, с учетом сроков осмотров здоровых детей.

Раздел 9. "Данные ежегодных профилактических медицинских осмотров" в таблице отражаются сведения о ежегодных профилактических медицинских осмотрах ребенка.

Раздел 10. "Сведения о психофизическом развитии и направлении в Психолого-медико-педагогическую консультацию" в таблице ежегодно отражаются обнаруженные нарушения в развитии ребенка.

Раздел 11. "Профессиональная консультация с указанием медицинских противопоказаний к профессиям" в таблице отражается комплекс мероприятий по профессиональной ориентации, начиная с 5 класса. Какое отношение имеет профессиональная ориентация к состоянию здоровья ребенка? Кроме этого вызывает сомнения возраст профессиональной ориентации – 11-12 лет.

В разделе 12. "Данные текущего медицинского наблюдения" отражаются данные медицинского наблюдения, осмотры, рекомендации, разрешения на проведение профилактических прививок, дневник контроля за поствакцинальным состоянием, планы обследования и лечения, взятых на диспансерный учет школьников, сведения об освобождении от экзаменов и другое.

Раздел 13 предусмотрен в Паспорте, как место для подклеивания медицинских справок, выписок и заключений.

Стоимость Паспорта здоровья ребенка составляет 350 тенге, продается в районных поликлиниках, школах, детских садах и иных детских учреждениях.

С) Оказание медицинской помощи гражданам государств-участников СНГ

Рассмотрим вопросы оказания медицинской помощи детям – гражданам стран СНГ. 27 марта 1997 года было подписано «Соглашение об оказании медицинской помощи гражданам государств - участников Содружества Независимых Государств», которым регламентировался порядок предоставления скорой неотложной и плановой медицинской помощи гражданам стран СНГ.

В соответствии со статьей 2 Соглашения скорая и неотложная медицинская помощь при внезапных острых состояниях и заболеваниях, угрожающих жизни больного или здоровью окружающих, несчастных случаях, отравлениях, травмах, родах и неотложных состояниях в период беременности оказывается гражданам беспрепятственно, бесплатно и в полном объеме на территории государства временного пребывания лечебно-профилактическими учреждениями независимо от организационно-правовых форм, ведомственной принадлежности и форм их собственности.

С момента, когда устранена угроза жизни больного или здоровью окружающих и возможна его транспортировка, дальнейшее оказание медицинской помощи осуществляется на платной основе.

При невозможности оплаты дальнейшего лечения больного, а также в случаях его недееспособности и отсутствия сопровождающих лиц информация о состоянии больного сообщается в посольство государства постоянного проживания пациента. В случаях положительного решения полномочными представителями государства, гражданином которого является пациент, вопроса о целесообразности продолжения его лечения в государстве временного пребывания, счет за оказанные медицинские услуги направляется в министерство здравоохранения государства постоянного проживания.

Оказание плановой медицинской помощи гражданам на территории государства временного пребывания осуществляется на платной основе с проведением взаиморасчетов по договорным ценам или действующим прейскурантам. Основанием для предоставления того или иного вида плановой медицинской помощи является наличие соответствующих медицинских документов и гарантийное обязательство направляющей страны об оплате фактической стоимости медицинской помощи (ст.3 Соглашения).

Лицам, официально признанным беженцами, плановая медицинская помощь на территории государства временного пребывания оказывается в порядке и на условиях, определенных законодательством этого государства.

Военнослужащим, рабочим и служащим вооруженных сил, входящим в состав ограниченных контингентов миротворческих сил, а также членам их семей оказывается необходимая медицинская помощь в ЛПУ государства временного пребывания в соответствии с действующими международными договорами о медико-социальных гарантиях этим категориям граждан.

В соответствии с Протоколом о механизме реализации Соглашения об оказании медицинской помощи гражданам государств - участников Содружества Независимых Государств в части порядка предоставления медицинских услуг медицинская помощь гражданам государств Содружества осуществляется всеми лечебно-профилактическими учреждениями этих государств, независимо от организационно-правовых форм, ведомственной принадлежности и форм собственности, в следующем порядке:

- Беспрепятственно и бесплатно для пациентов - скорая и неотложная медицинская помощь.

- На платной основе за счет направляющей страны или личных средств граждан государств Содружества, а также за счет благотворительных взносов и пожертвований предприятий, организаций, в том числе международных, и других внебюджетных источников - плановая медицинская помощь, включая медико-социальную.

- Бесплатно для отдельных категорий граждан, работающих (обучающихся, проходящих воинскую службу и других) в соответствии с международными договорами Сторон на территории государства Содружества, гражданами которого эти лица не являются, и членов их семей - за счет средств принимающей страны, а также заинтересованных министерств и ведомств (министерств обороны, образования, пограничных, таможенных служб и других) - виды медицинских услуг, определенные договорами добровольного медицинского страхования или международными договорами в части оказания медицинской помощи.

Медицинская помощь гражданам государств Содружества, обучающимся в учебных заведениях среднего, высшего, послевузовского и дополнительного профессионального образования государства временного пребывания, осуществляется в порядке и объемах, предусмотренных:

международными договорами Сторон об обучении иностранных граждан в государственных учреждениях среднего, высшего, послевузовского и дополнительного профессионального образования в части оказания медицинской помощи - за счет соответствующих бюджетов принимающей страны;

контрактом между учебным заведением и проходящим обучение гражданином или юридическим (физическим) лицом, представляющим его интересы, - в соответствии с договорами добровольного медицинского страхования или гарантийным обязательством учебного заведения об оплате фактической стоимости оказанных медицинских услуг и предоплатой не менее ориентировочной стоимости обследования и лечения. Счет за оказанную медицинскую помощь направляется в соответствующую страховую медицинскую компанию или по месту обучения пациента;

за счет личных средств граждан с предоплатой в размере не менее ориентировочной стоимости обследования и лечения и проведением последующих взаиморасчетов по фактическим затратам.

Выводы:

В течение последних двух лет ситуация в сфере законодательства по охране здоровья детей существенно меняется, расширен объем бесплатных услуг детскому населению, введено бесплатное лекарственное обеспечение отдельных категорий детей. Тем не менее, многие нормативные правовые акты до сих пор не приведены в соответствие с нормами международных документов и недавно принятыми национальными документами.

В соответствии со статьей 18 Закона «О правах ребенка в Республике Казахстан» государственная политика в интересах детей осуществляется на основе государственных минимальных социальных стандартов. Тем не менее, Конвенцией о правах ребенка предусмотрено право ребенка на пользование наиболее совершенными услугами системы здравоохранения и средствами лечения болезней и восстановления здоровья. Государства-участники стремятся обеспечить, чтобы ни один ребенок не был лишен своего права на доступ к подобным услугам системы здравоохранения.

Впервые в Казахстане введено обеспечение препаратами для профилактики железодефицитной анемии и йододефицита. Постановлением Правительства Республики Казахстан «Об утверждении Перечня гарантированного объема бесплатной медицинской помощи на 2005 год» предусмотрено бесплатное/льготное лекарственное обеспечение беременных женщин препаратами для профилактики железодефицитной анемии и йододефицита, детей до 5-ти летнего возраста, а также отдельных категорий граждан по перечню видов заболеваний, утвержденному уполномоченным органом. Однако особенности написания данного пункта нормативного правового акта могут на практике значительно исказить первоначальный смысл. Непонятно, что законодатель имел в виду, когда перечислил указанные категории населения. Будут ли все они обеспечиваться препаратами для профилактики железодефицитной анемии и йододефицита, либо только беременные женщины, а остальные – дети и отдельные категории граждан по перечню – будут пользоваться бесплатным/льготным лекарственным обеспечением вообще (либо по перечню).

Кроме этого, употребление через черту слов «бесплатное/льготное», на наш взгляд также некорректно, так как эти слова неидентичные и условия «льготного» обеспечения в данном случае должны быть описаны.

Перечень лекарственных средств и медицинских предметов для оказания медицинской помощи на дому педиатром (укладка для врача) (Приложение № 9 к Положению об организациях, оказывающих амбулаторно-поликлиническую помощь детям) содержит наименование 18 лекарственных средств и медицинских предметов. Тем не менее, на практике педиатр, осуществляющий обход детей по поступившим вызовам, имеет при себе только фонендоскоп.

Действующим законодательством Республики Казахстан предусмотрено проведение оценки качества бесплатной медицинской помощи, оказываемой населению в рамках гарантированного объема. Приказом Агентства Республики Казахстан по делам здравоохранения от 14 июля 2000 г. N 439 «О проведении анализа и оценки качества медицинской помощи населению Республики Казахстан» утверждены Правила о порядке проведения анализа и оценки качества гарантированного объема бесплатной медицинской помощи в Республике Казахстан, в соответствии с п.6 которых в полном объеме, т.е. 100-процентной экспертизе ежемесячно подлежат следующие случаи:

1) материнской смертности;

2) младенческой смертности;

3) послеоперационной летальности;

4) запущенных форм туберкулеза у детей, подростков и лиц трудоспособного возраста;

5) запущенных форм онкозаболеваний у детей, подростков и лиц трудоспособного возраста;

7) смертности от сердечно-сосудистых заболеваний детей, подростков и лиц трудоспособного возраста;

8) смертности от сахарного диабета;

9) внутрибольничных инфекций;

10) жалоб и обращений пациентов на некачественную медицинскую помощь и несоблюдение медицинской этики, деонтологии.

Целесообразно внесение изменений в законодательство Республики Казахстан о проведении экспертизы по каждому случаю детской смертности (от 0 до 18 лет).

К Правилам о порядке проведения анализа и оценки качества гарантированного объема бесплатной медицинской помощи также утверждены:

Параметры для анализа деятельности и оценки качества медицинской помощи на уровне семейной врачебной амбулатории (СВА) и консультативно-диагностических организаций (поликлиник, центров и др.) (Приложение № 1) и

Параметры для анализа деятельности лечебно-профилактических организаций (ЛПО) и оценки качества медицинской помощи на уровне стационара (Приложение № 2).

Здесь даны основные вопросы (организационные вопросы и вопросы качества медицинской помощи), на которые необходимо обратить внимание специалистам при проведении анализа деятельности и оценки качества медицинской помощи. На наш взгляд, в перечне вопросов не учтены вопросы укомплектования штатов медицинских организаций как лечащими врачами, так и профильными специалистами, а также вопросы квалификации медицинского персонала. Тем не менее, данные вопросы являются одними из главных, поскольку от количества и квалификация медицинского персонала зависит своевременность и качество оказания медицинской помощи. В настоящее время в детских районных поликлиниках нехватка участковых врачей достигает 50-60 % от необходимого количества, узких специалистов – 30-40 %.

Кроме этого, не учтены вопросы обеспечения доступа граждан к информации об услугах, оказываемых организацией здравоохранения, о количестве специалистов, о порядке доступа к медицинским услугам учреждения в рамках гарантированного объема медицинской помощи, о порядке оказания платных услуг, а также о порядке рассмотрения жалоб граждан на качество услуг и действия медицинского персонала. Зачастую в медицинских учреждениях можно получить информацию только о расписании работы врачей, все остальные вопросы могут попросту игнорироваться персоналом.

Немаловажное значение имеет порядок доступа к медицинским услугам учреждения в рамках гарантированного объема медицинской помощи. Например, в большинстве детских поликлиник введена талонная система приема детей специалистами. При этом, раздача талонов начинается с 8.00 утра и хватает их далеко не каждому нуждающемуся в этой помощи. В остальных поликлиниках, где прием осуществляется в порядке очередности также можно отметить, что количество специалистов явно недостаточно, поскольку в очереди можно провести весь день. А что делать родителям больного ребенка, которому необходимо срочная медицинская помощь. Таким образом, для получения консультации специалиста люди вынуждены либо вставать в очередь с 7.00 утра, чтобы получить заветный талон, либо простаивать целыми днями в очередях, либо идти на платный прием, тогда напрашивается вывод о том, что предоставления детям гарантированного объема бесплатной медицинской помощи на практике нет.

Статьей 44 Закона «Об охране здоровья граждан в Республике Казахстан» также закреплено право граждан на свободный выбор медицинской организации, а также на свободный выбор врача. Однако следует отметить, что данное право распространяется только на платные медицинские услуги, когда же человек обращается в организацию здравоохранения для получения медицинской помощи в рамках гарантированного объема, то его выбор ограничивается районной (городской) поликлиникой и участковым (лечащим) врачом. При этом еще и необходимо подтвердить свое место проживания в данном районе (городе).

Статьей 11 Закона Республики Казахстан от 16 июня 2004 года N 565-II «О репродуктивных правах граждан и гарантиях их осуществления» предусмотрено право несовершеннолетних на охрану репродуктивного здоровья. Несовершеннолетние имеют право на охрану репродуктивного здоровья, а также нравственно-половое воспитание и образование.

Половое образование несовершеннолетних осуществляется лицами, имеющими специальную подготовку, в организациях образования по специально разработанным программам с учетом пола, возраста, особенностей психофизического развития несовершеннолетних и мнения родителей.

Разработка образовательных программ по нравственно-половому образованию и воспитанию, охране репродуктивного здоровья несовершеннолетних, подготовка их к семейной жизни обеспечиваются центральным исполнительным органом в области образования совместно с уполномоченным органом в области здравоохранения.

Исходя из смысла данной статьи, можно сделать вывод о том, что право несовершеннолетних граждан на охрану репродуктивного здоровья заключается в праве на получение полового (нравственно-полового) образования. Право на медицинское обслуживание и помощь в сфере репродуктивного здоровья несовершеннолетних в законодательстве не нашло своего отражения.

Приказом и.о. Министра здравоохранения Республики Казахстан от 15 декабря 2004 года N 874 Об утверждении Правил оказания амбулаторно-поликлинической помощи, где официально закрепляется предоставление медицинской помощи в рамках гарантированного объема бесплатной медицинской помощи только по принципу территориального прикрепления противоречит нормам Закона Республики Казахстан «Об охране здоровья граждан в РК» о праве свободного выбора медицинской организации и врача.

В соответствии с Приказом Министра здравоохранения Республики Казахстан от 17 октября 2003 года N 760 О дальнейшем совершенствовании амбулаторно-поликлинической помощи детскому населению в Республике Казахстан медицинские работники организаций, оказывающих амбулаторно-поликлиническую помощь детям, повышают квалификацию по педиатрической практике не реже одного раза в пять лет. Опрос работников учреждений здравоохранения показал, что установленный пятилетний срок для повышения квалификации очень велик, учитывая темпы развития новых методик и технологий в области лечения и лекарственного обеспечения.

Порядок периодической отчетности главных врачей перед вышестоящими организациями – Департаментами здравоохранения отработан, но что касается выполнения нормы об отчетности главного врача детской поликлиники не реже, чем 2 раза в год перед населением в виде выступления о проделанной работе по улучшению состояния здоровья детей на территории обслуживания, то реализация данного положения на практике отсутствует. Действующим законодательством не регламентирован порядок представления данных отчетов населению, нет ясности, в каком порядке (в печати, по телевидению, на улице) должны представляться отчеты населению. Запрос нашей организации в одну из районных поликлиник г.Алматы с просьбой предоставить последний отчет главного врача о проделанной работе по улучшению состояния здоровья детей на территории обслуживания был оставлен без ответа.

Приказом Министра здравоохранения Республики Казахстан от 23 октября 2003 года N 781 были утверждены Правила организации медицинской помощи подростковому населению, учащимся и студентам организаций среднего и высшего профессионального образования Республики Казахстан, согласно которым в подростковых кабинетах оказывается медицинская помощь не только несовершеннолетним от 15 до 18 лет, но и совершеннолетним, обучающимся в организациях среднего, высшего профессионального образования. Из 27 пунктов, посвященных деятельности подростковых кабинетов, только 4 связаны с оказанием медицинской помощи и профилактике заболеваемости. Все остальные пункты посвящены учету призывников и написанию различных отчетов. Кроме этого, необходимо отметить, что в обязанности подросткового врача не входит посещение на дому заболевших подростков. На практике вызовы на дому обслуживают участковые врачи соответствующих районных поликлиник. Также непонятно, насколько правомерным является включение пункта о проведении консультирования по профессиональной ориентации подростковыми кабинетами.

Одним из видов деятельности подростковых кабинетов является постоянный контроль за своевременным проведением лечебно-профилактических мероприятий среди юношей допризывного и призывного возраста. В то же время особо не выделяются мероприятия по охране здоровья девушек и соблюдения прав на охрану репродуктивного здоровья несовершеннолетних (несмотря на то, что соответствующий закон существует).

Анализ норм законодательства, касающихся направлений деятельности детских амбулаторно-поликлинических организаций различных уровней показывает, что дети из сельской местности имеют ограниченный доступ к необходимой и своевременной медицинской помощи, постоянный контроль состояния здоровья детей, проживающих в отдаленных районах не может быть обеспечен в настоящее время на практике.

Установленные законодательством Республики Казахстан ограничения для получения высокоспециализированной медицинской помощи в большинстве случаев не позволяют получить гражданам необходимую медицинскую помощь. Законодательство исходит не из потребностей в лечении каждого конкретного человека, а из «потребностей региона» - величины достаточно абстрактной. Всегда остается вероятность не попасть в число запланированных случаев. То есть, хоть формально оказание высокоспециализированной медицинской помощи и входит в гарантированный объем бесплатной медицинской помощи, но на практике получить эту помощь невозможно. Кроме этого, даже получение так называемой учетной формы еще не гарантирует предоставление медицинским учреждением необходимой гражданину помощи.

Анализ норм действующего законодательства об охране здоровья и практики его применения показывает, что при оказании медицинской помощи законодательством предусмотрено, что сверх гарантированного объема бесплатной медицинской помощи медицинская помощь всех видов (за исключением первичной медико-санитарной помощи) может оказываться на платной основе. Это достаточно спорный момент, поскольку объем медицинской помощи, необходимый человеку сложно разделить на гарантированный и бесплатный и все, что сверх этого. В соответствии с пунктом 7 Приказа Министерства здравоохранения Республики Казахстан от 25 сентября 2003 года N 705 Об утверждении видов и объема медицинской помощи в организациях здравоохранения, оказывающих стационарную помощь объем медицинской помощи представляет собой комплекс необходимых диагностических и лечебных мероприятий, проводимых для установления диагноза заболевания и его лечения. А больше ничего и не нужно, главное – правильно установить диагноз и вылечить болезнь. Это и должно быть гарантированным объемом бесплатной медицинской помощи.

Несовершеннолетним, которые отнесены в число социально незащищенных групп населения, в рамках гарантированного объема бесплатной медицинской помощи медицинские услуги должны предоставляться в полном объеме, за исключением некоторых стоматологических услуг (ортодонтические и ортопедические). Поэтому до тех пор, пока в законодательстве существует оговорка о предоставлении медицинской помощи сверх гарантированного объема за плату, мы и будем получать платную медицинскую помощь не сверх, а вместо гарантированного объема.

На наш взгляд, содержание Закона Республики Казахстан от 14 октября 2003 года «О профилактике йододефицитных заболеваний» не соответствует его названию и посвящен только производству, ввозу и реализации йодированной соли на территории республики, хотя профилактика должна включать и мониторинг состояния здоровья населения, прежде всего детей, и порядок выявления йододефицитных заболеваний, и предоставление соответствующего и своевременного лечения и предоставление доступа населения к информации о заболеваниях и способах профилактики и обеспечение доступа к лекарственной помощи и т.д.

В соответствии с Приказом Министра здравоохранения от 20 октября 2004 года, персональный учет профилактических прививок ведется в "Прививочном Паспорте" утвержденной формы. При этом не регламентирован порядок обеспечения детей указанными Паспортами.

Необходимость и целесообразность внедрения Прививочных паспортов вызывает большие сомнения, поскольку персональный учет проведения профилактических прививок осуществляется еще и в карточках, которые заводятся на каждого ребенка с момента рождения. Можно предположить, что введение дополнительных форм учета прививок направлено на получение дополнительных средств органами здравоохранения.

Неэффективность действующей сегодня системы обеспечения детей профилактическими прививками привела к массовым осложнениям после постановки прививки БЦЖ в августе 2004 года и отсутствию прививочного материала от ряда инфекций БЦЖ, АКДС) с сентября 2004 года по март 2005 года.

Отсутствует система ответственности медицинской организации, медицинских работников за причинение вреда здоровью пациентов и возмещения вреда, причиненного их здоровью.

Рекомендации:

1. Привести законодательство Республики Казахстан в соответствие со статьей 24 Конвенции и закрепить право ребенка на пользование наиболее совершенными услугами системы здравоохранения и средствами лечения болезней и восстановления здоровья.

2. Ратифицировать: Конвенцию о защите прав и достоинства человека в связи с применением достижений биологии и медицины. Принята Комитетом Министров Совета Европы 19 ноября 1996 года.

3. Ратифицировать Дополнительный Протокол к Конвенции о защите прав и достоинства человека в связи с применением достижений биологии и медицины относительно запрещения клонирования людей, 12 января 1998, Париж.

4. При разработке нормативных правовых актов в области охраны здоровья необходимо принимать во внимание Стандартные правила обеспечения равных возможностей для инвалидов, принятые резолюцией 48/96 Генеральной Ассамблеи от 20 декабря 1993 года.

5. Разработать и принять нормативную правовую базу по вопросам, связанным с донорством крови и донорством и трансплантацией органов и тканей человека.

6. Внести изменения в законодательство Республики Казахстан об охране здоровья в части предоставления права на охрану здоровья несовершеннолетним, не являющимся гражданами Республики Казахстан, в рамках бесплатного гарантированного объема медицинской помощи.

7. Разработать механизмы контроля при применении законодательства о бесплатном гарантированном объеме медицинской помощи и бесплатном обеспечении лекарственными средствами.

8. Привести в соответствие Закон Республики Казахстан от 19 мая 1997 года «Об охране здоровья граждан в Республике Казахстан» и Закон Республики Казахстан от 4 июня 2003 года «О системе здравоохранения», в частности в отношении видов медицинской помощи.

9. Принять меры по реализации статьи 44 Закона Республики Казахстан от 19 мая 1997 года «Об охране здоровья граждан в Республике Казахстан» для обеспечения прав граждан на свободный выбор медицинской организации, а также на свободный выбор врача. В связи с этим внести необходимые изменения в Приказ и.о. Министра здравоохранения Республики Казахстан от 15 декабря 2004 года N 874 Об утверждении Правил оказания амбулаторно-поликлинической помощи.

10. Принять меры по увеличению количества детских спортивных организаций, оздоровительных учреждений, для организации летнего отдыха детей.

11. Разработать эффективную систему для решения проблем предоставления медицинской помощи детям, проживающим в отдаленных и малонаселенных областях Казахстана.

12. Необходимо приведение Постановления Правительства Республики Казахстан от 21 декабря 2004 года «Об утверждении Перечня гарантированного объема бесплатной медицинской помощи на 2005 год» в соответствие с действующим законодательством Республики Казахстан, в частности, с Законом Республики Казахстан от 4 июня 2003 года «О системе здравоохранения».

13. Целесообразно внесение изменений в законодательство Республики Казахстан о проведении экспертизы по каждому случаю детской смертности (от 0 до 18 лет).

14. Внести изменения в Приказ Агентства Республики Казахстан по делам здравоохранения от 14 июля 2000 г. N 439 «О проведении анализа и оценки качества медицинской помощи населению Республики Казахстан» в части постановки вопросов (организационные вопросы и вопросы качества медицинской помощи), на которые необходимо обратить внимание специалистам при проведении анализа деятельности и оценки качества медицинской помощи. На наш взгляд, в перечне вопросов не учтены вопросы укомплектования штатов медицинских организаций как лечащими врачами, так и профильными специалистами, а также вопросы квалификации медицинского персонала. Кроме этого, не учтены вопросы обеспечения доступа граждан к информации об услугах, оказываемых организацией здравоохранения, о количестве специалистов, о порядке доступа к медицинским услугам учреждения в рамках гарантированного объема медицинской помощи, о порядке оказания платных услуг, а также о порядке рассмотрения жалоб граждан на качество услуг и действия медицинского персонала.

15. Принять меры по отмене «талонных» методов приема специалистами в детских поликлиниках и обеспечения свободного доступа детей к услугам специалистов.

16. Статьей 11 Закона Республики Казахстан от 16 июня 2004 года N 565-II «О репродуктивных правах граждан и гарантиях их осуществления» предусмотрено право несовершеннолетних на охрану репродуктивного здоровья. Однако содержание статьи указывает на то, что право несовершеннолетних граждан на охрану репродуктивного здоровья заключается в праве на получение полового (нравственно-полового) образования. Необходимо отразить в указанном нормативном правовом акте право на медицинское обслуживание и помощь в сфере репродуктивного здоровья несовершеннолетних.

17. Предусмотреть для медицинских работников организаций, оказывающих амбулаторно-поликлиническую помощь детям, повышение квалификации по педиатрической практике не реже одного раза в три года.

18. Разработать механизмы реализации и предусмотреть меры контроля выполнения норм, закрепленных Приказом Министра здравоохранения Республики Казахстан от 17 октября 2003 года «О дальнейшем совершенствовании амбулаторно-поликлинической помощи детскому населению в Республике Казахстан», в частности, об отчетности главного врача детской поликлиники не реже, чем 2 раза в год перед населением в виде выступления о проделанной работе по улучшению состояния здоровья детей на территории обслуживания, а также своевременное и полное укомплектование штатных должностей и рациональное использование медицинских и других кадров.

19. Необходимо совершенствование действующего законодательства в отношении оказания медицинской помощи подросткам, в частности Приказа Министра здравоохранения Республики Казахстан от 23 октября 2003 года N 781 «Об утверждении Правил организации медицинской помощи подростковому населению, учащимся и студентам организаций среднего и высшего профессионального образования Республики Казахстан» в части учета половых различий между юношами и девушками. Задачами медицинских работников должны быть не только ведение постоянного контроля за своевременным проведением лечебно-профилактических мероприятий среди юношей допризывного и призывного возраста, но и проведение мероприятий по охране здоровья девушек и соблюдения прав на охрану репродуктивного здоровья несовершеннолетних. При этом необходимо учитывать Замечания общего порядка № 4 - Здоровье и развитие подростков в контексте Конвенции о правах ребенка, принятые на Тридцать третьей сессии ООН (2003 год).

20. Обеспечить подготовку медицинского персонала по вопросам прав подростков на неприкосновенность личной жизни и конфиденциальность, на информирование о планируемом лечении и на осознанное согласие на лечение.

21. В соответствии со статьей 23 Конвенции неполноценные в умственном или физическом отношении подростки имеют равные права на наивысший достижимый уровень физического и психического здоровья. Государства-участники обязаны предоставлять подросткам-инвалидам необходимые средства для реализации их прав. Государства-участники должны обеспечить, чтобы а) всем подросткам-инвалидам предоставлялось медицинское оборудование, товары и услуги и чтобы это оборудование и услуги содействовали повышению степени их самостоятельности и активному участию в жизни общества; b) обеспечить необходимое оборудование и личную поддержку, обеспечивающие им свободу передвижения, участие в жизни общества и в общении; с) уделять повышенное внимание особым потребностям, связанным с половой жизнью подростков-инвалидов; и d) устранять барьеры, препятствующие подросткам-инвалидам в реализации их прав.

22. Принять меры для предупреждения психических расстройств и укрепления психического здоровья подростков.

23. Привести в соответствие с действующим законодательством Приказ Агентства Республики Казахстан по делам здравоохранения от 24 января 2001 г. N 73 Об утверждении Перечня видов заболеваний, при оказании экстренной и неотложной медицинской помощи по которым кровь, ее компоненты, препараты крови и диагностические стандарты бесплатно отпускаются лечебно-профилактическим организациям. Этот нормативный правовой акт противоречит действующему законодательству об охране здоровья населения, о гарантированном объеме бесплатной медицинской помощи, о правах ребенка, поскольку вся необходимая медицинская помощь детям, включая диагностические услуги, необходимое лекарственное обеспечение при проведении врачебных вмешательств должны быть доступными и бесплатными.

24. Разработать эффективную систему приобретения и контроля при охвате и обеспечении детей профилактическими прививками.

25. Прекратить и в дальнейшем не допускать внедрение всевозможных Прививочных паспортов и Паспортов здоровья ребенка и т.п. с целью получения дополнительного финансирования органов здравоохранения с родителей несовершеннолетних.

26. Разработать механизмы ответственности медицинской организации, медицинских работников за причинение вреда здоровью пациентов и возмещения вреда, причиненного их здоровью.

27. Пересмотреть существующую систему установления групп инвалидности с 16-летнего возраста, признавая нетрудоспособными неполноценных детей до достижения 18-летнего возраста.

28. Разработать систему мероприятий, направленных на предупреждение инвалидности и обеспечение равных возможностей, благодаря чему различные системы общества и окружающей среды, такие, как обслуживание, образование, трудовая деятельность и информация, оказываются доступными всем детям, особенно инвалидам.

[1] Например, в детской поликлинике № 8 Ауэзовского района г.Алматы, на декабрь месяц 2004 года из двадцати четырех участков на двенадцати отсутствуют участковые врачи. Эти цифры заставляют серьезно задуматься, поскольку эта ситуация сложилась в одном из крупнейших городов Казахстана. А что происходит в отдаленных районах?


Закон Республики Казахстан от 7 июня 1999 года N 389-1 Об образовании (внесены

Анализ законодательства Республики Казахстан в области образования несовершеннолетних на соответствие нормам Конвенции о правах ребенка, иных международных норм

Автор

Вера Сергунина

Содержание

Введение ……………………………………………………………………………… 2

Аналитический обзор законодательства Республики Казахстан в области образования 6

А) Право на образование. Основные характеристики ………………………… 6

Б) Система образования в Республике Казахстан ……………………………… 12

В) Дошкольное образование ………………………………………………………. 15

Г) Среднее образование ……………………………………………………………. 18

Д) Право на образование ребенка, неполноценного в умственном или

физическом отношении ……………………………………………………………. 27

Е) Высшее профессиональное образование ……………………………………… 38

Ж) Государственный контроль в системе образования ……………………….. 42

Выводы и рекомендации …………………………………………………………… 48

Введение

При написании данной работы были изучены и проанализированы следующие нормативные правовые акты:

1. Конституция Республики Казахстан от 30 августа 1995 года

2. Закон Республики Казахстан от 7 июня 1999 года N 389-1 Об образовании

3. Закон Республики Казахстан «О правах ребенка в Республике Казахстан» от 8 августа 2002 года N 345.

4. Закон Республики Казахстан от 11 июля 2002 года «О социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями»

5. Закон Республики Казахстан от 21 июня 1991 г. N 692-XII О социальной защищенности инвалидов в Республике Казахстан

6. Закон Республики Казахстан от 15 января 1992 года N 1128-XII О свободе вероисповедания и религиозных объединениях

7. Государственная программа развития образования в Республике Казахстан на 2005-2010 годы, утвержденная Указом Президента Республики Казахстан от 11 октября 2004 года N 1459.

8. Всеобщая декларация прав человека от 10 декабря 1948 г.

9. Международный пакт об экономических, социальных и культурных правах от 16 декабря 1966 г.

10. Международный пакт о гражданских и политических правах от 16 декабря 1966 г.

11. Конвенция о правах ребенка, 1989 г.

12. Конвенция о борьбе с дискриминацией в области образования (Париж, 14 декабря 1960 г.)

13. Конвенция Содружества Независимых Государств о правах и основных свободах человека (Минск, 26 мая 1995 г.)

14. Конвенция о техническом и профессиональном образовании (Париж, 10 ноября 1989 г.)

15. Саламанкская Декларация: о принципах, политике и практической деятельности в сфере образования лиц с особыми потребностями. Принята путем аккламации, в Саламанке, Испания, 10 июня 1994 г.

16. Постановление Правительства Республики Казахстан от 17 мая 2000 года N 738 О размерах и источниках социальной помощи нуждающимся гражданам в период получения ими образования

17. Постановление Правительства Республики Казахстан от 22 июня 2001 года N 849 Об утверждении Положения о деятельности внешкольных организаций

18. Постановление Правительства Республики Казахстан от 21 декабря 2004 года N 1353 Об утверждении Типовых правил деятельности дошкольных организаций образования

19. Постановление Правительства Республики Казахстан от 22 ноября 1999 года N 1762 Вопросы обязательной предшкольной подготовки детей

20. Постановление Правительства Республики Казахстан от 25 февраля 2000 года N 300 О гарантированном государственном нормативе сети организаций образования

21. Постановление Правительства Республики Казахстан от 25 января 2005 года N 59 Об утверждении Типовых правил деятельности организаций образования для детей-сирот и детей, оставшихся без попечения родителей

22. Постановление Правительства Республики Казахстан от 18 апреля 2000 года N 596 Об утверждении Правил лицензирования образовательной деятельности

23. Постановление Правительства Республики Казахстан от 11 марта 2005 года № 224 Об утверждении Типовых правил деятельности организаций образования, реализующих образовательные программы среднего общего образования

24. Постановление Правительства Республики Казахстан от 2 декабря 1999 года N 1845 Об утверждении Положения о многоуровневой структуре высшего профессионального образования

25. Постановление Правительства Республики Казахстан от 3 февраля 2005 года N 100 Об утверждении Типовых правил деятельности специальных организаций образования

26. Приказ Министерства образования и науки Республики Казахстан от 8 августа 2003 года N 542 Об утверждении Правил о порядке признания и нострификации (установления эквивалентности) в Республике Казахстан документов об образовании, выданных зарубежными организациями образования

27. Приказ Министра внутренних дел Республики Казахстан от 25 декабря 2004 года N 708 Об утверждении Положения о Центрах временной изоляции, адаптации и реабилитации несовершеннолетних

28. Приказ Министра образования и науки Республики Казахстан от 26 ноября 2004 года N 974 Об утверждении Правил о порядке организации учебных занятий для детей-инвалидов, проходящих курс лечения в стационарных лечебно-профилактических, реабилитационных и других организациях здравоохранения, оказания помощи родителям в обучении детей-инвалидов на дому учебно-воспитательными организациями

29. Приказ Министерства образования и науки Республики Казахстан от 10 июля 2000 года N 708 Об утверждении нормативных правовых актов, регламентирующих деятельность дошкольных и общеобразовательных организаций образования

30. Приказ Министерства образования и науки Республики Казахстан от 2 марта 2002 года N 135 О конкурсе на разработку государственного стандарта дошкольного воспитания и обучения "Базовый минимум содержания общеобразовательной программы дошкольного воспитания и обучения детей от 1 года до 5 лет".

31. Приказ Министерства образования и науки Республики Казахстан от 1 ноября 2000 г. N 1034 Об утверждении Правил о высшем базовом образовании (бакалавриат)

32. Приказ и.о. Министра образования и науки Республики Казахстан от 29 ноября 2003 года N 787 Об утверждении Перечня типов и видов специальных организаций образования, необходимого количества мест в организациях образования для лиц, нуждающихся в специальном образовании

33. Приказ Министра образования и науки Республики Казахстан от 14 сентября 2004 года N 744 Об утверждении Правил о порядке организации деятельности психолого-медико-педагогической консультации

34. Приказ Министра образования и науки Республики Казахстан от 23 апреля 2002 года N 334 Об утверждении Правил о порядке, условиях отбора и направления представителей казахской диаспоры на обучение в учебные заведения Республики Казахстан

35. Правила организации деятельности высших учебных заведений. Утверждены приказом Министерства образования и науки Республики Казахстан от 11.03.2001 г. N 151.

36. Приказ Министерства образования и науки Республики Казахстан от 1 ноября 2000 г. N 1036 Об утверждении Правил о высшем специальном образовании

37. Приказ Министра образования и науки Республики Казахстан от 25 марта 2000 г. N 247 Об утверждении Типовых правил приема в высшие учебные заведения Республики Казахстан

38. Приказ Министра образования и науки Республики Казахстан от 18 ноября 2004 года N 937 Об утверждении Типовой формы договора возмездного оказания образовательных услуг

39. Приказ Министра образования и науки Республики Казахстан от 14 сентября 2004 года N 744 Об утверждении Правил о порядке организации деятельности психолого-медико-педагогической консультации

40. Приказ и.о. Министра образования и науки Республики Казахстан от 20 ноября 2004 года N 953 Об утверждении Правил проведения текущего контроля успеваемости, промежуточной и итоговой государственной аттестации обучающихся

41. Правила проведения промежуточного государственного контроля в организациях образования Республики Казахстан. Утверждены приказом Министра образования и науки Республики Казахстан от 29 декабря 2004 года N 1056

42. Приказ Министра образования и науки Республики Казахстан от 10 марта 2005 года № 145 О признании утратившими силу некоторых решений Министра образования и науки Республики Казахстан

После второй мировой войны началось интенсивное осознание мировым сообществом планетарного значения проблемы прав человека. Из чисто внутренней эта проблема стала превращаться в международную, в результате чего национальное законодательство постепенно начало попадать под влияние международных стандартов. Сегодня уже общепризнанно, что права человека, в какой бы стране он ни жил, находятся под защитой мирового сообщества и являются достоянием всей цивилизации.[1]

Защита прав человека на международном уровне находит свое отражение в Уставе ООН, Всеобщей декларации прав человека, Международном пакте об экономических, социальных и культурных правах, Международном пакте о гражданских и политических правах, других документах, которых в общей сложности к настоящему времени насчитывается около 80.[2]

В числе социально-экономических и культурных прав человека и гражданина, наиболее приоритетным, на наш взгляд, является право на образование, которое в жизни каждого человека играет ключевую роль. 10 декабря 1948 года Генеральная Ассамблея ООН приняла Всеобщую декларацию прав человека, в которой сформулированы основные стандарты в области прав человека, имеющие и моральное значение, к достижению которых должны стремиться все народы и государства. В числе прав и свобод человека и гражданина закреплено и право на образование: "Каждый человек имеет право на образование. Образование должно быть бесплатным по меньшей мере в том, что касается начального и общего образования».[3]

В дальнейшей законотворческой деятельности ООН разработала, а Генеральная Ассамблея ООН приняла два других документа, которые уже содержали юридические обязательства в области прав и свобод человека и гражданина для каждого ратифицировавшего их государства – Международный пакт об экономических, социальных и культурных правах от 16 декабря 1966 г. и Международный пакт о гражданских и политических правах от 16 декабря 1966 г.

Статья 13 Международного пакта об экономических, социальных и культурных правах устанавливает:

Участвующие в настоящем Пакте государства признают право каждого человека на образование. Они соглашаются, что образование должно быть направлено на полное развитие человеческой личности и сознания ее достоинства и должно укреплять уважение к правам человека и основным свободам. Они далее соглашаются в том, что образование должно дать возможность всем быть полезными участниками свободного общества, способствовать взаимопониманию, терпимости и дружбе между всеми нациями и всеми расовыми, этническими и религиозными группами и содействовать работе Организации Объединенных Наций по поддержанию мира. [4]

Участвующие в настоящем Пакте государства признают, что для полного осуществления этого права:

начальное образование должно быть обязательным и бесплатным для всех;

среднее образование в его различных формах, включая профессионально-техническое среднее образование, должно быть открыто и сделано доступным для всех путем принятия всех необходимых мер и, в частности, постепенного введения бесплатного образования;

высшее образование должно быть сделано одинаково доступным для всех на основе способностей каждого путем принятия всех необходимых мер и, в частности, постепенного введения бесплатного образования;

элементарное образование должно поощряться или интенсифицироваться, по возможности, для тех, кто не проходил или не закончил полного курса своего начального образования;

должно активно проводиться развитие сети школ всех ступеней, должна быть установлена удовлетворительная система стипендий и должны постоянно улучшаться материальные условия преподавательского персонала.

Участвующие в настоящем Пакте государства обязуются уважать свободу родителей и, в соответствующих случаях, законных опекунов выбирать для своих детей не только учрежденные государственными властями школы, но и другие школы, отвечающие тому минимуму требований для образования, который может быть установлен или утвержден государством, и обеспечивать религиозное и нравственное воспитание своих детей в соответствии со своими собственными убеждениями.

Никакая часть настоящей статьи не должна толковаться в смысле умаления свободы отдельных лиц и учреждений создавать учебные заведения и руководить ими при неизменном условии соблюдения принципов, изложенных в пункте 1 настоящей статьи, и требование, чтобы образование, даваемое в таких заведениях, отвечало тому минимуму требований, который может быть установлен государством.

Аналитический обзор законодательства Республики Казахстан в области образования

А) Право на образование. Основные характеристики.

В числе нормативных правовых актов, гарантирующих гражданам Республики Казахстан право на образование, значительное место занимает закон Республики Казахстан «Об образовании». Данный правовой акт «регулирует общественные отношения в области образования, определяет основные принципы государственной политики в этой сфере и направлен на обеспечение конституционного права граждан Республики Казахстан на образование».

В числе общих правовых принципов при реализации права на образование в Республике Казахстан отсутствует идея недискриминации. Целесообразно было бы введение соответствующей статьи в Закон Республики Казахстан «Об образовании», примерная редакция: «Гражданам Республики Казахстан гарантируется возможность получения образования независимо от пола, расы, национальности, языка, происхождения, места жительства, отношения к религии, убеждений, возраста, состояния здоровья, социального, имущественного и должностного положения, наличия судимости, иных признаков. Ограничение прав граждан на профессиональное образование по признакам пола, возраста, состояния здоровья, наличия судимости могут быть установлены только законом».

Новая казахстанская государственность радикально меняет отношения личности и государства. Не человек создан для государства, а государство для человека - таков теперь принцип их отношений. В этом состоит гуманистическая сущность Конституции и всего нового конституционного права Республики Казахстан. При этом акцент делается не на коллективном пользовании правами, как это было свойственно тоталитарному государству, а на индивидуальном выборе образа действий. Безусловно, коллективизм необходим для достижения определенных целей, но, понимаемый с чрезмерным универсализмом, он в состоянии подавить инициативу и способности отдельного человека, привести к царству серости и посредственности. А индивидуализм, напротив, раскрывает потенциал общества, и задачи права содействовать энергии каждого человека.

Приоритет человека перед государством позволяет осознать место человека в гражданском обществе. Это место не определяется государством, оно неотъемлемо принадлежит человеку и реализуется в меру его способностей и инициативы. Гражданское общество тем и отличается от общества тоталитарного типа, что оно развивается на основе саморегуляции, то есть не нуждается в тотальной регламентации со стороны государства. Государство регулирует поведение человека только в определенной мере, так, чтобы не затронуть его свободу и обеспечить общественные интересы.

Законодательство Республики Казахстан устанавливает следующие права гражданина Республики Казахстан в области образования (ст.36 Закона «Об образовании»):

1) выбор организаций образования и формы получения образования в соответствии с условиями приема;

2) получение образования в соответствии с государственными общеобязательными стандартами образования;

3) обучение в рамках государственных общеобязательных стандартов образования по индивидуальным учебным планам, ускоренным образовательным программам по решению Совета организации образования;

4) получение дополнительных образовательных услуг, знаний, согласно своим склонностям и потребностям, выбор альтернативных курсов в соответствии с учебными планами;

5) участие в управлении организациями образования;

6) восстановление и перевод из одного учебного заведения в другое, с одной специальности на другую или с одной формы обучения на другую, из негосударственного в государственное учебное заведение в порядке, установленном центральным исполнительным органом Республики Казахстан в области образования;

7) бесплатное пользование информационными ресурсами библиотек организаций образования; обеспечение учебниками, учебно-методическими комплексами и учебно-методическими пособиями в порядке, установленном Правительством Республики Казахстан;

8) получение информации о положении в сфере занятости населения и профессионально-диагностическое обследование в порядке, установленном Правительством Республики Казахстан;

9) свободное выражение собственных мнений и убеждений;

10) уважение своего человеческого достоинства;

11) поощрение и вознаграждение за успехи в учебе, научной и творческой деятельности.

Наряду с тем, что право личности на образование относится к социальным правам человека, реализация данных прав в системе образования является важнейшим фактором становления и реализации системы прав человека в реальной практике отношений между людьми в обществе, между обществом и личностью, между личностью и государством, между обществом и государством. Это обусловлено тем, что, фактически, ребенок впервые вступает в систему социальных отношений (помимо отношений в семье и микросоциуме), придя в "школу". И как будет выстроена система отношений в "школе" - позволит ли она ребенку осмыслить ценность его прав как человека; даст ли она образцы поведения в сложных социальных отношениях, основанных на принципах гуманизма, уважения прав и свобод других людей; позволит ли она проявить ребенку инициативу; "зародит" ли желание и способности у ребенка перевода продекларированных законодательством прав и свобод человека в субъективные права и обязанности - зависит как будущее самого ребенка, так и будущее общества и государства.

Статьей 28 Конвенции о правах ребенка (Нью-Йорк, 20 ноября 1989 г.) закрепляются основные обязанности государств по обеспечению прав ребенка на образование. Так, Государства-участники признают право ребенка на образование, и с целью постепенного достижения осуществления этого права на основе равных возможностей они, в частности:

a) вводят бесплатное и обязательное начальное образование;

b) поощряют развитие различных форм среднего образования, как общего, так и профессионального, обеспечивают его доступность для всех детей и принимают такие необходимые меры, как введение бесплатного образования и предоставление в случае необходимости финансовой помощи;

c) обеспечивают доступность высшего образования для всех на основе способностей каждого с помощью всех необходимых средств;

d) обеспечивают доступность информации и материалов в области образования и профессиональной подготовки для всех детей;

e) принимают меры по содействию регулярному посещению школ и снижению числа учащихся, покинувших школу.

Государства-участники принимают все необходимые меры для обеспечения того, чтобы школьная дисциплина поддерживалась с помощью методов, отражающих уважение человеческого достоинства ребенка и в соответствии с настоящей Конвенцией.

Государства-участники поощряют и развивают международное сотрудничество по вопросам, касающимся образования, в частности, с целью содействия ликвидации невежества и неграмотности во всем мире и облегчения доступа к научно-техническим знаниям и современным методам обучения. В этой связи особое внимание должно уделяться потребностям развивающихся стран.

В статье 29 Конвенции о правах ребенка устанавливаются основные цели образования. Государства-участники соглашаются в том, что образование ребенка должно быть направлено на:

a) развитие личности, талантов и умственных и физических способностей ребенка в их самом полном объеме;

b) воспитание уважения к правам человека и основным свободам, а также принципам, провозглашенным в Уставе Организации Объединенных Наций;

c) воспитание уважения к родителям ребенка, его культурной самобытности, языку и ценностям, к национальным ценностям страны, в которой ребенок проживает, страны его происхождения и к цивилизациям, отличным от его собственной;

d) подготовку ребенка к сознательной жизни в свободном обществе в духе понимания, мира, терпимости, равноправия мужчин и женщин и дружбы между всеми народами, этническими, национальными и религиозными группами, а также лицами из числа коренного населения;

e) воспитание уважения к окружающей природе.

Рассмотрим, как нормы Конвенции о правах ребенка имплементированы в действующее законодательство Республики Казахстан. Необходимо отметить, что именно сейчас происходит реформирование нормативной правовой базы, регламентирующей вопросы образования. За период с октября 2004 по март 2005 года принято более 15 новых правовых документов и работа по совершенствованию нормативный правовой базы продолжается.

В соответствии со ст.30 Конституции Республики Казахстан от 30 августа 1995 г.:

1. Гражданам гарантируется бесплатное среднее образование в государственных учебных заведениях. Среднее образование обязательно.

2. Гражданин имеет право на получение на конкурсной основе бесплатного высшего образования в государственном высшем учебном заведении.

3. Получение платного образования в частных учебных заведениях осуществляется на основаниях и в порядке, установленных законом.

4. Государство устанавливает общеобязательные стандарты образования. Деятельность любых учебных заведений должна соответствовать этим стандартам.

Статьей 4 Закона Республики Казахстан «Об образовании» установлены следующие гарантии прав граждан в области образования:

- право граждан на образование обеспечивается государством путем развития системы образования и создания соответствующих социально-экономических условий для получения образования в соответствии с Конституцией Республики Казахстан.

- государство гарантирует гражданам Республики Казахстан получение бесплатного среднего общего и начального профессионального образования и на конкурсной основе в соответствии с государственным образовательным заказом бесплатного среднего профессионального образования, высшего профессионального и послевузовского профессионального образования в организациях образования в пределах государственных

общеобязательных стандартов образования, если образование каждого из этих уровней (их ступеней) гражданин получает впервые. Бесплатность образования для обучающихся реализуется через бюджетное финансирование содержания государственных организаций

образования, оплату бюджетом покупки образовательных услуг организаций образования

либо предоставлением государственных образовательных грантов.

- для получения профессионального образования создается также система государственного образовательного кредитования, включающая предоставляемые на конкурсной основе государственный образовательный кредит и государственный студенческий кредит.

Таким образом, законодательство Республики Казахстан в расширение норм Конвенции гарантирует право граждан на бесплатное получение не только начального, но и бесплатного среднего образования. Кроме этого, очень важное значение имеет закрепление нормы об обязательности среднего образования, что позволяет ввести механизмы обеспечения посещаемости детьми учреждений образования.

В соответствии с Законом Республики Казахстан от 15 января 1992 года N 1128-XII «О свободе вероисповедания и религиозных объединениях» государственная система образования и воспитания в республике отделена от религиозных объединений и носит светский характер.

Родители или лица, их заменяющие, вправе воспитывать своих детей в соответствии со своими убеждениями, но не допускаются принудительные меры по привлечению детей к религии. Преподавание религиозных дисциплин может производиться на добровольных началах в негосударственных учебных и воспитательных заведениях.

Религиоведческие дисциплины могут включаться в программы государственных учебных заведений.

В законодательстве Республики Казахстан отсутствует принцип создания равных возможностей при реализации детьми права на образование, предусмотренного статьей 28 Конвенции о правах ребенка. На наш взгляд, включение указанной нормы необходимо, так как позволит реально обеспечить различным детям (в зависимости от состояния здоровья, национальности, возраста, пола, социального происхождения и т.п.) равный доступ к образовательным услугам.

Также Законом Республики Казахстан «Об образовании», иными нормативными правовыми актами не предусмотрена защита прав детей, не являющихся гражданами Республики Казахстан, в сфере образования. Во всех правовых документах идет речь о детях - гражданах Республики Казахстан. Поэтому, несмотря на то, что согласно Закону Республики Казахстан от 20 декабря 1991 года «О гражданстве Республики Казахстан» иностранцы и лица без гражданства пользуются в Республике Казахстан правами и свободами, а также несут обязанности, установленные для граждан, если иное не предусмотрено Конституцией, законами и международными договорами, дети граждан – переселенцев, оралманов, иностранцев, лиц без гражданства зачастую испытывают проблемы с получением образования на территории Республики Казахстан.

Как уже отмечалось, Закон Республики Казахстан от 7 июня 1999 года «Об образовании» является базовым нормативным правовым актом, регламентирующим отношения между всеми участниками отношений в сфере образования. Статьей 3 данного Закона установлены следующие принципы государственной политики в области образования:

1) равенство прав всех граждан Республики Казахстан на образование;

2) доступность образования всех уровней для населения с учетом интеллектуального развития, психофизиологических и индивидуальных особенностей каждого гражданина;

3) светский характер образования;

4) стимулирование образованности личности и развитие одаренности;

5) непрерывность процесса образования, обеспечивающего преемственность его ступеней;

единство обучения и воспитания;

6) разнообразие организаций образования по формам собственности, по формам обучения и воспитания, направлениям образования;

7) демократический характер управления образованием, расширение академических свобод и полномочий организаций образования;

8) гуманистический и развивающий характер образования;

9) интеграция образования, науки и производства;

10) профессиональная ориентация обучающихся;

11) информатизация системы образования.

Право граждан на образование обеспечивается государством путем развития системы образования и создания соответствующих социально-экономических условий для получения образования в соответствии с Конституцией Республики Казахстан.

При этом законодательством предусмотрены особые меры защиты прав социально незащищенных граждан при реализации прав на образование. Государство полностью или частично несет расходы на содержание граждан, нуждающихся в социальной помощи, в период получения ими образования. К категории граждан, которым оказывается социальная помощь, относятся:

дети-сироты, дети, оставшиеся без попечения родителей;

дети с ограниченными возможностями в развитии, инвалиды и инвалиды с детства,

дети-инвалиды;

дети из многодетных семей;

иные категории граждан, определяемые законодательством.

Помимо оказания материальной помощи, для граждан, которые по состоянию здоровья в течение длительного времени не могут посещать общеобразовательную школу, организуется индивидуальное бесплатное обучение на дому или в лечебных организациях.

Кроме этого, государство гарантирует функционирование малокомплектных школ и интернатных организаций для обеспечения права на получение среднего образования детьми, проживающими в населенных пунктах с малой численностью жителей.

Вопросы оказания социальной помощи регламентированы Постановлением Правительства Республики Казахстан от 17 мая 2000 года N 738 «О размерах и источниках социальной помощи нуждающимся гражданам в период получения ими образования», которым была утверждена Инструкция о размерах и источниках социальной помощи нуждающимся гражданам в период получения ими образования.

В соответствии с п.2 Инструкции государство полностью несет расходы на содержание в период получения образования следующих категорий граждан:

детей-сирот и детей, оставшихся без попечения родителей;

детей с ограниченными возможностями в развитии, инвалидов и инвалидов с детства, детей-инвалидов, проживающих в интернатных организациях.

Государство также полностью несет расходы на содержание детей-сирот и детей, оставшихся без попечения родителей, находящихся в домах ребенка. Полное государственное обеспечение включает: проживание, питание, обмундирование, получение медицинской помощи, обеспечение учебниками, мягким инвентарем и оборудованием.

Путем сравнения данного положения с нормой статьи 4 Закона «Об образовании» можно увидеть, что подзаконным нормативным правовым актом существенно сужается норма закона, если законом предусмотрено оказание социальной помощи всем детям-инвалидам, то Инструкцией предусмотрено оказание помощи только детям-инвалидам, проживающим в интернатных организациях.

Что касается детей из многодетных семей, то в нарушение норм Закона, согласно Инструкции, они вообще утрачивают право на какую-либо помощь государства при получении образования.

Инструкцией предусмотрено, что дети из семей, имеющих право на получение государственной адресной социальной помощи; дети из многодетных семей; дети, находящиеся под опекой (попечительством) и патронатом, имеют право в период обучения в общеобразовательной школе на получение одноразового питания, школьной и спортивной формы за счет средств Фонда всеобщего обязательного среднего образования при государственных общеобразовательных школах, а также бесплатно обеспечиваются учебниками за счет средств местного бюджета.

Для того, чтобы вышеперечисленным категориям детей получить право на обеспечение питанием и обмундированием, им необходимо проживать и находиться на воспитании в государственных организациях. Социально уязвимым детям, проживающим в семьях, государство никакой помощи не оказывает.

Также не выполняются нормы действующего законодательства Республики Казахстан, согласно которым местные исполнительные органы в обязательном порядке обеспечивают трудоустройство выпускников организаций образования (независимо от типа и ведомственной подчиненности) из числа детей-сирот и детей, оставшихся без попечения родителей, и предоставляют им жилье.

При реализации задач системы образования в Республике Казахстан устанавливаются государственные общеобязательные стандарты образования, определяющие совокупность общих требований по каждому уровню образования, установленных к:

содержанию образования;

максимальному объему учебной нагрузки обучающихся и воспитанников;

уровню подготовки обучающихся;

Государственные общеобязательные стандарты соответствующих уровней образования обязательны для всех организаций образования, независимо от форм собственности, типов и видов.

Б) Система образования в Республике Казахстан

Система образования Республики Казахстан представляет собой совокупность взаимодействующих:

1) организаций образования, независимо от форм собственности, типов и видов;

2) преемственных образовательных программ и государственных общеобязательных стандартов образования для различных уровней образования;

3) органов управления образованием и подведомственных им организаций, обеспечивающих реализацию образовательных программ и развитие системы образования.

В соответствии со статьей 9 Закона Республики Казахстан «Об образовании» организации образования могут быть:

1) государственными (учреждения образования и предприятия образования);

2) частными.

Организации образования подразделяются на:

1) дошкольные, внешкольные, специальные и организации для детей-сирот и детей, оставшихся без попечения родителей;

2) учебные заведения, реализующие образовательные программы среднего общего, начального профессионального, среднего профессионального, высшего профессионального, послевузовского профессионального и дополнительного профессионального образования.

Учебно-воспитательная деятельность организаций образования осуществляется в соответствии с учебными планами и программами, разработанными на основе государственных общеобязательных стандартов образования.

Освоение образовательных программ основного общего, среднего общего, начального профессионального, среднего профессионального и высшего профессионального образования завершается обязательной итоговой государственной аттестацией обучающихся.

Дисциплина в организациях образования поддерживается на основе взаимного уважения человеческого достоинства обучающихся, воспитанников, педагогов. Применение методов физического, морального и психического насилия по отношению к обучающимся и воспитанникам не допускается.

В учебных заведениях обучение может осуществляться в следующих формах: очное, заочное, вечернее обучение, дистанционное обучение и экстернат. Допускается сочетание различных форм получения образования.

Организации образования, имеющие лицензию, прошедшие государственную аттестацию и реализующие общеобразовательные (за исключением дошкольных) и (или) профессиональные образовательные программы, выдают гражданам, прошедшим итоговую государственную аттестацию, документы государственного образца об уровне (ступени) образования и (или) квалификации. Документ государственного образца о соответствующем уровне образования является необходимым условием для продолжения обучения в организациях образования последующего уровня.

Образовательные программы

общеобразовательные

профессиональные

основные

дополнительные

основные

дополнительные

Образовательные программы дополнительного развития реализуются во внешкольных организациях. Внешкольные организации создают условия для личностного развития, профессионального самоопределения, творческого труда детей, реализации их способностей, адаптации к жизни в обществе, формирования гражданского самосознания,

общей культуры, здорового образа жизни, организации содержательного досуга.

К внешкольным организациям относятся дворцы, дома, центры, комплексы, студии детского и юношеского творчества; станции и базы юных техников, туристов, натуралистов; детские музыкальные, художественные и спортивные школы, школы искусств; клубы по интересам; спортивные, оздоровительные, туристические лагеря; детские парки, стадионы, галереи и другие организации.

Постановление Правительства Республики Казахстан от 22 июня 2001 года N 849 «Об утверждении Положения о деятельности внешкольных организаций» регламентирует основы предоставления образовательных услуг внешкольными организациями. Пунктом 4 данного Положения установлено, что государство обеспечивает доступность образовательных услуг государственных внешкольных организаций. Тем не менее, доступ детей на практике весьма ограничен в силу нескольких причин:

количество таких организаций сведено к минимуму, в сельской местности их нет вовсе, в городах же либо переполнены группы, либо нет в наличии того вида деятельности, который интересен детям;

стоимость образовательных услуг внешкольных организаций не позволяет родителям устраивать своих детей в эти организации в соответствии с потребностями детей.

Нет необходимости говорить о том, к чему приводит неорганизованный досуг детей во время, свободное от занятий в школе. На наш взгляд, государство должно принять меры по развитию деятельности внешкольных организаций образования во избежание более существенных расходов и усилий по реабилитации детей с девиантным поведением.

Законодательство выделяет еще и специальные образовательные программы, которые реализуют специальные организации образования (ст.20 Закона «Об образовании»).

По характеру реализуемых образовательных программ образование подразделяется на общее образование и профессиональное образование.

среднее образование

Рассмотрим, как реализуются права ребенка на образование на каждом образовательном уровне (этапе).

В) Дошкольное образование

В соответствии со статьей 23 Закона Республики Казахстан «Об образовании» дошкольное воспитание осуществляется в семье и (или) дошкольной организации.

Дошкольные организации, наряду с семьей, осуществляют воспитание и обучение детей дошкольного возраста с одного года до шести (семи) лет, охрану и укрепление их физического и психического здоровья, развитие индивидуальных способностей и необходимую коррекцию нарушений развития детей, нуждающихся в ней.

Несмотря на то, что законодательно закреплена обязанность государственных органов управления образованием и здравоохранением по оказанию как дошкольным организациям, так и семье необходимой методической и консультативной помощи, на практике реализация данной нормы в отношении семей отсутствует.

Пунктом 4 статьи 23 Закона «Об образовании» установлено, что предшкольная подготовка пяти (шести)-летних детей обязательна и осуществляется в семье, предшкольных группах дошкольной организации или предшкольных классах общеобразовательных школ, лицеев и гимназий в рамках общеобразовательной программы. В государственных организациях образования она является бесплатной. При этом не предусмотрено, каким образом стандарты общеобразовательной программы должны доводиться до сведения родителей, которые ответственны за предшкольную подготовку своих детей.

Выделение из общего определения дошкольного образования предшкольной подготовки, на наш взгляд, является нарушением прав ребенка на дошкольное образование и воспитание в целом. Одной из целей дошкольных организаций и так является подготовка детей к обучению в школе. Ниже будут обоснованы наши выводы на сопоставлении нормативных правовых актов, регламентирующих деятельность дошкольных организаций образования.

Порядок деятельности дошкольных организаций образования определяется Постановлением Правительства Республики Казахстан от 21 декабря 2004 года N 1353 «Об утверждении Типовых правил деятельности дошкольных организаций образования». В соответствии с данным нормативным актом дошкольные организации обеспечивают воспитание, обучение, присмотр, уход и оздоровление детей в возрасте от одного года до шести (семи) лет.

Основными задачами дошкольных организаций являются:

1) охрана и укрепление физического и психического здоровья детей дошкольного возраста, приобщение их к ценностям здорового образа жизни;

2) обеспечение интеллектуального и личностного развития детей дошкольного возраста, удовлетворение их интересов, развитие способностей на основе приобщения к общечеловеческим и национальным ценностям;

3) развитие инициативности, любознательности, произвольности и способности к творческому самовыражению детей дошкольного возраста;

4) создание условий для освоения детьми образовательных программ дошкольного воспитания и обучения;

5) обеспечение предшкольной подготовки пяти (шести)-летних детей;

6) взаимодействие с родителями воспитанников;

7) организация методической, диагностической и консультативной помощи семьям, воспитывающим детей дошкольного возраста на дому.

Дошкольные организации различаются:

1) по возрастному составу воспитанников:

- детские ясли для детей в возрасте от одного года до трех лет;

- детские сады для детей - от трех лет до шести (семи) лет;

- ясли-сады для детей - от одного года до шести (семи) лет;

2) по назначению:

- общеразвивающего типа: ясли-сад, детский сад общего типа, дошкольный учебно-воспитательный центр с приоритетным осуществлением одного или нескольких направлений развития воспитанников (физического, интеллектуального, эстетического и др.);

- коррекционного типа: ясли-сад, детский сад для детей с ограниченными возможностями в физическом и психическом развитии (с тяжелыми и более легкими нарушениями речи, зрения, слуха, интеллекта, опорно-двигательных функций, задержкой психического развития и др.), санаторный детский сад (для детей с ранними проявлениями туберкулезной инфекции, с малыми и затихающими формами туберкулеза, часто и длительно болеющих детей и др.);

- комбинированного типа (ясли-сад, детский сад, совмещающий функции общеразвивающего и коррекционного характера).

3) по режиму работы: дневные, круглосуточные, с гибким режимом.

В дошкольную организацию принимаются дети от одного года до шести (семи) лет на основании направления учредителя, выписки из истории развития ребенка, справки санитарно-эпидемиологической службы об эпидокружении.

В дошкольную организацию общеразвивающего типа принимаются дети в возрасте от одного года до шести (семи) лет, кроме детей с инфекционными заболеваниями, тяжелыми формами расстройств опорно-двигательного аппарата и умственной отсталости. Допускается прием детей с ограниченными возможностями в дошкольную организацию общеразвивающего типа при наличии условий для коррекционной работы.

За ребенком сохраняется место в дошкольной организации в случаях:

1) болезни ребенка;

2) лечения и оздоровления ребенка в медицинских, санаторно-курортных и иных организациях;

3) предоставления одному из родителей трудового отпуска;

4) оздоровления ребенка в летний период сроком до двух месяцев.

В государственных дошкольных организациях не допускается взимание вступительных взносов за прием ребенка, а также оплаты за сохранение места в случаях длительного отсутствия или пропуска ребенком дошкольной организации.

В государственных дошкольных организациях, созданных в организационно-правовой форме государственных учреждений (коррекционных яслях, коррекционных детских садах, коррекционных яслях-садах, коррекционных группах в общеразвивающих дошкольных организациях, коррекционных группах комплексов "детский сад-школа", санаторных дошкольных организациях и др.) плата с родителей за содержание ребенка не взимается.

Пунктом 17 вышеуказанного Постановления установлено, что размер ежемесячной оплаты, взимаемой с родителей или лиц, их заменяющих за содержание ребенка в государственных дошкольных организациях, созданных в организационно-правовой форме коммунальных государственных казенных предприятий, составляет 100 процентов затрат на питание, независимо от возраста ребенка. Тем не менее, в действительности указанная норма применяется только в отношении детей пяти-семи лет. В отношении детей от 1 года до пяти лет оплата за содержание составляет не только стоимость 100 процентов затрат на питание, но еще и все расходы, связанные с содержанием зданий и помещений дошкольных организаций, зачастую оплата коммунальных услуг в три-четыре раза превышает стоимость питания. Средняя оплата за содержание детей составляет 8-10 тысяч тенге при минимальной заработной плате в 7 тысяч тенге. Такие расходы просто не по карману социально уязвимым слоям населения (многодетным семьям и одиноким матерям). Из-за столь высокой стоимости услуг в дошкольных организациях многие женщины долгое время после рождения ребенка не могут выйти на работу и повысить уровень жизни своей семьи, так как уровень заработной платы не позволяет оплачивать содержание ребенка в детском саду.

По данному вопросу Общественным объединением «Женский правовой центр» был сделан запрос в Департамент образования города Алматы с просьбой объяснить, почему в государственных дошкольных организациях образования оплата за содержание ребенка составляет не стоимость 100 оплаты за питание, а гораздо более высокую сумму, включающую и содержание самих организаций образования. Также был задан вопрос о том, из чего складывается оплата за содержание ребенка.

В письме Департамента образования не содержались ответы на поставленные вопросы, но была ссылка на пункт 19 вышеуказанного Постановления в части, что в коммунальных государственных казенных предприятиях, могут создаваться коммерческие группы с оплатой полной стоимости содержания ребенка за счет средств родителей. Тем не менее, полная редакция пункта 19 следующая: «При наличии свободных мест и площадей в государственных дошкольных организациях, созданных в организационно-правовой форме коммунальных государственных казенных предприятий, могут создаваться коммерческие группы с оплатой полной стоимости содержания ребенка за счет средств родителей. Порядок деятельности коммерческих групп определяется центральным исполнительным органом в области образования».

Налицо неадекватная трактовка норм действующего законодательства уполномоченными государственными органами образования, несмотря на то, что в соответствии с нормами Гражданского кодекса Республики Казахстан (общая часть) нормы гражданского законодательства должны трактоваться в соответствии с буквальным значением их словесного выражения (ст.6).

Таким образом, на сегодняшний день ситуация такова, что фактически, в нарушение прав детей и их родителей в государственных дошкольных организациях существуют коммерческие группы для всех детей в возрасте от 1 года до пяти лет и так называемые «предшкольные» группы для детей в возрасте от 5 до 7 лет, на которых распространяется действие Постановления Правительства Республики Казахстан от 21 декабря 2004 года N 1353 «Об утверждении Типовых правил деятельности дошкольных организаций образования

Во время обеспечения воспитательно-образовательного процесса каждому ребенку в дошкольной организации гарантируется:

1) охрана его жизни и здоровья;

2) защита его достоинства;

3) защита от всех форм физического, морального или психического насилия;

4) развитие его творческих способностей и интересов;

5) качественная предшкольная подготовка;

6) получение квалифицированной помощи в коррекции имеющихся недостатков в развитии;

7) получение дополнительных образовательных, оздоровительных услуг, согласно его склонностям, способностям, желанию и состоянию здоровья.

Приказом Министерства образования и науки Республики Казахстан от 10 июля 2000 года N 708 «Об утверждении нормативных правовых актов, регламентирующих деятельность дошкольных и общеобразовательных организаций образования» были утверждены Правила о порядке организации деятельности дошкольных организаций Республики Казахстан. В соответствии с пунктом 38 Правил финансирование государственных дошкольных организаций осуществляется за счет местных бюджетов на основе нормативов, определяемых из расчета на одного воспитанника в зависимости от типа дошкольной организации, утверждаемых Правительством Республики Казахстан, а также за счет других источников. Этот пункт также не выполняется на практике.

Г) Среднее образование

В соответствии со статьей 24 Закона Республики Казахстан «Об образовании» гражданам Республики Казахстан гарантируется бесплатное среднее образование в государственных учебных заведениях. Среднее образование обязательно. Среднее образование является основным уровнем в системе непрерывного образования и включает среднее общее, начальное профессиональное и среднее профессиональное образование.

Среднее общее образование поэтапно приобретается в общеобразовательном учебном заведении трех ступеней: начальной (1-4 классы), основной (5-9 классы) и старшей (10-11 (12) классы).

В первый класс школы дети принимаются с шести или семи лет.

Образовательные программы дошкольного образования, начальной, основной и старшей ступеней общеобразовательного учебного заведения являются преемственными, каждая последующая программа базируется на предыдущей.

Начальное профессиональное образование приобретается в профессиональных школах и профессиональных лицеях на базе основного общего образования, сочетается с получением среднего общего образования и направлено на подготовку работников квалифицированного труда (рабочих, служащих) по различным направлениям трудовой деятельности.

Срок обучения в профессиональной школе составляет два-три года, в профессиональном лицее - три года, по особо сложным профессиям, а также для работ, связанных с обслуживанием уникального оборудования, до четырех лет.

Профессиональное обучение может осуществляться непосредственно на производстве, в учебно-производственных комбинатах, в учебных центрах, на курсах и в других учебно-производственных структурах подготовки рабочих при наличии лицензии на право осуществления образовательной деятельности, выданной в установленном порядке.

Среднее профессиональное образование приобретается в колледжах, училищах на базе основного общего образования на конкурсной основе, сочетается с получением среднего общего образования и направлено на подготовку специалистов со средним профессиональным образованием.

Срок обучения в колледже, училище - три-четыре года. Граждане, имеющие среднее общее образование, начальное профессиональное образование по родственным специальностям, могут получать среднее профессиональное образование по сокращенным, ускоренным программам.

Приказом Министерства образования и науки Республики Казахстан от 10 июля 2000 г. N 708 Утверждены Правила о порядке организации деятельности общеобразовательных школ Республики Казахстан (Приложение N 2). Несмотря на то, что 10 марта 2005 года указанные правила поставлены на утрату соответствующим Приказом Министра образования и науки Республики Казахстан, мы не можем не рассмотреть вышеуказанные Правила и их применение, поскольку по сегодняшний день все общеобразовательные школы работают в соответствии с ними.

Согласно Правилам общеобразовательная школа реализует общеобразовательные программы предшкольной подготовки, начального общего, основного общего, среднего общего образования.

Общеобразовательная школа является основным звеном системы непрерывного образования и предоставляет всем гражданам Республики Казахстан гарантированное государством право и возможность получения бесплатного среднего образования в пределах государственных общеобязательных стандартов.

Деятельность общеобразовательной школы строится на принципах бесплатности образовательных услуг в пределах государственных общеобязательных стандартов, непрерывности процесса образования, разнообразия учреждений по видам собственности и направлениям деятельности, демократизма, научного и светского характера.

Основные цели общеобразовательной школы - формирование общенаучной и общекультурной подготовки учащихся на основе усвоения обязательного минимума содержания общеобразовательных программ, социальной адаптации школьников к жизни в обществе; создание основы для осознанного выбора и усвоения профессии, трудовой деятельности; воспитание гражданственности и любви к Родине.

В целях обеспечения доступности и вариативности среднего общего образования, создания благоприятных условий для обучения, воспитания и развития граждан в соответствии с их склонностями, способностями, интересами, состоянием здоровья, могут создаваться различные виды общеобразовательных школ, школ-лицеев, школ-гимназий, деятельность которых регулируется соответствующими нормативно-правовыми документами, утвержденными в порядке, установленном законодательством Республики Казахстан.

С учетом потребностей и возможностей личности образовательные программы осваиваются в следующих формах: в очной, очно-заочной (вечерней), самообразования, экстерната. Допускается сочетание различных форм получения образования в общеобразовательной школе. Для всех форм получения образования в рамках конкретной основной общеобразовательной программы действует государственный общеобязательный стандарт образования.

В форме семейного образования осуществляется индивидуальное обучение больных детей 1-11 классов в возрасте до 18 лет[5], которые по состоянию здоровья не могут посещать занятия в школе.

По условиям обучения создаются: малокомплектные школы, школы интернатного типа, специальные школы с условиями воспитания, специальные (коррекционные) организации образования для детей с ограниченными возможностями в развитии, школы при больницах, комплексы "Школа-Детский сад".

Количество учащихся в классе и группах продленного дня начальной общеобразовательной школы не должно превышать 25 человек, основной и средней общеобразовательных школах - 30 человек, в гимназических и лицейских классах (начиная с 7-го класса) - не более 25 человек, в классах компенсирующего обучения - 20 человек. К сожалению, указанные нормы наполняемости классов не всегда соблюдаются, в классах обучаются по 35-40 человек.

При малом контингенте учащихся немецкой, польской, корейской и других национальностей в целях предоставления учащимся возможности изучения родных языков группы могут комплектоваться из учащихся 1-9 классов в количестве не менее 10 человек.

С учетом интересов родителей (лиц, их заменяющих) по согласованию с местными органами управления образованием в общеобразовательной школе могут открываться классы компенсирующего обучения (компенсирующее обучение - это создание для детей, испытывающих затруднение в освоении общеобразовательных программ, адекватных их особенностям условий воспитания и обучения, позволяющих предупредить дезадаптацию в условиях общеобразовательного учреждения), а также специальные коррекционные классы для детей с ограниченными возможностями в развитии. Перевод (направление) обучающихся в специальные (коррекционные) классы и классы компенсирующего обучения осуществляется только с согласия их родителей (лиц, их заменяющих) на основании заключения психолого-медикопедагогической консультации.

Общеобразовательная школа осуществляет образовательный процесс в соответствии с общеобразовательными программами трех ступеней образования:

1 ступень - начальное общее образование (нормативный срок освоения 4 года);

2 ступень - основное общее образование (нормативный срок освоения 5 лет);

3 ступень - среднее (полное) общее образование (нормативный срок освоения 2-3 года).

В общеобразовательных школах для детей пяти-шести лет могут открываться одногодичные предшкольные классы. Основными функциями предшкольных классов являются: подготовка детей к школе; охрана и укрепление физического и психического здоровья детей; обеспечение интеллектуального и личностного развития детей, забота об их эмоциональном благополучии; коррекция нарушений развития детей, нуждающихся в этом; взаимодействие с семьей для обеспечения полноценного развития ребенка.

Обучающиеся на ступени начального общего и основного общего образования, кроме учащихся 1 класса, не освоившие программу учебного года по трем и более предметам, оставляются на повторное обучение, или по усмотрению родителей переводятся в классы компенсирующего обучения, или продолжают обучение в форме семейного образования.

Освоение образовательных программ основного общего, среднего (полного) общего образования завершается обязательной итоговой аттестацией выпускников, порядок проведения которой определяется центральным исполнительным органом Республики Казахстан в области образования.

Учебные занятия в общеобразовательных школах начинаются 1 сентября и заканчиваются 25 мая. Продолжительность учебного года в предшкольных классах - 32 учебные недели, первых - 33 учебные недели, во втором-одиннадцатом классах - 34 учебные недели. В течение учебного года в 1-11 классах проводятся каникулы осенние - 8 дней (с 5 по 12 ноября включительно), зимние - 10 дней (с 30 декабря по 8 января включительно), весенние - 12 дней (с 21 марта по 1 апреля включительно).

Расписание занятий в общеобразовательной школе разрабатывается и утверждается самостоятельно. В расписании указываются ежедневное количество, продолжительность и последовательность учебных занятий.

Продолжительность урока в школах 45 минут (в классах компенсирующего обучения - не более 40 минут).

Учебные занятия в школах должны начинаться не ранее 8 часов.

В общеобразовательных организациях, работающих в несколько смен, учащиеся начальной школы, 5-х, выпускных и классов компенсирующего обучения должны обучаться в первую смену.[6]

Язык (языки), на котором ведется обучение в государственной общеобразовательной школе, определяется местными исполнительными органами на основании предложений соответствующих органов управлений образованием по формированию сети школ, максимально удовлетворяющих потребности и права населения в обучении на родном языке или любом другом языке в рамках возможностей, предоставляемых системой образования в соответствии с законодательством Республики Казахстан.

Независимо от языка обучения общеобразовательные школы должны обеспечить изучение государственного языка, согласно государственному общеобязательному стандарту образования.

В соответствии с уставными целями и задачами общеобразовательная школа может реализовать дополнительные образовательные услуги за пределами, определяющими ее статус основных общеобразовательных программ. Платные образовательные услуги не могут быть оказаны взамен и в рамках основной образовательной деятельности, финансируемой из бюджета.

Прием граждан в школы с углубленным изучением отдельных предметов, в лицеи, гимназии для получения среднего общего образования производится по их заявлению на конкурсной основе. Условия конкурса, разработанные школой, должны гарантировать соблюдение прав граждан на получение среднего образования в одной из образовательных школ в любой форме.

В предшкольные классы общеобразовательных школ принимаются дети, которым на 1 сентября текущего года исполнилось пять или шесть лет; в первые классы - дети, которым на 1 сентября текущего года исполнилось шесть или семь лет.

Прием осуществляется на основании письменного заявления родителей (или лиц, их заменяющих), медицинской справки и копии свидетельства о рождении. Прием заявлений в общеобразовательные школы проводится с 1 апреля, зачисление оформляется приказом по школе до 31 августа.

Каждый ребенок имеет право поступать в любую общеобразовательную школу и переходить в течение учебного года в другую школу.

Несмотря на то, что Правилами установлено, что при проверке готовности ребенка к школе не требуется знание букв и письма, так как обучение чтению и письму является прямой обязанностью учителя начальных классов, на практике от детей зачастую требуются именно такие знания.

Обучающиеся в общеобразовательной школе имеют право:

1) на получение бесплатного общего образования (начального, основного, среднего (полного) в соответствии с государственными общеобязательными стандартами образования;

2) на поступление и перевод (по выбору) в учреждения общего среднего образования при соответствии уровня образования и уставных требований;

3) на медицинское обслуживание, льготный проезд в государственном транспорте, кроме такси;

4) на выбор формы образования (обучающиеся могут осваивать общеобразовательные программы как в общеобразовательной школе, так и в форме семейного образования, самообразования или экстерната);

5) на обучение в рамках государственных общеобязательных стандартов образования по индивидуальному учебному плану; на ускоренный курс обучения. Условия обучения по индивидуальным учебным планам регламентируются Уставом учреждения и другими актами, принимаемыми учреждениями;

6) на получение дополнительных (в том числе платных) образовательных услуг;

7) на участие в управлении общеобразовательной школой, определенном Уставом учреждения;

8) на уважение человеческого достоинства, свободу совести и информации, свободное выражение собственных взглядов и убеждений.

Очень часто нарушается правило о том, что общеобразовательной школе не разрешается привлекать обучающихся к труду, не предусмотренному общеобразовательными программами, учебным планом и Уставом учреждения без их согласия, принуждать обучающихся к вступлению в общественные, общественно-политические и религиозные организации, партии и движения, а также привлекать их к деятельности этих организаций и к участию в агитационных компаниях и политических акциях[7].

Выпускникам общеобразовательных школ, успешно прошедшим итоговую аттестацию, выдается документ государственного образца о соответствующем образовании, заверенный печатью общеобразовательной школы. Учащиеся, получившие образование в негосударственных общеобразовательных школах, в форме семейного образования и самообразования имеют право на государственную аттестацию.

При этом на обучающихся возлагаются следующие обязанности:

овладеть знаниями, умениями и практическими навыками в объеме государственных общеобязательных стандартов образования, заботиться о своем здоровье, стремиться к духовному и физическому самосовершенствованию. Обучающиеся обязаны выполнять Устав общеобразовательной школы; добросовестно учиться и бережно относиться к имуществу школы; уважать честь и достоинство других обучающихся и работников; выполнять требования работников учреждений в части, отнесенной Уставом и правилами внутреннего распорядка к их компетенции.

Постановлением Правительства Республики Казахстан от 11 марта 2005 года № 224 были утверждены «Типовые правила деятельности организаций образования, реализующих образовательные программы среднего общего образования», которые определяют порядок деятельности всех видов организаций образования, реализующих образовательные программы среднего общего образования независимо от форм их собственности и ведомственной подчиненности.

При этом Приказом Министра образования и науки Республики Казахстан от 10 марта 2005 года № 145 «О признании утратившими силу некоторых решений Министра образования и науки Республики Казахстан» были поставлены на утрату: Правила о порядке организации деятельности дошкольных организаций Республики Казахстан; Правила о порядке организации деятельности общеобразовательных школ Республики Казахстан; Правила о порядке организации деятельности гимназий Республики Казахстан, Правила о порядке организации деятельности лицеев Республики Казахстан; Правила о порядке организации деятельности специальных (коррекционных) организаций образования Республики Казахстан. И если в отношении дошкольного образования и специальных организаций образования приняты новые нормативные правовые акты, регламентирующие их деятельность, то в отношении всех видов общеобразовательных организаций мы имеем только Типовые правила деятельности организаций образования, реализующих образовательные программы среднего общего образования, которые не учитывают всей специфики различных видов организаций образования

Организация реализует основные и дополнительные общеобразовательные программы предшкольной подготовки, начального общего, основного общего и среднего общего образования.

Организация является основным звеном системы непрерывного образования и предоставляет всем гражданам Республики Казахстан гарантированное государством право и возможность получения бесплатного среднего общего образования в пределах государственных общеобязательных стандартов образования.

Основными задачами организации являются:

- создание условий для освоения учащимися образовательных программ;

- обеспечение получения учащимися знаний, умений и навыков не ниже уровня, предусмотренного соответствующим государственным общеобязательным стандартам образования;

- развитие творческих, духовных и физических возможностей личности, формирование прочных основ нравственности и здорового образа жизни, обогащение интеллекта путем создания условий для развития индивидуальности;

- воспитание гражданственности и патриотизма, любви к своей Родине - Республике Казахстан, уважения к государственным символам, почитания народных традиций, нетерпимости к любым антиконституционным и антиобщественным проявлениям;

- формирование у учащихся потребностей участвовать в общественно-политической, экономической и культурной жизни республики, осознанного отношения личности к своим правам и обязанностям;

-
приобщение к достижениям мировой и отечественной культуры;
изучение истории, обычаев и традиций казахского и других народов республики;
овладение государственным, русским и иностранным языками;

- внедрение новых технологий обучения, информатизация деятельности организаций образования, выход на международные глобальные коммуникационные сети.

В целях обеспечения доступности и вариативности среднего общего образования, создания благоприятных условий для обучения, воспитания и развития граждан в соответствии с их склонностями, способностями, интересами, состоянием здоровья, могут создаваться различные виды организаций.

С учетом потребностей и возможностей личности образовательные программы среднего общего образования осваиваются в следующих формах: очной, заочной, вечерней, дистанционного обучения, экстерната.

Для граждан, которые по состоянию здоровья в течение длительного времени не могут посещать общеобразовательную школу, организуется индивидуальное бесплатное обучение на дому или в лечебных организациях.

Субъектами образовательного процесса в школе являются обучающиеся, педагогические работники, родители обучающихся или иные законные представители.

Порядок приема в организации на ступени начального общего, основного общего и среднего общего образования, обеспечивающий прием всех граждан, проживающих на территории, закрепленной за данной организацией, и имеющих право на получение образования соответствующей ступени, утверждается учредителем.

В негосударственных организациях, реализующих платные образовательные услуги, взаимоотношения учащегося (воспитанника), его родителей или иных законных представителей регулируются договором, определяющим сроки обучения, размер платы за обучение, иные условия.

В соответствии с Постановлением Правительства Республики Казахстан от 11 марта 2005 года № 224 «Об утверждении Типовых правил деятельности организаций образования, реализующих образовательные программы среднего общего образования» теперь официально отменено бесплатное обеспечение школьников учебниками и закреплено, что обеспечение учебниками учащихся государственных организаций образования осуществляется путем покупки в розничной торговле. Право на бесплатное получение учебников на возвратной основе из библиотечного фонда имеют только дети из интернатных учреждений, дети-инвалиды, дети, оставшиеся без попечения родителей и из социально защищаемых слоев населения.

С учетом интересов родителей или иных законных представителей, по согласованию с местными органами управления образованием, в организации могут открываться классы компенсирующего обучения (компенсирующее обучение - это создание для детей, испытывающих затруднения в освоении общеобразовательных программ, условий, адекватных особенностям их воспитания и обучения, позволяющих предупредить дезадаптацию в условиях организации).

В предшкольные классы принимаются дети, которым на 1 сентября текущего года исполнилось пять или шесть лет; в 1-е классы - дети, которым на 1 сентября текущего года исполнилось шесть или семь лет.

Прием осуществляется на основании письменного заявления родителей или иных законных представителей, медицинской справки и копии свидетельства о рождении.

Выпускникам основной и старшей ступеней организаций (далее - выпускникам), успешно прошедшим итоговую государственную аттестацию, выдается документ государственного образца о соответствующем уровне образования (далее - документ), заверенный печатью организации.

Выпускникам, достигшим особых успехов при освоении общеобразовательных программ основного общего и среднего общего образования, выдаются документы с отличием.

Исключение из государственных дневных общеобразовательных учебных заведений детей до 16-летнего возраста допускается в исключительных случаях по решению органов управления образованием, за совершение противоправных действий, грубое и неоднократное нарушение устава организации образования. Решение об исключении детей-сирот и детей, оставшихся без попечения родителей, принимается с согласия органов опеки и попечительства. Порядок исключения усложнен тем, что теперь этот вопрос перенесен из ведения самой школы в компетенцию органа управления образованием. При этом не закреплен порядок признания несовершеннолетнего виновным в совершении противоправных действий, оформления связанных с этим документов, а также не перечислены действия, которые могут быть отнесены к грубым нарушениям.

Одной из существенных проблем общего среднего образования является взимание платы с родителей учеников при установленных гарантиях бесплатности обучения в государственных общеобразовательных организациях. При этом деньги собираются не напрямую, а через создаваемые директорами школ некоммерческие организации и не на конкретные цели, что позволило бы родителям контролировать расходование собираемых средств, а чаще всего как «благотворительная помощь». Неуплата таких обязательных «благотворительных платежей» может повлечь за собой изменение отношения учителей к ребенку и его родителям, и если не исключение, то «выдавливание» ребенка из школы. Средний размер взносов составляет от 1500 до 3000 тенге ежемесячно.

Кроме этого, деньги собирают: на недостающие учебники, на дополнительную литературу, в классную кассу – на подарки учителям и детям к праздникам, на шторы, на ремонт школы и класса и т.п.

В школах и гимназиях, пользующихся спросом, введено внесение «вступительного взноса» на нужды школы, который не зависит от результатов тестирования ребенка, если деньги не вносятся, то и «мест нет». В некоторых школах деньги вносятся через кассу, в некоторых – оформление отсутствует.

Конечно, часто школы действительно тратят деньги, получаемые от родителей, на расширение материально-технической базы учебного заведения, на разработку новых образовательных программ, на организацию новых секций и кружков, при этом регулярно информируя и детей и родителей об этом. Но это скорее исключение из правил. Нельзя не согласиться с тем, финансирование из государственного бюджета не может покрыть все нужды школы, но в то же время нельзя не учитывать, что не все родители могут внести даже те небольшие деньги, которые обязывает школа. Если учесть, что расслоение общества очень значительно, такие моменты отрицательно сказываются на психологии детей, их дальнейшей адаптации и развитии.

На наш взгляд, всегда должен быть выбор, если родители ребенка могут оплачивать дополнительные услуги школы, которые должны быть указаны в договоре на образование – пожалуйста, если нет – то ребенок должен иметь право учиться в этой же школе бесплатно и получить наравне с остальными знания в рамках школьной программы, общеобразовательных стандартов.

Особо действующее законодательство Республики Казахстан регламентирует деятельность организаций образования для детей-сирот и детей, оставшихся без попечения родителей. Постановлением Правительства Республики Казахстан от 25 января 2005 года N 59 были утверждены Типовые правил деятельности организаций образования для детей-сирот и детей, оставшихся без попечения родителей в соответствии с которыми данные организации образования могут создаваться следующих видов:

школа-интернат для детей-сирот и детей, оставшихся без попечения родителей;

дом ребенка;

детский дом для детей-сирот и детей, оставшихся без попечения родителей;

детский дом для детей-сирот и детей, оставшихся без попечения родителей, с ограниченными возможностями;

детский дом по типу семьи;

детский дом семейного типа;

комплекс "детский дом-школа-профессиональная школа";

детская деревня семейного типа;

дом юношества;

центр для временного пребывания детей, оставшихся без попечения родителей (приют), и другие.

Местные органы управления образованием, на территории которых находится организация, осуществляют периодический контроль за соответствием содержания учебно-воспитательного процесса требованиям государственных общеобязательных стандартов образования в организациях местного подчинения, независимо от форм собственности, условиями жизни, обучения и воспитания детей, укомплектованием этой организации руководящими и педагогическими кадрами, оказывают методическую помощь в учебно-воспитательном процессе.

В организацию образования для детей-сирот и детей, оставшихся без попечения родителей принимаются с рождения до 18 лет (в дома юношества - выпускники детских домов и детских деревень до 23 лет) в течение всего календарного года:

дети-сироты;

дети, которые остались без попечения единственного или обоих родителей в связи с ограничением или лишением их родительских прав, признанием родителей безвестно отсутствующими, объявлением их умершими, признанием недееспособными (ограниченно дееспособными), отбыванием родителями наказания в местах лишения свободы, уклонением родителей от воспитания ребенка или от защиты его прав и интересов, в том числе при отказе родителей взять своего ребенка из воспитательного или лечебного учреждения, а также в иных случаях отсутствия родительского попечения.

Учебно-воспитательный процесс в организации образования, имеющей общеобразовательную школу, осуществляется согласно типовому положению деятельности учебных заведений, реализующих образовательные программы среднего общего образования.

Воспитательная работа в организации ведется с учетом интересов, склонностей и психофизических особенностей воспитанников на принципах сотрудничества детей и взрослых.

Организация образования, не имеющая общеобразовательную школу, обеспечивает обучение воспитанников школьного возраста в соответствующей общеобразовательной школе.

В организации образования могут создаваться различные клубы, секции, кружки, студии, направленные на формирование патриотизма, гражданственности, интернационализма, высокой морали и нравственности, а также на развитие разносторонних интересов и способностей воспитанников.

Организация образования обеспечивает посещение воспитанниками с учетом их интересов кружков, секций в общеобразовательной школе, дворцах и домах школьников, станциях юных техников и юных натуралистов, спортивных и музыкальных школах, а также в других внешкольных организациях.

Одним из видов специальных организаций образования являются Центры временной изоляции, адаптации и реабилитации несовершеннолетних. Приказом Министра внутренних дел Республики Казахстан от 25 декабря 2004 года было утверждено Положение о Центрах временной изоляции, адаптации и реабилитации несовершеннолетних, согласно которым Центры временной изоляции, адаптации и реабилитации несовершеннолетних – это специальные детские учреждения, находящиеся в ведении органов внутренних дел, обеспечивающие прием и временное содержание, социальную адаптацию и реабилитацию отдельных категорий несовершеннолетних.

Основными задачами Центра являются:

1) предупреждение правонарушений, безнадзорности и беспризорности среди несовершеннолетних, выявление и устранение причин и условий, им способствующих;

2) прием несовершеннолетних, социальная адаптация и реабилитация несовершеннолетних;

3) выявление и пресечение фактов вовлечения несовершеннолетних в совершение правонарушений или антиобщественных действий;

4) доставление несовершеннолетних в специальные организации образования и организации образования с особым режимом содержания, принятие иных мер по устройству содержащихся детей и подростков;

5) обеспечение специальных условий содержания несовершеннолетних, включающих в себя охрану территории учреждения, личную безопасность воспитанников и их максимальную защищенность от негативного влияния, ограничение свободного входа на территорию учреждения посторонних лиц и самовольного ухода из него воспитанников, круглосуточное наблюдение и контроль за несовершеннолетними, в том числе во время, отведенное для сна, проведение личного осмотра несовершеннолетних, их вещей и спальных помещений.

В Центры в установленном порядке могут быть помещены несовершеннолетние:

1) совершившие общественно опасные деяния до достижения возраста, с которого наступает уголовная ответственность;

2) обвиняемые в совершении преступлений в случаях, когда по условиям жизни и воспитания невозможно дальнейшее их проживание по прежнему месту жительства;

3) направляемые в специальные организации образования и организации образования с особым режимом содержания;

4) безнадзорные и беспризорные в возрасте от трех до восемнадцати лет для установления родителей или других законных представителей;

5) оставшиеся без попечения родителей или лиц, их заменяющих, в случае невозможности их своевременного устройства, а также отобранные при непосредственной угрозе их жизни или здоровью органом опеки и попечительства от родителей (одного из них) или от других лиц, на попечении которых они находятся.

Основаниями помещения несовершеннолетних в Центр являются:

1) постановление органа уголовного преследования, санкционированное прокурором, или постановление суда;

2) постановление органа опеки и попечительства.

Порядок содержания несовершеннолетних, помещенных в Центр определяется:

1) круглосуточным наблюдением и контролем за несовершеннолетними, содержащимися в Центре;

2) системой учебно-воспитательной работы, социально-педагогической адаптацией и реабилитацией;

3) соблюдением и поддержанием установленного порядка содержания и личной гигиены;

4) исключением возможности свободного выхода за пределы территории учреждения без разрешения руководства Центра.

Данным Положением не регламентирован порядок реализации прав ребенка на образование.

Д) Право на образование ребенка, неполноценного в умственном или физическом отношении

Статьей 23 Конвенции о правах ребенка закреплено, что государства-участники признают, что неполноценный в умственном или физическом отношении ребенок должен вести полноценную и достойную жизнь в условиях, которые обеспечивают его достоинство, способствуют его уверенности в себе и облегчают его активное участие в жизни общества.

Государства-участники признают право неполноценного ребенка на особую заботу и поощряют и обеспечивают предоставление при условии наличия ресурсов имеющему на это право ребенку и ответственным за заботу о нем помощи, о которой подана просьба и которая соответствует состоянию ребенка и положению его родителей или других лиц, обеспечивающих заботу о ребенке.

В признание особых нужд неполноценного ребенка помощь предоставляется, по возможности, бесплатно с учетом финансовых ресурсов родителей или других лиц, обеспечивающих заботу о ребенке, и имеет целью обеспечение неполноценному ребенку эффективного доступа к услугам в области образования, профессиональной подготовки, …. таким образом, который приводит к наиболее полному, по возможности, вовлечению ребенка в социальную жизнь и достижению развития его личности, включая культурное и духовное развитие ребенка.

Государства-участники способствуют в духе международного сотрудничества обмену соответствующей информацией в области профилактического здравоохранения и медицинского, психологического и функционального лечения неполноценных детей, включая распространение информации о методах реабилитации, общеобразовательной и профессиональной подготовки, а также доступ к этой информации, с тем чтобы позволить государствам-участникам улучшить свои возможности и знания и расширить свой опыт в этой области.

В соответствии с Законом Республики Казахстан от 8 августа 2002 года N 345 О правах ребенка в Республике Казахстан все дети имеют равные права независимо от происхождения, расовой и национальной принадлежности, социального и имущественного положения, пола, языка, образования, отношения к религии, места жительства, состояния здоровья и иных обстоятельств, касающихся ребенка и его родителей или других законных представителей. Далее Закон конкретизирует, гласит, что ребенок-инвалид имеет равные со здоровыми детьми права на полноценную жизнь в условиях, обеспечивающих его достоинство, способствующих активному включению в жизнь общества.

В отношении права на образование Закон говорит о том, что ребенок-инвалид вправе получить образование, соответствующее его физическим, умственным способностям и желаниям, выбрать род деятельности и профессию, участвовать в творческой и общественной деятельности[8].

Кроме этого закрепляется, что государство осуществляет комплекс медицинских, правовых, социально-экономических мер, направленных на поддержку детей-инвалидов.

Закон Республики Казахстан от 21 июня 1991 г. «О социальной защищенности инвалидов в Республике Казахстан» также отражает гарантии государства в обеспечении права инвалидов на образование. В соответствии со статьей 20 Республика Казахстан гарантирует инвалидам необходимые условия для получения образования и профессиональной подготовки в государственных учебных заведениях, а при необходимости - и на дому.

Органы образования совместно с органами здравоохранения и социальной защиты населения обязаны обеспечивать дошкольное и внешкольное воспитание детей-инвалидов, получение инвалидами общего и профессионального образования в соответствии с индивидуальной программой реабилитации.

В целях создания наиболее благоприятных возможностей для воспитания детей-инвалидов дошкольного возраста и оказания им необходимой реабилитационной помощи в дошкольных организациях общего типа создаются условия для пребывания в них детей-инвалидов.

Для детей-инвалидов, состояние здоровья которых исключает возможность их пребывания в дошкольных организациях общего типа, создаются специальные дошкольные организации.

Среднее общее и профессиональное образование инвалидов осуществляется в организациях образования общего или специального типа, а при необходимости - на дому.

Для детей-инвалидов, проходящих курс лечения в стационарных лечебно-профилактических, реабилитационных и других организациях здравоохранения, организуются учебные занятия в объеме общеобразовательных программ.

В случае одинаковых показателей при проведении конкурса на получение бесплатного государственного образования через бюджетное финансирование образовательных грантов и кредитов преимущественное право имеют инвалиды первой и второй группы, а также инвалиды с детства, которым по заключению территориальных подразделений центрального исполнительного органа в области социальной защиты населения не противопоказано обучение в организациях, дающих среднее профессиональное и высшее профессиональное образование.

В случае, когда отсутствует возможность осуществлять воспитание и обучение детей-инвалидов в общих или специальных дошкольных организациях и учебных заведениях и с учетом желания и возможности родителей, воспитание и обучение проводятся на дому.

При этом одному из родителей либо лицу, его заменяющему, предоставляется материальное обеспечение в размере стоимости содержания детей-инвалидов в детских домах-интернатах. Соответствующие учебно-воспитательные организации оказывают помощь родителям в обучении детей-инвалидов на дому, в порядке, установленном центральным исполнительным органом в области образования.

Предшкольная подготовка пяти-шестилетних детей-инвалидов является обязательной и осуществляется в семье, дошкольной организации или школе в объеме общеобразовательной программы. В государственных организациях образования она осуществляется бесплатно.

Детям-инвалидам, постоянно пребывающим в стационарных организациях, обеспечивается этими организациями непрерывность воспитания и образования в органической связи с социально-бытовой и трудовой адаптацией.

Основным нормативным правовым актом, регламентирующим правовое положение неполноценных детей является Закон Республики Казахстан от 11 июля 2002 года «О социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями», в соответствии с которым организация образования детей с ограниченными возможностями происходит следующим образом. В соответствии с заключением психолого-медико-педагогических консультаций и индивидуальным планом обучения дети с ограниченными возможностями могут получать дошкольное образование с трехлетнего возраста, начальное и основное общее образование с семи-десятилетнего возраста. При этом продолжительность начального и основного общего образования в соответствии с государственными образовательными программами не может быть менее десяти лет.

На наш взгляд, необходимо обеспечить право детей с ограниченными возможностями на получение дошкольного образование с одного года, как и у здоровых детей, что повлияет на обеспечение прав как самих неполноценных детей, так и их родителей.

При наличии показаний по заключению психолого-медико-педагогических консультаций воспитание и обучение детей с ограниченными возможностями может осуществляться на дому.

В соответствии со статьей 15 Закона Республики Казахстан от 11 июля 2002 года «О социальной и медико-педагогической коррекционной поддержке детей с ограниченными возможностями» дети с ограниченными возможностями имеют право на:

- получение бесплатного образования в специальных организациях образования или государственных общеобразовательных учебных заведениях в соответствии с заключением психолого-медико-педагогических консультаций;

- бесплатное, на конкурсной основе, профессиональное образование в государственных учебных заведениях в пределах государственных образовательных программ.

При участии в конкурсе на получение бесплатного государственного образования через бюджетное финансирование, образовательных грантов и кредитов в случае одинаковых показателей преимущественное право имеют инвалиды I и II групп, инвалиды с детства, которым согласно заключению отделов медико-социальной экспертизы не противопоказано обучение в соответствующих организациях образования.

Постановлением Правительства Республики Казахстан от 3 февраля 2005 года были утверждены Типовые правила деятельности специальных организаций образования которые определяют порядок деятельности специальных организаций образования независимо от форм собственности и ведомственной принадлежности.

Согласно Типовым правилам специальные организации образования создаются для детей с различными нарушениями и отставаниями в развитии, нуждающихся в лечебной и психолого-педагогической коррекции, диагностике.

Дети, нуждающиеся в длительном лечении, а также дети с ограниченными возможностями в развитии обучаются и воспитываются в специальных коррекционных организациях образования и содержатся на полном государственном обеспечении.

Дети с девиантным поведением воспитываются в специальных организациях образования и организациях образования с особым режимом содержания и находятся на полном государственном обеспечении.

Специальные организации образования реализуют специальные образовательные программы. На наш взгляд, это не совсем правильно, поскольку специальные организации образования должны реализовывать общеобразовательные и специальные образовательные программы, для того, чтобы создать равные возможности к получению образования обычным детям и детям с ограниченными возможностями.

Специальные организации образования, решая основные с общеобразовательной организацией задачи, одновременно выполняют специфические, направленные на восстановление утраченных функций, коррекцию первичных и вторичных нарушений; развитие функций сохранных анализаторов; формирование компенсаторных навыков, способствующих социально-трудовой адаптации, реабилитации и интеграции детей и подростков в общество.

Кроме этого, перед ними стоят следующие задачи:

воспитание гражданственности и патриотизма, любви к своей Родине - Республике Казахстан, уважения к государственным символам, почитания народных традиций, нетерпимости к любым антиконституционным и антиобщественным проявлениям;

формирование потребностей участвовать в общественно-политической, экономической и культурной жизни республики, осознанного отношения личности к своим правам и обязанностям;

приобщение к достижениям мировой и отечественной культуры;

изучение истории, обычаев и традиций казахского и других народов республики;

овладение государственным, русским, иностранными языками;

внедрение новых технологий обучения, информатизация образования, выход на международные глобальные коммуникационные сети.

Таким образом, данные положения также противоречат нормам Конвенции о правах ребенка в отношении целей образования.

Специальные коррекционные организации образования для детей с ограниченными возможностями в развитии реализуют программы общего образования.

В зависимости от конкретных задач и специфики образовательного процесса, направлений деятельности по реабилитации обучающихся, воспитанников, а также уровней реализуемых образовательных программ специальные коррекционные образовательные организации создаются для детей с ограниченными возможностями в развитии:

1) с нарушениями слуха (неслышащие (глухие), слабослышащие, позднооглохшие);

2) с нарушениями зрения (незрячие (слепые), слабовидящие, поздноослепшие);

3) с нарушениями речи;

4) с нарушениями функции опорно-двигательного аппарата;

5) с задержкой психического развития;

6) с умственной отсталостью (интеллектуальными нарушениями);

7) с расстройством эмоционально-волевой сферы и поведения;

8) со сложными нарушениями, в том числе со слепоглухотой.

Специальные организации самостоятельны в выборе форм, средств и методов обучения, текущего контроля и периодичности промежуточной аттестации обучающихся.

С учетом потребностей и возможностей личности обучающегося образовательные программы могут осваиваться в специальных организациях в форме дистанционного обучения и экстерната. Допускается сочетание различных форм получения образования.

Содержание образования в конкретной специальной организации определяется программами и учебными планами, реализуемыми с учетом государственных общеобязательных стандартов среднего общего образования.

В специальных коррекционных организациях могут[9] создаваться отделения или группы для детей дошкольного возраста с соответствующими отклонениями в развитии.

В специальных коррекционных организациях также могут открываться при необходимости консультационные пункты для родителей (законных представителей), подростков и молодежи с проблемами в развитии, специальные группы профессиональных школ, центры дополнительной трудовой подготовки и переподготовки выпускников.

По решению педагогического совета специальной коррекционной организации для умственно отсталых детей (с интеллектуальными нарушениями) и при наличии необходимых условий могут открываться специальные классы для глубоко умственно отсталых детей.

Расписание занятий в специальной организации разрабатывается и утверждается самостоятельно.

В расписании указываются ежедневное количество, продолжительность и последовательность учебных занятий. Продолжительность урока 45 минут. Учебные занятия в организациях должны начинаться не ранее 8 часов.

Специальные организации обеспечивают изучение и развитие государственного, русского и других языков согласно государственному общеобязательному стандарту образования.

Содержание образования в специальной коррекционной организации определяется образовательной программой (образовательными программами), разрабатываемой исходя из особенностей психофизического развития и индивидуальных возможностей воспитанников.

Для детей с ограниченными возможностями в развитии разрабатываются специальные образовательные программы, учитывающие особенности развития и потенциальные возможности обучающихся и воспитанников, определяемые с учетом рекомендаций психолого-медико-педагогических консультаций.

Учебно-воспитательный процесс осуществляется на основе принципов дифференцированного и индивидуального подхода, обусловленного данными психолого-медико-педагогического и клинического изучения ребенка. Систематическое изучение особенностей речи, внимания, работоспособности детей, динамики их развития, выявления фактических знаний учащихся, возможностей и особенностей усвоения ими учебного материала проводится для определения перспективы развития учащегося и выбора средств коррекционной работы.

Педагогический совет специальной организации утверждает индивидуальные программы обучения и учебные планы как для учащихся, имеющих трудности в обучении, так и для наиболее способных детей в рамках государственных общеобязательных стандартов образования.

Трудовое обучение в специальной организации осуществляется исходя из региональных, местных условий, ориентированных на потребность в рабочих кадрах и с учетом индивидуальных особенностей психофизического развития, здоровья, возможностей, а также интересов воспитанников и их родителей (законных представителей) на основе выбора профиля труда, включающего в себя подготовку воспитанника для индивидуальной трудовой деятельности.

Направление детей в специальные коррекционные организации образования для детей с ограниченными возможностями осуществляется органами управления образованием только с согласия родителей (законных представителей) и по заключению психолого-медико-педагогической консультации.

Направление детей и подростков в специальные организации образования и организации образования с особым режимом содержания для несовершеннолетних с девиантным поведением осуществляется на основании решения суда по представлению комиссии по делам несовершеннолетних и защите их прав.

Во вспомогательный класс (группу) специальной коррекционной организации воспитанники переводятся с согласия родителей (законных представителей) на основании заключения психолого-медико-педагогической консультации только после первого года обучения в коррекционной организации.

Перевод воспитанника из специальной коррекционной организации в другую образовательную организацию осуществляется органами управления образованием с согласия родителей (законных представителей) и на основании заключения психолого-медико-педагогической консультации.

Выпускникам специальных коррекционных организаций для детей с нарушениями зрения, слуха и функции опорно-двигательного аппарата, а также специальных организаций образования и организаций образования с особым режимом содержания для несовершеннолетних с девиантным поведением, успешно прошедшим итоговую государственную аттестацию, выдается документ государственного образца о соответствующем образовании, заверенный печатью организации.

Выпускники специальной коррекционной организации для умственно отсталых детей (с интеллектуальными нарушениями) получают свидетельство установленного образца для этого вида организации.

В соответствии с Приказом и.о. Министра образования и науки Республики Казахстан от 29 ноября 2003 года N 787 «Об утверждении Перечня типов и видов специальных организаций образования, необходимого количества мест в организациях образования для лиц, нуждающихся в специальном образовании» возможностями" для лиц, нуждающихся в специальном образовании, устанавливаются следующие типы специальных коррекционных организаций:

1) коррекционные (компенсирующие) организации дошкольного образования и воспитания;

2) коррекционные образовательные организации;

3) коррекционные организации начального профессионального и среднего профессионального образования;

4) специальные организации образования;

5) специальные организации образования для детей-сирот и детей, оставшихся без попечения родителей, с ограниченными возможностями.

Виды специальных дошкольных организаций:

1) ясли-сад;

2) детский сад для детей с ограниченными возможностями для детей:

3) комбинированный детский сад (ясли-сад), совмещающий функции общеразвивающего и коррекционного характера;

4) общеразвивающий детский сад (ясли-сад) общего типа, предназначенный для совместного воспитания и обучения здоровых детей и детей с ограниченными возможностями и нормально развивающихся детей.

Виды специальных коррекционных образовательных организаций для детей с ограниченными возможностями:

1) специальная (коррекционная) организация для детей с нарушениями зрения;

2) специальная (коррекционная) организация для детей с нарушениями слуха;

3) специальная (коррекционная) организация для детей с тяжелыми нарушениями речи;

4) специальная (коррекционная) организация для детей с нарушениями опорно-двигательного аппарата;

5) специальная (коррекционная) организация для детей с задержкой психического развития;

6) специальная (коррекционная) организация (вспомогательная школа) для детей с умственной отсталостью (интеллектуальными нарушениями развития);

7) специальная (коррекционная) организация для детей с расстройством эмоционально-волевой сферы;

8) специальная (коррекционная) организация для детей со сложной структурой дефекта.

Виды специальных коррекционных организаций начального профессионального и среднего профессионального образования:

1) начальная профессиональная школа;

2) начальная профессиональная (специальная) школа для детей с ограниченными возможностями.

Виды специальных организаций образования:

1) психолого-медико-педагогические консультации (одна консультация на 60 тыс. детского населения);

2) реабилитационный центр (в городах республиканского и областного значения);

3) кабинеты психолого-педагогической коррекции (в районных центрах);

4) логопедические пункты при школах (при наличии 20 начальных классов в школе).

Виды специальных организаций образования для детей-сирот и детей, оставшихся без попечения родителей, с ограниченными возможностями:

детский дом для детей с ограниченными возможностями (для разных категорий детей);

комбинированный детский дом, совмещающий функции детского дома общего типа и детского дома для детей с ограниченными возможностями.

В соответствии с Приказом Министра образования и науки Республики Казахстан от 26 ноября 2004 года N 974 «Об утверждении Правил о порядке организации учебных занятий для детей-инвалидов, проходящих курс лечения в стационарных лечебно-профилактических, реабилитационных и других организациях здравоохранения, оказания помощи родителям в обучении детей-инвалидов на дому учебно-воспитательными организациями» были утверждены:

1) правила о порядке организации учебных занятий для детей-инвалидов, проходящих курс лечения в стационарных лечебно-профилактических, реабилитационных и других организациях здравоохранения;

2) правила о порядке оказания помощи родителям в обучении детей-инвалидов на дому учебно-воспитательными организациями.

Согласно Правилам о порядке организации учебных занятий для детей-инвалидов, проходящих курс лечения в стационарных лечебно-профилактических, реабилитационных и других организациях здравоохранения в целях осуществления всеобщего обязательного среднего образования детей районные (городские) отделы образования и здравоохранения организуют обучение детей-инвалидов, проходящих курс лечения в медицинских организациях. Непосредственная организация и руководство учебно-воспитательной работой в школах в составе медицинских организаций осуществляются заведующими педагогической частью.

Занятия проводятся с учащимися 1-10 (11) классов, которым в соответствии с заключением лечащего врача предстоит прохождение лечения в данной медицинской организации свыше 15 дней.

Учебные занятия начинаются с момента поступления детей в больницу в зависимости от состояния здоровья ребенка. Обучение учащихся проводится по программам общеобразовательной школы и специальной коррекционной организации. Детям с ограниченными возможностями предоставляется специальная коррекционная помощь, оказываемая педагогом-логопедом, педагогом-дефектологом, педагогом-психологом.

Начало занятий и форму организации обучения больных детей определяет заведующий отделением медицинской организации совместно с лечащим врачом в зависимости от состояния здоровья ребенка, о чем делают соответствующую запись в медицинской карте стационарного больного.

Зачисление учащихся на обучение в соответствующий класс осуществляется на основании справки из школы, в которой они обучаются.

Для учета занятий с учащимися ведется классный журнал, в котором учителя, осуществляющие обучение, записывают сведения о поступивших учащихся: фамилия, имя и отчество, год рождения, номер школы и класс, дата поступления в медицинскую организацию, начало и окончание занятий, количество проведенных часов.

Контингент учащихся, проходящих обучение в медицинских организациях, учитывается в статистических отчетах тех школ, в которых они обучаются постоянно.

При выписке из медицинской организации, учащимся выдается справка об обучении с текущими или четвертными оценками по каждому учебному предмету, подписанная заместителем директора школы, заверенная печатью общеобразовательной школы, на которую возложена организация обучения в данной организации.

В соответствии с Правилами о порядке оказания помощи родителям в обучении детей-инвалидов на дому учебно-воспитательными организациями обучение детей-инвалидов на дому проводится при отсутствии возможности осуществлять воспитание и обучение их в

общеобразовательных или специальных организациях образования.

На обучение на дому определяются дети, на основании рекомендаций психолого-медико-педагогической консультации в соответствии с перечнем заболеваний, при наличии которых дети-инвалиды признаются нуждающимися в воспитании и обучении на дому.

Индивидуальное бесплатное обучение на дому может проводиться специалистами общеобразовательных и специальных организаций образования, в том числе реабилитационных центров, психолого-медико-педагогических консультаций, кабинетов психолого-педагогической коррекции.

Индивидуальное обучение на дому решает те же задачи, что и общеобразовательные и специальные (коррекционные) организации образования для детей с ограниченными возможностями.

Ребенок с ограниченными возможностями из числа инвалидов, определенный на индивидуальное обучение, прикрепляется к специальной (коррекционной) организации образования. При отсутствии или отдаленном расположении специальных организаций образования обучение на дому осуществляется специалистами общеобразовательной школы по месту жительства.

Индивидуальное бесплатное обучение на дому осуществляется педагогом по индивидуальному плану и расписанию, которые утверждаются администрацией школы. При составлении индивидуальной программы для детей с ограниченными возможностями из числа инвалидов педагог руководствуется типовыми программами для специальных организаций образования с учетом индивидуальных особенностей и возможностей ребенка.

В целях исправления нарушений в развитии ребенка в учебный план в обязательном порядке включаются специальные часы (не менее 2-х часов в неделю) на коррекционные занятия, которые проводятся специалистами: учителем-логопедом, учителем-психологом или педагогом-дефектологом.

Дни занятий, количество, продолжительность и последовательность учебных занятий, а также продолжительность учебной недели определяется с учетом нервно-психического состояния учащегося, но не менее 8 часов в неделю для учащихся начальной ступени, 10 и 12 часов в неделю для учащихся основной и средней ступеней образования.

Начало и окончание учебного года, продолжительность каникул для ребенка, находящегося на индивидуальном бесплатном обучении, соответствует срокам, установленным для общеобразовательных и специальных организаций образования.

Выпускникам, прошедшим индивидуально-образовательную программу, выдается документ государственного образца о соответствующем уровне (ступени) образования, заверенный печатью учреждения, к которому прикреплен учащийся.

Родители (законные представители) детей-инвалидов, определенных на индивидуальное бесплатное обучение, должны создать условия для проведения индивидуальных занятий на дому, по возможности присутствовать на учебных занятиях, выполнять рекомендации педагога, оказывать помощь ребенку при выполнении домашних заданий.

Организация образования обеспечивает ребенка необходимыми учебниками и учебно-методическими комплектами.

В конце учебного года педагог представляет в школу развернутую психолого-педагогическую характеристику на ребенка и табель успеваемости.

В соответствии с Приказом Министра образования и науки Республики Казахстан от 14 сентября 2004 года N 744 «Об утверждении Правил о порядке организации деятельности психолого-медико-педагогической консультации» психолого-медико-педагогической консультация оказывает помощь населению в вопросах психолого-медико-педагогического обследования детей и подростков с проблемами в развитии, воспитания и обучения, установления прав на их социальную и медико-педагогическую коррекционную поддержку.

Основными задачами ПМПК являются:

1) психолого-медико-педагогическое обследование детей и подростков до 18 лет с целью выявления особенностей их развития, установления диагноза и определения адекватных условий лечения, обучения и воспитания;

2) определение специальных потребностей ребенка и установление его прав на получение медицинских, специальных образовательных, специальных социальных услуг;

3) подтверждение, уточнение и изменение, в случае необходимости, ранее установленного диагноза и прав на получение специальных услуг в связи с изменением состояния ребенка;

4) напpавление, пpи необходимости, детей и подростков в научно-исследовательские, диагностические центры и иные лечебно-пpофилактические организации для углубленного обследования, лечения и динамического наблюдения;

5) разработка рекомендаций по оказанию детям психолого-медико-педагогической и социальной помощи, составление индивидуальной программы реабилитации, организация их лечения, воспитания и обучения в организациях образования;

6) оказание консультативной помощи родителям (законным представителям), педагогам, врачам по вопросам лечения, воспитания и обучения детей с различными отклонениями в развитии: со школьной неуспеваемостью, нарушением поведения, эмоционально-волевой

сферы, трудностями общения, в том числе не подлежащих направлению в специальные коррекционные организации;

7) совместная работа с органами управления образованием, здравоохранением и социальной защиты, общественными организациями по своевременному выявлению детей, в том числе раннего возраста с различными отклонениями в развитии, нуждающихся в специализированной помощи;

8) учет и ведение отчетности о детях с ограниченными возможностями, их потребностях в медицинских, специальных образовательных и социальных услугах совместно с органами управления образованием, здравоохранением и социальной защиты;

9) разъяснительная работа среди населения, работников органов образования, здравоохранения и социальной защиты населения об особенностях психофизического состояния детей с ограниченными возможностями;

10) методическое руководство и оказание помощи педагогам специальных коррекционных организаций в изучении динамики развития детей и подростков в процессе воспитания и обучения;

11) внесение в органы управления образованием предложений по развитию сети специальных коррекционных организаций для детей с ограниченными возможностями.

Данные обследования протоколируются в карте развития ребенка. На основании данных индивидуального обследования ребенка в ПМПК составляется общее заключение всех специалистов о характере отклонений в его развитии. Принимается коллегиальное решение о типе и форме организации коррекционного воспитания и обучения с учетом его психофизических возможностей и индивидуальных особенностей. Составляется индивидуальная программа реабилитации, предусматривающая оказание необходимых медицинских, образовательных и социальных услуг, при необходимости подросткам даются рекомендации по профориентации и трудоустройству, социальной и трудовой адаптации.

Заключение ПМПК о форме организации обучения и воспитания, типе и виде организации носит рекомендательный характер и может быть основанием для направления детей и подростков в специальные коррекционные и другие организации образования при согласии родителей (законных представителей).

.

Основным содержанием работы ПМПК является:

1) комплексное медико-психолого-педагогическое обследование ребенка с целью установления медицинского диагноза патологии, имеющейся у ребенка;

2) выяснение особенностей проявления заболевания и сопутствующих ему патологических изменений;

3) установление психолого-педагогического диагноза отклоняющегося развития, основанного на выявленных особенностях и нарушениях умственного и речевого развития;

4) определение соответствия имеющихся знаний, умений и навыков возрасту, ступени обучения, создание адекватных условий обучению и воспитанию;

5) консультирование родителей (законных представителей) по проблемам развития ребенка.

Заключение (выписка из карты развития) выдается родителям (законным представителям), где указывается:

1) состояние интеллекта ребенка;

2) развернутый неврологический диагноз;

3) психиатрический диагноз;

4) при наличии речевых нарушений - заключение логопеда;

5) сопутствующие заболевания и синдромы (хронические заболевания органов и систем, наследственно-дегенеративные заболевания нервной системы, а также патопсихологические, нейропсихологические синдромы, школьная дезадаптация).

В случае необходимости родителям (законным представителям), а также педагогам, врачам выдаются подробные рекомендации по лечению, обучению и воспитанию детей и подростков.

Родителям (законным представителям) могут быть выданы более подробные выписки из карты развития ребенка и рекомендации по его обучению и воспитанию в письменной форме в тех случаях, когда ребенок страдает нарушением интеллекта и речи.

В тех случаях, когда состояние ребенка квалифицируется как психическое расстройство, к числу которых по МКБ относятся психозы, психопатии, невротические реакции, патохарактерологические формирования личности, развернутые заключения ПМПК выдаются только по запросам следственных органов, центров психического здоровья, психиатрических больниц и центральных органов в области образования, здравоохранения и социальной защиты населения.[10]

На наш взгляд, в настоящее время при разработке нормативных правовых актов в сфере образования детей с ограниченными возможностями необходимо принимать во внимание и руководствоваться нормами Саламанкской Декларацио: о принципах, политике и практической деятельности в сфере образования лиц с особыми потребностями, Саламанка, Испания, 10 июня 1994 г. Необходимо исходить из того, что:

· каждый ребенок имеет основное право на образование и должен иметь возможность получать и поддерживать приемлемый уровень знаний,

· каждый ребенок имеет уникальные особенности, интересы, способности и учебные потребности, необходимо разрабатывать системы образования и выполнять образовательные программы таким образом, чтобы принимать во внимание широкое разнообразие этих особенностей и потребностей,

· лица, имеющие особые потребности в области образования, должны иметь доступ к обучению в обычных школах, которые должны создать им условия на основе педагогических методов, ориентированных в первую очередь на детей с целью удовлетворения этих потребностей,

· обычные школы с такой инклюзивной ориентацией являются наиболее эффективным средством борьбы с дискриминационными воззрениями, создания благоприятной атмосферы в общинах, построения инклюзивного общества и обеспечения образования для всех; более того, они обеспечивают реальное образование для большинства детей и повышают эффективность и в конечном счете рентабельность системы образования.

Необходимо:

при разработке нормативных правовых актов в сфере образования детей с ограниченными возможностями принять принцип инклюзивного образования, заключающийся в том, что все дети поступают в обычные школы, если только не имеется серьезных причин, заставляющих поступать иначе.

создать механизмы на основе децентрализации и широкого участия в области планирования, мониторинга и оценки предоставляемого образования для детей и взрослых с особыми образовательными потребностями,

поощрять и облегчать участие родителей, общин и организаций лиц с физическими и умственными недостатками в процессах планирования и принятия решений, касающихся удовлетворения специальных образовательных потребностей,

прилагать больше усилий к разработке стратегий, касающихся заблаговременного выявления таких потребностей и принятия конкретных мер, а также профессиональных аспектов инклюзивного образования,

обеспечить, чтобы на основе систематического обмена в рамках программ подготовки учителей, как дослужебной подготовки, так и подготовки без отрыва от работы, предусматривалось обеспечение образования лиц с особыми потребностями в инклюзивных школах.

Е) Высшее профессиональное образование

В соответствии со статьей 25 Закона Республики Казахстан «Об образовании» высшее профессиональное образование приобретается гражданами, имеющими среднее образование.

Граждане Республики Казахстан имеет право на получение на конкурсной основе бесплатного высшего профессионального образования в государственных высших учебных заведениях.

В Республике Казахстан устанавливаются следующие виды высших учебных заведений: университет, академия, институт и приравненные к ним (консерватория, высшая школа, высшее училище).

В Республике Казахстан устанавливается следующая структура высшего профессионального образования:

1) высшее базовое образование (бакалавриат), со сроком обучения четыре года, подтверждаемое присвоением лицу, успешно прошедшему итоговую аттестацию, квалификации и академической степени "бакалавр";

2) высшее научно-педагогическое образование, подтверждаемое присуждением лицу, успешно прошедшему итоговую аттестацию, квалификации и академической степени "магистр", со сроком обучения: на основе высшего базового образования - два года; высшего специального образования один год;

3) высшее специальное образование, со сроком обучения не менее четырех лет, за исключением случаев, предусмотренных соответствующими государственными общеобязательными стандартами образования, подтверждаемое присуждением лицу, успешно прошедшему итоговую аттестацию, соответствующей квалификации "специалист с высшим профессиональным образованием".

По отдельным специальностям медицинского образования продолжительность обучения составляет семь лет, и завершающий год обучения организуется в форме интернатуры.

Граждане, имеющие среднее профессиональное образование, вправе получать высшее профессиональное образование по родственным специальностям по сокращенным образовательным программам с ускоренным сроком обучения. Граждане, имеющие высшее профессиональное образование, могут получить на платной основе второе высшее

профессиональное образование по сокращенным образовательным программам с ускоренным сроком обучения.

Приказом Министерства образования и науки Республики Казахстан от 11.03.2001 г. N 151 утверждены Правила организации деятельности высших учебных заведений согласно которым организации образования, дающие высшее профессиональное образование в Республике Казахстан, являются организациями с правами юридического лица, реализующие образовательные программы высшего профессионального и послевузовского профессионального образования, научные программы фундаментального и прикладного характера, обеспечивающие воспитание обучающихся и имеющие право выдавать документ о высшем профессиональном образовании.

Главной задачей организаций образования, дающих высшее профессиональное образование, является реализация образовательно-профессиональных программ высшего профессионального и послевузовского профессионального образования путем создания необходимых для этого условий, направленных на формирование, развитие и профессиональное становление личности на основе национальных и общечеловеческих ценностей, достижений науки и практики.

Приоритетными задачами высших учебных заведений являются:

развитие творческих, духовных и физических возможностей личности, формирование прочных основ нравственности и здорового образа жизни;

воспитание гражданственности и патриотизма, любви к Родине Республике Казахстан, уважения к государственным символам,

почитания народных традиций, нетерпимости к любым антиконституционным и антиобщественным проявлениям;

подготовка квалифицированных специалистов, конкурентоспособных на рынке труда, переподготовка и повышение их квалификации;

переобучение и переподготовка высвобождаемых работников и незанятого населения;

приобщение к достижениям мировой и отечественной культуры; изучение истории, обычаев и традиций казахского и других народов республики; овладение государственным, русским, иностранными языками;

внедрение новых технологий обучения, информатизация высшего профессионального образования, выход на международные глобальные коммуникационные сети.

Вновь можно отметить, что цели высшего образования противоречат целям образования, которые закреплены 29 статьей Конвенции о правах ребенка.

Организации образования, дающие высшее профессиональное образование, могут быть:

государственными (учреждения образования и предприятия образования);

негосударственными (частными, высшими учебными заведениями общественных и религиозных объединений, зарегистрированных на территории Республики Казахстан);

международными.

Граждане Республики Казахстан имеют право получить на конкурсной основе, в соответствии с государственным образовательным заказом, в пределах государственного общеобязательного стандарта, бесплатное высшее профессиональное и послевузовское профессиональное образование в государственных высших учебных заведениях и негосударственных высших учебных заведениях, прошедших государственную аттестацию, если образование данного уровня гражданин получает впервые.

Бесплатность образования для обучающихся реализуется предоставлением государственных образовательных грантов в установленном законодательством порядке.

С учетом потребностей и возможностей личности обучение в высших учебных заведениях может вестись в следующих формах: очное, заочное, вечернее, дистанционное обучение и экстернат.

Воспитательные задачи высшего учебного заведения реализуются в совместной учебной, научной, творческой, производственной деятельности обучающихся, преподавателей и сотрудников.

Дисциплина в высших учебных заведениях поддерживается на основе взаимного уважения человеческого достоинства обучающихся и педагогов. Применение методов физического, морального и психологического насилия по отношению к обучающимся не допускается.

Организации образования, дающие высшее профессиональное образование, в качестве структурных подразделений имеют факультеты, кафедры, институты, реализующие образовательно-профессиональные программы, научно-исследовательские институты, научные центры, учебно-методический отдел (управление) и др., занимающиеся организацией и проведением учебного процесса и научных исследований.

Порядок отчисления обучающихся определяется вузом самостоятельно. При этом обучающийся организации образования может быть отчислен:

1) по собственному желанию;

2) по состоянию здоровья на основании справки-заключения ВКК;

3) в связи с переводом в другую организацию образования;

4) за академическую неуспеваемость;

5) за нарушение учебной дисциплины, правил внутреннего распорядка и устава;

6) за невыполнение условий договора при платном обучении.

Организации образования оказывают содействие в трудоустройстве выпускников дневных отделений, окончивших высшие учебные заведения по государственному заказу.

Поскольку целью настоящей работы является проведение анализа законодательства Республики Казахстан о правах ребенка на образование, было решено остановиться на изучении законодательства о высшем базовом образовании, не затрагивая магистратуру.

В соответствии с Приказом Министерства образования и науки Республики Казахстан от 1 ноября 2000 г. N 1034 Об утверждении Правил о высшем базовом образовании (бакалавриат) бакалавриат является базовой ступенью в многоуровневой структуре высшего профессионального образования Республики Казахстан.

Задача бакалавриата - подготовка специалистов с высшим профессиональным образованием и практической направленностью деятельности для работы в различных государственных и негосударственных организациях в том числе в средних профессиональных учебных заведениях на соответствующих данной квалификации должностях.

Основные цели бакалавриата:

1) удовлетворение образовательных потребностей граждан;

2) обеспечение общества квалифицированными специалистами;

3) воспитание развития личности, способность продолжить образование на последующих

уровнях системы высшего профессионального образования.

Для лиц, имеющих среднее общее образование, срок освоения образовательно-профессиональной программы подготовки бакалавра составляет по очной форме 4 года; по вечерней и заочной формам обучения, а также в случае сочетания различных форм обучения срок увеличивается вузом до одного года.

Выпускник образовательно-профессиональной программы высшего базового образования должен отвечать следующим требованиям:

1) иметь фундаментальную подготовку по избранной специальности;

2) обладать системными знаниями по социально-гуманитарным дисциплинам, формирующим современное мировоззрение специалиста;

3) знать правовые и этические нормы, регулирующие отношения в обществе, определяющие деловую этику специалиста;

4) уметь приобретать и обновлять знания, используя современные образовательные технологии;

5) владеть современной компьютерной технологией сбора, обработки, анализа и хранения информации;

6) быть способным продолжить обучение на последующих уровнях высшего профессионального образования;

7) владеть государственным языком, русским и одним иностранным языком.

Приказом Министерства образования и науки Республики Казахстан от 1 ноября 2000 г. N 1036 были утверждены Правила о высшем специальном образовании, согласно которым высшее специальное образование является одним из основных элементов многоуровневой структуры высшего профессионального образования Республики Казахстан.

Задача образовательно-профессиональной программы высшего специального образования - подготовка дипломированных специалистов для отраслей экономики, социальной сферы и управления.

Основные цели высшего специального образования:

1) удовлетворение образовательных потребностей граждан Республики Казахстан;

2) обеспечение общества высококвалифицированными специалистами, способными осуществлять профессиональную деятельность в соответствии с полученной квалификацией;

3) воспитание всесторонне развитой личности, способной продолжить обучение на последующих уровнях высшего профессионального или послевузовского образования.

Подготовка специалистов по образовательно-профессиональной программе высшего специального образования осуществляется организациями образования, дающими высшее профессиональное образование, имеющими лицензию на образовательную деятельность.

Срок обучения по образовательно-профессиональной программе высшего специального образования устанавливается не менее 4 лет для очной формы обучения. По заочной форме обучения срок обучения устанавливается на 1 год больше, чем срок обучения по соответствующей специальности по очной форме.

Выпускник образовательно-профессиональной программы высшего специального

образования должен отвечать следующим требованиям:

1) понимать основные учения в области гуманитарных, социальных и естественных наук и

уметь использовать методы этих наук в профессиональной и социальной деятельности;

2) иметь фундаментальную подготовку по избранной специальности;

3) быть способным в условиях развития научно-технического прогресса, изменяющейся

социальной среды приобретать новые знания, используя современные информационные

образовательные технологии;

4) владеть государственным, русским и одним из иностранных языков;

5) владеть современной компьютерной технологией сбора, обработки, анализа и хранения

научной информации;

6) быть способным продолжить обучение на последующих уровнях высшего профессионального и послевузовского профессионального образования.

Анализ этих двух нормативных правовых актов не позволяет достаточно четко отделить две формы высшего профессионального образования (высшее базовое образование (бакалавриат) и высшее специальном образовании) друг от друга, поскольку законодательством не определены критерии, по которым можно идентифицировать эти формы образования, при этом цели, задачи и требования к выпускникам практически одинаковы.

Ж) Государственный контроль в системе образования

В соответствии со статьей 35.Закона Республики Казахстан «Об образовании» государственный контроль в системе образования направлен на обеспечение государством прав граждан на образование и соблюдение юридическими лицами, реализующими основные и дополнительные образовательные программы, соответствия осуществляемой ими образовательной деятельности требованиям законодательства Республики Казахстан в области образования, государственных общеобязательных стандартов образования и требований, содержащихся в полученных ими лицензиях, и осуществляется государственными органами управления образованием в пределах их компетенции.

Объектами государственного контроля в системе образования являются:

1) образовательная деятельность юридических лиц, реализующих основные и дополнительные образовательные программы;

2) уровень освоения обучающимися соответствующих образовательных программ.

Основными видами государственного контроля являются:

1) промежуточный государственный контроль;

2) итоговая государственная аттестация обучающихся;

3) государственная аттестация организаций образования;

4) аккредитация организаций образования;

5) контроль за соблюдением лицензионных правил;

6) контроль за соблюдением организациями образования законодательства Республики Казахстан об образовании.

Промежуточный государственный контроль осуществляется:

1) в организациях образования, дающих среднее общее образование, в целях проверки освоения обучающимися содержания образовательных программ соответствующей ступени;

2) в организациях образования, дающих высшее профессиональное образование, в целях проверки освоения обучающимися отдельных дисциплин, входящих в циклы социально-гуманитарных, естественнонаучных и общепрофильных дисциплин государственного общеобязательного стандарта высшего профессионального образования, по окончании ими второго курса (в медицинских - по окончании третьего курса).

Вопросы государственного контроля в организациях образования достаточно подробно разработаны не так давно. Правила проведения промежуточного государственного контроля в организациях образования Республики Казахстан были утверждены приказом Министра образования и науки Республики Казахстан от 29 декабря 2004 года N 1056. В соответствии с Правилами задачами промежуточного государственного контроля в организациях образования являются:

1) осуществление оценки учебных достижений обучающихся;

2) оценка эффективности организации учебного процесса;

3) выработка рекомендаций по совершенствованию государственных общеобязательных стандартов образования;

4) проведение сравнительного анализа качества образовательных услуг, предоставляемых организациями образования.

В организациях образования, дающих среднее общее образование на начальной (4 класс) и основной ступени (9 класс) промежуточного государственного контроля осуществляется с целью проверки освоения обучающимися содержания образовательных программ соответствующей ступени.

В целях координации работы по подготовке и проведению промежуточного государственного контроля при каждой организации среднего общего образования создаются государственные комиссии. В состав комиссии входят представители областного (городского) управления (департамента) образования или районного (городского) отдела образования, родительской общественности, педагогов школ, а также секретарь, назначаемый из числа квалифицированных педагогов. Контроль за соблюдением установленного порядка проведения промежуточного государственного контроля и его технологии осуществляют направляемые уполномоченные представители Министерства образования и науки Республики Казахстан.

Промежуточный государственный контроль проводится в форме тестирования по технологии, разработанной Национальным центром государственных стандартов образования и тестирования Министерства образования и науки Республики Казахстан, а также письменных заданий, утверждаемых Министерством.

Задания разрабатываются на основе программ общеобразовательных предметов, их содержание не может выходить за рамки указанных программ. Перечень предметов, по которым проводится контроль, список школ, учащиеся которых проходят процедуру контроля, ежегодно устанавливается Министерством.

Организации среднего общего образования, в которых количество обучающихся, не прошедших контроль, превышает предельное количество, установленное Министерством, подлежат внеочередной государственной аттестации.

В организациях образования, дающих высшее профессиональное образование, промежуточный государственный контроль осуществляется в целях проверки освоения обучающимися отдельных дисциплин, входящих в циклы социально-гуманитарных, естественнонаучных и общепрофильных дисциплин государственного общеобязательного стандарта высшего профессионального образования, по окончании ими второго курса (в медицинских - по окончании третьего курса).

Промежуточный государственный контроль проводится для студентов, обучающихся по всем формам обучения в высших учебных заведений независимо от формы собственности и ведомственной подчиненности.

Тестовые задания проходят экспертизу на соответствие образовательным стандартам в Экспертном совете.

На основании результатов тестирования студенту выдается сертификат. Сертификат является документом строгой отчетности, его форма утверждается Министерством. Студент, не согласный с результатами тестирования, может подать на апелляцию.

В соответствии с Приказом и.о. Министра образования и науки Республики Казахстан от 20 ноября 2004 года N 953 «Об утверждении Правил проведения текущего контроля успеваемости, промежуточной и итоговой государственной аттестации обучающихся» текущий контроль успеваемости, промежуточная и итоговая государственная аттестации проводятся с целью определения степени освоения обучающимися государственного общеобязательного стандарта соответствующего уровня.

Текущий контроль успеваемости, промежуточная и итоговая государственная аттестация проводятся в организациях образования, реализующих образовательные программы начального общего, основного общего, среднего общего, начального и среднего профессионального и высшего профессионального образования.

При изучении дисциплины могут быть предусмотрены различные виды текущего контроля знаний обучающихся:

1) устный опрос - контроль, проводимый после изучения материала по одному или нескольким темам (разделам) дисциплины в виде ответов на вопросы и обсуждения ситуаций;

2) письменный контроль - контроль, предполагающий работу с поставленными вопросами, решением задач, анализом ситуаций, выполнением практических заданий по отдельным темам (разделам) курса;

3) комбинированный опрос - контроль, предусматривающий одновременное использование устной и письменной форм оценки знаний по одной или нескольким темам;

4) защита и презентация домашних заданий - контроль знаний по индивидуальным или групповым домашним заданиям с целью проверки правильности их выполнения, умения обобщать пройденный материал и публично его представлять, прослеживать логическую связь между темами курса;

5) дискуссия, тренинги, круглые столы - групповое обсуждение вопросов проблемного характера, позволяющих продемонстрировать навыки самостоятельного мышления и умение принимать решения;

6) тесты - совокупность заданий определенной формы (открытые, закрытые, комбинированные), позволяющие объективно и качественно оценить учебные достижения обучающихся;

7) курсовое проектирование, выполнение курсовой работы предусматривается в соответствии с типовым и/или рабочим учебным планом специальности с целью качественного усвоения теоретического материала за счет решения практических задач, выполняется в течение академического периода.

Текущий контроль успеваемости, промежуточная и итоговая государственная аттестация осуществляются в следующих формах:

1) устной;

2) письменной;

3) единого национального тестирования;

4) комплексного тестирования;

5) проверок.

Промежуточная аттестация обучающихся - процедура, проводимая с целью оценки качества усвоения содержания: части или всего объема одной учебной дисциплины после завершения ее изучения.

Итоговая государственная аттестация обучающихся - процедура, проводимая с целью определения степени освоения ими государственного общеобязательного стандарта соответствующего уровня образования, по результатам которой выдается документ об образовании государственного образца об уровне (ступени) образования и (или) квалификации.

Главная задача текущего контроля успеваемости в 1-4 классах - создание положительной мотивации учения "учиться, чтобы знать". Ведущим типом деятельности младших школьников является игра.

Содержательная оценочная система в 1-4 классах предусматривает:

осознание и принятие младшими школьниками учебной задачи;

построения плана ее решения;

контроль над процессом ее решения;

оценку результата в соответствии с эталоном;

постановку задач дальнейшего процесса приобретения знаний, умений, навыков.

Оценивание работы младших школьников предполагает выделение следующих моментов:

получение задания (внимание ребенка, понимание задания, разъяснения);

начальный момент работы - постановка проблемы - (инициатива, отсутствие пассивного отношения, необходимость во внешних побуждениях к работе);

способность работать (предварительная общая ориентировка в работе, осознание цели и процесс ее достижения, самоконтроль и осознание ошибок);

отношение к результатам (проверка, упорство в преодолении трудности, стремление к достижению наилучшего результата).

В 4 классе осуществляется промежуточный государственный контроль, утверждаемый центральным исполнительным органом в области образования в установленном порядке.

Текущий контроль в 5-9 классах проводится по усмотрению учителя не реже 1 раза в месяц. Текущий контроль осуществляется с целью проверки усвоения знаний по теме, разделу, определения пробелов в знаниях, в трудных темах. Количественная оценка за текущий контроль может не выставляться.

При текущем контроле учитель и ученик - равноправные партнеры. Учитель предъявляет требования к уровню усвоения знаний, умений и навыков по схеме:

ключевые понятия;

общеучебные и специальные умения и навыки, формируемые при изучении темы;

практические, опытно-экспериментальные работы, упражнения, которые необходимо выполнить;

проблемные вопросы по теме, темы ученических исследований.

Промежуточная аттестация в 5-8 классах проводится 1 раз в год независимой комиссией, которая выставляет количественную оценку по 4-балльной шкале:

2 балла - основные понятия не усвоены;

3 балла - усвоены основные понятия по теме, даются им определения на основе родо-видовых признаков;

4 балла - самостоятельное решение учебных задач или частично с помощью учителя, применение законов учебной дисциплины на практике, выполнение упражнений, практических работ;

5 баллов - знания переводятся на креативный (творческий) уровень, проводится опытно-экспериментальная работа, сформированы исследовательские навыки.

Текущий контроль и промежуточная аттестация в 5-9 классах должны быть открытыми, предоставлять учащимся возможность пересдачи аттестации, если результаты его не удовлетворяют.

В 9 классе проводится ПГК.

Цель проведения текущего контроля и промежуточной аттестации в 10-11 классах - выполнение требований государственных общеобязательных стандартов образования.

Текущий контроль по всем предметам проводится не реже 1 раза в месяц.

Учащиеся, успевающие по всем предметам, освобождаются от итоговой аттестации приказами областных, городов Астаны и Алматы управлений (департаментов) образования; учащиеся республиканских учебных заведений - приказом Министерства в случаях:

1) по состоянию здоровья в соответствии с Перечнем заболеваний, утвержденным уполномоченным органом в области здравоохранения;

2) инвалиды детства;

3) в связи с участием в летних сборах кандидатов в команду Республики Казахстан на международные олимпиады (соревнования) по общеобразовательным предметам.

Можно сделать вывод о разработанности вопросов проведения текущего контроля успеваемости, промежуточной и итоговой государственной аттестации обучающихся в целом. На практике вопросы проведения тестирования знаний школьников, в том числе и младших, вызывает множество вопросов. Например, в школах города. Алматы в октябре 2004 года и в марте 2005 года проводилась проверка знаний учащихся начальной школы в форме тестирования, так называемое «кенгуру». При этом ученики, желающие принять участие в тестировании, должны были заплатить 300 тенге (в октябре) и 350 тенге (в марте). После проведения тестирования в октябре 2004 года тесты были отправлены в Департамент образования г.Алматы. После многочисленных обращений родителей и учителей в Департамент, результаты тестирования были направлены в школы. Однако результатами это нельзя назвать поскольку школьникам были розданы разноцветные одинаковые листы бумаги, где подтверждалось их участие в тестировании, при этом не было ни подписи, ни печати, ни наименования организации, выдавшей данный «сертификат».

Выводы и рекомендации:

Законодательство Республики Казахстан в расширение норм Конвенции гарантирует право граждан на получение бесплатного среднего образования.

В законодательстве Республики Казахстан отсутствует принцип создания равных возможностей при реализации детьми права на образование, предусмотренного статьей 28 Конвенции о правах ребенка. На наш взгляд, включение указанной нормы и соответствующих механизмов реализации необходимо, так как позволит реально обеспечить различным детям (в зависимости от состояния здоровья, национальности, возраста, пола, социального происхождения и т.п.) равный доступ к образовательным услугам.

Законом Республики Казахстан «Об образовании», иными нормативными правовыми актами не предусмотрена защита прав детей, не являющихся гражданами Республики Казахстан, в сфере образования

Зачастую нормы подзаконных нормативных правовых актов сужают нормы законов. Так при сравнении норм Постановления Правительства Республики Казахстан от 17 мая 2000 года N 738 «О размерах и источниках социальной помощи нуждающимся гражданам в период получения ими образования» с нормой статьи 4 Закона Республики Казахстан «Об образовании» можно увидеть, что подзаконным нормативным правовым актом существенно сужается норма закона, если законом предусмотрено оказание социальной помощи всем детям-инвалидам, то Инструкцией предусмотрено оказание помощи только детям-инвалидам, проживающим в интернатных организациях. Что касается детей из многодетных семей, то в нарушение норм Закона, согласно Инструкции, они вообще утрачивают право на какую-либо помощь государства при получении образования.

Также не выполняются нормы действующего законодательства Республики Казахстан, согласно которым местные исполнительные органы в обязательном порядке обеспечивают трудоустройство выпускников организаций образования (независимо от типа и ведомственной подчиненности) из числа детей-сирот и детей, оставшихся без попечения родителей, и предоставляют им жилье.

Налицо неадекватная трактовка норм действующего законодательства уполномоченными государственными органами образования. На сегодняшний день ситуация такова, что фактически, в нарушение прав детей в государственных дошкольных организациях существуют коммерческие группы для всех детей в возрасте от 1 года до пяти лет и так называемые «предшкольные» группы для детей в возрасте от 5 до 7 лет, на которых распространяется действие Постановления Правительства Республики Казахстан от 21 декабря 2004 года N 1353 «Об утверждении Типовых правил деятельности дошкольных организаций образования

Анализ нормативных правовых актов не позволяет достаточно четко отделить две формы высшего профессионального образования (высшее базовое образование (бакалавриат) и высшее специальном образовании) друг от друга, поскольку законодательством не определены критерии, по которым можно идентифицировать эти формы образования, при этом цели, задачи и требования к выпускникам практически одинаковы.

Законодательством Республики Казахстан об образовании предусмотрено введение в практику работы учителей, преподавателей новых форм работы с учениками (презентация, дискуссия, тренинги, круглые столы, тестирование), однако, в большинстве случаев, учителя сами не обучены проведению таких занятий.

Приказом Министра образования и науки Республики Казахстан от 10 марта 2005 года № 145 «О признании утратившими силу некоторых решений Министра образования и науки Республики Казахстан» были поставлены на утрату: Правила о порядке организации деятельности дошкольных организаций Республики Казахстан; Правила о порядке организации деятельности общеобразовательных школ Республики Казахстан; Правила о порядке организации деятельности гимназий Республики Казахстан, Правила о порядке организации деятельности лицеев Республики Казахстан; Правила о порядке организации деятельности специальных (коррекционных) организаций образования Республики Казахстан. И если в отношении дошкольного образования и специальных организаций образования приняты новые нормативные правовые акты, регламентирующие их деятельность, то в отношении всех видов общеобразовательных организаций мы имеем только Типовые правила деятельности организаций образования, реализующих образовательные программы среднего общего образования, которые не учитывают всей специфики различных видов организаций образования.

В соответствии с Постановлением Правительства Республики Казахстан от 11 марта 2005 года № 224 «Об утверждении Типовых правил деятельности организаций образования, реализующих образовательные программы среднего общего образования» теперь официально отменено бесплатное обеспечение школьников учебниками и закреплено, что обеспечение учебниками учащихся государственных организаций образования осуществляется путем покупки в розничной торговле. Право на бесплатное получение учебников на возвратной основе из библиотечного фонда имеют только дети из интернатных учреждений, дети-инвалиды, дети, оставшиеся без попечения родителей и из социально защищаемых слоев населения.

Приказом Министра внутренних дел Республики Казахстан от 25 декабря 2004 года об утверждении Положения о Центрах временной изоляции, адаптации и реабилитации несовершеннолетних, не регламентирован порядок реализации прав ребенка на образование.

В действующем законодательстве Республики Казахстан принято различное обозначение определенной категории детей: дети-инвалиды, инвалиды с детства, дети с ограниченными возможностями, неполноценные дети и др.

Рекомендации:

1. Ратифицировать Конвенцию о борьбе с дискриминацией в области образования (Париж, 14 декабря 1960 г.)

2. Ратифицировать Декларацию о праве и обязанности отдельных лиц, групп и органов общества поощрять и защищать общепризнанные права человека и основные свободы. Резолюция 53/144, принятая Генеральной Ассамблеей ООН.

3. Решить вопрос на уровне государственного и местных бюджетов о реализации Постановления Правительства Республики Казахстан от 21 декабря 2004 года N 1353 «Об утверждении Типовых правил деятельности дошкольных организаций образования» в части финансирования содержания помещений дошкольных организаций образования и оплаты коммунальных услуг за счет бюджета.

4. В Законе Республики Казахстан «Об образовании» от 7 июня 1999 года отсутствует принцип недискриминации при реализации права на образование по различным признакам.

5. Для наиболее полного обеспечения прав детей на образование необходимо ввести обязательное заключение договоров между обучающимся (законными представителями, опекунами) и учреждениями образования всех уровней, независимо от формы собственности.

6. Внедрить в законодательство принцип равных возможностей при реализации права на образование, закрепленный статьей 28 Конвенции о правах ребенка.

7. В соответствие со статьей 29 Конвенции о правах ребенка ввести в образовательные программы обучения правам человека.

8. Предусмотреть в законодательстве Республики Казахстан право на образование детей, не являющихся гражданами Республики Казахстан, но проживающих на территории республики.

9. Введение гендерного подхода: при разработке нормативных правовых актов необходимо учитывать, как его принятие повлияет на положение мальчиков и девочек.

10. Введение гендерного образования как для учителей, так и для обучающихся на всех ступенях системы образования.

11. Введение специальных образовательных программ для девочек, направленных на повышение самооценки, уроков самозащиты для девочек от насилия (психического и физического).

12. Привести в соответствие со статьей 4 Закона Республики Казахстан «Об образовании» подзаконные нормативные правовые акты (в частности Постановление Правительства Республики Казахстан от 17 мая 2000 года N 738 О размерах и источниках социальной помощи нуждающимся гражданам в период получения ими образования) в части обеспечения прав детей-инвалидов и детей из многодетных семей на получение государственной социальной помощи в период получения ими образования.

13. Принять меры на государственном уровне и предусмотреть финансирование для увеличения количества и видов внешкольных организаций образования, доступных для детей во всех регионах республики.

14. Запретить Департаментам образования и директорам школ использовать труд детей при уборке территории школы и школьных помещений, привлекать детей при проведении ремонта классов, т.е. всех работ, не предусмотренных государственными общеобразовательными программами.

15. Привести законодательство Республики Казахстан об образовании в соответствие со ст.29 Конвенции о правах ребенка в отношении основных целей образования:

a. развитие личности, талантов и умственных и физических способностей ребенка в их самом полном объеме;

b. воспитание уважения к правам человека и основным свободам, а также принципам, провозглашенным в Уставе Организации Объединенных Наций;

c. воспитание уважения к родителям ребенка, его культурной самобытности, языку и ценностям, к национальным ценностям страны, в которой ребенок проживает, страны его происхождения и к цивилизациям, отличным от его собственной;

d. подготовку ребенка к сознательной жизни в свободном обществе в духе понимания, мира, терпимости, равноправия мужчин и женщин и дружбы между всеми народами, этническими, национальными и религиозными группами, а также лицами из числа коренного населения;

e. воспитание уважения к окружающей природе.

16. Привести в соответствие с нормами Конвенции о правах ребенка Правила организации деятельности высших учебных заведений, утвержденные Приказом Министерства образования и науки Республики Казахстан от 11.03.2001 г. N 151, где Главной задачей организаций образования, дающих высшее профессиональное образование, является реализация образовательно-профессиональных программ высшего профессионального и послевузовского профессионального образования путем создания необходимых для этого условий, направленных на формирование, развитие и профессиональное становление личности на основе национальных и общечеловеческих ценностей, достижений науки и практики.

17. Решить вопрос о повышении профессионального уровня учителей, преподавателей организаций образования в части введения новых форм работы с обучающими (презентация, дискуссия, тренинги, круглые столы, тестирование).

18. Разработать механизмы реализации права граждан на выбор организации образования.

19. Статьей 18 Закона Республики Казахстан от 8 августа 2002 года N 345 О правах ребенка в Республике Казахстан предусмотрено установление государственных минимальных социальных стандартов по оказанию квалифицированной юридической помощи. Необходимо разработать механизмы реализации данной нормы права.

20. Восстановить бесплатное обеспечение школьников учебниками в рамках государственного образовательного стандарта, поскольку это одно из основных положений при реализации конституционного права ребенка на получение бесплатного среднего образования.

21. Привести Закон «О правах ребенка в Республике Казахстан» в соответствие со ст.23 Конвенции о правах ребенка в части исключения имеющейся оговорки о получении ребенком-инвалидом образования, соответствующего его физическим, умственным способностям.

22. Обеспечить право детей с ограниченными возможностями на получение дошкольного образование с одного года, как и у здоровых детей, что повлияет на обеспечение прав неполноценных детей, но и их родителей.

23. Необходимо разработать нормативные правовые акты, регламентирующие деятельность организаций образования, реализующих образовательные программы среднего общего образования в зависимости от типа организации и вида собственности. Особо необходимо разработать порядок деятельности, финансирования, правила приема и работы, права и обязанности учеников и школ при получении бесплатного образования.

24. Привести в соответствие с нормами Конституции Республики Казахстан Приказо Министра образования и науки Республики Казахстан от 14 сентября 2004 года N 744 «Об утверждении Правил о порядке организации деятельности психолого-медико-педагогической консультации» в части непредставления информации, в частности развернутого заключения о состоянии здоровья ребенка его родителям. Данные положения противоречат п.3 статьи 18 Конституции Республики Казахстан, в соответствии с которой «государственные органы, общественные объединения, должностные лица и средства массовой информации обязаны обеспечить каждому гражданину возможность ознакомиться с затрагивающими его права и интересы документами, решениями и источниками информации.

25. В сфере инклюзивного образования необходимо:

· при разработке нормативных правовых актов в сфере образования детей с ограниченными возможностями принять принцип инклюзивного образования, заключающийся в том, что все дети поступают в обычные школы, если только не имеется серьезных причин, заставляющих поступать иначе.

· создать механизмы на основе децентрализации и широкого участия в области планирования, мониторинга и оценки предоставляемого образования для детей и взрослых с особыми образовательными потребностями,

· поощрять и облегчать участие родителей, общин и организаций лиц с физическими и умственными недостатками в процессах планирования и принятия решений, касающихся удовлетворения специальных образовательных потребностей,

· прилагать больше усилий к разработке стратегий, касающихся заблаговременного выявления таких потребностей и принятия конкретных мер, а также профессиональных аспектов инклюзивного образования,

· обеспечить, чтобы на основе систематического обмена в рамках программ подготовки учителей, как дослужебной подготовки, так и подготовки без отрыва от работы, предусматривалось обеспечение образования лиц с особыми потребностями в инклюзивных школах.

26. Приказом Министра внутренних дел Республики Казахстан от 25 декабря 2004 года об утверждении Положения о Центрах временной изоляции, адаптации и реабилитации несовершеннолетних, не регламентирован порядок реализации прав ребенка на образование. Необходимо внести соответствующие изменения в указанное Положение.

27. В действующем законодательстве Республики Казахстан принято различное обозначение определенной категории детей: дети-инвалиды, инвалиды с детства, дети с ограниченными возможностями, неполноценные дети и др. Необходимо упорядочить и четко определиться с понятиями.

28. Разработать и принять закон «О государственном стандарте среднего общего образования» и по введению нормативного финансирования образовательных учреждений, реализующих образовательный стандарт.

29. Ввести новые альтернативные правила и нормы, более четко определяющие максимально допустимую не только урочную, но и внеурочную нагрузку учащихся.

30. Совершенствовать систему оценки достижений учащихся, обращая внимание на стимулирующую роль дифференцированной оценки; ввести в школьную практику «безотметочное» обучение по физкультуре, изобразительному искусству, музыке.

31. Повысить социальный статус учителя, его материальное положение, поднять престиж профессии учителя в глазах общества; перейти на систему оплаты труда педагога, в полной мере учитывающую его профессиональное мастерство, дополнительные нагрузки и т.д.

32. Усилить психолого-педагогическую и правовую подготовку учителей, направленную на знание личности ребенка, знание и уважение его прав и свобод, исключающее авторитарный стиль педагогической деятельности; разработать и ввести в практику учебной работы «Кодекс прав защиты детей». Ввести во все формы повышения квалификации педагогических кадров обязательный спецкурс по теме: «Как защитить права ребенка».

33. Организовать систему мероприятий по просвещению родителей и учителей в области психологии, возрастной физиологии ребенка, а также в области защиты прав школьников на образование, здоровье и развитие.

34. Разработать и внедрить в практику образовательных учреждений систему мер по информированию учащихся об имеющихся у них возможностях обратиться в случае нарушения их правовых норм в соответствующие структуры и организации.

35. Пересмотреть систему аттестации образовательных учреждений с учетом прав и свобод ребенка, придать гласность этим процессам, учитывать при этом мнение детей, родителей, общественности.

36. Закрепить в основных документах, регламентирующих деятельность школы, право детей на создание детской организации, на их участие в обсуждении основных путей развития школы и процессах управления.

37. Подготовить обучающую программу по разрешению конфликтов в каждой школе.

[1] Р. Ильясов. Права ребенка на образование в системе прав человека

[2] См.: Международное гуманитарное право в документах/ Составители: Ю. М. Колосов, И. И. Котляров. – М., 1996. – С. 9.

[3] Всеобщая декларация прав человека от 10 декабря 1948 г. // Международное гуманитарное право в документах. – М., 1996. – С. 27- 28.

[4] Международный пакт об экономических, социальных и культурных правах от 16 декабря 1966 г. // Международное гуманитарное право в документах. – М., 1996. – С. 34.

[5] Предусмотренное ограничение по возрасту нарушает права на получение среднего образование детей с ограниченными возможностями

[6] На практике учащиеся начальной школы обучаются как в первую, так и во вторую смены, переполненность школ не позволяет установить в начальной школе односменный график.

[7] Тем не менее, каждую осень и весну нельзя не заметить на улицах городов учеников школ и студентов, занятых уборкой территории школы и прилегающей к ней территории, вскапывающих и красящих деревья. Во многих школах остается практика привлечения детей к уборке классов и для ремонта школы и класса. В сельских школах каждую осень дети снимаются с уроков по приказу директора школы и направляются на уборку урожая (в хозяйства частных товаропроизводителей).

[8] В этой норме мы усматриваем противоречие соответствующей норме Конвенции о правах ребенка в части имеющейся оговорки о получении ребенком-инвалидом образования, соответствующего его физическим, умственным способностям.

[9] А могут и не создаваться? Поэтому мы и говорим о нарушениях прав неполноценных детей и их родителей на дошкольное образование.

[10] Данные положения противоречат п.3 статьи 18 Конституции Республики Казахстан, в соответствии с которой «государственные органы, общественные объединения, должностные лица и средства массовой информации обязаны обеспечить каждому гражданину возможность ознакомиться с затрагивающими его права и интересы документами, решениями и источниками информации.


Анализ уголовного законодательства

Анализ уголовного и уголовно-процессуального законодательства Республики Казахстан в области охраны прав ребенка и правосудия в отношении несовершеннолетних

Автор:

Данияр Канафин

Содержание

Введение ………………………………………………………………………………………. 2

1. Аналитический обзор Уголовного законодательства Республики Казахстан ………. 5

1.1. Исследование норм УК РК, регламентирующих вопросы защиты прав, свобод и законных интересов несовершеннолетних от преступных посягательств ………… 5

1.2. Анализ положений закона, посвященных уголовной ответственности несовершеннолетних ………………………………………………………………….. 10

2. Обзор уголовно-процессуального законодательства, регулирующего

судопроизводство в отношении несовершеннолетних …………….…………………. 17

2.1. Производство предварительного расследования по делам о преступлениях, совершенных несовершеннолетними ……………………………………………….. 17

2.2. Правовое регулирование правосудия в отношении несовершеннолетних ……….. 28

Заключение ……………………………………………………………………………………. 32

ВВЕДЕНИЕ

Необходимость особой законодательной защиты прав ребенка обусловлена естественным стремлением человека к сохранению рода и благополучному воспроизводству последующих поколений. Дети являются самой уязвимой категорией граждан и постоянно нуждаются в специальных юридических и социальных механизмах, создающих наиболее благоприятные условия для их полноценного развития. К числу таких механизмов относится совокупность международных правовых актов детально регламентирующих основания, порядок, приемы и способы надлежащего обеспечения прав, свобод и законных интересов лиц, не достигших совершеннолетия.

С момента ратификации в 1994 г. Конвенции ООН «О правах ребенка» Республикой Казахстан проделан достаточной большой путь по имплементации в действующее законодательство основных положений международного права, посвященных защите детей. Вопрос правого статуса ребенка относится к числу имеющих государственную важность и нашел свое отражение в статье 27 Конституции Республики Казахстан, в которой говорится, что брак и семья, материнство, отцовство и детство находятся под защитой государства.

Отраслевое законодательство конкретизирует правовые способы и формы обеспечения прав и законных интересов несовершеннолетних. В августе 2002 года был принят Закон Республики Казахстан «О правах ребенка в РК», которым детализирован и юридически закреплен объем основных и неотъемлемых прав лиц, не достигших совершеннолетия: право на охрану здоровья (ст. 8), право на жизнь, личную свободу, неприкосновенность достоинства и частной жизни (ст. 10), право на необходимый уровень жизни (12) и др., установлены государственные минимальные социальные стандарты (ст. 18), определяющие государственную политику в этой области.

Существенной трансформации подверглось законодательство криминалистического цикла. Были предприняты кардинальные шаги по его дальнейшей гуманизации и либерализации, созданы дополнительные юридические инструменты, ограждающие ребенка как от произвола со стороны государства, так и ущемления его прав иными субъектами социальных отношений.

В настоящее время существует настоятельная потребность в глубоком и всестороннем изучении и обобщении результатов проделанных реформ, определении степени их эффективности и адекватности реальным потребностям общества и положениям международного права. В этой связи, представляется весьма актуальным и своевременным исследование вопросов соответствия национального законодательства положениям и стандартам, установленным международными правовыми документами.

Целью настоящего исследования является изучение и анализ действующего уголовного и уголовно-процессуального законодательства, а также подзаконных актов, регулирующих правовой статус несовершеннолетних, вовлеченных в орбиту уголовного судопроизводства.

Задачей исследования является определение уровня и качества законодательного закрепления в действующем уголовном и уголовно-процессуальном праве Республики Казахстан положений Конвенции о правах ребенка и других основных международных документов, посвященных защите этой социальной группы.

Предмет исследования – совокупность международных и национальных правовых актов, регламентирующих права, свободы, законные интересы несовершеннолетних, а также содержание и формы воздействия государственных органов на эти права и свободы в рамках производства по уголовным делам. Особое внимание экспертом было уделено положениям основных отраслевых законодательных актов: Уголовного и Уголовно-процессуального кодексов РК, как основных регуляторов общественных отношений, возникающих в этой сфере. Кроме этого, были проанализированы положения иных законодательных и подзаконных актов, детализирующих рассматриваемые вопросы. Автор не подвергал углубленному изучению практику применения соответствующих нормативно-правовых актов, поскольку в силу специфики и объема эти вопросы выходят за пределы установленного предмета исследования. Также за рамками работы остались проблемы уголовно-исполнительного законодательства.

Экспертом изучены и проанализированы следующие источники:

1. Всеобщая декларация прав человека (принята на третьей сессии Генеральной Ассамблеи ООН 10 декабря 1948 г.)

2. Международный Пакт о гражданских и политических правах (Нью-Йорк, 19 декабря 1966 г.), подписан Указом Президента РК № от 1227 от 15 ноября 2003 г. (далее: «Пакт о гражданских и политических правах»).

3. Конвенция о правах ребенка (Нью-Йорк, 20 ноября 1989 г.), ратифицирована Постановлением № 77 Верховного Совета Республики Казахстан от 08.06.1994 г. (далее – Конвенция)

4. Минимальные стандартные правила Организации Объединенных Наций, касающиеся отправления правосудия в отношении несовершеннолетних ("Пекинские правила"), приняты резолюцией Генеральной Ассамблеи ООН 40/33 от 10 декабря 1985 г. (далее Пекинские правила)[1].

5. Резолюция Комиссии ООН по правам человека о правах человека при отправлении правосудия, в частности правосудия в отношении несовершеннолетних (2002), принята Комиссией ООН по правам человека на Пятьдесят восьмой сессии 23 апреля 2002 года (51-е заседание), (далее: «Резолюция ООН»).

6. Конституция РК, принята на общенародном референдуме 30 августа 1995 г., с изменениями и дополнениями, внесенными конституционным законно РК № 284-1 от 7 октября 1998 г. (далее Конституция РК).

7. Уголовный кодекс РК от 16 июля 1997 года N 167-1 (внесены изменения в соответствии с Законами РК от 09.07.98 г. N 277-1; от 10.07.98 г. N 283-1; от 16.07.99 г. N 430-1; от 23.07.99 г. N 454-I; от 05.05.2000 г. N 47-II; от 16.03.01 г. N 163-II; от 16.03.01 г. N 164-II; от 19.02.02 г. N 295-II; от 22.02.02 г. N 296-II; от 31.05.02 г. N 327-II; от 09.08.02 г. N 346-II; от 21.12.02 г. N 363-II; от 09.07.03 г. N 480-II; от 25.09.03 г. N 484-II; от 10.03.04 г. N 529-II; от 09.07.04 г. N 583-II), (далее: «УК РК»).

8. Уголовно-процессуальный кодекс от 13 декабря 1997 года N 206-1 (с изменениями, внесенными в соответствии с Законами РК от 09.12.98 г. N 307-1; от 29.03.00 г. N 42-II; от 05.05.00 г. N 47-II; от 16.03.01 г. N 163-II; от 11.07.01 г. N 238-II; от 16.07.01 г. N 244-II; от 06.11.01 г. N 251-II; от 19.02.02 г. N 295-II; от 22.02.02 г. N 296-II; от 09.08.02 г. N 346-II; от 21.12.02 г. N 363-II; от 25.09.03 г. N 484-II; от 10.03.04 г. N 529-II), (далее: «УПК РК»).

9. Закон РК «О правах ребенка в РК» от 08 августа 2002 г. № 345 (далее: «Закон о правах ребенка»)

10. Закон РК «О профилактике правонарушений среди несовершеннолетних и предупреждении детской безнадзорности и беспризорности» от 9 июля 2004 года N 591-II (далее: «Закон РК «О профилактике правонарушений среди несовершеннолетних»).

11. Нормативное постановлением Верховного Суда Республики Казахстан N 3 от 14 мая 1998 года «О применении законодательства по делам, связанным с незаконным оборотом наркотических средств, психотропных и ядовитых веществ (с изменениями, внесенными в соответствии с постановлениями Пленума Верховного Суда РК от 30.04.99 г. N 2; от 22.12.00 г. N 19; нормативным постановлением Верховного Суда РК от 11.07.03 г. N 7), (далее: «Нормативное постановлением ВС РК N 3 от 14 мая 1998 года»).

12. Нормативное постановление Верховного Суда Республики Казахстан от 11 апреля 2002 года N 6 «О судебной практике по делам о преступлениях несовершеннолетних и о вовлечении их в преступную и иную антиобщественную деятельность» (с изменениями, внесенными нормативным постановлением Верховного суда РК от 11.07.03 г. N 4) и другие нормативно-правовые акты[2] (далее: «Нормативное постановление ВС РК от 11 апреля 2002 года N 6»).

Методика исследования. Экспертом использованы основные общепринятые в гуманитарных науках методы научного исследования: анализ, синтез, сравнительно-правовой, исторический и др. Кроме этого, автором применен более чем трехлетний опыт адвокатской деятельности, в том числе и по делам о преступлениях несовершеннолетних, а также опыт проведения научных изысканий в юридических отраслях знания.

При описании положений вышеупомянутых нормативных актов эксперт не старался воспроизвести содержание всех анализируемых норм в полном объеме, поскольку указанный материал находится в открытых источниках и не требует подробного представления, кроме этого, задачей настоящего исследования является анализ содержания действующего законодательства, а не просто его изложение. Тем не менее, во всех случаях указаны конкретные статьи, части и пункты статей, использованных в работе.

1. Аналитический обзор Уголовного законодательства Республики Казахстан.

Уголовное законодательство Республики Казахстан представлено в виде Уголовного кодекса (далее УК РК), который является основным и единственным[3] нормативно-правовым актом, определяющим общие условия, основания и формы уголовной ответственности, понятие, виды преступлений, а также способы и характер наказания за их совершение. УК РК структурно разделен на Общую и Особенную части. Общая часть регламентирует основные универсальные правила применения уголовного законодательства, Особенная – криминализирует конкретные общественно-опасные деяния, определяя составы таких деяний и размеры наказания за их совершение. УК РК содержит целый комплекс статей, регулирующих правоотношения, участниками которых являются несовершеннолетние. Указанные нормы можно подразделить на две основные группы:

1) положения, направленные на защиту несовершеннолетних от противоправных действий, и

2) статьи закона, регулирующие вопросы уголовной ответственности несовершеннолетнего, совершившего общественно-опасное, противоправное деяние.

1.1. Исследование норм УК РК, регламентирующих вопросы защиты прав, свобод законных интересов несовершеннолетних от преступных посягательств.

Действующее уголовное законодательство осуществляет защиту несовершеннолетних от преступлений несколькими способами. Во-первых, УК РК содержит отдельную главу 2 «Преступления против семьи и несовершеннолетних», охватывающую статьи 131 – 140. Во-вторых, большое количество составов, предусмотренных другими главами и статьями УК РК, в качестве квалифицирующего признака, влекущего более суровую ответственность и наказание, предполагают совершение преступления в отношении несовершеннолетнего. УК РК как отраслевой кодифицированный законодательный акт, безусловно, является главным источником норм, посвященных защите прав ребенка в уголовно-правовой сфере. Однако, эксперт считает возможным делать ссылки и на другие законы и нормативные документы, регулирующие указанные вопросы и не противоречащие положениям УК РК.

Статья 33 Конвенции гласит: «государства участники принимают все необходимые меры, включая законодательные, административные и социальные меры, а также меры в области образования с тем, чтобы защитить детей от незаконного употребления наркотических средств и психотропных веществ, как они определены в соответствующих международных договорах, и не допустить использования детей в противозаконном производстве таких веществ и торговле ими».

Закон о правах ребенка (ст. 38) утверждает, что ребенок должен быть защищен от употребления наркотических средств, психотропных, сильнодействующих или ядовитых веществ, от их изготовления, продажи или иного распространения.

УК РК содержит ст. 261 «Склонение к употреблению наркотических средств или психотропных веществ», часть 1 которой предусматривает максимальное наказание за это деяние в размере четырех лет лишения свободы. Часть 2 этой же статьи в качестве квалифицирующего признака называет совершение этого деяния «в отношении заведомо несовершеннолетнего» и указывает максимальный размер наказания 8 лет лишения свободы. Таким образом, налицо обособленная охрана несовершеннолетних от этого преступления и более суровая (в 2 раза) мера наказания.

Кроме этого, в вышеупомянутой главе 2 УК РК статьей 132 установлен самостоятельный состав «Вовлечение несовершеннолетнего в совершение антиобщественных действий». При описании объективной стороны этого деяния закон в числе прочих антиобщественных действий прямо называет «вовлечение несовершеннолетнего в немедицинское употребление наркотических или других одурманивающих средств...» и предполагает максимальное наказание на срок до 3-х лет лишения свободы. В случае совершения этого преступления родителем, педагогом либо иным лицом, на которое возложены обязанности по воспитанию несовершеннолетнего (ч. 2 ст. 132 УК РК), размер наказания повышается до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет. Если эти деяния совершены неоднократно либо с применением насилия или с угрозой его применения ч. 3 ст. 132 УК РК определяет наказание в виде лишения свободы на срок до шести лет.

В настоящее время Верховный Суд Республики Казахстан нормативным постановлением N 6 от 11 апреля 2002 года разъясняет, что под вовлечением несовершеннолетнего в преступную деятельность, следует понимать, целенаправленные действия вовлекающего по формированию у несовершеннолетнего желания (намерения, стремления) и готовности участвовать в совершении преступления. При этом действия взрослого должны носить активный характер и могут сопровождаться применением психического или физического воздействия (побои, уговоры, угрозы и запугивания, подкуп, обман, возбуждения чувства мести, зависти и других низменных побуждений, уверения в безнаказанности, дача советов о месте и способе совершения или сокрытия следов преступления, обещание платы за совершенные действия либо оказание содействия в реализации похищенного и другие). Само по себе предложение взрослого лица совершить преступление, сделанное несовершеннолетнему, без оказания на него психического либо физического воздействия, нельзя расценивать как вовлечение несовершеннолетнего в преступную деятельность. Под насилием при вовлечении несовершеннолетнего в преступную или иную антиобщественную деятельность, следует понимать нанесение побоев, иные насильственные действия, связанные с причинением физической боли, причинение легкого или средней тяжести вреда здоровью несовершеннолетнего.

Также, Верховный Суд РК нормативным постановлением N 3 от 14 мая 1998 года «О применении законодательства по делам, связанным с незаконным оборотом наркотических средств, психотропных и ядовитых веществ (с изменениями, внесенными в соответствии с постановлениями Пленума Верховного Суда РК от 30.04.99 г. N 2; от 22.12.00 г. N 19; нормативным постановлением Верховного Суда РК от 11.07.03 г. N 7) разъясняет, что под склонением к потреблению наркотических средств или психотропных веществ, следует понимать любые умышленные действия, направленные на возбуждение у других лиц желания к их потреблению (уговоры, предложения, дача советов, введение в заблуждение, обман, угрозы и т.п.). Преступление является оконченным с момента осуществления воздействия на лицо с целью побудить его к потреблению наркотических средств или психотропных веществ независимо от того, употребило ли их склоняемое лицо либо употребление не состоялось в силу каких-либо причин (отказ склоняемого от употребления, вмешательство других лиц и т.п.). При этом для наступления ответственности не имеет значения, потребляло ли ранее склоняемое лицо наркотические средства или психотропные вещества.

К сожалению, уголовный закон не содержит более конкретных критериев разграничения объективной стороны составов «склонение к употреблению наркотических средств или психотропных веществ» и «вовлечение несовершеннолетнего в немедицинское употребление наркотических или других одурманивающих средств». Существенные отличия определены только в том, что склонением являются «любые умышленные действия», направленные на возбуждение желания к употреблению упомянутых веществ, а вовлечение представляет собой «целенаправленные» и «активные» действия, могущие сопровождаться применением физического и психического воздействия. Отличие также в максимальном размере наказания, вследствие чего первое преступление относится к числу тяжких, в то время как второе – к числу деяний небольшой тяжести. Очевидно, здесь имеет место конкуренция норм.

Противоправные действия, указанные в ст. 132 УК РК имеют непосредственным объектом общественные отношения, охраняющие несовершеннолетнего, принадлежащие ему права, свободы и законные интересы. Таким образом, это специальная норма, регулирующая охрану исследуемого нами круга общественных отношений.

Непосредственный объект деяния, указанного в ч. 1 ст. 261 УК РК другой - это здоровье населения и нравственность. Здоровье несовершеннолетнего здесь предстает в качестве дополнительного объекта. По общему правилу, при квалификации аналогичных деяний преимущественную силу имеют нормы, охраняющие специальный объект, т.е. ст. 132 УК РК. Конечно, отрадно, что законодатель дублирует ответственность за посягательства на эту группу социальных и личных благ. Но в целях унификации уголовного законодательства и упрощения практики его применения, на наш взгляд, следует рассмотреть вопрос об исключении из употребления указанных положений ч. 1 ст. 261 УК РК.

Субъектами обоих преступлений являются вменяемые граждане, достигшие к моменту совершения данных преступлений шестнадцатилетнего возраста.

К сожалению УК РК не содержит норм, предполагающих ответственность за вовлечение несовершеннолетних в незаконное производство наркотических и психотропных веществ. Очевидно, что эти действия нуждаются в криминализации, поскольку возможность их совершения вполне реальна и общественная опасность не вызывает сомнений.

Ст. 34 Конвенции требует применения на национальном уровне всех необходимых мер для предотвращения:

«a) склонения или принуждения ребенка к любой незаконной сексуальной деятельности;

b) использования в целях эксплуатации детей в проституции или в другой незаконной сексуальной практике;

c) использование в целях эксплуатации детей в порнографии и порнографических материалах».

К числу указанных мер можно отнести криминализацию казахстанским законодателем группы составов, защищающих половую неприкосновенность несовершеннолетних.

В частности, ст. 122 УК РК предусматривает максимальное наказание на срок до пяти лет за половое сношение и иные действия сексуального характера с лицом, не достигшим шестнадцатилетнего возраста. Ст. 120 ч. 2 УК РК «Изнасилование» в качестве квалифицирующего признака, влекущего более тяжкую уголовную ответственность, предусматривает изнасилование заведомо несовершеннолетней (лишение свободы до десяти лет), ч. 3 ст. 120 УК РК в качестве еще более отягчающего обстоятельства рассматривается изнасилование заведомо не достигшей 14-тилетнего возраста (до пятнадцати лет лишения свободы). Пункт «д» ч. 2 ст. 121 УК РК преследует лиц, совершивших мужеложество, лесбиянство и иные действия сексуального характера с применением насилия или с угрозой его применения к потерпевшему (потерпевшей) или к другим лицам либо с использованием беспомощного состояния потерпевшего (потерпевшей) в отношении заведомо несовершеннолетнего лица. В качестве наказания предусмотрено лишение свободы на срок от пяти до десяти лет. Те же действия, совершенные в отношении лица, заведомо для виновного не достигшего четырнадцатилетнего возраста (п. «в» ч. 3 ст. 121 УК РК), наказываются лишением свободы на срок от восьми до пятнадцати лет. Ст. 124 УК РК предусматривает ответственность за совершение развратных действий без применения насилия в отношении лица, заведомо не достигшего четырнадцатилетнего возраста, и максимально наказывает это деяние лишением свободы на срок до четырех лет. Ст. 128 ч. 2 п. «б» УК РК наказывает вербовку людей для сексуальной или иной эксплуатации, совершенную путем обмана в отношении заведомо несовершеннолетнего лишением свободы на срок до пяти лет.

Анализируя содержание вышеперечисленных норм уголовного законодательства можно сделать вывод о том, что формулировки статей УК РК, предусматривающих ответственность за преступления такого рода, по тексту не идентичны положениям ст. 34 Конвенции, и лишь в некоторой степени направлены на пресечение перечисленных в этой норме деяний.

К сожалению, в УК РК не предусмотрено прямой ответственности за использование в целях эксплуатации детей в порнографии и порнографических материалах. Имеющиеся положения Особенной части УК РК преследуют совершение родственных по содержанию деяний, но поскольку применение закона по аналогии в казахстанском уголовном праве запрещено, приходится признать, что соответствующие главы и статьи УК РК нуждаются в корректировке. При этом следует указать на то, что в ст. 40 Закона о правах ребенка говорится: «За вовлечение ребенка в занятие проституцией, распространение, рекламирование или продажу ребенку порнографических материалов или предметов, печатных изданий, кино- или видеоматериалов, изображений или иных предметов порнографического характера и эротического содержания устанавливается ответственность в порядке, предусмотренном законодательными актами Республики Казахстан». Однако, адекватного отражения в нормах уголовного законодательства этого положения нет.

Составы, предусмотренные ст. 270 УК РК (Вовлечение в занятие проституцией), ст. 271 УК РК (Организация или содержание притонов для занятия проституцией и сводничество), ст. 273 (Незаконное распространение порнографических материалов или предметов), к сожалению, не содержат квалифицирующих признаков, усиливающих ответственность и наказание за совершение этих действий с участием несовершеннолетних.

По мнению эксперта, следует предусмотреть в УК РК нормы, более точно передающие смысл ст. 34 Конвенции, ибо перечисленные в этой статье положения, безусловно, являются общественно опасными, противоречат не только нормам морали, нравственности и человечности, но и способны причинить весьма серьезный ущерб ребенку и обществу.

Статья 35 Конвенции требует от государств-участников принятия на национальном уровне всех необходимых мер «для предотвращения похищения детей, торговли детьми или их контрабанды в любых целях и в любой форме.

Уголовное законодательство РК содержит совокупность норм, обеспечивающих реализацию данных положений конвенции в практике правоохранительных органов. Статья 125 УК РК «Похищение человека» предусматривает более суровое наказание преступника, совершившего похищение заведомо несовершеннолетнего, и предполагает лишение свободы на срок от семи до двенадцати лет лишения свободы. Статья 126 УК РК устанавливает ответственность за незаконное лишение свободы заведомо несовершеннолетнего и наказывает это деяние максимально пятью годами лишения свободы. Ст. 128 ч. 3 наказывает за вербовку людей (в том числе несовершеннолетних) для сексуальной или иной эксплуатации, совершенную путем обмана, или организованной группой либо с целью вывоза завербованных лиц за пределы Республики Казахстан, а равно вывоз людей за пределы Казахстана или перевозка через территорию Республики Казахстан людей, следующих из одного государства в другое, заведомо для сексуальной и иной эксплуатации в размере от трех до восьми лет лишения свободы.

Статья 133 УК РК «Торговля несовершеннолетними» предусматривает уголовную ответственность за: куплю-продажу несовершеннолетнего либо совершение иных сделок в отношении несовершеннолетнего в форме его передачи или завладения им и наказывает лиц, совершивших это деяние лишением свободы на срок от двух до семи лет. Часть 2 этой же статьи те же деяния, совершенные:

а) неоднократно;

б) в отношении двух и более несовершеннолетних;

в) группой лиц по предварительному сговору или организованной группой;

г) лицом с использованием своего служебного положения;

д) с незаконным вывозом несовершеннолетнего за пределы Республики Казахстан или незаконным ввозом его в Республику Казахстан;

е) с целью вовлечения несовершеннолетнего в совершение преступления или иных антиобщественных действий;

ж) с целью изъятия у несовершеннолетнего органов или тканей для трансплантации, наказывает лишением свободы на срок от трех до десяти лет с конфискацией имущества или без таковой. Если эти действия, повлекли по неосторожности смерть несовершеннолетнего или иные тяжкие последствия, они наказываются лишением свободы на срок от семи до пятнадцати лет с конфискацией имущества или без таковой (ч. 3 ст. 133 УК РК).

Таким образом, положения ст. 35 Конвенции нашли свое отражение в нормах уголовного законодательства в виде конкретного описания преступлений, указанных в этой статье и криминализации смежных составов, посягающих на личную свободу и неприкосновенность несовершеннолетних. Санкции статей УК РК предусматривают достаточно суровое наказание за посягательство на эти социальные ценности. Можно констатировать, что закон признает высокую значимость этих объектов и по мере возможности оберегает их.

Ст. 37 Конвенции требует, от государств участников: «чтобы:

a) ни один ребенок не был подвергнут пыткам или другим жестоким, бесчеловечным или унижающим достоинство видам обращения или наказания. Ни смертная казнь, ни пожизненное тюремное заключение, не предусматривающее возможности освобождения, не назначаются за преступления, совершенные лицами моложе 18 лет».

Запрет на применение пыток в Республике Казахстан является абсолютным. Ст. Статья 347-1. УК РК определяет пытки как: «Умышленное причинение физических и психических страданий, совершенное следователем, лицом, осуществляющим дознание, или иным должностным лицом с целью получить от пытаемого или третьего лица сведения или признания либо наказать его за действие, которое совершило оно или в совершении которого оно подозревается, а также запугать или принудить его или третье лицо, или по любой причине, основанной на дискриминации любого характера»

Часть вторая этой статьи предусматривает ответственность за совершение этих действий в отношении женщины, заведомо для виновного находящейся в состоянии беременности, или несовершеннолетнего, и наказывает их лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Таким образом, законодатель охраняет права несовершеннолетнего, оказавшегося в орбите уголовного судопроизводства, и криминализирует соответствующие незаконные действия органов и должностных лиц, осуществляющих следствие и дознание.

Часть 4 ст. 48 УК РК устанавливает запрет на применение пожизненного лишения свободы в отношении лиц, совершивших преступления в возрасте до восемнадцати лет, а ч. 2 ст. 49 УК РК утверждает, что смертная казнь указанной категории граждан также не назначается. Тем самым, законодатель признает положения Конвенции и предоставляет лицам, совершившим особо тяжкие преступления до наступления совершеннолетия, искупить свою вину, перенеся менее суровое уголовное наказание, и в последующем вернуться в общество к нормальной жизни. Государство, таким образом, не отторгает оступившихся детей и предоставляет им гуманный шанс стать полноправными членами социума.

В целом, анализируя содержание норм действующего УК РК, можно прийти к выводу о том, что основные права, свободы и привилегии, установленные международным правом для несовершеннолетнего, стали предметом охраны уголовного законодательства. Большинство соответствующих норм Конвенции в той или иной форме имплементированы в содержание основного кодифицированного нормативного акта, регламентирующего вопросы уголовной ответственности.

Постановления Верховного суда РК достаточно подробно разъясняют спорные вопросы применения уголовно-правовых норм, формируют надлежащую судопроизводственную практику по делам рассматриваемой категории. Высшая судебная инстанция уделяет серьезное внимание защите прав несовершеннолетних, стремиться исключить произвол и нарушение законности в деятельности правоохранительных органов и судов по делам несовершеннолетних.

Однако, следует продолжить работу по совершенствованию закона в целях детализации в его содержании конкретных требований Конвенции о недопущении вовлечения несовершеннолетних в незаконное производство наркотических и психотропных веществ, склонения или принуждения ребенка к любой незаконной сексуальной деятельности, использования в целях эксплуатации детей в проституции или в другой незаконной сексуальной практике, использования в целях эксплуатации детей в порнографии и порнографических материалах.

1.2. Анализ положений закона, посвященных уголовной ответственности несовершеннолетних.

Статья 40 Конвенции утверждает, что: «Государства участники признают каждого ребенка, который, как считается, нарушил уголовное законодательство, обвиняется или признается виновным в его нарушении, на такое обращение, которое способствует развитию у ребенка чувства достоинства и значимости, укрепляет в нем уважение к правам человека и основным свободам других и при котором учитывается возраст ребенка и желательность содействия его интеграции и выполнению полезной роли в обществе.

Уголовный закон предусматривает ответственность несовершеннолетних, то есть лиц, которым ко времени совершения преступления исполнилось четырнадцать, но не исполнилось восемнадцати лет. Четырнадцатилетней возраст считается минимальным, ниже которого дети считаются неспособными нарушить уголовное законодательство (см. п. «а», ч. 3 ст. 40 Конвенции). При этом, согласно ст. 53 УК РК несовершеннолетие виновного признается в качестве смягчающего вину обстоятельства. Общий возраст наступления уголовной ответственности – шестнадцать лет. За некоторые уголовно наказуемые деяния ответственность несовершеннолетних не возможна по объективным обстоятельствам (воинские и должностные преступления).

В соответствии с Нормативным постановлением ВС РК от 11 апреля 2002 года N 6 по делам несовершеннолетних орган, ведущий уголовный процесс, обязан принимать меры к установлению точной даты рождения (число, месяц, год рождения) лица, привлекаемого к уголовной ответственности. При этом лицо считается достигшим определенного возраста не в день рождения, а начиная со следующих суток. При отсутствии документов, подтверждающих возраст, либо при наличии сомнений в достоверности этих документов, Верховный суд признает необходимым назначение органом, ведущим уголовный процесс, экспертизы в порядке, установленном законом. В таких случаях днем рождения считается последний день того года, который назван экспертами. При определении экспертами возраста минимальным и максимальным количеством лет (например, от 14 до 15 лет), следует исходить из предлагаемого экспертизой минимального возраста).

В соответствии со ст. 15 УК РК если несовершеннолетний достиг возраста уголовной ответственности, «но вследствие отставания в психическом развитии, не связанном с психическим расстройством, во время совершения преступления небольшой или средней тяжести не мог в полной сере осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими, он не подлежит уголовной ответственности».

Кроме этого, Нормативное постановление ВС РК от 11 апреля 2002 года N 6 определяет, что при совершении тяжкого или особо тяжкого преступления такое отставание в психическом развитии несовершеннолетнего должно учитываться при назначении ему наказания.

Уголовная ответственность предусмотрена с четырнадцати лет только за те преступления, общественная опасность которых, по мнению законодателя, настолько очевидна, что любой человек, достигший указанного возраста должен осознавать не допустимость их совершения и предвидеть возможные неблагоприятные правовые последствия содеянного. В соответствии со ст. 15 УК РК, к деяниям такого рода отнесены: убийство (статья 96), умышленное причинение тяжкого вреда здоровью (статья 103), умышленное причинение средней тяжести вреда здоровью при отягчающих обстоятельствах (статья 104, часть вторая), изнасилование (статья 120), насильственные действия сексуального характера (статья 121), похищение человека (статья 125), кража (статья 175), грабеж (статья 178), разбой (статья 179), вымогательство (статья 181), неправомерное завладение автомобилем или иным транспортным средством без цели хищения при отягчающих обстоятельствах (статья 185, части вторая, третья, четвертая), умышленное уничтожение или повреждение имущества при отягчающих обстоятельствах (статья 187, части вторая, третья), терроризм (статья 233), захват заложника (статья 234), заведомо ложное сообщение об акте терроризма (статья 242), хищение либо вымогательство оружия, боеприпасов, взрывчатых веществ и взрывных устройств (статья 255), хулиганство при отягчающих обстоятельствах (статья 257, части вторая, третья), вандализм (статья 258), хищение либо вымогательство наркотических средств или психотропных веществ (статья 260), надругательство над телами умерших и местами их захоронения при отягчающих обстоятельствах (статья 275, часть вторая), умышленное приведение в негодность транспортных средств или путей сообщения (статья 299)[4].

Установлено две возможности воздействия на несовершеннолетних, совершивших преступление: им может быть назначено наказание либо к ним могут быть применены принудительные меры воспитательного воздействия (ст. 78 УК РК). Это положение соответствует требованиям п. 6. Пекинских правил об объеме дискреционных полномочий[5].

Закон ограничивает виды наказаний, назначаемых несовершеннолетним, перечнем, не подлежащим расширительному толкованию (ст. 79 УК РК):

- штраф;

- лишение права заниматься определенной деятельностью;

- привлечение к общественным работам;

- исправительные работы;

- ограничение свободы;

- арест;

- лишение свободы.

Штраф назначается только при наличии у несовершеннолетнего осужденного самостоятельного заработка или имущества, на которое может быть обращено взыскание. Штраф назначается в размере от десяти до пятисот месячных расчетных показателей или в размере заработной платы или иного дохода несовершеннолетнего осужденного за период от двух недель до шести месяцев.

Лишение права заниматься определенной деятельностью назначается несовершеннолетним на срок от одного года до двух лет.

Привлечение к общественным работам назначается на срок от сорока до ста шестидесяти часов, заключается в выполнении работ, посильных для несовершеннолетнего, и исполняется им в свободное от учебы или основной работы время. Продолжительность исполнения данного вида наказания лицами в возрасте до шестнадцати лет не может превышать двух часов в день, а лицами в возрасте от шестнадцати до восемнадцати лет - трех часов в день.

Исправительные работы назначаются несовершеннолетним, достигшим к моменту вынесения судом приговора шестнадцатилетнего возраста, на срок до одного года.

Ограничение свободы назначается несовершеннолетним на срок от одного года до двух лет.

Арест назначается несовершеннолетним, достигшим к моменту вынесения судом приговора шестнадцатилетнего возраста, на срок от одного месяца до четырех месяцев.

Лишение свободы несовершеннолетним может быть назначено на срок не свыше десяти лет, а за убийство при отягчающих обстоятельствах или по совокупности преступлений, одним из которых является убийство при отягчающих обстоятельствах, - двенадцати лет. Лицам, впервые совершившим преступления небольшой тяжести в возрасте от четырнадцати до восемнадцати лет и средней тяжести в возрасте от четырнадцати до шестнадцати лет, лишение свободы не назначается.

Лишение свободы несовершеннолетними осужденными отбывается:

а) несовершеннолетними мужского пола, осужденными впервые к лишению свободы, а также несовершеннолетними женского пола - в воспитательных колониях общего режима;

б) несовершеннолетними мужского пола, ранее отбывавшими лишение свободы, - в воспитательных колониях усиленного режима.

В зависимости от характера и степени общественной опасности, личности виновного и иных обстоятельств дела судом с указанием мотивов принятого решения может быть назначено отбывание лишения свободы осужденным несовершеннолетним мужского пола в воспитательной колонии общего режима.

Суд может дать указание органу, исполняющему наказание, об учете при обращении с несовершеннолетним осужденным определенных особенностей его личности.

Таким образом, законодатель не предусматривает применения в отношении несовершеннолетних в силу не достижения ими соответствующего возраста таких наказаний как лишение права занимать определенную должность и ограничение по военной службе. По соображениям гуманности несовершеннолетние не могут быть приговорены к смертной казни[6]. Кроме этого, в силу естественных причин в отношении несовершеннолетних не используются дополнительные наказания (лишение специального, воинского или почетного звания, классного чина, дипломатического ранга, квалификационного класса и государственных наград, конфискация имущества). Уголовный закон предусматривает применение наказания в виде лишения свободы к несовершеннолетним в специальных воспитательных колониях, следовательно, исключает совместное их нахождение в одних учреждениях со взрослыми преступниками.

Уголовный закон, также содержит целый ряд гуманных положений, касающихся назначения наказания несовершеннолетнему (ст. 80 УК РК). В частности, при назначении наказания несовершеннолетнему должны учитываться условия его жизни и воспитания, уровень психического развития, иные особенности личности, а также влияние на него старших по возрасту лиц. Аналогичное по смыслу положение закреплено в ст. 48 Закона о правах ребенка.

Нормативное постановление ВС РК от 11 апреля 2002 года N 6, регламентирующее практику применения указанных норм УК РК требует, чтобы «при обсуждении вопроса о назначении наказания несовершеннолетним суды должны принимать во внимание, что к ним могут применяться только те виды уголовного наказания, которые указаны в статье 79 УК (перечислены выше – Д.К.), и их сроки и размеры не могут превышать установленных указанной статьей пределов.

Кроме этого, высшая судебная инстанция требует, чтобы при постановлении приговора несовершеннолетнему суд наряду с прочими, указанными в законе вопросами, обязан обсудить вопрос об условном осуждении, назначении наказания, не связанного с лишением свободы, а также об освобождении от наказания в случаях, предусмотренных УК РК.

Несовершеннолетний, впервые осужденный за совершение преступления небольшой или средней тяжести, может быть освобожден судом от наказания, если будет признано, что его исправление может быть достигнуто путем применения принудительных мер воспитательного воздействия (ст. 81 УК РК). Суды обязаны дополнительно учитывать обстоятельства, указанные в статьях 80 и 81 УК, и обсуждать в каждом конкретном случае с учетом обстоятельств дела и личности несовершеннолетнего подсудимого возможность применения к нему принудительных мер воспитательного воздействия».

Применение указанных мер, позволяет избежать неблагоприятных последствий уголовного наказания, в особенности связанного с лишением свободы и помещением в учреждения уголовно-исполнительной системы. Общеизвестно, что ранний опыт пребывания в указанных местах маргинализирует подростков, лишает их навыков социальной адаптации в законопослушном окружении, способствует получению криминального опыта, формирует антиобщественное, паразитическое мировоззрение, приобщает к преступной субкультуре. Законодатель, предлагая альтернативу уголовному наказанию, создает приемлемые условия для реинтеграции несовершеннолетних правонарушителей в общество, проявляет гуманность в отношении оступившихся. В этой связи, следует положительно оценить наличие такого уголовно-правового института. Кроме этого, следует признать, что наличие принудительных мер воспитательного воздействия в арсенале форм ответственности, установленных законом, соответствует общему духу п. 18 Пекинских правил.

Нормативное постановление ВС РК от 11 апреля 2002 года N 6 определяет, что суды не должны допускать случаев применения уголовного наказания к несовершеннолетним, совершившим преступления не представляющие большой общественной опасности, если их исправление и перевоспитание может быть достигнуто путем применения принудительных мер воспитательного воздействия.

Освобождение от наказания с применением принудительных мер воспитательного воздействия возможно при наличии совокупности трех оснований:

а) совершение несовершеннолетним преступления впервые;

б) преступление должно относиться к категории небольшой или средней тяжести;

в) возможность исправления несовершеннолетнего мерами воспитательного воздействия.

В соответствии с указанным постановлением, «решение о применении принудительных мер воспитательного воздействия может быть принято только судом и только при рассмотрении дела в главном судебном разбирательстве при постановлении обвинительного приговора. Принудительные меры воспитательного воздействия в виде передачи под надзор родителей или лиц, их заменяющих, либо специализированного государственного органа, а также в виде ограничения досуга и установления особых требований к поведению, могут быть применены к несовершеннолетнему в течение срока, необходимого, по мнению суда, для его исправления или перевоспитания либо до достижения им восемнадцати лет, о чем должно быть указано в приговоре».

Кроме этого, высшая судебная инстанция разъясняет, «что закон не предусматривает возможность замены мер воспитательного воздействия уголовным наказанием при любых обстоятельствах, в том числе и при уклонении несовершеннолетнего от них или при совершении им нового преступления в период применения принудительных мер воспитательного воздействия».

Несовершеннолетние, к которым были применены меры воспитательного воздействия, признаются не имеющими судимости. Очевидно, данное правило закона следует оценить положительно, поскольку, оно позволяет избежать неблагоприятных последствий юридической «стигматизации» несовершеннолетнего, нарушившего закон. Отсутствие судимости в этих случаях, сохраняет репутацию ребенка, оставляет ему шанс стать полноценным членом общества, не неся на себе клейма «преступника».

В соответствии со ст. ст. 82, 83 УК РК, принудительными мерами воспитательного воздействия являются:

а) предупреждение (состоит в разъяснении несовершеннолетнему вреда, причиненного его деянием, и последствий повторного совершения преступлений, предусмотренных уголовным законом);

б) передача под надзор родителей или лиц, их заменяющих, либо специализированного государственного органа (состоит в возложении на родителей или лиц, их заменяющих, либо на специализированный государственный орган обязанности по воспитательному воздействию на несовершеннолетнего и контролю за его поведением);

в) возложение обязанности загладить причиненный вред (возлагается с учетом имущественного положения несовершеннолетнего и наличия у него соответствующих трудовых навыков);

г) ограничение досуга и установление особых требований к поведению несовершеннолетнего (может предусматривать запрет посещения определенных мест, использования определенных форм досуга, в том числе связанных с управлением механическим транспортным средством, ограничение пребывания вне дома после определенного времени суток, выезда в другие местности без разрешения специализированного государственного органа. Несовершеннолетнему может быть предъявлено также требование возвратиться в образовательное учреждение, продолжить или закончить обучение либо трудоустроиться с помощью специализированного государственного органа и др.);

д) помещение в специальное воспитательное или лечебно-воспитательное учреждение для несовершеннолетних (применяется на срок от шести месяцев до двух лет, может быть назначено судом несовершеннолетнему, совершившему умышленное преступление средней тяжести. Пребывание в названных учреждениях может быть прекращено досрочно в связи с достижением лицом совершеннолетия, а также, если на основании заключения специализированного государственного органа, обеспечивающего исправление, суд придет к выводу, что несовершеннолетний для своего исправления в дальнейшем не нуждается в применении данной меры).

Наличие принудительных мер воспитательного воздействия свидетельствует о гуманности уголовной политики, желании общества и государства по возможности смягчить суровость уголовно-правового воздействия на несовершеннолетних. Эти меры по существу являются альтернативой уголовному наказанию, возможностью перевоспитания оступившихся подростков, корреляции их поведения без применения наиболее жестких мер юридической ответственности.

Несовершеннолетнему может быть назначено одновременно несколько принудительных мер воспитательного воздействия.

В соответствии со статьей 84 УК РК, к лицам, осужденным к лишению свободы или исправительным работам за совершение преступления в несовершеннолетнем возрасте, может быть применено условно-досрочное освобождение от отбывания наказания после фактического отбытия:

а) не менее одной трети срока наказания, назначенного судом за преступление небольшой или средней тяжести;

б) не менее половины срока наказания, назначенного судом за тяжкое преступление;

в) не менее двух третей срока наказания, назначенного судом за особо тяжкое преступление.

Сроки давности, предусмотренные уголовным законом, при освобождении несовершеннолетних от уголовной ответственности или от отбывания наказания сокращаются наполовину.

Для лиц, совершивших преступления до достижения возраста восемнадцати лет, сроки погашения судимости, сокращаются и соответственно равны:

а) четырем месяцам после отбытия более мягких видов наказания, чем лишение свободы;

б) одному году после отбытия лишения свободы за преступление небольшой или средней тяжести;

в) трем годам после отбытия лишения свободы за тяжкое или особо тяжкое преступление.

Следует признать, что закон в качестве специального предмета регулирования рассматривает общественные отношения, складывающиеся в сфере уголовной ответственности несовершеннолетних. Наличие отдельной главы УК РК говорит о повышенном внимании законодателя к этим вопросам. Налицо следующие позитивные черты казахстанского уголовного законодательства:

1. Признание особого, более привилегированного положения несовершеннолетнего, обусловленного возрастом, не достаточной социальной зрелостью и обязанностью государства проявлять заботу о детях, в том числе оказавшихся в орбите уголовного процесса и осужденных за совершение общественно опасных деяний.

2. Наличие нескольких абсолютных запретов на применение уголовной репрессии в отношении детей: не признание деликтоспособности лиц, не достигших четырнадцатилетнего возраста, не применение смертной казни и пожизненного заключения в отношении несовершеннолетних,

3. Наличие дополнительных правовых механизмов, позволяющих смягчить суровость уголовной ответственности: включение несовершеннолетия в число смягчающих вину обстоятельств, дополнительные виды наказания, возможность применения мер воспитательного воздействия, меньший размер и сниженная суровость мер наказания, используемых в отношении несовершеннолетних, не применение смертной казни, льготный режим исчисления сроков давности, а также сроков погашения судимости и др.

Действующий УК РК в целом достаточно подробно регламентирует правовой статус несовершеннолетнего как субъекта уголовной ответственности. Уровень развития отечественного уголовного законодательства в этой части следует признать достаточно высоким. Очевидно, это связано с укоренившейся еще с советских времен практики гуманного законодательного регулирования вопросов уголовной ответственности несовершеннолетних.

В качестве рекомендации, считаем возможным, указать на необходимость:

1) расширение альтернатив уголовному преследованию и наказанию, в том числе посредством применения процедур медиации и расширения перечня мер воспитательного воздействия за счет пробации, компенсаций и реституции;

2) дальнейшего рационального сокращения сроков наказаний, связанных с лишением свободы, для указанной группы субъектов;

3) исключения из перечня общественно-опасных деяний статусных правонарушений несовершеннолетних;

4) криминализации таких деяний как: вовлечение несовершеннолетних в незаконное производство наркотических и психотропных веществ, склонение или принуждение ребенка к любой незаконной сексуальной деятельности, использование в целях эксплуатации детей в проституции или в другой незаконной сексуальной практике; использование в целях эксплуатации детей в порнографии и порнографических материалах.

Эксперт считает необходимым указать на то, что поскольку предметом исследования является действующее законодательство Республики Казахстан, выводы, сделанные по его результатам распространяются только на содержание соответствующих статей нормативно-правовых актов, и не характеризуют практику применения этих положений в реальной правоприменительной деятельности. К сожалению, низкий уровень правовой культуры, отсутствие подлинной независимости судебной системы, причины социально экономического характера, в целом ряде случаев не позволяют в полной мере использовать положительный потенциал, заложенный в существующее уголовное законодательство. Однако, детальное и качественное изучение указанных проблем требует самостоятельного исследования, поскольку связано с применение дополнительного инструментария и анализа гораздо большего объема информации.

2. Обзор уголовно-процессуального законодательства, регулирующего судопроизводство в отношении несовершеннолетних.

Порядок уголовного судопроизводства в отношении несовершеннолетних регламентируется главным образом Уголовно-процессуальным кодексом Республики Казахстан (далее УПК РК), а также отдельными законодательными и нормативно-правовыми актами (Конституционный закон РК «О судебной системе и статусе судей в РК», Закон РК «О прокуратуре», Закон РК «О порядке и условиях содержания под стражей» и др.). УПК РК в главе 52 предусматривает специальную процессуальную форму судопроизводства в отношении лиц, не достигших 18-тилетнего возраста к моменту судопроизводства, существенно отличающуюся от общей (унифицированной) процессуальной формы. Можно утверждать, что процедура процессуальной деятельности по делам о преступлениях несовершеннолетних содержит в себе совокупность дополнительных процессуальных гарантий соблюдения прав этих субъектов.

Уголовный процесс Республики Казахстан состоит из нескольких последовательно сменяющих друг друга этапов правоприменительной деятельности, отличающихся кругом частных задач, содержанием процессуальной деятельности, характером правоотношений, особым кругом субъектов и отделенных друг от друга итоговыми процессуальными решениями. Формально эти стадии можно подразделить на досудебные (in jure) и судебные (in judicia). Эксперт рассмотрит процедуру судопроизводства в отношении несовершеннолетних на основных стадиях процесса: предварительном расследовании уголовного дела и главном судебном разбирательстве.

2.1 . Производство предварительного расследования по делам о преступлениях, совершенных несовершеннолетними.

Действующий УПК РК предусматривает расширенный предмет доказывания по делам рассматриваемой категории. Предмет доказывания – совокупность юридически значимых обстоятельств уголовного дела, подлежащих обязательному выяснению для объективного, всестороннего и справедливого разрешения дела по существу. Общий (стандартный) предмет доказывания установлен в ст. 117 УПК РК и предполагает, что по каждому уголовному делу должны быть установлены:

1) событие и предусмотренные уголовным законом признаки состава преступления (время, место, способ и другие обстоятельства совершения преступления);

2) кто совершил запрещенное уголовным законом деяние;

3) виновность лица в совершении запрещенного уголовным законом деяния, форма его вины, мотивы совершенного деяния, юридическая и фактическая ошибки;

4) обстоятельства, влияющие на степень и характер ответственности обвиняемого;

5) обстоятельства, характеризующие личность обвиняемого;

6) последствия совершенного преступления;

7) характер и размер вреда, причиненного преступлением;

8) обстоятельства, исключающие преступность деяния;

9) обстоятельства, влекущие освобождение от уголовной ответственности и наказания.

По делам о преступлениях несовершеннолетних закон обязывает органы, ведущие уголовный процесс, устанавливать дополнительные обстоятельства (ст. 481):

1) возраст несовершеннолетнего (число, месяц, год рождения);

2) условия жизни и воспитания несовершеннолетнего[7].

В соответствии с Нормативным постановлением ВС РК от 11 апреля 2002 года N 6 необходимо выяснять индивидуально-личностные свойства несовершеннолетнего, такие как внушаемость, возбудимость, зависимость, склонность к браваде, лидерству, фантазированию и другие. В этих целях следует допрашивать лиц, на воспитании которых находится несовершеннолетний, и иных лиц, истребовать официальные документы, касающиеся его здоровья и интеллектуального развития, а также исследовать принадлежащие ему личные документы (дневники, записки, письма, аудиозаписи и т.д.);

3) степень интеллектуального, волевого и психического развития, особенности характера и темперамента, потребности и интересы, в соответствии с этим же нормативным постановлением при наличии сведений, дающих основания предполагать об умственной отсталости несовершеннолетнего, обязательно назначение комплексной психолого-психиатрической экспертизы для выяснения уровня психического развития несовершеннолетнего;

4) влияние на несовершеннолетнего взрослых лиц и других несовершеннолетних.

Очевидно, выяснение указанных фактов необходимо для адекватной оценки обстоятельств совершенного преступления и правильного применения уголовного и уголовно-процессуального закона в отношении несовершеннолетнего.

Принимая во внимание, что публичное уголовное преследование ребенка может оказать деструктивное воздействие на психику несовершеннолетнего, сформировать у последнего негативное отношение к обществу и государственным институтам, отрицательно сказаться на репутации обвиняемого и перспективе его нормальной адаптации в социальную среду, УПК РК (ст. 29) допускает закрытое судебное разбирательство дел о преступлениях несовершеннолетних по мотивированному постановлению суда, а также требует соблюдения права несовершеннолетнего на конфиденциальность на всех стадиях процесса (ст. 482).

Это правило согласуется со ст. 8. Пекинских правил утверждающей, что право несовершеннолетнего на конфиденциальность должно уважаться на всех этапах, чтобы избежать причинения ей или ему вреда из-за ненужной гласности или из-за ущерба репутации.

Ст. 37 Конвенции требует, от государств участников: «чтобы:

a) ни один ребенок не был подвергнут пыткам или другим жестоким, бесчеловечным или унижающим достоинство видам обращения или наказания….;

b) ни один ребенок не был лишен свободы незаконным или произвольным образом. Арест, задержание или тюремное заключение ребенка осуществляются согласно закону и используются лишь в качестве крайней меры и в течение как можно более короткого соответствующего периода времени;

c) каждый лишенный свободы ребенок пользовался гуманным обращением и уважением неотъемлемого достоинства его личности с учетом потребностей лиц его возраста. В частности, каждый лишенный свободы ребенок должен быть отделен от взрослых, если только не считается, что в наилучших интересах ребенка этого делать не следует, и иметь право поддерживать связь со своей семьей путем переписки и свиданий, за исключением особых обстоятельств;

d) каждый лишенный свободы ребенок имел право на незамедлительный доступ к правовой и другой соответствующей помощи, а также право оспаривать законность лишения его свободы перед судом или другим компетентным, независимым и беспристрастным органом и право на безотлагательное принятие ими решения в отношении любого такого процессуального действия».

Статья 40 Конвенции утверждает, что государства-участники признают право каждого ребенка, который, как считается, нарушил уголовное законодательство, обвиняется или признается виновным в его нарушении, на такое обращение, которое способствует развитию у ребенка чувства достоинства и значимости, укрепляет в нем уважение к правам человека и основным свободам других и при котором учитывается возраст ребенка и желательность содействия его реинтеграции и выполнению им полезной роли в обществе.

Анализ действующего законодательства позволяет сделать следующие выводы. Существенная часть вышеперечисленных положений конвенции нашла отражение в нормах казахстанского уголовно-процессуального законодательства.

В частности, существует уголовно-правовая защита несовершеннолетних от применения пыток (ст. 347-1 УК РК), о чем указано в предыдущем параграфе. Кроме этого, ряд статей УПК РК прямо запрещают применение пыток и иных недопустимых методов ведения следствия в отношении всех без исключения участников процесса, в том числе и несовершеннолетних подозреваемых, обвиняемых, потерпевших и свидетелей.

Ст. 14 УПК РК утверждает, что «никто из участвующих в уголовном процессе лиц не может подвергаться насилию, жестокому или унижающему человеческое достоинство обращению». Ст. 201 УПК РК: «При производстве следственных действий недопустимо применение насилия, угроз и иных незаконных мер, а равно создание опасности для жизни и здоровья участвующих в них лиц». Запрет на применение пыток в уголовном процессе является абсолютным и в равной степени означает недопустимость их использования, как в отношении взрослых, так и несовершеннолетних субъектов судопроизводства.

Статья 116 УПК РК, утверждает, что фактические данные должны быть признаны не допустимыми в качестве доказательств, если они получены с нарушениями требований УПК РК, «которые путем лишения или стеснения гарантированных законом прав участников процесса или нарушением иных правил уголовного процесса при расследовании или судебном разбирательстве дела повлияли или могли повлиять на достоверность полученных фактических данных, в том числе:

1) с применением пытки, насилия, угроз, обмана, а равно иных незаконных действий…».

Таким образом, закон создает целую систему защиты несовершеннолетнего, оказавшегося в орбите уголовного судопроизводства, от пыток и иного ненадлежащего обращения. Дополнительными гарантиями также могут быть признаны иные особенности производства по делам этой категории, которые будут описаны ниже: обязательность участия защитника, законного представителя и педагога при производстве следственных действий, обязательность предварительного следствия, отдельное от взрослых размещение в местах лишения свободы, немедленное уведомление родственников о задержании и др.

Общие правила применения мер уголовно-процессуального принуждения в отношении несовершеннолетнего регулируются отдельной нормой закона (ст. 491 УПК РК) и отличаются большей гуманностью и либерализмом. В целом, содержание этой нормы основано на положениях ст. 16 Конституции РК, в которой говорится, что:

«1. Каждый имеет право на личную свободу.

2. Арест и содержание под стражей допускаются только в предусмотренных законом случаях и лишь с санкции суда или прокурора, с предоставлением арестованному права судебного обжалования. Без санкции прокурора лицо может быть подвергнуто задержанию на срок не более семидесяти двух часов.

3. Каждый задержанный, арестованный, обвиняемый в совершении преступления имеет право пользоваться помощью адвоката (защитника) с момента, соответственно, задержания, ареста или предъявления обвинения».

УПК РК (ст. 147) предусматривает особую меру пресечения, применяемую только в отношении несовершеннолетних – отдачу несовершеннолетнего под присмотр родителей, опекунов, попечителей или других заслуживающих доверие лиц, а также администрации специального детского учреждения, в котором он находится, которая состоит в принятии на себя кем-либо из указанных лиц письменного обязательства обеспечить надлежащее поведение несовершеннолетнего и его явку по вызову органа, ведущего уголовный процесс.

Кроме этого, закон требует, чтобы при решении вопроса о применении меры пресечения в отношении несовершеннолетнего подозреваемого, обвиняемого в каждом случае обсуждалась возможность избрания именно этой меры пресечения (ч. 2. ст. 491 УПК РК).

Арест в качестве меры пресечения, а также задержание могут применяться к несовершеннолетнему при наличии оснований, указанных в законе, лишь в исключительных случаях при совершении тяжкого или особо тяжкого преступления (в соответствии со ст. 10 УК РК тяжкими преступлениями признаются умышленные деяния, за совершение которых максимальное наказание не превышает двенадцати лет лишения свободы, а особо тяжкими преступлениями признаются умышленные деяния, за совершение которых предусмотрено наказание в виде лишения свободы на срок свыше двенадцати лет или смертной казни).

Процедура задержания и избрания ареста в качестве меры пресечения в уголовном процессе РК унифицирована и содержит лишь не существенные отличия применительно к задержанию или аресту несовершеннолетнего. В частности: немедленное уведомление о задержании членов семьи, родственников или близких лиц обязательно без каких-либо ограничений (ч. 3 ст. 132, ч. 5 с т. 491 УПК РК)[8], при допросе несовершеннолетнего подозреваемого, обвиняемого прокурором на санкционировании ареста кроме защитника может присутствовать законный представитель (ч. 5 ст. 150 УПК РК).

В качестве критического замечания о порядке ареста следует указать на не соответствие существующей процедуры ареста положениям п. 4 ст. 9 Международного пакта о гражданских и политических правах, указывающих на необходимость санкционирования ареста судом. Этот вопрос достаточно активно обсуждается на страницах юридической печати, однако, сильное противодействие прокурорского лобби не позволяет внедрить институт судебного контроля над принятием решения об аресте в казахстанское уголовное судопроизводство. По мнению эксперта, санкционирование ареста прокурором – атавизм советской инквизиционной системы, концентрировавшей в руках органов уголовного преследования все основные рычаги правоограничения. Арест, как самая суровая из мер пресечения, а арест несовершеннолетнего в особенности, должен применяться с разрешения более независимого и беспристрастного органа, чем ведомство государственного обвинителя. Только суд как субъект самостоятельной ветви государственной власти способен к справедливому и объективному решению этого вопроса.

К сожалению, срок решения вопроса о мере пресечения в отношении несовершеннолетнего не отличается от соответствующего срока, предусмотренного для взрослых подозреваемых (72 часа). На наш взгляд, следовало бы сократить этот срок на сутки, уменьшив до 24 часов. Такой период лишения свободы до предъявления обвинения является более гуманным по отношению к ребенку и в тоже время вполне достаточен для собирания необходимых доказательств для выбора меры пресечения. Кроме этого, он соответствует требованию Конвенции о «как можно более коротком» времени задержания.

Срок содержания несовершеннолетнего под стражей на стадии предварительного расследования может быть продлен не более чем до шести месяцев. Содержатся несовершеннолетние отдельно. Следует отметить, что максимальный срок ареста несовершеннолетнего в два раза меньше чем соответствующий срок ареста взрослого обвиняемого.

Кроме этого, в соответствии с п. 19 раздела 2 Правил внутреннего распорядка изоляторов временного содержания органов внутренних дел, утвержденных Приказом Министра внутренних дел Республики Казахстан от 1 июня 2002 года N 385 (далее: Правил), несовершеннолетние и взрослые содержатся раздельно[9], за исключением случаев, когда для профилактики правонарушений в камерах, где содержатся несовершеннолетние, необходимо содержание положительно характеризующихся взрослых впервые привлекаемых к уголовной ответственности.

О задержании, аресте или продлении срока содержания под стражей немедленно ставятся в известность родители несовершеннолетнего или другие его законные представители, а при их отсутствии - близкие родственники (ч.ч. 3-5 ст. 491 УПК РК). Существуют стандартные бланки уведомления родственников о произведенном задержании. В каждом случае применения этой меры уголовно-процессуального принуждения дознаватель, следователь обязаны заполнить этот бланк и направить его соответствующим лицам, либо уведомить их по телефону.

В соответствии со ст. 30 Закона Республики Казахстан N 353-1 от 30 марта 1999 года «О порядке и условиях содержания под стражей подозреваемых и обвиняемых в совершении преступлений» (далее: Закона «О порядке и условиях содержания под стражей..») несовершеннолетним подозреваемым и обвиняемым создаются улучшенные материально-бытовые условия и устанавливаются повышенные нормы питания, определяемые Правительством Республики Казахстан.

При наличии условий несовершеннолетним подозреваемым и обвиняемым демонстрируются кинофильмы, для них организуется просмотр телепередач, оборудуются помещения для спортивных занятий и другого досуга, а также спортивные площадки на открытом воздухе.

Несовершеннолетним подозреваемым и обвиняемым разрешается приобретать и получать учебники и школьно-письменные принадлежности, а также получать их в передачах и посылках сверх норм, предусмотренных Законом «О порядке и условиях содержания под стражей...».

В соответствии с пунктом 69 Правил подозреваемым и обвиняемым «разрешается получать, без ограничения количества, посылки и передачи, вес которых не должен превышать норм, предусмотренных почтовыми правилами». При этом, не допускается ограничение веса передач для несовершеннолетних и больных, страдающих тяжелыми заболеваниями, беременных женщин, а также для женщин, имеющих при себе детей в возрасте до трех лет

Подозреваемым и обвиняемым на основании письменного разрешения лица или органа, в производстве которого находится уголовное дело, может быть предоставлено не более двух, а несовершеннолетним - не более трех свиданий в месяц с родственниками и иными лицами продолжительностью до трех часов каждое (Статья 17. Закона «О порядке и условиях содержания под стражей...», п. 136 Правил).

Ст. 30 Закона «О порядке содержания под стражей..», пункт 125 Правил предоставляют несовершеннолетним право на ежедневные прогулки не менее двух часов, что гораздо больше, чем для взрослых подозреваемых, обвиняемых. Во время прогулок несовершеннолетним создаются условия для физических упражнений и спортивных игр.

Содержание в условиях несвободы возможно и в порядке, определенном Законом РК «О профилактике правонарушений среди несовершеннолетних», в соответствии с которым органы внутренних дел имеют право задерживать и содержать в установленном законом порядке в Центрах временной изоляции, адаптации и реабилитации несовершеннолетних лиц, не достигших восемнадцатилетнего возраста и совершивших правонарушения, если необходима их немедленная изоляция, а также направляемых в специальные учебно-воспитательные учреждения.

Центрами временной изоляции, адаптации и реабилитации несовершеннолетних являются специальные детские учреждения, находящиеся в ведении органов внутренних дел, обеспечивающие прием и временное содержание несовершеннолетних:

1) совершивших общественно опасные деяния до достижения возраста, с которого наступает уголовная ответственность;

2) обвиняемых в совершении преступлений в случаях, когда по условиям жизни воспитания невозможно дальнейшее их проживание по прежнему месту жительства;

3) направляемых в специальные организации образования и организации образования с особым режимом содержания;

4) безнадзорных и беспризорных в возрасте от трех до восемнадцати лет для установления родителей или других законных представителей и др.

В соответствии со статьей 71 УПК РК участие защитника по делам лиц, не достигших совершеннолетия обязательно. Исходя из положений ч. 2 этой же статьи защитник должен принимать участие в производстве по делу с момента признания несовершеннолетнего подозреваемым, обвиняемым. В соответствии со ст. 486 УПК защитник допускается с момента первого допроса несовершеннолетнего в качестве подозреваемого или обвиняемого, а в случае задержания либо ареста до предъявления обвинения - с момента задержания либо ареста. Если несовершеннолетний подозреваемый, обвиняемый либо их законные представители не заключили соглашения с адвокатом, следователь, прокурор, суд должны обеспечить участие защитника по делу.

На практике установлен следующий порядок приглашения адвоката. Если родители или иные законные представители несовершеннолетнего подозреваемого, обвиняемого не могут в силу материальных причин пригласить адвоката, следователь выносит постановление о назначении защитника для несовершеннолетнего и направляет это постановление в коллегию адвокатов. Коллегия обязывает кого-либо из адвокатов представлять интересы несовершеннолетнего в соответствующем правоохранительном органе. Полномочия адвоката подтверждаются выдаваемым ему особой формы ордером (в отличие от обычных ордеров, этот имеет красную полосу наискосок по всей длине). В этих случаях оплата услуг адвоката производится за счет республиканского бюджета. Аналогичный порядок предусмотрен для обеспечения квалифицированной юридической помощи несовершеннолетнему, при разбирательстве дела в суде первой инстанции. К сожалению, закон не предусматривает положения, в соответствии с которым, интересы несовершеннолетнего представлял бы один и тот же адвокат на всех стадиях процесса. В этой связи возможны ситуации, когда на предварительном следствии участвует один адвокат, а в зале суда несовершеннолетнего защищает совсем другой.

В соответствии с Нормативным постановлением ВС РК от 11 апреля 2002 года N 6 орган, ведущий уголовный процесс, не должен принимать отказ несовершеннолетнего от защитника, независимо от мотивов такого отказа.

Если подозреваемый, обвиняемый, подсудимый достиг совершеннолетия к моменту расследования или рассмотрения дела в суде, то орган, ведущий уголовный процесс, вправе принять его отказ от защитника с точным соблюдением требований УПК.

Органы уголовного преследования и суды во всех случаях должны обеспечить право несовершеннолетнего подозреваемого, обвиняемого, подсудимого на получение квалифицированной юридической помощи.

Верховный суд требует: «Установив, что в ходе предварительного расследования право несовершеннолетнего подозреваемого, обвиняемого на защиту было нарушено, судам при оценке доказательств, собранных с нарушением законности и принципов судопроизводства, следует при наличии предусмотренных законом оснований признавать соответствующие материалы дела не имеющими силы доказательств.

Несоблюдение требований закона об обязательном участии защитника по делам несовершеннолетних в судебном заседании должно рассматриваться как существенное нарушение уголовно-процессуального закона, влекущее отмену приговора».

Участие защитника в деле не освобождает органы предварительного расследования и суд от обязанности привлечь к участию в деле законного представителя несовершеннолетнего подозреваемого, обвиняемого, подсудимого.

Кроме этого, в качестве дополнительной гарантии соблюдения прав несовершеннолетних, оказавшихся в орбите уголовного судопроизводства УПК РК предусматривает участие законного представителя.

В соответствии со ст. 487 УПК РК при наличии у несовершеннолетнего подозреваемого, обвиняемого родителей или других законных представителей, их участие в деле обязательно. При их отсутствии обязательно участие представителя органа опеки и попечительства. Законный представитель, а при его отсутствии - представитель органа опеки и попечительства допускается к участию в деле постановлением следователя с момента первого допроса несовершеннолетнего в качестве подозреваемого или обвиняемого. При допуске к участию в деле законному представителю, а при его отсутствии - представителю органа опеки и попечительства разъясняются предоставленные ему законом права: знать, в чем подозревается или обвиняется несовершеннолетний; присутствовать при предъявлении обвинения, участвовать в допросе несовершеннолетнего, а также, с разрешения следователя, - в иных следственных действиях, производимых с участием несовершеннолетнего обвиняемого, подозреваемого и его защитника; знакомиться с протоколами следственных действий, в которых он принимал участие, и делать письменные замечания о правильности и полноте сделанных в них записей; заявлять ходатайства и отводы, приносить жалобы на действия и решения следователя и прокурора; представлять доказательства; по окончании расследования знакомиться со всеми материалами дела, выписывать из него любые сведения и в любом объеме.

Следователь вправе по окончании предварительного следствия вынести постановление о непредъявлении несовершеннолетнему для ознакомления тех материалов, которые могут оказать на него отрицательное влияние, а ознакомить с этими материалами законного представителя.

Законный представитель может быть отстранен от участия в деле, если имеются основания считать, что его действия наносят ущерб интересам несовершеннолетнего или направлены на воспрепятствование объективному расследованию дела. Об этом следователь выносит мотивированное постановление. К участию в деле может быть допущен другой законный представитель несовершеннолетнего.

В соответствии с Нормативным постановлением ВС РК от 11 апреля 2002 года N 6 законный представитель или представитель органа опеки и попечительства должен быть допущен к участию в деле с момента первого допроса несовершеннолетнего в качестве подозреваемого или обвиняемого, о чем следователем выносится постановление с разъяснением прав, принадлежащих законному представителю. Факты родства, осуществления опеки и попечительства, нахождения на иждивении должны быть подтверждены в установленном законом порядке.

Орган, ведущий уголовный процесс, вправе привлекать законного представителя для реализации им своих процессуальных прав к участию во всех процессуальных действиях, совершаемых с участием несовершеннолетнего подозреваемого, обвиняемого.

При выполнении одним из законных представителей несовершеннолетнего подозреваемого, обвиняемого, подсудимого функций защитника, орган, ведущий уголовный процесс, должен привлечь к участию в деле другого его законного представителя, а при отсутствии такового обеспечить обязательное участие представителя органа опеки и попечительства.

С момента достижения лицом совершеннолетия, функция законного представителя прекращается, о чем органом уголовного преследования выносится постановление, а судом делается соответствующая запись в протоколе судебного заседания. В таком случае лица, ранее выступавшие законными представителями, с их согласия могут быть допрошены в качестве свидетелей по вопросам психологической характеристики личности, а также условий жизни и воспитания несовершеннолетнего.

Следует признать, что действующее уголовно-процессуальное законодательство Республики Казахстан достаточно хорошо обеспечивает основной комплекс прав, установленных ст. 7.1. Пекинских правил: презумпция невиновности, право быть поставленным в известность о предъявленном обвинении, право на отказ давать показания, право иметь адвоката, право на присутствие родителей или опекуна, право на очную ставку со свидетелями и их перекрестный допрос и право на апелляцию в вышестоящую инстанцию.

Исключение из этого перечня составляет право на перекрестный допрос, поскольку это следственное действие напрямую в УПК РК не регламентировано. Однако, в ходе судебного разбирательства участники процесса имеют право задавать вопросы любому свидетелю по делу.

Статьей 488 УПК РК при производстве процессуальных действий с участием несовершеннолетнего подозреваемого, обвиняемого, не достигшего шестнадцатилетнего возраста, а также достигшего этого возраста, но имеющего признаки отсталости в психическом развитии, предусмотрено обязательное участие педагога или психолога. Очевидно, в этих ситуациях педагог способствует установлению лучшего психологического контакта несовершеннолетнего с должностным лицом, осуществляющим уголовное преследование, а также является дополнительным гарантом соблюдения гражданских прав последнего.

По делам о несовершеннолетних, достигших шестнадцатилетнего возраста, педагог или психолог допускаются к участию в деле по усмотрению следователя, суда либо по ходатайству защитника, законного представителя.

Педагог, психолог вправе с разрешения следователя, суда задавать вопросы несовершеннолетнему подозреваемому, обвиняемому, а по окончании процессуального действия - знакомиться с протоколом следственного действия (протоколом судебного заседания в части, отражающей их участие в судебном разбирательстве) и делать письменные замечания о правильности и полноте сделанных в нем записей, имеют право по усмотрению следователя, суда знакомиться с материалами дела, характеризующими личность несовершеннолетнего. Эти права следователь, суд разъясняет педагогу, психологу перед началом процессуального действия, о чем делается отметка в протоколе следственного действия, протоколе судебного заседания.

Нормативное постановление ВС РК от 11 апреля 2002 года N 6 обязывает орган, ведущий уголовный процесс, разъяснять участвующим в деле педагогам и психологам права и обязанности специалиста, поскольку они в этом случае также являются специалистами.

Статья 40 Конвенции требует, чтобы «каждый ребенок, который, как считается, нарушил уголовное законодательство или обвиняется в его нарушении, имел по меньшей мере следующие гарантии:

i) презумпция невиновности, пока его вина не будет доказана согласно закону;

ii) незамедлительное и непосредственное информирование его об обвинениях против него и, в случае необходимости, через его родителей или законных опекунов и получение правовой и другой необходимой помощи при подготовке и осуществлении своей защиты;

iii) безотлагательное принятие решения по рассматриваемому вопросу компетентным, независимым и беспристрастным органом или судебным органом в ходе справедливого слушания в соответствии с законом в присутствии адвоката или другого соответствующего лица, и, если это не считается противоречащим наилучшим интересам ребенка, в частности, с учетом его возраста или положения его родителей или законных опекунов;

iv) свобода от принуждения к даче свидетельских показаний или признанию вины; изучение показаний свидетелей обвинения либо самостоятельно, либо при помощи других лиц и обеспечение равноправного участия свидетелей защиты и изучения их показаний;

v) если считается, что ребенок нарушил уголовное законодательство, повторное рассмотрение вышестоящим компетентным, независимым и беспристрастным органом или судебным органом согласно закону соответствующего решения и любых принятых в этой связи мер;

vi) бесплатная помощь переводчика, если ребенок не понимает используемого языка или не говорит на нем;

vii) полное уважение его личной жизни на всех стадиях разбирательства.

3. Государства-участники стремятся содействовать установлению законов, процедур, органов и учреждений, имеющих непосредственное отношение к детям, которые, как считается, нарушили уголовное законодательство, обвиняются или признаются виновными в его нарушении, и в частности:

a) установлению минимального возраста, ниже которого дети считаются неспособными нарушить уголовное законодательство;

b) в случае необходимости и желательности, принятию мер по обращению с такими детьми без использования судебного разбирательства при условии полного соблюдения прав человека и правовых гарантий.

4. Необходимо наличие таких различных мероприятий, как уход, положение об опеке и надзоре, консультативные услуги, назначение испытательного срока, воспитание, программы обучения и профессиональной подготовки и другие формы ухода, заменяющие уход в учреждениях, с целью обеспечения такого обращения с ребенком, которое соответствовало бы его благосостоянию, а также его положению и характеру преступления».

Конституция РК (ст. 77) устанавливает положения, детально определяющие презумпцию невиновности. В частности:

- лицо считается невиновным в совершении преступления, пока его виновность не будет признана вступившим в законную силу приговором суда;

- в суде каждый имеет право быть выслушанным;

- обвиняемый не обязан доказывать свою невиновность;

- любые сомнения в виновности лица толкуются в пользу обвиняемого;

- не имеют юридической силы доказательства, полученные незаконным способом. Никто не может быть осужден лишь на основе его собственного признания.

УПК РК содержит статью 19 «Презумпция невиновности», в соответствии с которой:

«1. Каждый считается невиновным, пока его виновность в совершении преступления не будет доказана в предусмотренном настоящим Кодексом порядке и установлена вступившим в законную силу приговором суда.

2. Никто не обязан доказывать свою невиновность.

3. Неустранимые сомнения в виновности обвиняемого толкуются в его пользу. В пользу обвиняемого должны разрешаться и сомнения, возникающие при применении уголовного и уголовно-процессуального законов».

Содержание этих норм Конституции и УПК является универсальным и в равной степени распространяется на всех без исключения участников уголовного процесса, как взрослых, так и не достигших совершеннолетия. К сожалению, УПК РК не содержит норм, обязывающих к более строгому соблюдению этого принципа в отношении детей, оказавшихся в орбите уголовного судопроизводства.

Установленная законом процедура привлечения к уголовной ответственности несовершеннолетних предполагает разъяснение существа, имеющегося в отношении их подозрения, предъявляемого обвинения в момент соответственно задержания, допроса, ознакомления с постановлением о привлечении в качестве обвиняемого.

В соответствии со ст. 134 УПК РК: «В срок не более трех часов после доставления задержанного в орган дознания или в орган предварительного следствия следователь или дознаватель составляет протокол, в котором указываются основания и мотивы, место и время задержания (с указанием часа и минут), результаты личного обыска, а также время составления протокола.

Протокол объявляется задержанному, и при этом ему разъясняются … права подозреваемого, в том числе право пригласить защитника и давать показания в его присутствии, что отмечается в протоколе. Протокол задержания подписывается лицом, его составившим, и задержанным. О произведенном задержании дознаватель или следователь обязаны письменно сообщить прокурору в течение двенадцати часов с момента составления протокола задержания».

В соответствии со ст. 138 УПК РК:

«1. О задержании подозреваемого и месте его нахождения дознаватель, следователь обязаны в течение двенадцати часов уведомить кого-либо из совершеннолетних членов его семьи, а при отсутствии их - других родственников или близких лиц или предоставить возможность такого уведомления самому подозреваемому или обвиняемому.

2. Если задержанный является гражданином другого государства, то в указанный срок должно быть уведомлено посольство, консульство или иное представительство этого государства.

3. При исключительных обстоятельствах, когда это диктуется особым характером дела, в целях надлежащего обеспечения соблюдения тайны первоначального этапа следствия с санкции прокурора, его заместителя уведомление указанных лиц может не производится в течение семидесяти двух часов с момента задержания, кроме случаев, когда подозреваемый является несовершеннолетним». Как уже было сказано выше, о произведенном задержании родственники ли законные представители несовершеннолетнего должны уведомляться немедленно.

Требование Конвенции о «безотлагательном принятии решения по рассматриваемому вопросу компетентным, независимым и беспристрастным органом или судебным органом…» в действующем законодательстве, к сожалению, реализовано не в полном объеме. УПК РК не предусматривает особых, более коротких сроков расследования и судебного рассмотрения уголовных дел о преступлениях несовершеннолетних. Очевидно, это обусловлено тем, что в укоренившейся с советских пор традиции сокращение сроков производства по отдельным категориям уголовных дел рассматривается как усиление инквизиционных начал процесса и не допустимо по делам рассматриваемой категории, поскольку качественное, полное и всестороннее разбирательство их по существу требует достаточного времени, не меньшего, чем по обычным делам. Тем более, что расследование и судебное разбирательство дел о преступлениях несовершеннолетних сложнее, поскольку предполагает наличие расширенного предмета доказывания, сопряжено с соблюдением дополнительных процессуальных формальностей и т.п.

Действующее уголовно-процессуальное законодательство гарантирует свободу от принуждения к даче свидетельских показаний или признанию вины. П. 7 ст. 77 Конституции РК утверждает, что никто не обязан давать показания против самого себя, супруга (супруги) и близких родственников, круг которых определяется законом. Пункт 9 этой же статьи говорит: «Никто не может быть осужден лишь на основе его собственного признания». Ст. 27 УПК РК гласит: «Никто не обязан давать показания против себя самого, супруга (супруги) и своих близких родственников, круг которых определен законом,… указанные лица вправе отказаться от дачи показаний, и не могут быть подвергнуты за это какой бы то ни было ответственности».

В соответствии с установленной УПК РК процедурой не только допросы и очные ставки, но и иные следственные действия должны производиться с участием защитника и законного представителя несовершеннолетнего. По окончании производства по делу всем вышеперечисленным лицам предоставляется возможность ознакомиться с материалами дела в полном объеме и делать из него необходимые выписки без ограничения их объема. Оставляет сожаление тот факт, что до этого этапа защитник и подозреваемый, обвиняемый могут ознакамливаться только с протоколами процессуальных действий, произведенных с их участием. Считаем необходимым, в целях гуманизации действующей процедуры разрешить ознакомление со всеми материалами, служащими обоснованием для принятия таких решений по делу как: выбор меры пресечения, привлечение в качестве обвиняемого, производство обыска и наложение ареста на имущество.

Исходя из положений ч. 3 ст. 30 УПК РК всем участникам процесса, в том числе и несовершеннолетним подозреваемым, обвиняемым, потерпевшим и свидетелям обеспечивается бесплатная помощь переводчика, если указанные лица не понимают используемого языка или не говорят на нем.

Кроме этого, следует указать на то, что в соответствии с ч. 2 ст. 191 УПК РК производство предварительного следствия по делам о преступлениях несовершеннолетних обязательно. Применительно к этому положению следует пояснить, действующий УПК РК предусматривает две формы предварительного расследования: следствие и дознание. Дознание по делам, по которым предварительное следствие не обязательно (ст. 285 УПК РК), производится дознавателем в срок до 30 суток и заканчивается составлением протокола обвинения, утверждаемого начальником органа дознания. Указанный вид дознания отличается от следствия тем, что осуществляется, как правило, менее компетентным должностным лицом (иногда участковым инспектором, даже не имеющим юридического образования), по делам о преступлениях небольшой (редко – средней) степени тяжести, в более сжатые сроки (срок следствия гораздо больше) и не содержит такой процессуальной гарантии как процедура предъявления обвинения. В этой связи, законодатель, желая в лучшей степени обеспечить права привлеченного к уголовной ответственности несовершеннолетнего лица, запрещает производство дознания и обязывает во всех случаях осуществлять по таким делам предварительное следствие.

Таким образом, представляется возможным указать на наличие следующих особенностей производства по делам о преступлениях несовершеннолетних на досудебных стадиях процесса:

1) наличие законодательно закрепленного дополнительного предмета доказывания, обязывающего органы, ведущие процесс выяснять широкий круг обстоятельств необходимых для всестороннего, полного и объективного исследования обстоятельств дела, личности обвиняемого и принятия справедливого решения в отношении несовершеннолетнего;

2) возможность производства по делу с соблюдением конфиденциальности;

3) обязательное участие защитника и законного представителя, а также привлечение к производству процессуальных действий педагога и психолога, возможность получения юридической помощи за счет республиканского бюджета;

4) обязательность производства предварительного следствия, наличие дополнительных процедурных гарантий соблюдения прав несовершеннолетнего (разъяснение сущности имеющегося в отношении его подозрения, предъявленного обвинения, ознакомление с материалами дела в присутствии не только защитника, но и законного представителя и др.);

5) особый порядок применения мер принуждения (немедленное уведомление родственников, сокращенные сроки ареста, наличие дополнительной не суровой меры пресечения (отдача под присмотр), отдельное от взрослых содержание в местах изоляции, улучшенные условия содержания и др.)

Исходя из принципа единства уголовно-процессуальной формы и тесной связи досудебных и судебных стадий производства по делу рекомендации по совершенствованию процедуры правоприменительной деятельности по уголовным делам данной категории будут предложены после рассмотрения порядка их судебного рассмотрения.

2.2. Правовое регулирование правосудия в отношении несовершеннолетних.

Производство в суде в отношении несовершеннолетних по казахстанскому законодательству осуществляется в рамках общей (унифицированной) процессуальной формы с отдельными процедурными отступлениями, обеспечивающими права указанной группы субъектов. В настоящее время отсутствует официально признанная специализация судей или судов на рассмотрении этой категории дел.

Судебные стадии процесса состоят из этапа решения вопроса о назначении главного судебного разбирательства, собственно главного судебного разбирательства, производства по пересмотру приговоров и решений суда, не вступивших в законную силу (апелляционное производство), производство по пересмотру приговоров и решений суда, вступивших в законную силу (надзорное производство), и стадии возобновления дел ввиду вновь открывшихся обстоятельств.

Поскольку закон не предусматривает обособленной процессуальной формы судебного производства по делам о преступлениях несовершеннолетних, можно констатировать, что в УПК РК есть несколько норм, оговаривающих дополнительные условия судебного разбирательства дел в отношении лиц, не достигших совершеннолетия.

В частности, статья 492 УПК РК требует обязательного участия в производстве по делу родителей или иных законных представителей несовершеннолетнего подсудимого. Они имеют право участвовать в исследовании доказательств на судебном следствии, давать показания, представлять доказательства, заявлять ходатайства и отводы, приносить жалобы на действия и решения суда, участвовать в заседании суда, рассматривающего дела в апелляционном порядке, и давать пояснения к жалобам. Указанные права должны быть им разъяснены в подготовительной части судебного разбирательства. Законные представители присутствуют в зале судебного заседания в течение всего судебного разбирательства. С их согласия они могут быть допрошены судом в качестве свидетелей.

Законный представитель мотивированным постановлением суда может быть отстранен от участия в судебном разбирательстве, если есть основания считать, что его действия наносят ущерб интересам несовершеннолетнего подсудимого или направлены на воспрепятствование объективному рассмотрению дела. В этом случае допускается другой законный представитель несовершеннолетнего подсудимого.

Неявка законного представителя несовершеннолетнего подсудимого не приостанавливает рассмотрения дела, если суд не найдет его участие необходимым. Если законный представитель несовершеннолетнего подсудимого привлечен к участию в деле в качестве защитника или гражданского ответчика, он имеет права и несет обязанности указанных участников процесса.

Законный представитель присутствует в зале судебного заседания в течение всего судебного разбирательства. Его права суд обязан разъяснить в подготовительной части судебного заседания.

В некоторых случаях, на время исследования обстоятельств, которые могут оказать отрицательное влияние на несовершеннолетнего, суд по своей инициативе, а также по ходатайству защитника или законного представителя вправе, с учетом мнения сторон, своим постановлением удалить несовершеннолетнего подсудимого из зала судебного заседания (ст. 493 УПК РК). В таких ситуациях после возвращения в зал судебного заседания несовершеннолетнего подсудимого председательствующий сообщает ему в необходимых объеме и форме содержание разбирательства, происходившего в его отсутствие, и предоставляет несовершеннолетнему возможность задавать вопросы лицам, допрошенным без его участия.

Нормативное постановление ВС РК от 11 апреля 2002 года N 6 требует, чтобы суды при решении вопроса о возможности назначения судебного заседания по делам о преступлениях несовершеннолетних тщательно проверяли обоснованность ареста несовершеннолетнего, имея в виду, что такая мера пресечения может быть избрана лишь в исключительных случаях, при совершении им тяжкого или особо тяжкого преступления, при наличии оснований, указанных в законе. Высшая судебная инстанция в указанном постановлении еще раз напоминает, что «срок содержания несовершеннолетнего под стражей на стадии предварительного расследования, установленный… не может превышать шести месяцев», и обязывает суд в случае несоблюдения органами следствия выше перечисленных требований и необоснованного ареста несовершеннолетнего эту меру пресечения изменить либо отменить.

Верховный суд кроме этого указывает: «При исследовании доказательств по делу, в том числе показаний несовершеннолетнего подозреваемого, обвиняемого, данных им в ходе предварительного расследования, суды должны проверять, были ли выполнены требования статей 484 и 485 УПК, обязывающие вызывать несовершеннолетнего для производства следственных действий через законного представителя и осуществлять его допрос в дневное время суток, продолжительность которого не может составлять более двух часов без перерыва и более четырех часов в день, в обязательном присутствии защитника, законного представителя, а в случае необходимости - психолога, педагога. Невыполнение этих требований закона, а также допрос несовершеннолетнего в качестве свидетеля, при наличии достаточных оснований подозревать его в совершении преступления либо предъявить ему обвинение, может повлечь признание показаний несовершеннолетнего недопустимым доказательством».

В случаях условного осуждения, назначения меры наказания, не связанной с лишением свободы, помещения в специальное воспитательное или лечебно-воспитательное учреждение для несовершеннолетних либо применения принудительных мер воспитательного воздействия, суд уведомляет об этом специализированный государственный орган и возлагает на него осуществление контроля за поведением осужденного.

В соответствии со ст. 495 УПК РК если по делу о преступлении небольшой или средней тяжести будет признано, что несовершеннолетний, совершивший это преступление, может быть исправлен без применения мер уголовного наказания, суд вправе, постановив обвинительный приговор, освободить несовершеннолетнего подсудимого от наказания и применить к нему принудительные меры воспитательного воздействия. Копия приговора направляется в специализированный государственный орган.

В качестве выводов по настоящему разделу представляется возможным сказать следующее. К сожалению, действующим уголовно-процессуальным законодательством не предусмотрено рассмотрение дел о преступлениях несовершеннолетних специализированными ювенальными судами. По этому факту Комитетом ООН по правам ребенка высказано вполне обоснованное беспокойство. В частности, в заключительных замечаниях по результатам рассмотрения докладов, представленных государствами участниками, в числе недостатков в системе правосудия, вызывающих обеспокоенность указано: «отсутствие специализированных судей по делам несовершеннолетних и/или судов и недостаточное количество юристов-профессионалов, работников социальной сферы, государственных педагогов и контролирующих должностных лиц, работающих в этой области»[10].

Очевидно, существующий порядок нуждается в совершенствовании. Введение ювенальных судов необходимо, поскольку обеспечит рассмотрение дел такого рода судьями, имеющими специальную подготовку, соответствующий практический опыт, осознающими особенности подсудимого, нюансы процедуры и морально более приспособленных к осуществлению судопроизводства в отношении детей.

На вопрос о том зачем нужна такая обособленная ветвь правосудия вполне уместно ответить высказыванием д.ю.н., профессора Э.Б. Мельниковой: «…этого требует возраст человека. Несовершеннолетний – это тот, кто не достиг определенного возраста, с достижением которого закон связывает реализацию в полном объеме провозглашенных для человека Конституцией и другими законами страны субъективных прав и юридических обязанностей….

Несовершеннолетние как возрастная группа в целом считаются находящимися в периоде психо-физиологического и социального роста, созревания (пубертации). Восприятие ими мира и самих себя происходит через призму этого роста. Психо-физиологический и социальный организм подростка представляет собой неустойчивую систему, что может привести к неадекватной реакции на воздействие окружающей его среды. Этот признак считается общим для несовершеннолетних всех возрастов, но особенно он проявляется в младших возрастных подгруппах. Возрастная неадаптированность несовершеннолетних является одной из главных причин необходимости повышенной юридической защиты несовершеннолетних, в том числе и судебной. Указанная неадаптированность подростков связывается с психо-физиологической неустойчивостью их личности, отсутствием у них в связи с возрастом, образования, профессии, трудовой квалификации, позволяющих занять желаемое место в общественном процессе. Отсутствие жизненного опыта препятствует правильной оценке ситуации, в которой подросток оказался. Именно отсутствие у несовершеннолетнего этих качеств взрослого человека требует их восполнения с помощью повышенной правовой защиты»[11].

Существующая процессуальная форма может и должна быть дифференцирована по пути создания особых ювенальных судов и специализированного ювенального правосудия, которое должно включать в себя рассмотрение дел этой категории в рамках особой процедуры, объединяющей не только все существующие процессуальные гарантии прав несовершеннолетнего, но и иными, установленными международными документами институтами, защищающими статус несовершеннолетнего в уголовном судопроизводстве. Например, такими как: участие социального работника в рассмотрении обстоятельств жизни и воспитания ребенка, судебное санкционирование ареста, применение процедур медиации как альтернативы уголовному преследованию, обязательное медицинское освидетельствование задержанных и арестованных несовершеннолетних лиц независимым медицинским работником и др.

Заключение

Подводя итог проведенному анализу можно сделать следующие выводы. В целом действующее уголовное и уголовно-процессуальное законодательство достаточно подробно регулирует вопросы защиты прав, свобод, законных интересов несовершеннолетнего от преступных посягательств, а также устанавливает основания, пределы и виды уголовной ответственности лиц, совершивших преступления до достижения возраста уголовной ответственности, предусматривает особую процессуальную форму судопроизводства по делам этой категории. УК РК в целом достаточно подробно регламентирует правовой статус несовершеннолетнего как субъекта уголовной ответственности. Уровень развития отечественного уголовного законодательства в этой части следует признать достаточно высоким. Возможно, это связано с укоренившейся еще с советских времен практикой гуманного законодательного регулирования вопросов уголовной ответственности несовершеннолетних, а также наличием политической воли на выполнение обязательств, проистекающих из положений Конвенции о правах ребенка. К числу дополнительных уголовно-правовых механизмов защиты несовершеннолетнего можно отнести:

1. Наличие отдельной главы 2 УК РК «Преступления против семьи и несовершеннолетних», а также большое количество составов, предусмотренных другими главами и статьями УК РК, в качестве квалифицирующего признака, предусматривающих совершение преступления в отношении несовершеннолетнего.

2. Признание привилегированного положения несовершеннолетнего, обусловленного не достижением им биологического возраста, с которым юридически связывается психо-физиологическая и социальная зрелость и, следовательно, полная правосубъектность и деликтоспособность.

3. Установление минимального возраста, с которого возможна уголовная ответственность.

4. Не применение смертной казни и пожизненного лишения свободы в отношении несовершеннолетних.

5. Включение несовершеннолетия в число смягчающих вину обстоятельств.

6. Наличие самостоятельного раздела, посвященного уголовной ответственности несовершеннолетнего, устанавливающего:

- возможность применения принудительных мер воспитательного воздействия в качестве альтернативы уголовному наказанию;

- ограничение перечня наказаний;

- льготный режим исчисления сроков давности и сроков погашения судимости;

- сокращенные сроки наказаний.

В качестве рекомендации, считаем возможным, указать на необходимость:

1) расширения альтернатив уголовному преследованию и наказанию, в том числе посредством применения процедур медиации и расширения перечня мер воспитательного воздействия за счет пробации, компенсаций и реституции;

2) дальнейшего рационального сокращения сроков наказаний, связанных с лишением свободы, для указанной группы субъектов;

3) исключения из перечня общественно-опасных деяний статусных правонарушений несовершеннолетних;

4) предусмотреть в УК РК нормы, более точно передающие смысл ст. 34 Конвенции, ибо перечисленные в этой статье положения, безусловно, являются общественно опасными, противоречат не только нормам морали, нравственности и человечности, но и способны причинить весьма серьезный ущерб ребенку и обществу. В этой связи, необходимо криминализировать такие деяния как: вовлечение несовершеннолетних в незаконное производство наркотических и психотропных веществ, склонение или принуждение ребенка к любой незаконной сексуальной деятельности, использование в целях эксплуатации детей в проституции или в другой незаконной сексуальной практике; использование в целях эксплуатации детей в порнографии и порнографических материалах.

Уголовно-процессуальный кодекс РК, также как и Уголовный кодекс РК, в качестве предмета специального регулирования рассматривает вопросы уголовной ответственности несовершеннолетних. Отдельная глава УПК РК устанавливает следующие особенности правоприменительной деятельности по делам несовершеннолетних:

1. Дополнительный предмет доказывания, обязывающий органы, ведущие процесс выяснять помимо стандартных обстоятельств, подлежащих установлению по всем уголовным делам точный возраст, условия жизни и воспитания несовершеннолетнего.

2. Возможность производства по делу с соблюдением конфиденциальности.

3. Обязательное участие защитника и законного представителя на всех стадиях процесса.

4. Привлечение к производству процессуальных действий педагога и психолога.

5. Обеспечение права на защиту и квалифицированную юридическую помощь за счет республиканского бюджета.

6. Обязательность производства предварительного следствия.

7. Наличие дополнительных процедурных гарантий соблюдения прав несовершеннолетнего (разъяснение сущности имеющегося в отношении его подозрения, предъявленного обвинения, ознакомление с материалами дела в присутствии не только защитника, но и законного представителя и др.).

8. Особый порядок применения мер принуждения (немедленное уведомление родственников, сокращенные сроки ареста, наличие дополнительной не суровой меры пресечения (отдача под присмотр), отдельное от взрослых содержание в местах изоляции, улучшенные условия содержания и др.)

9. Возможность удаления несовершеннолетнего из зала суда при исследовании доказательств, могущих оказать отрицательное воздействие на его психику и мораль.

В качестве рекомендаций по дальнейшему совершенствованию в этой части действующего уголовно-процессуального законодательства, представляется возможным предложить следующее:

1. Предусмотреть участие социального работника в изучении и судебном исследовании обстоятельств жизни и воспитания ребенка.

2. Внедрить судебное санкционирование ареста.

3. Использовать процедуры медиации в качестве средства разрешения уголовно-правового конфликта и как альтернативы уголовному преследованию.

4. Проводить обязательное медицинское освидетельствование задержанных и арестованных несовершеннолетних лиц независимым медицинским работником.

5. Ввести специализированные суды по делам несовершеннолетних.

[1] Не смотря на то, что Республики Казахстан не ратифицировала этот документ, эксперт считает возможным ссылаться на него и применять его в анализе отечественного законодательства в исследовательских целях. Кроме того, мы уверены в грядущей ратификации этого документа Казахстаном.

[2] Текст всех перечисленных источников использован из правовой системы «Юрист», по состоянию на сентябрь 2004 г.

[3] В соответствии со ст. 1 УК РК: «Уголовное законодательство Республики Казахстан состоит исключительно из настоящего Уголовного кодекса Республики Казахстан. Иные законы, предусматривающие уголовную ответственность, подлежат применению только после их включения в настоящий кодекс».

[4] Следует признать, что некоторые из перечисленных деяний (хулиганство, заведомо незаконное сообщение об акте терроризма, вандализм и др.) могут быть совершены ребенком без осознания их подлинной социальной опасности. В этой связи, достаточно остро встает вопрос о так называемых «статусных правонарушениях» несовершеннолетних, от уголовной ответственности за которые в некоторых случаях следует освобождать. Эта проблема нуждается в глубоком, всестороннем исследовании и последующем рациональном законодательном решении.

[5] «Ввиду различных особых потребностей несовершеннолетних, а также многообразия имеющихся мер, следует предусмотреть соответствующий объем дискреционных полномочий на всех этапах судебного разбирательства и на различных уровнях отправления правосудия в отношении несовершеннолетних, в том числе при расследовании, рассмотрении дела в суде, вынесении судебного решения и осуществлении контроля за выполнением судебных решений» п. 6.1 Пекинских правил.

[6] Соответствует п. 17.2. Пекинских правил: «Ни за какое преступление, совершенное несовершеннолетним, смертный приговор не выносится». Также соответствует положению Резолюции Комиссии ООН по правам человека «О правах человека при отправлении правосудия, в частности правосудия в отношении несовершеннолетних», принятой Комиссией ООН по правам человека на 58-ой сессии 23.04. 2002 г.: «Настоятельно призывает государства обеспечить, чтобы в их законодательстве и практике за преступления, совершенные лицами, не достигшими 18-летнего возраста, не назначались приговоры в виде смертной казни или пожизненного заключения без возможности освобождения…»

[7] Соответствует п. 16.1. Пекинских правил: «Во всех случаях, за исключением мелких правонарушений, до вынесения компетентным органом власти окончательного решения, предшествующего приговору, необходимо тщательно изучить окружение и условия, в которых живет несовершеннолетний, или обстоятельства, при которых было совершено правонарушение, с тем, чтобы содействовать вынесению компетентным органом власти разумного судебного решения по делу».

[8] Соответствует п. 10.1 Пекинских правил: «При задержании несовершеннолетнего ее или его родители или опекун немедленно ставятся в известность о таком задержании, а в случае невозможности такого немедленного уведомления, родители или опекун ставятся в известность позднее в кратчайшие возможные сроки».

[9] Соответствует п. 13.4. Пекинских правил: «Несовершеннолетние, содержащиеся под стражей до суда, должны содержаться отдельно от взрослых, а также в специальном учреждении или в специальном отделении учреждения, где содержатся также и взрослые».

[10] 33-я сессия Комитета ООН по правам ребенка. Рассмотрение докладов, представленных государствами-участниками, в соответствии со статьей 44 Конвенции. Заключительные замечания: Казахстан. CRC/C/15/Add/ 213 06.06.2003 г.

[11] А.М. Ларин, Э.Б. Мельникова, В.М. Савицкий. Уголовный процесс России. Лекции-очерки/ Под ред. В.М. Савицкого. М.: Издательство БЕК, 1997. С. 198-199.


проект Детского Фонда ООН (ЮНИСЕФ)

2005

проект Детского Фонда ООН (ЮНИСЕФ)

Юридический справочник по правам ребёнка

Основные документы по правам ребенка

Право ребенка на охрану здоровья

Право ребенка на образование

Ребенок и труд

Социальная защита детей с ограниченными возможностями

Права ребенка в семье

Правосудие в отношении несовершеннолетних

Защита прав детей

Отчет о реализации проекта:

Обзор законодательства Республики Казахстан в области охраны прав ребенка и правосудия в отношении несовершеннолетних

Аналитический обзор трудового законодательства и законодательства о социальном обеспечении Республики Казахстан в области охраны прав несовершеннолетних

Анализ действующего законодательства Республики Казахстан на соответствие нормам Конвенции о правах ребенка, иным международным нормам в области охраны здоровья несовершеннолетних

Анализ законодательства Республики Казахстан в области образования несовершеннолетних на соответствие нормам Конвенции о правах ребенка, иных международных норм

Анализ уголовного и уголовно-процессуального законодательства Республики Казахстан в области охраны прав ребенка и правосудия в отношении несовершеннолетних

Общественное объединение «Женский правовой центр»

050013, Республика Казахстан, г.Алматы, пр.Абая, 10а, оф.1003, тел/факс: 671146,

e-mail: womenright@os.kz


Информация об организации

Общественное объединение «Женский правовой центр»
050013, г.Алматы, пр.Абая, 10а, оф.1003, тел/факс: 671146, e-mail: womenright@os.kz

Информация об организации

Общественное объединение «Женский правовой центр» было создано в марте 1998 года. Первоначально Центр действовал как структурное подразделение Общественного объединения юристов «Правовая инициатива».

С 2002 года Общественное объединение «Женский правовой центр» работает как самостоятельная организация и 4 сентября 2002 года в Управлении юстиции города Алматы было получено свидетельство о государственной регистрации установленного образца за номером 50235-1910-ОО.

Общественное объединение «Женский правовой центр» является некоммерческой, неправительственной, неакадемической организацией (NGO), не преследующей политические или религиозные цели.

Членами организации являются люди, имеющие высшее юридическое образование и заинтересованные в реализации её миссии.

В настоящее время организация, расположенная в г.Алматы, состоит из 10 граждан-инициаторов создания, а также из 7 человек штатного персонала. С организацией также постоянно сотрудничает около 8 человек-добровольцев (волонтеров) на безвозмездной основе, в основном студенты юридических ВУЗов (практиканты, стажеры, помощники), которые заинтересованы в приобретении определенного опыта и прохождении практики. Часть специалистов привлекается на контрактной основе.

За время деятельности организации ее специалистами выпущены монографии “Как составить брачный контракт”, «Брачно–семейное законодательство Республики Казахстан в схемах», «Трудовое право Республики Казахстан. Схемы и комментарии», «Трудовое право Республики Казахстан для женщин», «Анализ действующего законодательства Республики Казахстан в отношении ВИЧ-инфицированных лиц и больных СПИД», «Брачный договор», «Права женщин в Республике Казахстан».

Специалисты организации участвовали в составлении учебников: “Административное право. Общая часть”, “Административное право. Особенная часть”, “Семейное право”, а также 7 бюллетеней из серии “Как защитить свои права”.

ОО «Женский правовой центр» разработаны и проводятся семинары по действующему законодательству Республики Казахстан. Это - “Трудовое законодательство”, “Семейно-брачные отношения”, “Модель суда”, “Правовые основы создания и деятельности НКО”, “Доступ к информации и правосудию ”, «Женское политическое лидерство», «Введение в гендер», «Права женщин в Республике Казахстан», «Права детей» и др.

Миссия организации: содействие осуществлению правовой реформы в Республике Казахстан, построению правового государства и гражданского общества, повышению уровня юридической грамотности населения, пропаганде правовых знаний, защиты законных прав и интересов населения, защита прав человека, а также оказания консультационной и иной правовой помощи гражданам и юридическим лицам.

Основная область деятельности организации сосредоточена в сфере пропаганды действующего в Республике Казахстан законодательства, содействия проводимым демократическим преобразованиям, путем привлечения широкого круга общественности к проблемам права, защиты прав человека и развития деятельности организаций третьего сектора, участие и помощь в разработке и продвижении законодательных актов, информационного обеспечения, выпуска специализированной юридической и иной литературы, а также обучения населения правовой культуре и умению самостоятельно отстаивать свои права и законные интересы.

Приоритетными направлениями являются:

- защита прав женщин;

- защита прав и интересов ребенка;

- защита прав социально незащищенных слоев населения (малоимущих, людей с ограниченными возможностями, находящихся в заключении и т.д.);

- анализ действующего законодательства Республики Казахстан по данным направлениям на предмет соответствия нормам международного права и разработка рекомендаций по совершенствованию действующего законодательства;

- отстаивание и продвижение интересов целевых групп, их мобилизация и вовлечение в решение стоящих перед ними проблемами.

За время деятельности организацией были осуществлены следующие проекты:

№ | Название проекта | Мероприятия | Период | Грантодатель, Сумма
1. | Реализация программ правового образования для женщин | Регистрация организации, проведение серии правовых обучающих тренингов для представителей женских НПО в регионах Республики Казахстан | 2002-2003 год | Center for Safe Energy (США, Калифорния) в рамках проекта "Американско-казахстанская грантовая программа по женскому лидерству в НПО"
2. | Доступ малоимущих к правосудию | Организация работы Центра предоставления бесплатной правовой помощи малоимущим гражданам | Июль 2004 г. – декабрь 2005 г. По имеющейся у нас информации данная программа ФСК будет закрыта в декабре 2005 года | Фонд Сорос-Казахстан,
3. | Доступ к информационным ресурсам | Подключение к сети Интернет, электронной почте | Март 2004 г. - настоящее время | Фонд «Информационная Инициатива»,
4. | Анализ законодательства Республики Казахстан на соответствие нормам Конвенции о правах ребенка | Проведение анализа действующего законодательства Республики Казахстан на соответствие нормам Конвенции о правах ребенка, выработка рекомендаций по совершенствованию законодательства Республики Казахстан по правам ребенка, организация взаимодействия с заинтересованными министерствами, организация и проведение круглого стола в г.Астане, предоставление рекомендаций в Правительство и Парламент | Август 2004 г. – июль 2005 г. | UNICEF (Детский фонд ООН),
5. | Реализация Конвенции о ликвидации всех форм дискриминации в отношении женщин Республике Казахстан | Разработка и проведение серии тренингов по реализации Конвенции о ликвидации всех форм дискриминации в отношении женщин для представителей НПО, государственных органов и СМИ по регионам Республики Казахстан | 2004 год | UNIFEM
6. | Институциональное развитие организации | Проведение серии семинаров по социальным правам граждан для организаций, работающих с социально незащищенными категориями населения | 2005-2006 год | Каунтерпарт Консорциум,

Все реализованные проекты преследовали следующие цели:

правового информирования граждан;

правового обучения, обучения навыкам защиты своих прав;

образования в области прав человека;

защиты прав и законных интересов социально уязвимых групп населения (женщины, дети, малоимущие);

воспитание у населения активной гражданской позиции;

реформирование (ревизия) действующего законодательства Республики Казахстан, регламентирующих правовое положение отдельных категорий населения.

Предоставляем следующие услуги:

1. Юридические консультации для граждан и юридических лиц.

2. Представление интересов граждан и юридических лиц в органах государственной власти и управления и в судах.

3. Регистрация юридических лиц.

4. Правовое обслуживание юридических лиц.

5. Правовая экспертиза нормативных правовых актов.

6. Правовая экспертиза гражданско-правовых и трудовых договоров.

7. Предоставление гражданам и юридическим лицам извлечений и выписок из нормативных правовых актов, необходимых им для защиты своих законных прав и интересов.

8. Разработка обучающих модулей правовых семинаров и семинаров по гражданскому образованию.

9. Проведение обучающих семинаров.

10. Оценка эффективности проектов и программ.